شرح كشف الشبهات صالح آل الشيخ

شرح
كشف الشبهات
في التوحيد
لفضيلة الشيخ
صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
سؤال: ما رأيك يا شيخ في من ينكر أهمية هذا المتن [كشف الشبهات] ويقول إن كان له أهمية تذكر فهي للدعاة في الخارج ونحن تكفينا قراءته؟
الجواب: هذا كلام الشيخ فيه (ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فليحذر على نفسه .[صالح آل الشيخ]
[16 شريطا مفرغا]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فبين يدي شرح هذا الكتاب العظيم وهو كتاب كشف الشبهات نقدم مقدمة مهمة بين يدي هذا الموضوع ألا وهو الدعوة إلى التوحيد وكشف الشبه فيه.

(1/1)

من المعلوم والمتقرر في كتاب الله وفي سنة رسوله - صلى الله عليه وسلم - أنّ الله جل وعلا بعث المرسلين جميعا وأرسل الأنبياء لعبادة الله وحده لا شريك له، وخلق السموات والأرض وخلق الأفلاك وخلق كل شيء ولم يأذن بعبادة أحد سواه، ?إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا?[مريم:93]، وقال جل وعلا ?وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ?[الإسراء:44]، فمن نظر إلى دلائل توحيد الله جل وعلا في الآفاق وفي الأنفس تيقّن أن هذا الملكوت له مدبر واحد، وله خالق واحد، وله متصرف واحد، وهو الله جل جلاله ولا بد من ذلك، وهذه الضرورية التي لا يحتاج معها المرء إلى برهان مفصل؛ لأنه يُحِسُّها في نفسه ويحسها في ما حوله لا بد أن تقوده إلى أن هذا الذي خلق وحده، وأن هذا الذي تصرف في الملكوت وحده أنه هو الذي يجب أن يذل له وأن يخضع له وأن يعبد وحده دون ما سواه، ولهذا كان من براهين توحيد الإلهية توحيد الربوبية، فدلائل توحيد الله جل وعلا في ربوبيته في الآفاق كلُّ دليل منها يصلح أن يكون دليلا على استحقاق الله جل وعلا العبادة وحده لا شريك له؛ لأنه جل وعلا هو الواحد في خلقه في رَزقه وفي ربوبيته، فكذلك يجب أن يوحد في إلهيته سبحانه وأن يعبد ويفرد بالعبادة، لهذا قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، وقول المحققين من علمائنا في هذا الميثاق أنّه هو الفطرة هو دليل وحدانية الله جل وعلا في الأنفس وفي الآفاق، فكل مولود يولد على الفطرة، وهذه الفطرة هي توحيد الله جل وعلا، وهذا هو الميثاق الذي أُخذ عليهم، وهذا الميثاق ليس هو استخراج ذرية آدم من ظهره كما قاله طائفة؛ لأن هذا غلط في فهم الآية، وفيما نقل من تفاسير السلف أيضا بأن الله جل وعلا قال (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ) فليست مسالة الميثاق الذي في هذه الآية والإشهاد عليهم هي الأخذ من هذا بل هي الأخذ من بني آدم (وَإِذْ أَخَذَ

(1/2)

رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ) والظهور ليست هي ظهر آدم بل ظهور ذرية آدم، (ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى) وهذا الإشهاد هو بلسان الحال لا بلسان المقال كما هو قول المحققين من أهل العلم، وهذا الذي بهذه الآية غير ما ورد باستخراج ذرية آدم من ظهره كهيئة الذَّر كما جاء في بعض الأحاديث.
دلائل وحدانية الله جل وعلا قائمة في الآفاق وفي الأنفس، ودليل الربوبية قائم ظاهر بيّن، من نظر أدنى نظر وصل إليه، ولهذا لم يجعل الله جل وعلا النظر في توحيده في ربوبيته مطلوبا من أتباع الرسل، ولا أَمرت به الرسل بجعل دعوتهم في ذلك، وإنما أمر الله جل وعلا بتوحيده في عبادته، وبعث المرسلين جميعا لهذا الأمر العظيم.
لهذا نقول إنّ دليل وحدانية الله جل وعلا في الربوبية هذا ليس من منهج أهل السنة والجماعة الذي تبعوا فيه طريقة الأنبياء والمرسلين أنهم يفيضون فيه ولا جعلوه غاية، كما جعله طائفة من المعاصرين غاية في ذلك، والمتكلمون طريقتهم في هذا الباب أنّ التوحيد المطلوب هو توحيد الربوبية، ولهذا يجعلون أو واجب على العباد النظر أو القصد إلى النظر أو الشك كما هي أقوال عندهم، فإثبات توحيد الربوبية وأنّ الله جل وعلا هو الواحد في ربوبيته هذا هو التوحيد عندهم، وهذا ليس بالأمر عندنا، وبهذا أتباع الأنبياء والمرسلين الذين قَفَوا أثر السلف الصالح تجد عندهم من براهين توحيد الإلهية ما فيه التفصيل والتفصيل والكلام والمكرر فيه الذي يعيدون فيه ويبدؤون ويكررون لأجل تثبيته وإقامة الحِجاج والحجة عليهم، أما غيرهم فإنهم يتوسعون في أبواب توحيد الربوبية، ومَن عبد الله جل وعلا وحده لا شريك له فتضمن ذلك أنه مقر بربوبيته وحده دون ما سواه، بخلاف من وحد الله في ربوبيته فإنه قد يعبد معه آلهة أخرى، كما فعل أهل الجاهلية فإنهم موحدون في أكثر أفراد الربوبية ولكنهم مع ذلك مشركون ما قادهم توحيد الربوبية إلى توحيد الإلهية، قال جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?[لقمان:25]، وقال سبحانه ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ? إلى أن قال في آخر آية سورة يونس ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]، والآيات في ذلك كثيرة.

(1/3)

المقصود من هذا أن الغاية بعد الأنبياء والمرسلين هو تحقيق توحيد العبادة وإقامة الحجة فيه وكشف الشبه عنه وإيضاح الدلائل فيه بتفصيل وإيضاح أفراده، ولا يخفى عليكم قول الربّ جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36].
الدعوة إلى التوحيد هي ميراث الأنبياء والمرسلين؛ لكن هذه الدعوة من لم يعشها ولم يتوسع فيها لا يعرف كيف يدعو إلى التوحيد، بل قد يأتي من يظن أنه لا حاجة إلى ذلك، وعبودية الخلق لله جل وعلا التي هي غاية وجود الخلق إنما تكون بأن يُدْعَوا إلى الله جل وعلا بتوحيده وفهم ذلك والعلم به وتطبيقه، فإذا هديتَ الناس إلى أن يوحدوا الله في أقوالهم وأعمالهم وبما تعتقده قلوبهم انبعث ذلك الاعتقاد وذلك التوحيد عن عمل صالح وعن نفس مخبِتة منيبة لله جل وعلا، وهذه النفس هي التي تحوز فضل تكفير الذنوب "يا ابن آدم لو بلغتْ ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة"، "يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة، يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي" هذا لأهل التوحيد، والنفس المشركة أو المترددة أو التي في ريب في أمر التوحيد لا تحصل على فضائل الإسلام ولا على فضل الإسلام على أهله ولا على فضل التوحيد على أهله، ولهذا نعجب أنه مع اشتداد الحاجة إلى دعوة الناس إلى توحيد الله فإنّ من الناس من يقول لا حاجة إلى ذلك، وهذا من جرّاء عدم معرفتهم لعظم حق الله جل وعلا وكيف يعظم ربنا جل وعلا، وإنما تعظيمه بتحقيق التوحيد من حقق التوحيد فقد عظّم، ومن أضاع التوحيد فقد أضاع حق الله، ولو كان السجود في جبهته مؤثرا، ولو كان جلده على عظمه من الصيام مؤثرا، فلا قيمة لذلك؛ بل قد قال جل وعلا لنبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، بهذا تعجب أشد العجب أن هناك أناسا كثيرين بلغوا في أمر العلم ما بلغوا، وبلغوا في أمر الدعوة ما بلغوا، وعندهم من الكلمات الشركية ومن عدم معرفة حق الله ومن الغلو المذموم ومن تعلق القلوب أو تعليق القلوب بغير الله ما رأيتموه وسمعتموه في كتب وفي غيرها، وهذا من اشتداد الفتنة التي ستبقى إلى أن تقوم الساعة.

(1/4)

الدعوة إلى التوحيد تكون على جهتين:
الأولى: مجملة.
والثانية: مفصلة.
أما المجملة: فهي ببيان معنى التوحيد وحق الله جل وعلا، وبيان أنه سبحانه هو المستحق للعبادة وإقامة الدلائل على توحيد الله جل وعلا، وعلى أن التوحيد أهم المهمات، وعلى أنه دعوة الأنبياء والمرسلين، وعلى أن ذلك فيه من الفضل من تكرير الذنوب ومحو السيئات ما فيه، إلى آخر ما في بيان التوحيد وفضله مجملا بلا تفصيل.
وهذا القدر وهو الدعوة إلى التوحيد مجملة دون تفصيل يشترك فيها كثيرون من الدعاة في هذا الزمن؛ لأن الدعوة إلى التوحيد مجملة يتفق عليها الجميع؛ لأن تفسير التوحيد يكون عند المتلقي وليس من جهة الملقي، وإذا أحيل الكلام على فهم المتلقي كان حمّال أوجه يمكن أن يفسر بحسب ما يتلقاه المتلقي، فطوائف المشركين إذا أمرتهم بتوحيد الله مجملا لم ينتقدوا عليك؛ يعني في هذا الزمن، لأن التوحيد عندهم هو توحيد الربوبية، وطوائف الغلاة في عبادة الأولياء والصالحين إذا أمرتهم بالتوحيد ولم تشخص المسألة التي هم فيها ما أنكروا عليك، فكثيرون دعوا إلى التوحيد في أماكن فيها قبور للصالحين وتعبد من دون الله ولم ينكر عليهم أحد ممن هم في حضرة تلك المشاهد التي شُيدت لعبادتها من دون الله أو مع الله جل وعلا لأنها مجملة.
وهذا القدر لا يميّز القائل بأنه من أهل التوحيد أو أنه من الدعاة إلى توحيد الله؛ لأن هذا فيه عموم وإجمال، والإجمال لا يصلح بقدر إصلاح التفصيل، لكن إن كان الإجمال خطوة في الطريق فإنّ هذا يكون مناسبا، لهذا قلنا الدعوة إلى التوحيد تكون بإجمال وتكون بتفصيل، فمن أجمل ثم فصل فكان إجماله خطوة لينقل بها الناس أو ليمهد بها لبيان حق الله جل وعلا، ولو كان التمهيد في أسبوع أو أسبوعين أو شهر، بحسب الحال التي في بلده، فإن هذا مناسب، لكن أن يقال دعا إلى التوحيد، وإنما دعوته بإجمال دون تفصيل هذه ليس من منهجنا ولا من منهج أئمة هذه الدعوة، ولا أئمة الإسلام المتقدمين في الدعوة إلى توحيد الله.
النوع الثاني الدعوة إلى التوحيد مفصّلا: والتوحيد هو إفراد الله بالعبادة، وهو تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، والتوحيد يكون بإفراد الله بأعمال القلوب وأعمال الجوارح.

(1/5)

وأعمال القلوب متنوعة منها المحبة والرغب والرهب والرجاء والخوف والتوكل والإنابة والخشوع إلى غير ذلك من أفراد أعمال القلوب وعبادات القلوب، فمن دعا إلى كل مسألة من هذه مفصلا فإنه دعا إلى مسألة من مسائل التوحيد بتفصيلها، فيتكلم عن الرّغب والرّهب، يتكلم عن التوكل، ويتكلم عن المحبة بعلم، فإذا تكلم على هذه بعلم وفصّل على كلام أهل العلم فيها فإنه دعا إلى نوع من أنواع التوحيد مفصلا، هذا من جهة أعمال القلوب، وأعظم أعمال القلوب الإخلاص، وأن يتوجه القلب إلى الله وحده وأن لا يكون في القلب من جهة القصد والتوجه إلا واحد وهو الله جل جلاله وتقدست أسماءه، فالدعوة إلى الإخلاص؛ إخلاص الدين وتوحيد القصد والتوجه وألاّ يكون في القلب إلا الله جل وعلا، إذا كانت من طالب علم يضبط الكلام فهذه دعوة مفصلة في توحيد الله جل وعلا، وهذا له تفاصيل.
أعمال الجوارح من جهة الصلاة والدعاء بأنواعه الاستغاثة والاستعاذة والنداء إلى آخره، وكذلك الذبح وما شابه ذلك، أخذ كل مسألة منها وبيان إفراد الله جل وعلا بهذه العبادة هذا من الدعوة إلى التوحيد مفصلا، تَأخذ الدعاء فتبين الدعاء ما هو ومعنى الدعاء والآيات التي فيه وإفراد الله جل وعلا بالدعاء إلى آخره، كذلك تأخذ الاستغاثة والآيات التي فيها وإفراد الله جل وعلا بها ووجوب ذلك وما جاء في هذا، وكذلك تأخذ بقية المسائل بالذبح والنذر إلى آخره.

(1/6)

كذلك ما يتعلق بإفراد النبي عليه الصلاة والسلام وإفراد شريعته بالحكم والتحاكم بين العالَمين هذا نوع من أنواع توحيد الله جل وعلا أو فرد من أفراد التوحيد، فالدعوة إليه مع غيره هي طريقة أئمتنا وعلمائنا، وبعض الناس يطرق من التوحيد هذه المسألة دون غيرها وهو ما يسمونه بتوحيد الحاكمية، أو الدعوة إلى تحكيم شريعة الإسلام وإبطال تحكيم القوانين، وما جاء في ذلك من النصوص وبيان كلام أهل العلم في ذلك، هذا لا شك أنه من التوحيد، ولكن ليس هو التوحيد فقط، بل توحيد الله جل وعلا -كما هو واضح مما سبق من الكلام- هو إفراد الله بالعبادة، إفراد الله بالعبادة، هذا هو التوحيد، وهذه من التوحيد لأنها تحقيق شهادة أن محمدا رسول الله، فأهل التوحيد يدعون إلى هذه جميعا، وأما غيرهم أو من كانت في قلبه شبهة، أو من كان عنده طريقة أخرى، فإنهم يدعون إلى التوحيد مجملا، وإذا أتى التفصيل فإنما يفصلون في مسألة الحاكمية، وهذا خلاف طريقة أهل التوحيد وأئمة هذه الدعوة، لهذا تجد في كتاب التوحيد كانت مسائل الحكم والتحاكم متأخرة في الكتاب، وكان قبلها ما يتعلق بالدعوة إلى التوحيد مجملا وفضل التوحيد، ثم بيان ضد ذلك ومسائله إلى آخره، فهي جزء من الكلام على التوحيد، فشمولية الدعوة إلى التوحيد تؤخذ من كتاب التوحيد؛ لأن فيه بيان التوحيد مجملا ومفصلا، ولأن فيه بيان ضده مجملا ومفصلا.
يُضاد التوحيد الشرك، والشرك كما هو معلوم أكبر وأصغر، والدعوة إلى التوحيد لا بد وأن يكون معها نهي عن الشرك؛ لأن الدعوة إلى التوحيد هي دعوة إلى لا إله إلا الله، ولا إله إلا الله كُفِرٌ بالطاغوت وإيمان بالله، فلا بد من النهي من الشرك، فأهل التوحيد عندهم دعوة إلى التوحيد مجملا ومفصلا، وعندهم أيضا نهي عن الشرك مجملا ومفصلا.
والإجمال ببيان شناعة الشرك وأنه أعظم ما عصي الله به وحكم المشرك وصورة الشرك ونحو ذلك مما فيه بيان الشرك بإجمال دون ذكر الصور؛ صور الشركيات الموجودة، هذا قد تجده -كما ذكرنا في التوحيد مجملا- قد تجده عند كثيرين إذا تكلم ونهى عن الشرك كان نهيه مجملا ولا تجد أنه يفصل قبل الكلام ولا بعده، وإنما يحب الدعوة إلى التوحيد أو يدعو إلى التوحيد بإجمال وينهى عن الشرك بإجمال، وهذا لا يفيد الفائدة المرجوة؛ لأن النهي عن الشرك بالإجمال يفسره المتلقي بحسب فهمه، ولكن إذا فصّلتَ وحددتَ فإنه يكون مستوعبا للمراد من الكلام، ولهذا قال ابن القيم رحمه الله:

(1/7)

عليك بالتفصيل والتبيين فَالْـ إطلاقُ والإجمالُ دون بيانِ
قد أفسدا هذا الوجود........ ......................... (1)
أو كما قال.
الإجمال موجود في الكتاب والسنة ولكنه إجمال وثَمّ تفصيل له، فمن اقتصر على الإجمال دون التفصيل فهو على غير السبيل، فالنهي عن الشرك مجملا عرفته.
ومفصلا بأن يذكر الشرك الأكبر الأصغر والأصغر منه الخفي ومنه ما هو ظاهر شرك الرياء أو الأعمال الظاهرة مثل التمائم ولبس الحلقة والخيط الحلف بغير الله ونحو ذلك، الشرك الأكبر أنواعه معروفة مشهورة عندكم فيفصل الداعية كل واحدة، فيأتي إلى دعاء غير الله ويبين أنه من الشرك ويفصل ويقيم الدلائل في ذلك بتفصيلها، ثم يذكر صور دعاء غير الله، كذلك الخوف من غير الله يذكر صور هذا الخوف من غير الله والصورة التي شرك أكبر بالله جل وعلا، يأتي إلى الشرك الأصغر ويعرضه بتفصيل، التمائم يكون الكلام عليها يحتاج إلى جلسة أوجلستين أو خطبة جمعة أو خطبتين أو ثلاثة؛ لأن صور التمائم كثيرة قد تقول للناس إن التمائم شرك، وتأتي في الحديث في ذلك ولكن لا تبين للناس صورة التمائم، فهذا يقع فيه كثيرون ممن ينهون مجملا عن الصورة ولا يفصلون الكلام عليها، الناس لا يتصورن المراد بالتمائم إما بالصور التي كانت في الجاهلية القديمة، لكن الصور الحاضرة اليوم التي تجدها في الشوارع وفي كثير من البيوت لا يتصور أنها من الشرك الأصغر، وهم ربما عملوها ونظروا إليها واستأنسوا لها، فلا بد أن يكون ثَم تشخيص للصورة الشركية، وإعطاء الصور الكثيرة بإعطاء تأصيل لهذه المسألة الشركية، هذه هي الدعوة إلى التوحيد والنهي عن الشرك مفصلة.
تأخذ الشرك شرك الرياء أيضا تفصل الكلام فيه تأخذ الذبح لغير الله وتفصيل الكلام فيه، النذر لغير الله وتفصيل الكلام فيه تأخذ شرك الألفاظ بنسبة النعم لغير الله جل وعلا وتفصل الكلام فيه، تأخذ الحكم بغير ما أنزل الله وتفصل الكلام فيه وأنّه ليس به حالة واحدة بل له أحوال وأحكام مختلفة ونحو ذلك، بحسب ما قرره أهل العلم.
إذن الدعوة سارت هكذا، وهكذا كانت دعوة الأنبياء ودعوة المرسلين، والشيخ الإمام محمد بن عبد الوهاب رحمه الله من نظر في دعوته وجد أنه سار هذا المسير، وهكذا الأئمة من بعده رحمهم الله تعالى وجزاهم عنّا وعن المسلمين خيرا.
__________
(1) وتمام البيت:
قد أفسدا هذا الوجود وخبَّطا الـ أذهانَ والآراءَ كلَّ زمانِ

(1/8)

لاشك أن الداعية بتفصيل في التوحيد ستَرِدُ عليه شبه، وأما الداعية بإجمال فلن تطرح عليه الشبه، ولهذا تكثر الشبه إذا ازداد التفصيل، فشبه المشبعين في توحيد الله تزداد بازدياد التفصيل في مسائل التوحيد، فإذا شخصت له أن دعاء غير الله شرك ابتدأك بالاستشكالات، إذا شخصتَ له أن دعاء النبي - صلى الله عليه وسلم - شرك أتى بالشبه إذا قلت له أن دعاء الصالحين شرك أتى بالشبه، إذا قلت إن الذبح لغير الله جل وعلا شرك أكبر أتى بشبه، من الدعاة المنتسبين إلى الإسلاميين وإلى الدعوات الموجودة من يقول في بعض هذه الصور أنها شرك ولكن يجعلها شرك أصغر، وهذه أيضا شبهة عظيمة راجت على كثيرين من أتباع الجماعات الإسلامية في غير هذه البلاد؛ يجعلون الذبح لغير الله شرك لكن يقولون شرك أصغر لا يُخرج من الملة، النذر لغير الله شرك ولكن شرك أصغر، وهكذا في مسائل كثيرة، متى يكون عندهم شرك أكبر؟ يأتي لك بالشبه التي تطعن فيما قررت من توحيد الله جل وعلا النهي عن الشرك مجملا ومفصلا في النوعين، فبقدر فهمك للتوحيد ونهيك عن الشرك مجملا ومفصلا تَرِدُ الشبهات، والشيخ رحمه الله الإمام محمد بن عبد الوهاب رحمه الله لما دعا بدعوته مجملة ومفصلة جاءته الرسائل والكتب وكُتبت الأوراق ونُشرت المناشير في زمنه في تضليله وإيراد الشبه على أقواله، ولأجل تلك الشبه التي كانت رائجة في عصره في وقتٍ ما صنّف رسالة كشف الشبهات التي نحن بين يدي شرحها.

(1/9)

والشبهات ليست مقتصرة على ما أورده الشيخ، بل تجد أن الشبهات في التوحيد، كلما ذهبت إلى بلد وجدت عند علماء الشرك والضلال من الشبهات ما ليس عند غيرهم، والشبهة ترد على القلوب وقد تؤثر فيها ولو بالتردد، ولو أن تجعل من سمعها مترددا في داخله، وهذه مصيبة أنْ تأتي الشبهة ولن يقتنع بها ولكن في داخله يكون مترددا، وهذا تجده عند كثيرين وحتى في المنتسبين للعلم في الجامعات أو ممن درسوا دراسات عصرية في هذا العصر حتى في هذه البلاد من أهل الفطرة، تجد عندهم عدم قناعة بالشرك ولا بالدعوة إليه وعندهم قناعة بضده وبالتوحيد، ولكن في القلب تردد بعض التردد من أن ما يصنع عند قبور الأولياء والصالحين أنه شرك وكفر بالله جل وعلا، ويعظم التردد إذا قلت لهم ما قاله الإمام رحمه الله في رسالة كشف الشبهات هذه: إنّ شرك المعاصرين -في زمن الشيخ وفي هذا الزمن من جهة المتعلقين بالأولياء والأموات ونحو ذلك- أعظم من شرك أهل الجاهلية. يعظم التردد ويعظم لأجل ورود الشبهات، ومن الشبهات كيف يقال ذلك وهؤلاء مسلمون يصلون ويزكون يحجون، وقد ترى على بعضهم أثر السجود وأثر الطاعة والزّهادة والبكاء من خشية الله جل وعلا، فتعظم الشبهة، ويبقى من لم يكن متحصنا بالتوحيد دائم التَّكرار له في تردد في هذه الأصل العظيم.

(1/10)

أنتم ولله الحمد في هذه البلاد قد ما تلاحظون أو قد ما تحتاجون إلى كثرة ردّ الشبهات، لكن من كان في غير هذه البلاد يجد الصدام عنيفا، يجد أنّ المواجهة إنما هي مع هؤلاء، فالمواجهة مع أهل الشرك والضلال، من سافر منكم إما أن يكون سافر للدعوة فسينظر وسيحاجّ وسيدعو بإجمال وتفصيل فسترِدُه الأقوال والأعمال والغرائب، إذا لم يتحصن فربما زل الزلة التي بعدها سيكون في أعظم خسارة، ولهذا الشيخ رحمه الله كتب كشف الشبهات هل كتبها للمشركين؟ لا، كشف الشبهات عن المسلمين، صنّفها للمسلم للموحد، لهذا كانت مختصرة كما سترى، الموحد يحتاج إلى أن يكون مكشوف الشبهة؛ يعني أن لا تبقى الشبهة معه، لا شك أن منهج الصحيح ألا تورد الشبهات لأن بعض الناس قد لا يكون عنده في قلبه شبهة أصلا، فإذا وردت الشبهة وبعدها الرد قد تعلق الشبهة ولا يفهم الرد خاصة أن الشبهات هذه التي يوردها خصوم التوحيد تجد أنها عاطفية، ورد الشبهة علمي ومن القواعد المقررة في الدعوة في معرفة نفسيات الناس أن إثارة الناس والتأثير عليهم بالعاطفة يقوى، وبالعلم لا يكون إلا لمن يكون متأهلا للفهم والإدراك، مخاطبة العقل، مخاطبة القلب بالبراهين هذه ما يفهمها إلا الخاصة، أما العاطفة الهياجة والأخذ بالعواطف وبالمد وبالجزر وبتحريك النفوس دون البرهان، هذا يقلب النفوس ويؤثر على النفس أعظم، ولهذا ليس من المنهج الصحيح أن يستفاض في ذكر الشبهات ويرد عليها؛ لأن الشبهات قد تعلق في القلوب، لأن كثيرا من الشبهات مبناها على العاطفة، كقول من يقول هؤلاء الذين تحكمون عليهم بالشرك مصلون مزكون يعبدون الله وحده وما دعوا استقلالا هذه الأموات، وعندهم خشية وتلاوة للقرآن، هذا يحتم كل ثلاث، وهذا يصوم يوم ويفطر يوم، وهذا كثير الصدقة، وهذا كثير العمل، وهذا مجاهد وهذا فعل للإسلام ما فعل إلى آخر الكلمات التي تحرك بها العواطف، البرهان لا يفهمه إلا من كن عقله مستعدا لقبول البرهان، وكما هو القانون العام أن البراهين لا تصلح إلا لذوي العقول، أما العواطف فتصلح للجمهور.

(1/11)

هذا واضح، لكن من الأمثلة التي قد يمثل بها أن خطبة خطيب ما يخطب في موضوع وعظي مثلا يتكلم فيه بكلام ليس بذي أدلة في الشرع، بكلام فيه مشاهدات أو بكلام عام وخوّف وروّع والكلام نصفه أو أكثر من نصفه غلط في الشرع، كم الذين سيتأثرون بهذا الوعظ الذي حرك العواطف وهذا الخطيب واعظ جيد يحرك النفوس؟ كم الذين سيتأثرون؟ الأكثرون سيتأثرون، والقلة سيقولون هذا خلاف العلم هذا غلط فلان غلط والشرع والوعظ، لا بد أن يرتبط بالشرع، وهكذا، ولكن هؤلاء سيتأثرون لم؟ لأن أكثر الناس جهال، حتى الشباب ليس كل الشباب في مستوى واحد من العلم وإدراكات العلوم، فقد يقنعون بمسائل العلم خلافها، وخاصة في مسائل التوحيد، وهذا الكلام ليس مخاطبا به أهل هذه البلاد وإنما نرجوا أن ينتشر الكلام فيها وفي غيرها، ولهذا أعظم ما يعتني به طالب العلم والشاب الذي رغب فيما عند الله جل وعلا وتوجّه إلى الله وحده وتجافى عن دار الغرور وضحى بما يشتهيه ويلتذ له بما عند الله جل وعلا يتوجه إليه بأن يكون همه في دراسة هذا الأمر العظيم همًّا عظيما، ولن يدرك إلا إذا أكمل، في البدايات لن يدرك، لكن إذا أكمل عرف أنه على خطأ، إلا لما يتابع ويتابع ويتابع.

(1/12)

أحد مشايخنا الذين قرأت عليهم في التوحيد مرة قال له أحد طلاب العلم وهو بجنبه وكان يريد أن نقرأ كما هي العادة رسائل الشيخ محمد بن عبد الوهاب وأئمة الدعوة قُرئت مرة وكررت فقال: هذه سمعناها وكررناها. فمن غضبه وكزه وكزة، يعني فيها مباشرة الحرارة ظهرت في وجهه، وكز هذا وهذا طالب علم أيضا وكان بجنبه وأنا كنت أمامهم، وهذا ما يستقيم مع كل نفس؛ لكن مع النفس التي عرفت عِظم حق الله جل وعلا في هذا الأمر العظيم؛ لأنه إذا ما كُرر نسي لهذا في هذا الكتاب كشف الشبهات في أواخره قول الشيخ رحمه الله بعد أن قرر مسائل، قال: وبمعرفة هذا -يعني ما تقدم ذلك الكلام- تعلم أن قولهم التوحيد فهمناه من أكبر مكايد الشيطان. وهذا لاشك أنه حاصِل حاصل، وتأمل قول الله جل وعلا مخبرا عن دعاء إبراهيم ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35]، قال العلماء خاف على نفسه وهو إبراهيم خليل الله خاف على نفسه عبادة الأصنام وخالف على بنيه، قال إبراهيم التيمي في تفسيرها: ومن يأمن البلاء بعد إبراهيم. إذا كنت لا تأمن البلاء فلا بد أن تضع حماية قوية وسور منيع أن يتطرّق إليك ذلك، بعضهم يقول يعني يمكن -أعوذ بالله- أن نعبد الأوثان أو الأصنام؟ نقول ربما لم يكن ممكنا بفضل الله وبنعمته في جيلك، ولكن تساهلك عشرين في مائة (20%) بعد زمن يتساهلون عشرين، ثم تصل إلى مرحلة لا تتواصى فيها الأجيال على الحفاظ على التوحيد.
وخُذ مثلا من الأمثلة فيما شاهدت بنفسي وذكرته لبعض الإخوان مرة أنه في مكان قريب من الدار التي أسكنها، مرة بعد صلاة الظهر إذا بأحد البيوت التي بنيت حديثا واحد بل اثنين من الباكستانيين يذبحون عند عتبة الباب خروف والدم يسيل بشدة على العتبة، أنا أسمع بهذه الصورة هذه في كلام أهل العلم، لكن رؤيتها واقعا ما رأيتها إلا في الرياض في حي المحمدية، والذي حصلت له من حيث السلسلة هو من أهل نجد، من أين جاءت هذه؟ هو من التساهل؛ التوحيد فهمناه، فينشأ أجيال ما يعرفونه ولا تغرس في قلوبهم حرارة التوحيد، فيدخل الداخل بهذه الأمور.

(1/13)

من جهة أخرى، من جهة ما يوجب الخوف أنه لا يكون من الحاضرين من يتوجه إلى غير الله والعياذ بالله يعني من هذا الزمن في هذا البلاد، ولكن بعد زمن يمكن أن يكون ذلك لأن الله جل وعلا ما أعطى أهل هذه البلاد ولا غيرهم عصمة، أهل الجزيرة في عهد النبي عليه الصلاة والسلام أسلموا ثم حصل من بعضهم ردة، لكن قد يكون شيء وهو المصيبة -وفتّش نفسكَ- وهو التردد في قَبول ما قاله العلماء في مسائل التوحيد، وهذا يعرض على كثير من القلوب يتردد، والله مشددين، بدأ النقص، والله المسألة فيها نص العلماء هذا فيه شدة، هنا بدأ النقص الفعلي، وإذا تردد القلب ولم يكن على علم ويقين بحق الله جل وعلا بالتوحيد وبالحكم على المشرك بأنه مشرك وهذه الصورة الشركية أنها شرك، فبداية التردد هذه يكون معه القلب في ريب، يكون يتعبد ويتعبد لكن القلب ليس بسليم، فيه تردد في هذا الأمر العظيم، وهذا دخل على قلوب كثيرين وحرك ترى.
نخلص من هذا إلى أن هذه الرسالة كشف الشبهات فيها أصول؛ أصول الشبهات التي كانت رائجة في ذالك العصر في زمن من دعوة الشيخ رحمه الله(1)... التوسع في فهم حال أهل الجاهلية الذين بُعث النبي عليه الصلاة والسلام فيهم، كيف كان شركهم؟ وما كانت أحوالهم في العبادة وفي الديانة؟ ما أصنامهم؟ ما هي أوثانهم؟ عبدوا الملائكة، كيف عبدوها؟ عبدوا الجن كيف عبدوها؟ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41] في آية سبأ، كيف كانت عبادة الجن؟
لابد لمن أراد أن يكون قويا في رد الشبهات أن يتوسع أولا في معرفة حال العرب في الجاهلية بعبداتهم المختلفة، ما هي آلهتهم ؟ ما هي اعتقاداتهم؟ إلى آخره، وهذه يخدمك فيها طائفة من الكتب:
منها كتاب بلوغ الأرب في معرفة أحوال العرب للأديب الموحد محمود شكري الألوسي، بلوغ الأرب في معرفة أحوال العرب.
منها أي من المراجع في هذا الباب الكتب التي كتبت عن تاريخ العرب قبل الإسلام، المفصل في تاريخ العرب قبل الإسلام، كتاب تاريخ العرب قبل الإسلام، كتب أديان العرب فيمن بحثوا أديان العرب، إلى آخره.
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/14)

فالتوسع فيما كان قبل مجيء محمد بن عبد الله عليه الصلاة والسلام بهذا النور وهذا الهدى يُفهمك الحالة الدينية التي كانوا فيها، ما هو الشرك الذي كانوا يمارسونه؟ لأنك إذا عرفت الحال عرفت معنى الآيات، عرفت معنى أقوال النبي عليه الصلاة والسلام، عرفت معنى دعوته، وتهتم بأشعار العرب فيما ورد في ذلك؛ لأن كثيرا من الصور جاءت في الشعر، الشعر العربي.
النوع الثاني من المراجع: كتب التفسير عند الآيات التي فيها ذكر الشرك أو الأمر بالتوحيد أو ذكر أهل الجاهلية من الأميين أو الكتابيين، الآية تنظر ما قاله السلف فيها؛ لأن المتأخرين من المفسرين صرفوا الآيات عن تفاسير السلف؛ لأن المتأخرين عندهم أن التوحيد وعبادة غير الله هو باعتقاد أنّ الخالق هو غير الله، وأما تفاسير السلف تجد أنها بخلاف ذلك.
الأصنام والأوثان ما هي؟ المتأخرون يفسرونها بتفسير، والمتقدمون -السلف- يفسرونها بتفسير آخر، ولهذا ترى الشيخ الإمام محمد بن عبد الوهاب رحمه الله توسع في فهم تفاسير السلف، فهو في التفسير في آيات التوحيد حجة، فقد توسع توسعا يعلمه من طالع كتاباته في التفسير -هي موجودة ضمن المجموع- ويجعلها الشيخ رحمه الله على شكل مسائل وفوائد.
النوع الثالث من الكتب: كتب شيخ الإسلام ابن تيمية وابن القيم، وشيخ الإسلام في كتابه اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم في أواخره، وفي أواخر التدمرية وفي التوسل والوسيلة، وفي الاستغاثة الكبرى المعروفة بالرد على البكري، وفي الرد على الإخنائي، هذه الكتب أصّل فيها شيخ الإسلام مسائل توحيد العبادة، وحال المشركين الذين بُعث إليهم رسول الله - صلى الله عليه وسلم -.
النوع الرابع: مصنفات الإمام الجليل محمد بن عبد الوهاب رحمه الله ومصنفات أبنائه وتلامذته ومن سلك سبيلهم.
النوع الخامس: فتاوى علمائنا المعاصرين؛ سماحة الشيخ عبد العزيز وبقية العلماء حفظهم الله.
بهذا التسلسل يكون عندك وضوح في رد الشبهات، أما إذا عكست، وكنت تعرف التوحيد ولكن لا يكون عندك ملكة في رد الشبهات.

(1/15)

فهذه الكتب التي ذكرنا منها كتب مخصصة في رد الشبهات، وهي كتب الردود منها عند شيخ الإسلام الرد على البكري وهو كتاب عظيم في هذا الباب، ومنها في كتب أئمة الدعوة الرد على عثمان بن منصور للشيخ عبد الرحمن والشيخ عبد اللطيف، وكذلك كشف الشبهات، وكفر تارك التوحيد مفيد والمستفيد للشيخ وغير هذه من الكتب التي فيها ردود ولغير علماء هذه البلاد أيضا.
فكتب الردود تلخص عندك الشبهات وتلخص الرد، وقد كلفت بعض الإخوة أو اقترحت عليه بالأصح أن يكون عنده جمع لنفسه للشبهات التي يحتج بها الخصوم، حتى يكون هناك مؤلف في الشبهة وفي ردها بنشرها عند إخواننا الذين يدعون إلى توحيد الله في الأمصار جميعا، ولكن كثرت، وبعضها فيه طول في ردها، فصار من جراء الجمع شُبه كبيرة قد ما تكون خطرت في بعض البلاد فأرجئ الموضوع بعض الشيء، لأن بعض الشبهات في بلد قد ما تكون في بلد أخرى، قد يِجِي واحد يأخذ الشبهة ويرد عليها في بلد الثاني فتكون شبهة جديدة لا يعرفها أهل تلك البلاد.
فإذن يهمنا في هذا الأمر وكشف الشبهات أن تتوسع -إذا أردت يعني هذا باعطيك إياه إن شاء الله تعالى في الشرح- لكن تتوسع في فهم حال العرب قبل الإسلام فإنها من أنفع الأشياء ولهذا من الأغلاط العظيمة التي يندد بها أئمة الدعوة قول من يقول إن هذه الآيات التي تذكرون وهذه الأحكام إنما هي في المشركين وليست في هؤلاء، ويُردّ عليهم بما قاله العلماء بأن الحال هي الحال "لتتبعن سنن من كان قبلكم"، "قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة"، فما أشبه الليلة بالبارحة، هذا يتوارد لأن الأفكار محدودة، شبهات الشيطان ليست لا حد لها محدودة، فيتوارثها الناس جيل بعد جيل.
نختم هذه المقدمة ببيان أن هذه الرسالة ثَمّ تردد في شرحها عندي، وذلك لأجل أن مستوى الحضور متفاوت وتفاوت هذا يُحرج الملقي؛ المتكلم، من جهة أن مستوى الكلام قد يفهمه البعض وقد لا يفهمه بعضٌ آخر، وإذا لم يفهم رد الشبهة، قد تبقى الشبهة عنده بلا رد وهذا فيه حرج، لكن نوصي الجميع بأن يدرسوا كتاب التوحيد دراسة مفصلة حتى يستفيدوا من هذه الرسالة، ومن لم يدرس كتاب التوحيد دراسة مفصلة بدقة فقد يكون ورود بعض الشبهات وورود الرد عليها يكون عنده غير واضح، وهذا لا نريده؛ لأننا نسير في منهجية في طلب العلم.

(1/16)

والأصل أن كشف الشبهات يكون بعد كتاب التوحيد، ولما كان حضور كثيرين منكم الأكثر معنا في كتاب التوحيد سواء الشرح الكامل الذي تم في الدورة وربما حضروه أو سمعوه، وكذلك الشرح الذي في فتح المجيد ونحن الآن في أواخره، هؤلاء يمكن أن ينتقلوا إلى هذه الرسالة، وغيرهم من رغب في الحضور فلا بأس؛ لكن إن أحس أن الشبهة تبقى، والرد غير مستوعب، فيؤمر بأن لا يحضر ولو كان درس توحيد؛ لأنه يحصل عنده إشكالات والردود سترون أنها ستكون مفصلة، إلا إذا أخذنا بشيء -هذا نستشيركم فيه- وهو أن يُكتفى بتوضيح مراد الشيخ؛ لأن الشيخ رحمه الله ردّ بردود تناسب المتوسطين فإذا اقتصرنا على إيضاح ما ذكره الشيخ رحمه الله فهذا يقصر مدة شرح الكتاب ويسهل الفهم، ولكن لا يكون الانتفاع به عامًّا في غير هذه البلاد؛ لأن من الشبهات ما يحتاج إلى تفصيل وإلى تقعيد وإلى إحياء روح ردّ الشبه في نفوس إخواننا.
نجيب على بعض الأسئلة إذا عندكم اقتراحات فيما ذكرت في أي الطريقتين ممكن نسمعها.
1/ يقول أرجو ألا يطول هذا الدرس في هذا الكتاب المختصر عن عام يعني سنة.
طيب.
2/ لم أستطع أن أخرج من كلامك بتعريف الدعوة إلى التوحيد المفصلة أي التعريف الجامع المانع.
تسمعون كلمة التعريف لابد أن يكون جامعا مانعا تُريدونها في كل شيء، ما يصلح هذا، الدعوة إلى التوحيد المفصل تأخذ كل مسألة من مسائل التوحيد، التوحيد المتعلق بالقلب بالاعتقاد، يتعلق باللسان، يتعلق بالجوارح، يتعلق بالمجتمع، تأخذ كل مسألة منه وتفصل الكلام عليها، هذا المقصود مثل ما مثلت لك، تتكلم على التوكل، الخوف من الله جل وعلا، المحبة، الرجاء، الرغب، الرهب، ونحو ذلك من عبادات القلوب، الإخلاص، هذا من جهة أعمال القلوب، وأعمال الجوارح كذلك.
3/ هذا سؤال جيد يقول: هل تقسيم الدعوة إلى التوحيد تقسيم لكَ أم هناك من سبقكَ؟

(1/17)

وهو التقسيم ليس حكما، التقسيم للإفهام، فالتقسيم الذي هو حُكم هذا يحتاج أن يكون هناك من يسبق المرء؛ لأنّ الأحكام لا تكون مستأنفة، لا تقلْ في مسألة ليس لك فيها إمام، أما التقسيم الذي هو للإيضاح فإنّ هذا وظيفة المعلم، والقرآن فيه هذا وهذا ?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ?[البقرة:256]، هذا إجمال فيه تفصيله في آيات أخر، النبي عليه الصلاة والسلام أجمل وفصل، دعوة العلماء، دعوة الشيخ محمد إجمال وتفصيل، كتاب التوحيد إجمال وتفصيل في النوعين جميعا، فالتقسيم هذا من جهة الاستقراء وهو تقسيم للإفهام لا للحكم.
4/ هل بيان الشبهات للعامة والرد عليها أسلوب من أساليب حفظ التوحيد وصيانته؟
لا، -مثل ما ذكرت لكم- الشبهة لا تورد، الشبهة بلاء، وردها بلاء، فأنت ما تأتي بالبلاء وترده، واحد يجيب المرض ويقول بعالجه، ما يصلح، فالشبه لا توردها، وليست هي من المجالات التي يتعالم فيها بعض الناس، الشبهة هذه إيش ترد عليها كيف؟ بعض الناس يورد شبهة هو ما فيه حاجة للكلام أصلا، إلا إذا احتيج إليها عند أهل العلم وعند طلاب العلم، وأصل كتاب كشف الشبهات كان يمكن أن يمر إمرارا سريعا؛ يسمع سماعا مع تعليقات وجيزة، لكن كثير في الناس اليوم وطائفة من الشباب من عنده شبهات في التوحيد، عنده شبهات في الشرك، عنده شبهات في تكفير المشركين، فلا بد من إيضاح المقام.
5/ نقترح أن يكون ثَم شرحان شرح موجز وشرح مفصل.
6/ نعم من أراد أن يحفظ ويسمع يبلغني هو يكون في الأمام ونخليه إن شاء الله يسمع الكتاب.
7/ هل هناك مفهوم قاصر للتوحيد لأني سمعت أحد الإخوة في كلمة له يقول لا نفهم التوحيد بالمفهوم القاصر؟
لا أدري أُوش مراده بالكلمة، لكن أنا مثلا سمعت مرة في مسجد الرياض صليت العشاء في مكان، كان أحد الإخوة يتكلم يشرح نواقض الإسلام، بدأ في أولها وعرض للتوحيد في كلمتين؛ يعني الشرك بالله يعني عبادة غير الله، ثم ربع ساعة وهو يتكلم عن تحكيم القوانين وغيرها، ما أدري يعني إيش مناسبة هذا. هل هذا المنهج صحيح؟

(1/18)

أولا الجواب أنه غير صحيح لأن تحكيم القوانين مثلا في هذه البلاد الناس ما عندهم محاكم وضعية قانونية يتوجهون إليها في خصوماتهم حتى تقول لهم انتبه لا تذهب إلى هذه المحاكم، إنما يجب أن تُقِرَّ في قلوبهم الاعتقاد بوجوب تحكيم شرع الله وأن تحكيم غير شرع الله جل وعلا كفر بالله جل وعلا بشروطه، لكن هم بحاجة إلى أنواع من التوحيد مفصلة أخر؛ التوكل الآن أصابه ما أصابه، المحبة؛ محبة الله جل وعلا، والرغب فيما عنده، الإخلاص، المتابعة، هذه مسائل التوحيد التي الآن بحاجة إليها، أنواع الشرك تروح حتى طلبة العلم تجد عندهم من شرك الألفاظ ما يستغرب تجد نسبة النعم لغير الله، فلان ما شاء الله فلان هذا لو لا فلان كان رُحنا، إيش هذا؟ هذا كلام أهل التوحيد لولا فلان رحنا؟ وأين الله جل وعلا؟ أين فضل الله؟ ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فلان فعل وفعل وفعل، هذا فلان لو راح لكذا لحصل كذا وكذا، مثل هذه الكلمات، صار فيه الآن خلل الناس بحاجة إلى تبيين التوحيد المفصل وإيضاحه والاستدلال عليه، الشمولية مطلوبة، وكل يُعطى ما يناسبه، فكونه يتكلم على بعض مسائل التوحيد في دقيقة، ويجعل ربع ساعة في الكلام على مسائل أخرى، هذا يُفهم منه أن المقصود ليس هو إفهام الناس التوحيد بشموله وإنما التركيز على نقطة منه وهذا قصور.
8/ التدرج في كتب العقيدة إلى آخره.
يطلب من المقدمة لأحد الدروس سجلت بعنوان المنهجية في طلب العلم.
9/ كم مقدار الحفظ؟
هذا بحسب المقطع، تأخذ مقطع متكامل، ما أدري بحسب الوقت، مقطع متكامل وتشوف مناسبته تكون درس، قد نزيد عنه وقد ننقص.
10/ نودّ فرق بين الإشكال والشبهة.
الإشكال شيء يرد على فهم الكلام، لكن الشبهة شيء يرد يصرف الحكم إلى غيره، الشبهة ترد تقول الحكم ليس كذا بل كذا، أما الإشكال مع بقاء الأصل تقول أنا مقتنع بكذا وكذا لكن إشكال يراد أن يجاب عنه، فالإشكال من الموافق والشبهة من غير الموافق.
11/ هل الكتيبات التي أمامكم للتوزيع؟
نعم الذي يأتي يأخذ كشف الشبهات بعد أن ننتهي من الدرس يأخذه.
12/ هل سيعاد شرح كتاب التوحيد؟
الله أعلم.
13/ هل يكفي كقاعدة لهذا الدرس حفظ الأصول الثلاثة وشرحها؟

(1/19)

لا، الأصول الثلاثة سهلة، أذكر الشيخ عبد الرزاق عفيفي رحمه الله ذكرتُ له مرة كان يتكلم في كشف الشبهات وأسأله عن بعض الأشياء قال: كشف الشبهات هي رسالة صغيرة لكن هي أصعب كتب الشيخ محمد بن عبد الوهاب. هذا صحيح ولذلك هي النهاية.
14/ -ما شاء الله- يقترح أن يكون الدرس بعد أذان العشاء بساعة شتاء وصيفا، لكي يستفيد الذي يأتي من بُعد.
ودّي الفائدة للجميع لكن يكون فيه مشقة على آخرين، الصيف مثلا ننتهي من الصلاة التسع نبدأ العشر نخلص الحادي عشر وربع.
14/ يقترحون أن يكون مقتصر على ما أورد الشيخ.
هذا ممكن إذا كنا اقتصرنا على ما أورد الشيخ ممكن أن يكون ثلاثة أشهر، فنحتاج تقريبا إلى اثنتا عشر ساعة؛ اثنتا عشرة درس.
15/ هذا بالعكس يطلب الإسهاب.
16/ وهذا يقول لا المختصر المخل ولا الطويل الممل.
17/ أيضا هذا يقول نريد فترة من الزمن حتى يتمكن من يحضر من بُعد.
18/ شرح مبسط ثم بعد المظان اشرح شرح مطول.
طيب
19/ يقترح أن يغير الكتاب إلى كتاب التوحيد.
20/ بعض المناهج الدراسية الجامعية تذكر الشبهات في علوم القرآن أو غيرها.
هذا صحيح نعم لأنكم طلاب علم تحتاجون إلى...
21/ نقترح أن يكون درس الخميس بعد الساعة التاسعة حتى نتمكن من حضور درس سماحة الشيخ عبد العزيز بن باز بعد الفجر.
نشوف إن شاء الله.
نكتفي بهذا القدر، وأسأل الله جل وعلا أن يلهمنا الرشد والسداد وأن يجزيكم خيرا وصلى الله وسلم على نبينا محمد.
¹
[كشف الشبهات عن التوحيد]
[المتن]
بسم الله الرحمن الرحيم
اعلم رحمك الله أنّ التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل، الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين: ودّ، وسواع ويغوث ويعوق ونَسرٍ، وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى أناس يتعبدون ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين.
[ الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:

(1/20)

فهذا شروع منا في هذه الرسالة؛ في شرح هذه الرسالة العظيمة كشف الشبهات للإمام المصلح المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي رحمه الله تعالى وأجزل له المثوبة، ونستعين الله جل جلاله وتقدست أسماؤه ونسأله بأسمائه الحسنى وصفاته العلى أنْ يعلمنا منها علما نافعا وأن يقينا في فهمها الزلل والخطل وأن يجعل أفهامنا صائبة وقلوبنا ذات بصيرة.
هذه الرسالة سُميت كشف الشبهات، وقد ذكر طائفة من العلماء منهم ابن غنام في تاريخ نجد أنه أرسلها للناس في القرى لأجل أن يكشف بعض الشبه التي شبّه بها على التوحيد أعداء دعوة الإمام رحمه الله، فهي مصنّفة لأهل التوحيد الذين نُشرت فيهم بعض الشبه، نَشر تلك الشبه بعض العلماء الذين ورثوا علوم المشركين وحبذوا الشرك بالله وأيدوه ودعوا الناس إليه ودافعوا عنه نعوذ بالله من الضلال.
اسم هذه الرسالة كشف الشبهات
والكشف هو حسر الشيء عن الشيء، كشف الرأس يعني حسره؛ حسر ما عليه حتى ظهر، وكشف البأس إذا أزاله وهذه المادة في القرآن كثيرة (فلما كشفنا عنهم السوء)(1) كما قال جل وعلا في الآية الأخرى ?وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ?[النمل:62]، ?لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ?[النجم:58] ونحو ذلك، فالكشف بمعنى الإزالة.
__________
(1) لم أجدها وإنما وجدت: ?فَلَمَّا كَشَفْنَا عَنْهُمْ الرِّجْزَ?[الأعراف:135]، ?فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ?[يونس:12] إلى آخره.

(1/21)

والشبهات جمع شبهة، وهي المسألة التي جُعلت شبها بالحق؛ لأن الحق عليه دليل بيّن واضح، والشبهة سميت شبهة لأنها مسألة من مسائل العلم أورد عليها أصحابها بعض الأدلة التي يظنونها علما، فالشبهة عبارة عن تشبيه الباطل بالحق، فإذا شبّه الباطل بالحق من جهة أن الباطل له دليل وله برهان صارت هذه المسألة -إذا عُورض بها الحق- صارت شبهة، والشبهة والمُشَبَّهة هي المسائل المعضلة أو المشكلة التي تلتبس على الناس كما جاء في بعض ألفاظ حديث النعمان بن بشير المشهور قال "الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشَبَّهات" أو "مُشْتَبِهَاتٌ" سميت مشبَّهة ومشتبهة لأنّ الأمر فيها يشتبه على الناظر فيه، وهكذا الشبهة تُلقى؛ يلقيها الشيطان أو يلقيها أعوانه أو تأتي في الذهن فيشتبه معها الحق ويشتبه الباطل معها بالحق، فيصبح الأمر غير واضح بها، ولا شك أنّ إزالة الشبهات وكشف الشبهات من أصول هذا الدين؛ لأن الله جل وعلا رد على المشركين في القرآن ودحض شبهاتِهم وأقوالَهم، قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ?[الشورى:16]، وكل من يجادل بالباطل له حجة وله علم لكن حجته داحضة، وكون الحجة تُدحض هذا أصل في إزالة الشبهة في الدين، فإزالة الشبه التي شبه بها أعداء الملة وأعداء الدين فرض من الفروض في هذه الشريعة وواجب من الواجبات، لا بد أن يوجد من يقوم به وإلا للتبس الباطل بالحق، وصار هذا يُشبه هذا وضل الناس .

(1/22)

وقد ذكر إمام هذه الدعوة في مسائل كتاب التوحيد حينما عرض لحديث إرسال معاذ بن جبل إلى اليمن قاتل له "إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ فليكن أول ما تدعوهم إليه شَهَادَةِ أَنْ لاَ إِلَهَ إِلاّ الله وأنّ محمداً رسولُ اللّهِ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ" الحديث، قال في المسائل ما حاصله: في هذا ردّ الشبه عن الدين؛ لأنه مهد له عليه الصلاة والسلام بقوله (إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ)، وكونهم من أهل الكتاب هذا يعني أن يستعد لمناظرتهم وللحجاج معهم، ثم قال (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ)، فنَفْهَم من قوله (أَطَاعُوا لِذَلِكَ) أنه سيكون بينه وبينهم حجاج ونقاش وأخذ ورد ولإزالة الشبه التي قد تكون عندهم في رد التوحيد ورد رسالة النبي عليه الصلاة والسلام، فقوله (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ) فيه رد الشبه وأنها من وظائف العلماء الدعاة، ثم قال (فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ) وهذا كله دليل على ما ذكر.
المقصود أن إزالة الشبه عن الدين فرض من الفرائض قام به أهل العلم، وصُنِّفت فيه المصنفات في القرون التي شاع فيها التصنيف في القرن الثاني والثالث وما بعده إلى زماننا هذا.
وكشف الشبه يكون عن طريقين:
@الطريق الأول: طريق عقلي.
@والطريق الثاني: الطريق الشرعي السمعي.
أما الأول وهو الطريق العقلي: فهذا قد يكون بإيجاد البراهين العقلية البحتة التي تبطل شبه المشبهين، وقد يكون بإيجاد الأمثلة العُرفية التي تضعف حجة الخصم، وهذا وهذا موجود في القرآن.

(1/23)

والقسم الثاني الأدلة أو الطريق الشرعي السمعي: بأن يكشف ما شبه به الخصوم بأن تُزال الشبه وتقام الحجة بالأدلة الشرعية، وفي الكتاب والسنة من إقامة الأدلة في مسائل العلم خاصة التوحيد ما يُغني عن غيرها؛ لكن طالب العلم قد يحتاج إلى بعض البراهين العقلية، لذلك جاءت في القرآن آيات كثيرة فيها إقامة البرهان العقلي في التوحيد كقوله جل وعلا ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22]، وكقوله جل وعلا ?قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا(42)سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:41-42]، فهذا من جعْل الحجة العقلية، وقوله جل وعلا (لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) فيه دِلالة بينة أنّ وجود إله يعبد مع الله جل وعلا لو كان موجودا لفسدت السموات والأرض؛ لأنه لا بد أن يأتي هذا بما يريد وأن يأتي الآخر بما يريد، ومعنى ذلك أنه لن يكون هذا الملكوت على هذا الانتظام لا بد من المغالبة، ولهذا قال في آية الإسراء (قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا) لابد أن يكون ثم مغالبة حتى يستقيم الأمر فلو كان ثم معبود مع الله جل وعلا بحق لكان لا بد من المغالبة، وإذا انتفت المغالبة وكان هذا الكون والمكلوت يمشي على منوال واحد وبإرادة واحدة دلّ ذلك البرهان العقلي؛ البرهان المحسوس المضبوط على أن المعبود بحق واحد وهو الله جل جلاله.
قال الإمام رحمه الله تعالى في أول رسالته (بسم الله الرحمن الرحيم ) وتفسير البسملة وما فيها من العلم معروف يؤخذ من الشروح الكثيرة لكتب أهل العلم.

(1/24)

قال بعدها (اعلم رحمك الله) هذه البداية تكثر في كتب الشيخ محمد بن عبد الوهاب رحمه الله وفي كتب كثير من أهل العلم، فقد قال العلماء فيها من الفائدة أنّ هذا العلم أي علم الشريعة مبني على التراحم، فأعظم رحمة تسديها للناس أن تنشر بينهم العلم، فإذا علمتهم العلم فهي أعظم رحمة ترحمهم بها، ولهذا كان محمد بن عبد الله عليه الصلاة والسلام مبعوثا رحمة للعالمين كما قال جل وعلا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والشريعة كلها عقيدة وأحكاما، خبرا وأمرا ونهيا رحمة، وبعثة محمد بن عبد الله عليه الصلاة والسلام رحمة، وكل تشريع رحمة، وكل إخبار اعتقاده رحمة بالعبد؛ لأنه إن لم يعتقد الخبر فإنه سيضل وذاك هلاك، وإنقاض الناس من الهلكة رحمة بهم، وإن لم يتبع الأمر والنهي ولم يفعل ما أمر به وينتهي ما نُهي عنه فإنه قد سعى في فساد نفسه وما لا يُحمد له وفي ظلم نفسه فتخليصه منه رحمة، فمبنى العلم على التراحم، المعلم ينشر العلم رحمة مع أمور أُخر، والمتعلم يتلقى العلم وهو مرحوم به أو وهو مرحوم بنشر هذا العلم، ولهذا قال العلماء إنّ الحديث الذي اختاره طائفة من أهل العلم ليكون الحديث المسلسل بالأولية هو حديث "الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء" وهذا هو الحديث المعروف في رواية الحديث وعند المهتمين بالإسناد بالحديث المسلسل بالأولية؛ لأنّ الرواة فيه يقول كل واحد منهم: وهذا أول حديث سمعته. يعني من شيخه فالشيخ أول ما يقرئ الأحاديث هذا الحديث (الراحمون يرحمهم الرحمن) ذكر طائفة من أهل العلم منهم الذهبي وغيره أن سبب تسلسل هذا الحديث بالأولية أنّ هذا العلم علم الحديث وعلم السنة بل علم الشريعة جميعا مبناه على التراحم، فيعلم المعلم هذا الحديث أولا (الراحمون يرحمهم الرحمن) ويكون أول ما يسديه إلى التلميذ أن يعلمه الرحمة والتراحم؛ لأنه لا يكون العم إلا عند رحيم، أما من لم يكن رحيما بالخلق فلا يكون العلم مستقرا في قلبه، يكون أكثر استقرارا إذا كان أرحم بعباد الله جل وعلا، وكلما ازدادت الرحمة في قلبه كلما زاد العلم ثباتا في صدره لأن الرحمة مأمور بها (ارحموا من في الأرض)، والله جل وعلا ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا?[النساء:66]، ومن التّثبيت التثبيت في العلم، فهذا من رحمة الشيخ رحمه الله بالمسلمين حيث

(1/25)

يدعو لهم بهذه الدعوة.
قال (اعلم رحمك الله أن التوحيد هو إفراد الله سبحانه بالعبادة) التوحيد مصدر وحّد يوحد توحيدا، وقد جاء في السنة لفظ التوحيد وقد جاء أيضا لفظ وحّد يوحد، فمادة هذه الكلمة جاءت في السنة، خلافا لمن زعم أن هذا اللفظ إنما اهتم به شيخ الإسلام ابن تيمية ومن تابعه، هذا غلط كبير؛ لأن هذا اللفظ قد جاء في السنة في أحاديث كثيرة، وقد جاء في مثل ما رواه البخاري رحمه الله في صحيحه في كتاب الحج أن النبي عليه الصلاة والسلام "أهل بالتوحيد" وثبت أيضا في مسلم وفي غيره أن النبي عليه الصلاة والسلام قال "بُنِيَ الإِسْلاَمُ عَلَى خَمْسَةٍ. عَلَى أَنْ يُوَحَّدَ اللهُ" وفي حديث جبريل أيضا المعروف قال عليه الصلاة والسلام "الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاّ الله وَأَنّ مُحَمّدا رَسُولُ اللّهِ"، في رواية "الإِسْلاَمُ أَنْ تُوَحّدَ اللهُ"، والنبي عليه الصلاة والسلام كان يُهِلُّ بالتوحيد؛ يعني يقول لا إله إلا الله وكان يهل في الحج بالتوحيد؛ بمعنى يقول لبيك اللهم لبيك، لبيك لا شريك لك. لأن نفي الشرك وإثبات الوحدانية لله جل وعلا هو التوحيد.
المقصود أن هذه الكلمة (التوحيد) جاءت في السنة في أحاديث كثيرة وكذلك لفظ (وحَّد) فهي كلمة مستعملة ومشهورة ومن ألفاظ حديث معاذ المعروف "فليكن أول ما تدعوهم إليه إلى أن يوحِّدوا الله" والبخاري بوّب أو جعل من كتبه في صحيحه كتاب التوحيد.
فالمقصود من هذا بيان أن هذه اللفظة كثيرة في السنة وهي وإنْ لم ترد في القرآن لكن جاءت في السنة وأهل العلم من أهل السنة اعتمدوها وذكروها وصنفوا فيها كتبا.(1) فاهتمام الشيخ رحمه الله بهذه الكلمة هو اهتمام بأصل الدين وليست كلمة محدثة خلافا لمن زعم ذلك بجهله.
قال (التوحيد هو إفراده سبحانه بالعبادة)، (التوحيد) يعرف بعدة تعريفات أما من جهة اللغة فهو جعل الشيء واحدا، وحد توحيدا يعني جعله واحدا، فوحّد المتوجه إليه في العبادة توحيدا؛ يعني جعل المعبود بحق واحدا، و(التوحيد) عرّفه الشيخ رحمه الله هنا وهو (هو إفراده سبحانه بالعبادة) إفراد الله يعني أن يكون التوجه بالعبادة لله وحده هو فرض في ذلك فلا يجعل من دون الله إلها ولا يجعل مع الله جل وعلا إله.
قال (إفراده سبحانه بالعبادة) و(سبحان) تنزيه كما هو معلوم، (بالعبادة) هذه العبادة ما هي؟
__________
(1) انتهى الشريط الأول.

(1/26)

العبادة في اللغة خضوع وتذلل معه حب عن طواعية ورغب ورهب وحسن ظن وما أشبه ذلك من أعمال القلوب، وأصلها الذل؛ ذلل الشيء يعني جعله متطامنا، جعله ذليلا، جعله غير وعر غير مستكبر، فيكون هذا في الناس، ويكون في الطريق ومنه سمي العبد الرقيق عبدا؛ لأنه جعل ذليلا غير متكبر متطامن لسيده، وقيل أيضا للطريق معبد لأنه ذُلل للسير كما قال طرفة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَضيفًا وَضيفًا فَوْقَ مَوْرٍ مُعَبَّدِ
وقوله أيضا في البعير
إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ
إلى آخر شواهد هذه المادة.
أما العبادة في الشرع فالعلماء عرّفوها بعدة تعريفات نختار منها في هذا المقام ثلاثة:
"الأول: أن العبادة هي ما طُلب فعله في الشرع ورُتب الثواب على ذلك وهذا ذكره شيخ الإسلام ابن تيمية لما تكلم عن الوضوء، فإذا كان الشيء طلب فعله في الشرع ولم يكن مطلوبا قبل ذلك ورتب على ذلك الفعل الثواب فهذا الفعل عبادة.
"التعريف الثاني: أيضا كلي أيضا ذكره شيخ الإسلام في أول رسالة العبودية هي أن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
"وعرفه أيضا طائفة من العلماء ومنهم الأصوليون بأن العبادة هي ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي.
فنخلص من هذا إلى أن العبادة شيء جاء بالشرع لم يكن قبل ذلك، لم يكن قبل ذلك ليس من جهة الفعل والحصول، ولكن من جهة كونه مأمورا به لهؤلاء الناس المعينين، فجاء الشرع بالأمر بأشياء كانت موجودة عند العرب، ولكن كانوا يفعلونها من غير أمر خاص شرعي بذلك، وإنما ورثوها هكذا فلما أمر بها الشرع ورتب عليها الثواب كانت مما يحبه الله ويرضاه، وكانت مأمور بها من غير اقتضاء عقلي لها ولا اطّراد عرفي بها(1)، وإنما كانت باطّراد أمر الشارع بها، فخرجت عن كون مقتضى بها جاءت عرفا فقط.
لهذا الأقوال هذه الثلاثة لتعريف العبادة تلتقي ولا تختلف.
__________
(1) قال البهوتي في كشف القناع: قال الفخر إسماعيل وأبو البقاء: العبادة ما أمر به شرعا من غير اطراد عرفي ولا اقتضاء عقلي. كتاب الصلاة باب صلاة التطوع.

(1/27)

فإفراد الله سبحانه بالعبادة معناه أن يفرد الله سبحانه بكل ما أمر به الشرع؛ بكل ما أمر به الشرع من الأقوال والأعمال الظاهرة والباطنة، فيدخل في ذلك أعمال القلوب مثل الإخلاص والرغب والرهب والخوف والتوكل والإنابة والمحبة والرجاء والاستعاذة؛ استعاذة القلب إلى آخره، ويدخل فيه أيضا الأفعال الظاهرة مثل الدعاء وأنواعه الاستعانة والاستغاثة والاستسقاء والاستعانة الظاهرة إلى غير ذلك، ويدخل فيها الذبح والنذر والصلاة والزكاة والدعاء والحج والعمرة والصلة؛ صلة الرحم وغير ذلك، فالعبادة اسم يعم هذا جميعا، فكما أنه لا يصلي المصلي إلا لله كذلك لا يستغيث إلا بالله فيما لا يقدر عليه المخلوق، وهكذا في مظاهرها كما أُوضح ذلك مفصلا في كتاب التوحيد وفي ثلاثة الأصول.
قال (وهو -يعني التوحيد- دين الرسل الذين أرسلهم الله به إلى عباده)
(هو دين الرسل) يعني جميعا فالرسل جميعا أرسلوا بالتوحيد وهو إفراد الله بالعبادة، فلم ترسل الرسل أصلا بالشرائع، لم ترسل الرسل أصلا ببيان ما يجب من الأعمال من الذي هو دون التوحيد، أو ما يحرم إنما أرسلت لتوحيد الله جل وعلا؛ لأن توحيد الله جل وعلا هو العلة المطلوبة من خلق الجن والإنس، كما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56]؛ يعني إلا ليوحدونِ، فالعلة المطلوبة من خلقهم أنهم يوحدون الله جل وعلا لهذا أرسلت الرسل بذلك.

(1/28)

هذا التوحيد مفطور عليه العباد للميثاق قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172] وهذا الذي أخذ عليهم هو التوحيد وهو الفطرة، فؤخذ على الناس جميعا هذا الميثاق وهو توحيد الله جل وعلا، ولكن هذا الميثاق خرجوا عليه وهم في ظهور آبائهم أُخذ وعرفوا ذلك وشهدوا به، ثم خرجوا على هذا التوحيد خرجوا على الفطرة، خرجوا وهم يوحدون الله جل وعلا؛ لكن تجتالهم الشياطين عن دينهم كما قال عليه الصلاة والسلام في الحديث المتفق على صحته "كلّ مولودٍ يولَدُ على الفِطرةِ, فأبَواهُ يُهوّدانهِ أو يُنصّرانِه أو يُمجّسانِه, كما تجرجُ البهيمةُ جمعاء هل تحسون فيها من جَدْعاءَ"؟ يعني أن البهيمة تخرج سليمة، ثم بعد ذلك أهلها يقطعون شيئا من أذنها أو شيئا من بدنها إلى آخره، الكمال يخرج المولود عليه، من جهة التوحيد يعني على الفطرة، ثم تتغير هذه الفطرة، معلوم أن ذلك الميثاق الأول لا يُذكر، وأن دلائل إقامة الحجة بذلك الميثاق موجودة في الآفاق وفي الأنفس، والرسل جاءت لإقرار ذلك وجعل الناس يرجعون إلى هذا الأصل الذي ولدوا عليه وهو توحيد الله جل وعلا ثم إضافة بعض الشرائع التي تختلف من رسول إلى رسول.
المقصود من ذلك أن دين الرسل جميعا هو التوحيد، والرسل جمع رسول وهو من أوحي إليه بشرع وأمر بتبليغه إلى قوم مخالفين له. أما إذا كانوا موافقين فيكون ذلك نبي من الأنبياء كأنبياء بني إسرائيل ونحو ذلك، فالرسل الذين بُعثوا إلى قوم مخالفين هم على التوحيد أمروا بالتوحيد ودعوا إليه قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وفي سورة الأعراف في ذِكر نوح عليه السلام وذِكر هود وذِكر صالح وذِكر شعيب وذِكر موسى عليه السلام، كلهم يدعون إلى توحيد الله جل وعلا ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(1) إذا كان كذلك فإن الدعوة تكون إلى هذا الأصل،الدعوة تكون إلى توحيد الله لأن به صلاح القلوب وصلاح الأعمال.
__________
(1) الأعراف:59، 65، 73، 75، هود: 50، 61، 84، المؤمنون:23، 32.

(1/29)

قال (وهو دين الرسل الذين أرسلهم الله به إلى عباده)، (به) يعني بالتوحيد إلى عباده، فما هو دين الرسل الذي أجمعوا عليه، اتفقوا عليه كل واحد بعث به؟هو توحيد الله جل وعلا وهو إفراد الله سبحانه بالعبادة، لهذا نعلم أن كل من عبد غير الله جل وعلا فهو مخالف لكل رسول ومن عبد غير الله بأي نوع من أنواع العبادة فإنه لم يوحد إنه مشرك وإنه مكذب بجميع المرسلين، قال جل وعلا ?كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ?[الشعراء:105]، فمن لم يوحد الله جل وعلا فقد كذب بالمرسلين جميعا؛ لأن الرسل جميعا أمروا بالتوحيد، فإذا أشرك المشرك فلا يحتج يقول أنا على دين موسى أو على دين عيسى، نقول هو مكذب بجميع الرسل وخارج عن دين جميع الرسل.
قال (فأولهم نوح عليه السلام) نوح هو أول الرسل، وهو من أولي العزم من الرسل، وهو عليه السلام الذي جَعل الله جل وعلا ذريته هم الباقين في الأرض، أما آدم فإنه نبي مكلم وليس برسول، كما جاء في بعض الأحاديث أنه عليه الصلاة والسلام قال "آدم نبي مكلم".
نوح عليه السلام بعث إلى قوم أشركوا بالله جل وعلا وشركهم كان في الصالحين.

(1/30)

قال (أرسله الله إلى قومه لما غلوا في الصالحين) الغلو هو مجاوزة الحد، غلا في الشيء جاوز الحد فيه، وتأليه البشر مجاوزة للحد، وهؤلاء الصالحون أولهم ودّ، وودّ هذا من عباد الله الصالحين، وهو أول من أُشرك به على الأرض لما مات صوَّروا صورته كما يأتي في حديث ابن عباس، فقوم نوح هم تتابعوا من ذرية آدم وذرية آدم على التوحيد حتى أتى هؤلاء الصالحون ودّ وسواع ويغوث ونسرا كانوا قوما صالحين، فهنا شاع في الناس الرغبة في الدنيا والبعد عن تذكر الآخرة، فكانوا إذا أرادوا أن يتشجعوا في العبادة ذهبوا إلى هؤلاء؛ إلى قبورهم إلى ود وإلى سواع وإلى يغوث وإلى يعوق وإلى نسر، فنظروا في قبورهم وبكوا عندها، فتشجعوا في العبادة ورجعوا، فجاء الشيطان فتكلم عند قبرهم قال: ألا تصنعون أو ألا أصنع لكم صورة تتذكرون بها ودّا وتتذكرون بها سواعا. فصنع لهم صورة على هيئته، فجعلوها على قبورهم وثنا وصنما، ثم بعد ذلك يعني هم حينما جعل ذلك أولا ليس معبودا ولكن للتذكر ينظرونه فيتذكرونه وأعمارهم كانت طويلة، ثم بعد ذلك قال ألا تجعلون من كل واحد صورة في بيت كل واحد منكم حتى يتذكر، ثم نقلهم بعد ذلك إلى أن يصحبوه في السفر إلى آخره، شاع في ذلك لأجل التذكر لأجل الحث على العبادة، ولم يكن أول ذلك الجيل لم يكن مشركا، فيما بعدهم ذهب ذلك العلم، وقالوا ما اتخذ آباؤنا هذه الصور إلا لأنها آلهة إلا لأنها معظمة، فتوجهوا إليها بطلب التوسط، قالوا هؤلاء لهم مكانة عند الله؛ لأنهم صالحون، فنتوسط بهم فيما نريد فصار شرك قوم نوح من جهة التوسط بالأرواح؛ أرواح صالحي بني آدم.

(1/31)

ودّ وسواع ويغوث ويعوق ونسر ذكرهم الله جل وعلا في القرآن في سورة نوح حيث قال جل وعلا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23)وَقَدْ أَضَلُّوا كَثِيرًا?[نوح:23-24]، قال العلماء (وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ) فيها أن ودّ هو الأول، وسواع هو الثاني، ويغوث هو الثالث، وفيها أيضا تنبيه على أن هذه الآلهة متفاضلة عندهم؛ بأنه أتى في الثالث الأول بحرف (لَا) وفي الآخرة بلا حرف (لَا) فقال (وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا) فلم يأتِ بحرف (لَا) لأجل أن يفاضلوا بين أولئك وبين هذه، فهذه الآلهة كانت متفاضلة عندهم، وهذا التفاضل عندهم الذي يُشعر به اللفظ كما ذكره طائفة من المفسرين، هذا التفاضل إنما بتفاضل مصلحتهم من هذه الآلهة، والتوجه بها، وهذا هو الموجود بهذا الزمن وفي زمن الشيخ وفي زمن انتشار الشركيات، فإنّ عباد القبور عباد الأولياء أولئك ليسوا متساوين فبعضهم أقطاب وبعضهم أوتاد وبعضهم غوث وهكذا، فإذن التفاضل من جهة الروحانيات من جهة التوسط كان موجودا في زمن نوح عليه السلام، فصرنا على أنّ ما كان فير زمن نوح عليه السلام أنّ هؤلاء صالحون، وأنهم لم يعبدوا باتخاذ قبورهم أوثانا من أول الأمر، وإنما عبدوا بعد زمن، لما نُسي أول الأمر من اتخاذ صورهم للتنشيط في العبادة وعُبد بعد ذلك، ففيه أن الشيطان أتاهم بأن لا تسد الذرائع في هذا الباب، فجاء الأمر شيئا فشيئا حتى عبدوا تلك الآلهة، وفيه أن هؤلاء متفاضلون في الصلاح عندهم، وفيما ذكرنا أيضا أن تفاضلهم إنما هو من جهة أثر توسطهم بهذه الآلهة على ما يريدون من إنجاح حوائجهم، ولهذا ذكر البخاري في كتاب التفسير في تفسير صورة نوح قال باب ودّ وسواع ويغوث ويعوق ونسر، وذكر الحديث المعروف حديث ابن جريج عن عطاء عن ابن عباس أنه قال في هذه الآية: هذه أسماء رجال صالحين من قوم نوح. وهذا القدر -وهو أنهم أسماء رجال صالحين- هو الذي يعرض فيه كثير من المعارضين اليوم، ويقولون إن هذه الأسماء أن تعدّ أسماء رجال صالحين لم تأتِ إلا في هذا الحديث عن ابن عباس.

(1/32)

وهذا الحديث رواه ابن جريج عن عطاء عن ابن عباس، وابن جريج له تفسير معروف، وفي تفسيره ذكر التصريح بأن عطاء هذا هو عطاء الخُرساني، كذلك ذكره عبد الرزاق في تفسيره وهو مطبوع؛ طبع مؤخرا، قال: عن ابن جريج عن عطاء الخرساني عن ابن عباس. والعلماء يقولون -علماء الجرح والتعديل-: إن عطاء الخُرساني لم يسمع عن ابن عباس. لهذا قال أولئك هذه الرواية ضعيفة وليست بصحيحة وإن رواها البخاري؟
والجواب عن ذلك أن ابن عباس رضي الله عنهما حينما ذكر أنها أسماء رجال صالحين جعلها البخاري رحمه الله تعالى -يعني جعل تلك الرواية- جعل البخاري رحمه الله تعالى تلك الرواية أصل في تفسير الآية، ورواها بإسناده المتصل لابن عباس، وكون عطاء أتى عند البخاري بلا نسبة، لا يعني أنه عند البخاري عطاء الخُرساني، ودلّلوا على ذلك بأن التفريق في روايات ابن جريج عن عطاء بأن منها عن عطاء الخرساني خاصة بالتفسير إنما هو عن علي بن المديني، وعلي بن المديني معروف بأنه إمام في العلل وله كتاب في العلل وكتبه مشهورة في ذلك والبخاري رحمه الله تلميذه، فلا يخفى عليه تعليل علي ابن المديني لهذه الرواية -أنا أُفَصِّل هذا لأن الدعاة إلى عبادة القبور أو إلى أن التوسط بالصالحين ليس هو شرك المشركين؛ الدعاة قالوا عمدتكم في ذلك هو رواية ابن عباس، ورواية ابن عباس ضعيفة، ولو رواها البخاري في صحيحه، فهذا رد لهذه الشبهة- نقول: البخاري قال عن ابن جريج قال: قال عطاء عن ابن عباس. ومن المتقرر في علم الرجال أن ابن جريج إذا قال: قال عطاء. وهو يعني ابن جريج ممن عرف بالتدليس، فإن قوله قال عطاء محمول على السماع وسماعه إنما هو من عطاء بن أبي رباح وليس من عطاء الخرساني، فنستدل بذلك على أن هذه الرواية عند البخاري إنما هي عن ابن جريج عن عطاء بن أبي رباح عن ابن عباس، وإسنادها متصل في غاية الصحة، وابن حجر رحمه الله حينما عرض لهذه المسألة قال وهي عندي -يعني هذه المسألة- عن عطاء الخرساني وعن عطاء ابن أبي رباح جميعا؛ لأن البخاري رحمه الله مشترط في صحيحه أن لا يروي الحديث إلا إذا كان متصلا، وهو لا يخفى عليه أن ابن جريج يروي عن عطاء الخرساني بانقطاع، وأن عطاء الخرساني راويته عن ابن عباس [منقطعة] لا يخفى عنه ذلك؛ لأنه من مشاهير العلم، ولأنه لم يروِ بهذه الترجمة مما يظن أنه عن عطاء الخرساني لم يروِ إلا حديثين، فهو رواها مسندة متصلة، فمن نازع في صحتها ينازع البخاري

(1/33)

رحمه الله في تصحيحه له هذا واحد.
الثاني أن عطاء في الرواية هو عطاء ابن أبي رباح ولو كان روي في تفسير عبد الرزاق وتفسير ابن جريج التصريح بأنه عطاء الخرساني فإنّ ابن جريج قد يسمع من هذا وهذا، يعني قد يأخذ من هذا وهذا؛ قد يأخذ من عطاء بن أبي رباح، وقد يأخذ بواسطة عن عطاء الخرساني فهذا محتمل, وتغليط البخاري رحمه الله في تصحيحه للحديث هذا غير وارد.
الثالث أن الذين ذكروا هذه العلة ليسوا من المتقدمين من حفاظ الأحاديث، وإنما هم من المتأخرين، والمتقدمون من أهل الحديث أدرى بالبيت؛ لأن فهمهم بالعلل أعظم من فهم من بعدهم.
فنخلص من ذلك إلى أن رواية ابن عباس هذه هي الأصل في هذا الباب، وأنّ ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين صارت في العرب، وأن أولئك لم يعبدوها أول الأمر وإنما آتاهم الشيطان فمثّل لهم -كما ذكرتُ لكم- مثّل لهم صورا فلما تمسخ العلم وفي رواية فلما نسي العلم عبدت يعني لما نسي التوحيد وتمسخ العلم ورثها أناس لم يعرفوا حقيقة الأمر فعبدت، يدل على ذلك أن ودّا وسواع ويغوث ويعوق ونسرا هذه صارت في العرب معروفة وأبيات الشعر التي حفظت في ذلك عن العرب في ذكر هذه الأصنام مشهورة، الله جل وعلا ذكرها عن قوم نوح وهي موجودة العرب بهذه الأسماء والأشعار بها محفوظة، ويؤيد ذلك أيضا أنها في العرب أن العرب فيهم التعبيد لهذه الآلهة، فيهم من اسمه عبد ودّ، وفيهم من اسمه عبد يغوث، وفيهم من اسمه عبد نسر وهكذا، فالتعبيد لها يدل على أنها موجودة في العرب، وهي موجودة في قوم نوح بنص القرآن، فلما كان كذلك صارت هذه الرواية متفقة مع ظاهر القرآن، ومتفقة مع واقع العرب المعروف الذي حفظ، فمن طعن فيها فإنما هو من جهة عدم استيعابه للمسألة.
قال (وآخر الرسل محمد - صلى الله عليه وسلم - ) ذكرتُ لكم أن عبادة أولئك كانت من جهة الأرواح، وكل شرك في العالم كان راجعا إلى أحد نوعين لا ثالث لهما: الشرك بالله:
الأول: راجع أرواح الناس؛ أرواح الصالحين.
والثاني: راجع إلى أرواح الكواكب.
فالشرك بأرواح الصالحين كان في قوم نوح.

(1/34)

والشرك بأرواح الكواكب كان في قوم إبراهيم، وهل الكوكب له روح؟ الجواب: لا، ولكن جعلوا لكل كوكب صورة وصنما صوروا فيه الكوكب فلما كان كذلك، زعموا أن روحانية الكوكب وروح الكوكب تحل فيه فتتقبل مما يأتي لها ويطلب فترفع الحوائج إلى الكوكب، وعند هؤلاء الصابئة أن الكواكب تُسَيَّر العالم، وأن كل كوكب له أثر في العالم والصابئة الذين هم قوم إبراهيم كان شركهم من جهة الكواكب كما هو معروف، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا?[الأنعام:65-66] الآيات، فشركهم كان من جهة الكواكب، لم أشركوا بالكواكب؟ لأنهم لما وضعوا الأوثان لهذه الكواكب جاءت الشياطين فتكلمت عند صورة الوثن عند الوثن عند الصنم، فلما تكلمت طلبوا منها أشياء فتحقق لهم ذلك، فظنوا أن الكواكب مسيرة لأحداث هذا العالم.
فإذن نخلص من ذلك إلى أن الشرك وقع من جهة الشياطين في الجهتين:
"شياطين تكلّمت بلسان الصالحين، تكلمت على أنها روح الصالح، فطُلب منها وأجابت وعملت أشياء.
"وشياطين تكلمت على لسان كما يزعم أصحابه لسان الكوكب.
وكل شرك متفرع على أحد هذين النوعين؛ إما شرك بالعلويات أو شرك بالسفليات.
حقيقة الأمر أن الشياطين حينما تقول ذلك هي عبادة الجن، حينما يُطلب منها فإن المعبود هو الجني وليس هو الإنسي.
قال (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين)، (وهو الذي كسر) بنفسه أو بمن أَرسل، محمد عليه الصلاة والسلام لما دخل مكة عام الفتح دخل وكان حول الفتح أصنام كثيرة فجعل يمكُتُهم بعصاه عليه الصلاة والسلام ويقول ?جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا?[الإسراء:81] وكان من الأصنام إساف ونائلة، صنم إساف ونائلة وكانت موجودة بجنب الكعبة، ومنها هبل وكان هبل من الأصنام التي في داخل الكعبة؛ لأن الكعبة كانت بداخلها صور وأصنام، وكان أيضا بقربها يعني على حافة الكعبة كانت ثَم أصنام وهناك أيضا أصنام بعيدة حول المطاف، فالنبي عليه الصلاة والسلام كسر هذه جميعا.

(1/35)

من العجائب في ذلك أن المؤرخين اتفقوا على أن إساف ونائلة؛ إساف رجل ونائلة امرأة، وأن إساف كان يتعشق نائلة وأنهما قدما حاجين وأنه لم يتمكن منها إلا في غفلة من الناس أتاها في الكعبة -والعياذ بالله-، قال المؤرخون فمسخا حجرين في داخل الكعبة فلما نظر الناس إليهما عرفوا أن هذه صورة إساف وصوره نائلة في الكعبة، فعلم أنهما أحدثا حدثا فأخرج الناس الحجرين إلى خارج الكعبة ليعتبر الناس بحال من عصى في الحرم، يكون ذلك أبلغ في إبعاده، أتى الزمان حتى عبد إساف وعبدت نائلة، هبل كان في داخل الكعبة وكان هو أعظم الأصنام والصور التي في داخلها وهكذا.
أما ودّ وسواع ويغوث ويعوق ونسر فهذه لم تكن من الأصنام التي حول الكعبة وكانت متفرقة في العرب فقوله (وهو الذي كسر صور هؤلاء الصالحين) يعني بمن أرسل، فإنه لما انتشر الإسلام فكل قوم فيهم هذا الوثن أو هذا الصنم كسره أصحابه بأمر النبي عليه الصلاة والسلام، وقولنا بأمر النبي ليس أمرا خاصا بهذا الصنم ولكن أمرا عاما بكسر الأصنام والأوثان.
ومن أصنامهم اللات والعزى ومناة كما هو معروف.
تعبير الشيخ بقوله (صور هؤلاء الصالحين) هذا مقصود؛ لأن أولئك جعلوا الصورة، وهل جعلهم الصورة لقصدها أم لأجل أنها توصل إلى صاحبها؟ معلوم أنّ المشركين ليسوا قاصدين للصور من حيث هي، بل يقصد الصنم من حيث هو، وإنما عندهم الصنم وسيلة إلى روح صاحبه، الوثن وسيلة إلى ما يحل بالبقعة أو يحل بالشيء من أرواح.
فإذن هم قصدهم الأرواح التي تصعد إلى الملأ الأعلى فتوصل طلباتهم وتوصل حوائجهم وما يريدون إلى الله جل وعلا، فيستجيب الله جل وعلا بهذه الوساطة، هذه خلاصة شرك المشركين.
وأولئك الذين أشركوا هذا الشرك لم يكونوا بعيدين عن التعبد، بل كما ذكر الشيخ رحمه الله هنا قال (أرسله الله إلى أناس يتعبدون) نعم كان أهل الجاهلية كانوا يتعبدون، كان منهم أهل الصيام، كان منهم أهل الصلاة، ومنهم أهل الدعاء، ومنهم أهل الحج، منهم أهل الزكاة، منهم أهل الصدقة، منهم أهل الصلة، منهم أهل الذبح، ومنهم أهل التقرب إلى الله بالطواف والتحنث والاعتكاف إلى آخره والطهارة الكبرى وما أشبه ذلك، فأولئك لم يكونوا يقرّون بأن الله جل وعلا هو الخالق وحده وأفراد الربوبية فحسب، بل كانوا مع ذلك يتعبدون لهم صلاة ولهم زكاة ولهم حج ولهم صيام، وهذا ذكره الشيخ بعد ذلك بقوله ويحجون ويتصدقون.

(1/36)

أما الطهارة فقد ذكر من صنف في أديان العرب أنّ العرب كانت عندهم طهارة من الحدث، فكانوا يتطهرون من الجنابة، وإذا أجنب المرء بمعنى أنزل الماء، فإنه يبعد عن مواقع العبادة ولهذا سموه جنبا، سموه جنبا أي بعيدا ?وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ?[النساء:36] يعني البعيد، فسموا من أخرج الماء يعني من أنزل، سموه جنبا لأنهم كانوا يأمرون بالابتعاد عن الكعبة، بالابتعاد عن مواطن العبادة حتى يتطهر، وتطهره من الجنابة شائع معروف، أما التطهر من الحدث الأصغر فهذا إنما عند طائفة قليلة منهم، حتى النساء كن يغتسلن من الحيض، وهذا معروف عنهم في عدة أحوال وعدة أبيات، ومنها قصة امرأة كانت مع زوجها في سفر وكان معهما ماء قليل، فلما كانت في السفر انقطع عنها الحيض فأرادت أن تغتسل، فأخذت الماء فاغتسلت به وكان قليلا فلم يبلغ أن يعممها وبقيا عطاشا ليس معهما ماء، قيل إنهما هلك في ذلك، فضرب بهما مثل في هذا، وقد قال في ذلك الفرزدق في بعض أبيان نسبت إليه، قال وكنت -يذم رجلا:
وكنت كذات الحيض لم تُبقِ ماءها ولا هي من ماء العذابة طائل
فكان العرب يعتنون بمسألة الطهارة؛ طهارة الجنب وطهارة الحائض، فهذا النوع تعبد منهم بذلك، كذلك الصيام، كان منهم من يصوم وصيامهم مختلف منهم من يصوم يوما، كما كان أهل الجاهلية يصومون عاشوراء، كما جاء في الصحيح "إن عاشوراء يوم كانت تصومه العرب في الجاهلية" وكان لهم صيام من الفجر إلى غروب الشمس، أو من طلوع الشمس إلى غروبها، ومنهم من كان يصوم أكثر من ذلك.
هذه كلها ميراث مما ورثوه من الأديان الصحيحة قبلهم.
وكان منهم أيضا من يصلي وصلاته تكون بركوع وذكر ودعاء ويسمونها صلاة، معروفة عندهم في ذلك، لكن هذه الهيئة والسجود لم يكن عندهم في ذلك.
كذلك كانوا يعتكفون تعبدا، ومنهم حديث عمر المعروف: إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام. فقال له النبي عليه الصلاة والسلام "أوفِ بنذرك".
وكان طائفة منهم يتحنثون ويتخلَّون في الخلاء يتأملون ويذكرون الله جل وعلا، والنبي عليه الصلاة والسلام كان يتحنث في غار حراء الليالي ذوات العدد والتحنث يعني العزلة عن الناس والتعبد بذلك والخلوة كانت معروفة عندهم.

(1/37)

وكذلك الصدقة مثل ما ذكر الشيخ هنا (ويتصدقون) كان فيهم الصدقة كثيرا كما قالت خديجة لما جاءها النبي عليه الصلاة والسلام وقد فاجأه الوحي بحراء فقالت له بعدما قصّ عليها ما حصل قالت: كلا والله لا يخزيك الله أبدا إنك لتصل الرحم وتُقري الضيف وتعين الملهوف وتعين على نوائب الحق. أو كما جاء في كلامها، فكانت الصلة والصدقة وتسمى عندهم أيضا زكاة كانت موجودة كثيرا.
وكذلك ذكر الله جل وعلا أيضا كانوا أهل ذكر لله جل وعلا، يذكرون بأنواع من الذكر هذه محفوظة في أشعارهم، ومحفوظة في كتبهم؛ يعني في الكتب التي ذكرت ذلك.
واستقصاء ذلك يصعب في مثل هذا الشرح؛ لكن نذكر لك بعض الكتب التي ذكرت منها كتاب بلوغ الأرب للألوسي، ومنها كتاب أديان العرب لعلي الجارم، ومنها تاريخ العرب المفصل قبل الإسلام وغير هذا من الكتب التي شرحت ديانات العرب تطهرها وصلاتها وزكاتها وحجها.
أما الحج والعمرة فهذا معروف مشهور حجهم للبيت تعظيمهم إياه وعمرتهم إليه.

(1/38)

المقصود من هذا أن العرب لم تكن بعيدة عن العبادة، يتعبدون بأشياء ورثوها من دين إبراهيم عليه السلام، ومن بعض الأشياء من دين موسى عليه السلام، إذن هم مقرون بالربوبية لله جل وعلا وأن الله هو الخالق وهو الرازق وهو الرّزّاق وحده، وهو الذي يحيي وهو الذي يميت ويقولون "ما شاء الله" ويؤمنون بالله ولكن مع ذلك لم يكونوا مسلمين، بل بعث الله إليهم محمد بن عبد الله يدعوهم إلى أن يوحدوا الله، كيف يكون الحال إذن؟ الحال أننا لا بد أن ننظر فيما كان أولئك على الشرك؟ بما كان أولئك مشركين؟ موحدون في الربوبية؛ الله الخالق وهو الرزاق وهو الذي يحيي ويميت ونحو ذلك، فهل هذا جعلهم مسلمين؟ كذلك عندهم صدقات ودعاء وذكر لله، فهل هذا جعلهم مسلمين؟ إنما الذي جعلهم مشركون أنهم يعبدون الله ويعبدون معه غيره، لم يفردوا الله بالعبادة، يتقربون إلى تلك الأوثان وتلك الأوثان منها صور الصالحين فحصل من هذا برهان عظيم ومقدمة(1) مهمة لهذا الكتاب، وهي أن المشرك الذي كان في زمن النبوة لم يكن بعيدا من التعبد تماما؛ بل كان يتعبد، كان عنده نوع تعبد، نوع صلاح، من جهة أنه في الناس صاحب خير وصاحب صدقة، صاحب ذكر إلى آخره؛ لكنه صار مشركا لأنه عبد مع الله جل وعلا غيره، فإذا كان الأمر كذلك كان قتال النبي عليه الصلاة والسلام لأولئك وكان تكفيرهم لأجل أنهم أشركوا تلك الآلهة الباطلة مع الله جل جلاله فعبدوا الله وعبدوها.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/39)

إذا وصلنا إلى هذه، جاء السؤال المهم وهو كيف عبدوا تلك الآلهة؟ هل ادعوا في اللاّت وفي العُّزى ومناة وهبل وودّ وسواع ويغوث ويعوق ونسرا وإساف ونائلة، هل ادعوا أنها تخلق ؟ فالجواب لا، هل ادعى أنه ترزق استقلالا؟ الجواب:لا، قال جل وعلا?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] بلا جدال، يقولون الذي يرزق ويحيي ويميت هو الله، فإذن حين يسألون تلك الآلهة الباطلة الرّزق، حين يسألونها أن ترزقهم هل يعتقدون فيهم أنها تملك الرِّزق استقلالا؟ الجواب: لا؛ لأن الله جل وعلا أخبرنا بأنهم لو سئلوا من يرزقكم من السماء والأرض لقالوا الله يرزقنا، فإذن لم صاروا مشركين؟ لأنهم جعلوا تلك الآلهة وسائط في طلب الرزق، شفعاء في طلب الرزق ولهذا قال الشيخ رحمه الله بعدها (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذه الوساطة لها جهات:
الجهة الأولى جهة التوجه يعني نوع التقرب لها بالعبادة.
والجهة الثانية مكانتها عند الله حتى ترفع الحاجات.
سيأتي تفصيلها في الكتاب بعد ذلك.
قال (ولكنهم يجعلون بعض المخلوقات) ما هذا البعض؟ سيأتي تفصيله إن شاء الله.
(وسائط بينهم وبين الله) لفظ الوساطة هذا دقيق من الشيخ رحمه الله، وهو الموافق لما جاء في القرآن في أول سورة الزمر حيث قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، قال العلماء قوله (مَا نَعْبُدُهُمْ إِلَّا) هذا حصر قلب إضافي -معلوم في علم المعاني في علم البلاغة- يعني ما نعبدهم لعلة من العلل أبدا فيهم وأنهم متصفون بأشياء من صفات الإله أبدا، لكن نعبدهم ليقربونا إلى زلفى فقط، وهذا يستفاد من قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) فهو حصر قلب إضافي؛ يعني ما نعبدهم لعلة من العلل إلا لأجل التقريب، فليس لهم شيء وليس من صفاتهم أنهم يرزقون وأنهم يحيون أو أنهم يميتون أو أنهم يفيضون الخير، وإنما لأجل التقرب، وهذا هو معنى اتخاذ أولئك شفعاء عند الله جل وعلا.

(1/40)

فإذن حصرت المسألة في أن اعتقاد المشركين في أوثانهم وفي أصنافهم وفي أصنامهم من جهة الأرواح الشيطانية، ومن جهة التوجه لها لأجل أن ترفع الحاجات إلى الله جل وعلا، فما كانوا يطلبون منها استقلالا، فالتشفع كان هو ديدنهم، فطلب الشفاعة كان هو ديدنهم كان هو بغيتهم، كان كل واحد عنده في بيته وثن أو صنم يزعم أنه إذا توجه له بالعبادة حلّ روح صاحب هذه الصورة فيها فقَبل الطلب ورفعه إلى مكانه في الملأ الأعلى، يعني أن فائدة الصورة، وجود الصورة في البيت أنها تحل فيها الروح روح صاحب هذه الصورة فتقبل الطلب، وليست هي عندهم أصنام محضة؛ لأنهم أعقل من أن يعبدوا حجرا محضا؛ لكن هم عبدوا حجرا معه الروح فصار أيضا ذلك قدح، صار ذلك أيضا قدح في عقلهم من جهة أنهم توجهوا إلى خشب أو إلى تمر أو إلى حجر، إلى آخره زعما بأنّ الروح تحل فيهم فهو قدح في عقلهم لكن أخص من أن يعتقدوا في صنم مجرد يعني في حجر مجرد ليس فيه حلول الروح لتُناجَى ويطلب منها التوسط، فإذن قول الإمام رحمه الله هنا (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذا هو حقيقة الوصف.

(1/41)

قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) ماذا يريدون؟ التقرب إلى الله، ليسوا ملاحدة، إنما في ألسنتهم ذكر الله جل وعلا، وعندهم صدقة وتعبد، لكن يريدون بذلك التقرب إلى الله، من هذا تعلم جهل طائفة ممن ظنّ أن تعبد المتعبد وصلاته وصيامه وزكاته يمنع من الحكم عليه بالشرك؛ لأنّ أولئك كانوا على دين إبراهيم، يعني لأن المشركين في زمن النبي عليه الصلاة والسلام كانوا على دين إبراهيم، وقد ثبت عنه عليه الصلاة والسلام أنه قال "إنما بعثت لأتمم محاسن الأخلاق" هم كانوا على خلق، كانوا على حسن في التعامل وكانوا وكانوا، ولكن لم يكونوا موحدين، فإذن العبرة كل العبرة في التوحيد، وليست في أنهم يحجون أو لا يحجون، يعتمرون أو لا يعتمرون، يتصدقون أو لا يتصدقون، في ألسنتهم ذكر الله أو ليس في ألسنتهم ذكر الله، ليس هذا هو البرهان، لهذا في بعض هذا الزمن تجد أنه لما فشى الجهل بالتوحيد، تجد أن كثيرين إذا وجدوا ومن يتكلم وفي لسانه ذكر الله جل وعلا، أو أنه يقول الحمد لله أو يقول الله أكبر أو يقول ما شاء الله، أو يذكر الله بلسانه أو يتصدق أو يحضر المسجد أو يقرأ القرآن يزعمون أنه مسلم ولو عبد غير الله جل وعلا، وهذا ليس هو المقصود، وإنما هذه الشرائع جاءت بعد التوحيد، فإذا كان التوحيد لم يقم في قلب صاحبه، فلا تقبل هذه الشرائع.
قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) وهذه سيأتي بسط الكلام عليها في أثناء الرسالة في مسألة الشفاعة.
قال (مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين) هذا نرجئه إلى الدرس القادم.

(1/42)

أنا أريد من هذه الجملة التي مرّت معنا التأصيلية المهمة أن يتوسّع طالب العلم في معرفة أديان العرب في الجاهلية،كيف كانت؟ لأن هذا من العلم المهم الذي به يتضح قيمة التوحيد، تنظر في تفاسير المفسرين حين يتكلمون عن أحوال العرب وشرك المشركين ونحو ذلك، يتعرضون لأحوال العرب، كذلك في الكتب التي ذكرنا، في كتب الحديث إذا مرت مثل الأحوال التي ذكرنا، منهم من يصلي، ومنهم من يتصدق، أظن في حديث أيضا الذي رواه مسلم أظنه عن أبي ذر أنه كان في الجاهلية قبل أن يبعث النبي عليه الصلاة والسلام هكذا لفظه "كنتُ أصلي ثلاث سنين قبل بعثة رسول الله - صلى الله عليه وسلم -" فهذه المسائل تقعيدية حتى إذا جاءت شبه المشبهة فيما سيأتي يكون عند طالب العلم فرقان، يكون عنده فرقان بيّن بما تميزت به بعثة النبي عليه الصلاة والسلام ودينُه عن دين المشركين الذين بعث إليهم وقاتلهم وكفَّرهم ولم يقبل منهم صرفا ولا عدلا، فتوسَّع في ذلك وانظر فيه فإنه تقعيد تنتفع به في رد كثير من الشبه التي يشبه بها أعداء التوحيد.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم، وأناس غيرهم من الصالحين فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لغير الله لا لملَك مقرب ولا لنبي مرسل فضلا عن غيرهما وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره .
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم نسألك علما نافعا وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا، اللهم لا تكلنا لأنفسنا طرفة عين، واغفر لنا حوبنا وخطايانا، أنت رب الطيبين لا إله إلا أنت سبحانك إنا كنا ظالمين، اللهم وفقنا إلى ما وفقت به عبادك الصالحين، أما بعد:

(1/43)

فهذه صلة لما تقدم من الكلام على أول هذه الرسالة العظيمة كشف الشبهات، وقد ذكرنا فيما مضى في بيان كلام المصنف رحمه الله أن مشركي العرب كانوا يتعبدون بأنواع من العبادات، كانوا يتصدقون في أنواع من الصدقات العظيمة في الحج وفي غيره، وكانوا أيضا يغتسلون من الجنابة، وكانت المرأة أيضا تتطهر من الحيض، وكانوا يصلون بعض الصلوات على طريقة ما، وكانوا يدعون الله جل وعلا في الضراء وأحيانا في السراء، وكان لهم أنواع من العبادات، ولم يكونوا غير متعبدين أصلا بل كان لهم عبادة وتقرب على الله جل وعلا، ولكنهم أشركوا بالله جل وعلا وعبدوا مع الله جل وعلا غيره؛ اتخذوا آلهة من دون الله جل وعلا أو معه، فتوجهوا إليهم ببعض أنواع العبادة، فاتخذوا اللاتّ وهو رجل صالح كان يلتّ السويق فمات وهو يوزعه على الحاج، فرأوا من صلاحه، فمات فعكفوا على قبره، أو أنها صخرة كان يتعبد عندها ذلك الرجل، فرأوا أن ذلك المكان مبارك فتعبدوا عندها وعظموها وتبركوا بها، وكذلك العزى ومناة وكذلك الأصنام الأخر والأوثان ودّ وسواع ويغوث وبعوق ونسر إلى آخر ما يتصل بعبادات المشركين وتوجهاتهم إلى الآلهة المختلفة.
قرر الشيخ رحمه الله فيما سبق أن التوحيد هو إفراد الله بالعبادة، وأنّ أول الرسل هو نوح عليه الصلاة والسلام وأن آخر الرسل هو محمد - صلى الله عليه وسلم -، وهؤلاء مع بقية الرسل جاءوا بالتوحيد يأمرون الناس بعبادة الله وحده ويبطلون التعلق بالعبادة بغير الله جل وعلا.
بعدما ذكر ذلك ذكر حقيقة شرك المشركين، فقال (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده) وهذا سبق بيان صفاته وأن شرك المشركين كان على نوعين:
"إما شرك بأرواح الكواكب على حد زعمهم.
"وإما شرك بالأصنام التي تحل فيها أرواح الصالحين بحسب زعمهم، أو الأوثان كالقبور ونحوها بحسب زعمهم أنها تتصل أرواحهم بأرواح الموتى فينفعون أو يضرون.
مثل للمعبودين بقوله (مثل الملائكة، وعيسى، ومريم):

(1/44)

أما الملائكة: فإن طائفة من العرب وغير العرب كانت تعتقد في الملائكة أنها بنات الله جل جلاله سبحانه وتعالى عما يقولون علوا كبيرا، ويقولون إن أرواح الملائكة منتشرة فإذا طلب من الملائكة أجابت، والملائكة عندهم لم يكن لها أوثان وأصنام كما جعلوا للكواكب، أو كما جعلوا للموتى أو للصالحين، وإنما أرواح الملائكة عندهم منتشرة، والاتصال بهذه الأرواح يكون بندائها وبعبادتها إذا احتاجت، فتجيبهم الجن إذا نادوا الملائكة، وتغيثهم الجن فيما أقدرهم الله عليه وظنوا أن ذلك من جهة الملائكة، قال جل جلاله ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، فكانت حقيقة عبادة الملائكة هي عبادة الجن؛ لأنهم ظنوا ذلك ظنا، قال جل وعلا ?وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ?[الصافات:158]، وفي قوله هنا (وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا) وجهان من التأويل:
"إما أن يكون الجنة هنا الملائكة، والنسب كون الملائكة بنات الله جل جلاله، وسميت الملائكة جِنَّة لما في صفتهم من الإجتنان وهو الاستتار.
"والوجه الثاني أن يكون الجنة هنا هم الجن كما قال ?مِنْ الْجِنَّةِ وَالنَّاسِ?(1) يعني الجن، والجن يقال لهم جِنّة لأنهم مستترون، فيكون حقيقة قول المشركين أنهم جعلوا بين الله جل جلاله وبين الجن نسبا لأنهم جعلوا بين الله وبين الملائكة نسبا.
وفي الحقيقة إنما أوقعهم في ذلك الجن، كما قال جل وعلا ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فدل ذلك على أن عبادة الملائكة كانت موجودة وأن اعتقادهم في الملائكة لأجل أن الملائكة أرواح ظاهرة فاستغاثوا بها وطلبوا منها فأغاثتهم الجن فعظم تعلقهم بالملائكة وعظم تصحيح اعتقادهم في الملائكة أنها بنات الله جل جلاله.
__________
(1) هود:119، السجدة:13، الناس:6.

(1/45)

المقصود من ذلك أن تعلمَ أن سبب الشرك؛ شرك المشركين بالملائكة هو التعلق بالأرواح الطاهرة، الملائكة أرواح طاهرة بالاتفاق، وذلك عند الأمم جميعا، فجعلوا تلك الأرواح الطاهرة وسيلتهم إلى الله جل جلاله والله جل وعلا بين أن حقيقة عبادة الملائكة إنما هي عبادة للجن لأنهم لما تعلقوا بالملائكة واستغاثوا بها ليست للملائكة في الحقيقة وإنما هي للجن؛ لأن الجن هي التي أضلتهم بذلك كما ذكر في سورة سبإ في الآية التي ذكرتها لكم قوله جل وعلا ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ?[سبإ:40-41], يعني ننزهك عن جميع ما لا يليق بجلالك وعظمتك، ننزهك عن أن نعبد معك ونعظمك جل وعلا بما أنت أهله ?أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:41] تبرؤوا من أولئك ثم قالت الملائكة ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ?[سبإ:41] (بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ) هذه هي الحقيقة، وإذا نظرت في حال الذين تعلقوا بالصالحين أو تعلقوا بالموتى، فإنهم لهم شبه من جنس شبه المشركين في عبادتهم للملائكة وعبادتهم للاتّ أو لودّ وسواع إلى آخر أوثانهم، وذلك أنهم يخاطبون ذلك الميت فإذا خاطبوه ظهر لهم إما في سورة أو سمعوا صوته الذي يعلمونه، فإذا سمعوا صوته ظنوا أن هذا هو غوث ذلك الآدمي، أو ظنوا أن المخاطِب لهم الملائكة، أو المجيب لهم الملائكة، فعظم تعلقهم بتلك الأرواح، وفي الحقيقة إنما كان ذلك من جهة الجن؛ لأنّ شياطين الجن تعهد أبوهم إبليس بأن يُضِلَّ ذرية آدم إلا القليل، قال جل وعلا مخبرا عن قول إبليس ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا ?[الإسراء:62]، وقال جل وعلا ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فاستثنى أهل الإخلاص الذين خَلَصوا من الشرك، فأخلصوا عملهم لله جل وعلا.
__________
(1) الحجر:40، ص:83.

(1/46)

فإذن حقيقة الشرك متماثلة، ليس ثَم فرق بين الشرك في الملائكة والشرك بالأموات والشرك بروحانية الكواكب، الحقيقة واحدة وهي أنه تعلقٌ من بني آدم بأرواح غائبة، وهذه الأرواح الغائبة عظُمت الشبهة بها لمَّا كلمتهم، والشياطين؛ الجن لهم القدرة على التكليم، وعلى أن يتشبهوا بصورة ابن آدم، كما جاء إبليس للمشركين في سورة رجل نجدي، ويسمع الآدمي صوتا يظنه صوت آدمي وهو صوت جني؛ يقلد صوت الآدمي، ومعلوم أنّ مثل هذه الغائبات إذا تعلق بها المرء وقع في إضلال نفسه؛ لأنه تعلّق بشيء ما يدري ما حقيقته، والمعلوم المتقرر عند أهل الشرائع جميعا وعند أهل العقول الصالحة؛ العقول السليمة أنّ الميت لا تخاطب روحه روح الآدمي، حتى في هذا العصر فيما يسمونه تحضير الأرواح في أرواح الموتى ونحو ذلك هذا إنما من جهة شياطين الجن يخدمون ذلك الساحر المحضر للأرواح، فإذا خدموه بعد خدمته لهم وتعبده لهم، فإنهم يتشكلون له بالصورة التي يريد ويسمعونه الصوت الذي يريد، ومعلوم أن أعمار الجن أطول من أعمار الإنس كثيرا بل الموت فيهم بالنسبة لابن آدم قليل، لهذا قال جماعة من الجن لأحد العرب وسمع صوتهم قالوا له:
لقد فُضِّلْتُم بالأكل فينا ولكن ذاك يعقبكم سقاما
يعني أن حقيقة الآدمي غير حقيقة الجني، الجني خُلق من نار وابن آدم خلق مما وصف لكم، فالجني له مقدرة، فالتعلق بالملائكة، التعلق بالصالحين، التعلق بالموتى، كان بعد أشياء سمعوها، كان بعد أشياء أجيبت لهم، فاستغاثوا بالميت فأغاثهم، استغاثوا بالملائكة فأغاثتهم فيما لا يقدر عليه إلا الله جل وعلا، وكان في الحقيقة أن الذي أعطاهم الجن، وأن الذي يسّر لهم ذلك أو أغاثهم إنما هم الجن، وذلك ليوقعوا الشرك والبلاء العظيم فيهم بعد إذن الله جل جلاله.
قال شيخ الإسلام ابن تيمية رحمه الله في أكثر من موضع في كتبه: إن الشياطين شياطين الجن تتشكل بصورة الآدمي، يقول حتى إنها تتشكل بصور الأحياء والأموات، ومرة وقع بعض أصحابي في شدة؛ طائفة من تلامذة ابن تيمية يقول وقعوا في شدة فكانوا بعيدين عني، قال فظهرت لهم فيما قالوا فاستغاثوا بي، فلما أتوني وأخبروني الخبر قالوا استغثنا بك فأغثتنا فقال إني لم أبرح مكاني، ذاك شيطان تمثل في صورتي.

(1/47)

وهذا يحصل أيضا عند كثيرين حيث يزعمون أن فلانا رئي في دمشق، أو رئي في مصر، أو رئي في بغداد، أو رئي في المدينة وفي الوقت نفسه رئي حاجا في مكة ورئي معتمرا، ومن المعلوم القطعي عند أهل العقول الصحيحة أنّ الجسم الواحد لا يكون في مكانين متباعدين في الزمن نفسه، ومن قال إنه رآهم هنا ورآهم هنا فهو صادق؛ رآهم في المدينة ورآهم في مكة في الوقت نفسه، يقول رأيناه حاجا، وهل البلد الفلاني يقولون يوم عرفة رأيناه عندنا، فيكون هؤلاء صادقون وهؤلاء صادقون ولكن جاء الاشتباه من جهة تمثل الجني بالإنسي، فمن أخبر بالرؤية فهو صادق، ولكن لا يمكن أن يكون ابن آدم في مكانين متباعدين في وقت واحد، ولكن الجني تمثل بصورته ليضل الناس.
إذن فهذا الباب باب الشرك يدخل منه شياطين الجن الذين قال إمامهم ومقدَّمهم لله جل وعلا ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، فالجن أعني شياطين الجن مهمتهم أن يقع بهم الابتلاء في هذا الأمر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال"قال الله تعالى إني خلقت عبادي حنفاء فأتتهم الشياطين فاجتالتهم عن دينهم".

(1/48)

قال بعدها (وعيسى ومريم) يعني مثل عيسى ومريم، عيسى عليه السلام ومريم أمه وقع بهما الشرك واتخذ إلهين مع الله جل وعلا قال سبحانه وتعالى في سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ?[المائدة:116-118]، وهذا تبرُّؤ من عيسى عليه السلام وإثبات من الله جل وعلا أنه عبد واتخذ إلها مع الله جل وعلا، فطائفة من الأنبياء والمرسلين ضل أتباعهم فاتخذوهم آلهة من جهة الغلو والإطراء، قال عليه الصلاة والسلام "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله" قال عيسى عليه السلام لاتباعه ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، فالأنبياء والرسل تحذر من هذا الشرك وتنهى عنه بل رسالاتهم في هذا الأمر العظيم، وإخلاص القلب لله وتوجهه لله وحده هو زبدة الرسالات الإلهية وهو مدار بعثة الأنبياء والمرسلين، فعيسى ومريم أتخذا إلهين من دون الله جل وعلا، فكيف أُتخذ عيسى إلها؟ الألوهية غير الربوبية أتخذ معبودا بأن يستغاث به بأن يطلب منه بأن يسأل بأن يدعا، والله جل وعلا كفر النصارى باتخاذهم عيسى إلها وجعلهم عيسى ابنا لله أو ثالث ثلاثة، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ?[المائدة:72]، وهذا كله لأجل أنهم اتخذوا المسيح وأمه إلهين، ?مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ

(1/49)

قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ?[المائدة:75] فالآيات في القرآن في هذا الأمر كثيرة، الذي حصل في هذه الأمة أنهم ما نظروا في كيف صار عيسى عند أتباعه المنحرفين عن سبيله كيف صار إلها؟ اتخاذ عيسى إلها من جنس اتخاذ الأوثان آلهة، ومن جنس اتخاذ الصالحين هذه الأمة آلهة، فالذين اتخذوا عبد القادر الجيلاني إلها أو معبودا من جنس تلك الشبهة، الذين اتخذوا العيدروس إلها ومعبودا هو من جنس تلك العبادات، الذين اتخذوا البدوي أو الحسين أو زينب أو سكينة أو غير هؤلاء من جنس شرك أولئك؛ لأنه تعلقٌ بالأرواح واعتقاد أن هؤلاء لهم مقامات عظيمة عند الله جل وعلا، وحصل لهم ما يريدون في بعض استغاثاتهم من جهة الجن، فصارت الشبهة في الشرك في هذه الأمة من جنس الشبهة التي أحدثت حصول الشرك من جنس الشبهة عند المشركين فضل المتأخرون بما ضل به الأولون، والقرآن من أولهم إلى آخره في رد هذا وبيان ضلال المشركين وبعدهم عن ما يرضي الله جل جلاله وما يحبه سبحانه وتعالى.

(1/50)

قال (وأناس غيرهم من الصالحين) عُبد صالحون كثير، وعبادة الصالحين من جهة أنّ أرواح الصالحين طاهرة لها المقام العظيم الله جل جلاله، وأنّ الله جل وعلا لا يرد لهم طلبا، يظنون أن مقام الصالح عند الله من جنس مقام المقرب عند الملوك، والملوك؛ ملوك الأرض إذا صار عندهم من هو مقرب ويحترمونه ولهم فيه مصلحة يكون إجابة لطلبه، إذا توسط وطلب أجابوا طلبه لأنهم يرهبونهم لأنهم يريدون أن يبقى على صلته بهم ولأن لهم فيه مصلحة، فاعتقاد المشركين في الصالحين من جنس هذا الاعتقاد، ظنّوا أن العباد مع الله جل وعلا من جنس الوزراء عند الملوك أو المقربين عند الملوك، فجعلوا هذا هو هذا، والله جل وعلا في سورة سبإ أبطل ذلك بقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:22-23]، وقال جل وعلا في سورة الإسراء ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا(56)أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء:56-57]، فالصالحون عند الله جل وعلا يرجون الرحمة ويخافون العذاب، والله جل وعلا هو مالك الملك.

(1/51)

فإذن الشبهة التي من أجلها أشرك من أشرك بالصالحين من جهة التعلق بالأرواح، والظن بأن هذه الأرواح مقربة فإذا كانت مقربة عند الله فإنها إذا سئلت فتسأل الله جل وعلا فيجيب الله طلبها ولا يرد طلبها ولهذا من الأدعية البدعية أن يقول القائل أسألك بحرمة نبيك أو بحرمة الولي الفلاني أو بجاه أهل بدر عندك أن تعطيني كذا وكذا، والله جل جلاله ليس لأحد عنده حق بحيث لا يرد ما سأل، حتى الأنبياء عليهم السلام ربما رُدّت أسئلتهم وردت دعواتهم في حياتهم، فالله جل وعلا رد دعاءً إبراهيم ردّ دعاء لإبراهيم وردّ دعاء لنوح إن ابني من أهلي وردّ أيضا دعاء للنبي عليه الصلاة والسلام "سألت ربي ثلاثا فأعطاني واحدة ومنعني اثنتين"ونحو ذلك، فدعواتهم في الحياة على رجاء الإجابة هم أعظم من تجاب لهم الدعوة لكن ليس لأحد المقام عند الله جل وعلا بحيث أنه إذا طلب فإنه لا يُرد سؤاله خلاف ما عليه كل [....] بالقبور والصالحين والأرواح المختلفة.
قال (يجدد لهم دين أبيهم إبراهيم) وهذا فيه أن مشركي العرب كانوا على أثر من الرسالة، وأنهم لم يكونوا بلا رسول قبل محمد - صلى الله عليه وسلم - بل كانت رسالة إبراهيم عليه السلام فيهم، لهذا كان فيهم بقايا من دين إبراهيم كما ذكرنا من أمور الفطرة من الغسل من الجنابة وغسل المرأة من الحيض والصدقات وبعض الأدعية والصلوات ونحو ذلك، (فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) قول الشيخ رحمه الله (يجدد لهم دين أبيهم إبراهيم ) أخذه من قوله جل وعلا ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ(121)وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنْ الصَّالِحِينَ(122)ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:120-123]، فالنبي عليه الصلاة والسلام يجدد للعرب دين أبيهم إبراهيم، والله جل وعلا قال ?لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ?[يس:6]، وقوله جل وعلا (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ)، (مَا أُنذِرَ) فيها وجهان من التفسير في هذه الآية:
"إما أن تكون موصولة يعني لتنذر قوما الذي أنذر آباؤهم فهم غافلون عما أنذر آباؤهم.

(1/52)

"والثانية (مَا) نافية (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ) يعني لتنذر قوما لم ينذر آباؤهم، والمقصود يكون هنا بآبائهم الآباء القريبون المقصود الآباء القريبون؛ لأن أولئك غفلوا عن دين إبراهيم وملة إبراهيم إلا بقايا من العرب أفراد كانوا يسمون الحنفاء اتبعوا ملة إبراهيم في كثير منها.
فإذن لفظ التنديد هنا لأجل ما ذكرت، وهذا يدل على أن مشركي العرب كانت لهم رسالة قبل محمد - صلى الله عليه وسلم -، وذلك ظاهر بين والحجة عليهم قائمة به، ووجود الكعبة عندهم وبإقرارهم أنهم من نسل إبراهيم عليه السلام، ورسالة إسماعيل ورسالة إبراهيم عليهما السلام فيهم، والنبي عليه الصلاة والسلام جدد لهم دينهم.
قال (فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) دين إبراهيم هو التوحيد والقنوت لله جل جلاله قال سبحانه وتعالى في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28] (عَقِبِهِ) من نسل إسحاق، و(عَقِبِهِ) أيضا من نسل إسماعيل وهم العرب، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إلى هذه الكلمة فدين إبراهيم عليه السلام هو التوحيد والبراءة من الشرك والإخلاص العمل والدين لله جل جلاله، وهو الذي بعث الله به محمدا - صلى الله عليه وسلم -، كما قال ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:128]، وكما قال جل وعلا ?أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ?[الأنعام:90] في سورة الأنعام.
المقصود من ذلك أن العرب قامت عليهم الحجة، وبُيِّن لهم الأمر ببعثة إبراهيم عليه السلام، ومحمد - صلى الله عليه وسلم - بعث مجددا لهم دين أبيهم إبراهيم، ولكن الشريعة مختلفة فإبراهيم عليه السلام جاء بدين الإسلام العام، ومحمد - صلى الله عليه وسلم - (1) جاء بدين الإسلام الخاص.
__________
(1) انتهى الشريط الثاني.

(1/53)

قال (ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، لا يصلح منه شيء[لغير الله] لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) يخبرهم محمد - صلى الله عليه وسلم - أن هذا التقرب وهو التقرب إلى الأرواح، التقرب إلى الصالحين، التقرب إلى الأنبياء، التقرب إلى الملائكة، سؤال أولئك الشفاعة، هذا التقرب والاعتقاد فيها، قال (والاعتقاد) يعني والاعتقاد في تلك الأرواح أنها تنفع أو أنها تضر أو أنها تملك شيئا من الأمر، قال ذلك( محض حق الله)، محض حق الله يرجع إلى المسألتين:
الأولى: التقرب.
والثانية: الاعتقاد.
لأن هناك من يعتقد ولا يتقرب، وهناك من يتقرب ويعتقد، فكل المسألتين محض حق الله جل جلاله، فنفهم من هذا أن من اعتقد الشرك ولم يفعله فإنه مشرك كالذي فعله؛ لأن الاعتقاد لا بد أن يكون -الاعتقاد بأن هذه الروح تنفع أو تضر أو أن أحدا يغيث فيما لا يقدر عليه إلا الله جل وعلا- هذا يجب أن يكون في الله جل وعلا لا يعتقد في أحد أنه يملك من الأمر شيئا، ولا أنه يملك الشفاعة كما قال جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، الذي يشفع الشفاعة مِلك لله جل وعلا هو الذي يتكرم بها وهو الذي ينيلها من يرضى عنه جل وعلا.
(لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) هذه رسالة محمد عليه الصلاة والسلام أنّ العبادة لله وحده، وأن التقرب إنما هو لله وحده لا استغاثة فيما لا يقدر عليه إلا الله إلا بالله، لا استغاثة بالأموات لا استغاثة بالأرواح لا استغاثة بالغائبين كذلك لا عبادة بأي نوع من أنواع العبادة إلا لله جل جلاله، فتتعلق القلوب بالله وحده، ويبطل أمر الجاهلية بالتعلق بغير الله جل جلاله.

(1/54)

قال (وإلاّ فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره) كما ذكرنا مرارا وتعلمون أنّ المشركين يقرون بالله جل وعلا بالربوبية؛ يعني أكثر أفراد الربوبية يثبتها المشركون لله جل جلاله، فإذا سألت المشرك من العرب من أهل الجاهلية أو من غيرهم من الذي يحيي؟ فسيقول الله، من الذي يميت؟ فسيقول الله، من الذي يدبر الأمر؟ فسيقول الله، من الذي يرسل الغيث؟ فسيقول الله، من الذي يجير ولا يجار عليه؟ فسيقول الله، من الذي يعافي من المرض؟ فسيقول الله، فإذن هذه الأفعال على جهة الحقيقة إنما هي لله جل وعلا، المشركون يعتقدون ذلك، ومع هذا الاعتقاد وكونهم يتصدقون ويدعون ويتقربون إلى بأنواع من القربات ويغتسلون من الجنابة تغتسل المرأة من الحيض ويصلون الأرحام ويتفاخرون بذلك، مع ذلك لم يكونوا مؤمنين ولا مسلمين لم؟ لأن هذا لم يبتلوا به إنما اُبتلوا بأن يكون الله جل جلاله هو المعبود وحده، وهم عبدوا مع الله غيره فمن عبد الله غيره لم تنفعه صلاته ولم ينفعه صيامه، وإن كان زائدا متعبدا ولم ينفعه إقراره لله بالربوبية، وقد قال جل وعلا عن أكرم الخلق محمد - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ? يا محمد ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65] الله جل وعلا ليس بينه وبين عباده نسب، وليس بينه وبين عباده مجاملة، وليس بينه وبين عباده رعاية، وإنما هو جل جلاله القهار الجبار سبحانه الذي يستحق العبادة وحده، فلو أشرك أكرم الخلق عليه لحبط عمله ولكان من الخاسرين، فكيف بمن هو دونه ؟ كيف بمن هو دون محمد - صلى الله عليه وسلم - ؟ لاشك أنهم لو أشركوا لحبط عنهم ما كانوا يعملون ولبطل ما كانوا يعملون، قال جل وعلا عن المشركين في سورة [الفرقان] ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا?[الفرقان:23]، لهم أعمال ولهم طاعة ولهم أنواع خير، ولكن لما لم يوحدوا الله جل وعلا؛ لم يعبدوا الله وحده دونما سواه، لما توجهوا إلى تلك الأرواح، لما لم يجعلوا الأمر كله لله جل جلاله، فإنهم صاروا مشركين لم ينفعهم ذلك لم يعصم دماءهم ولا أموالهم، وإنما

(1/55)

كانوا مشركين مكذّبين للرسل جميعا.
وهذه في الحقيقة مسألة عظيمة وهذا الأمر، والله المستعان بالناس إلى أن كثيرين إذا سمعوا من يقول لا حول ولا قوة إلا بالله، أو سمعوا من يقول ما شاء الله، أو سمعوا من يقول الحمد لله سموه مؤمنا ولو كان على غير عمل أصلا، بل لو رأوه مجاهدا في سبيل الله كما يقولون، رأوه يقارع المشركين في الميدان، رأوه يقرع الكفار، رأوا عنده من الأعمال والصالحات أمرا عظيما، ونظروا في أمره بهذا الاعتبار عظموه تعظيما وجعلوه من الأئمة ومن المقتدى بهم، وقد يكون في حقيقة الأمر مشركا بالله جل وعلا، إما من جهة الاعتقاد يعتقد في أولئك الصالحين أو لا يكفر بالطاغوت، أو أنه يشرك في الحقيقة؛ يتوجه للموتى بأنواع القربات.
المسألة هذه فيها غربة في هذا الزمن وفي كل زمن، وأصبحت مسألة التوحيد وأصبح هذا الأمر في هذا الزمن محل نظر عند الأكثرين، وصار الشرك إنما هو نفي وجود الخالق جل جلاله، من هو الكافر؟ عند طائفة هو الملحد الذي لا يؤمن بوجود الله/ وجعلت طائفة النصارى من المؤمنين، والصابئين من المؤمنين؛ لأنهم يعبدون الله على طريقتهم، وآخرون قالوا بتوحد الأديان السماوية، وآخرون يردون على من قال بتوحيد الأديان السماوية، ولكنهم إذا نظروا إلى شرك المشرك وتعلقه بالصالحين وما يحصل عند المشاهد والقبور من أنواع عبادة غير الله، أو ما يفعله الضالون من تحكيم القوانين واعتقاد أنها جائزة أن يحكم بها ولم يجعلوا ذلك من المخرج عن دين الإسلام وهذا من الغربة المتحققة في هذا الزمن والله المستعان.

(1/56)

ولهذا يجب على طلاب العلم أن يكونوا متبصرين بهذا الأمر أعظم تبصر، وتبصرك فيه لا يعني الحكم على الأفراد، الحكم على المعيّنين، الحكم ذاك بحث فقهي يرجع فيه إلى أهله يحتاج إلى فتوى لكن اعتقادك بالتوحيد واعتقادك أن الشرك مردود مهما كان من جاء به، وإبطال منزلة المشرك مهما كان فهذا نبينا - صلى الله عليه وسلم - يقول الله جل وعلا عنه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65]، واليوم تجد من يقول بحال بعض ما يضر شركهم، هؤلاء لا تتكلم في هذه الأمور، هؤلاء عندهم من المقامات العظيمة كذا وكذا وكذا، والله جل وعلا يقول عن نبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، وهؤلاء يقولون إن أولئك الذين لهم أعمال صالحة لما أشركوا لا يضرهم ذلك الشرك ولا عبادة غير الله جل جلاله ولا ما يعتقدون في غير الله جل جلاله، وهذا لا شك يحتاج منك إلى الاهتمام بهذا الأمر اهتماما عظيما.

(1/57)

بعد ذلك ذكر الشيخ رحمه الله أدلة على ذلك؛ يعني على أن الله جل جلاله متوحد في الربوبية عند المشركين؛ يعني اعتقادهم في توحيد الربوبية، قال (فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، وقوله ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات) هذه من الأدلة الظاهرة على أن الموحد لله في الربوبية لا ينفعه توحيده إلا إذا وحد الله في الإلهية توحيد الله بأفعاله لا ينفع، إلا لمن وحد الله جل وعلا بأفعال العبد، إذا وحدتَ الله بأفعالك نفعك توحيدك لله جل وعلا بأفعاله؛ يعني الموحد لله في الألوهية ينفعه توحيد الربوبية ويعظم؛ لأنّ توحيد الربوبية له آثار عظيمة وواجب من الواجبات لأنه أحد أنواع التوحيد، لكن من وحّد الله في الربوبية ولم يوحّده في العبادة فلا ينفعه ذلك، وإنْ كان يتكلم في ذلك بعلوم عجيبة وتفاصيل غريبة، حتى يعبد الله وحده لا شريك له، وحتى يعتقد أنّ عبادة ما سواه باطلة، وحتى يؤمن بالله ويكفر بالجن والطاغوت بأنواع ذلك.
نقف عند هذا، هذه مقدمة لما يأتي إنْ شاء اللهُ تعالى.
[الأسئلة]
1/ يقول عبادة الهوى من الشرك بالله، فكيف نجمع بين هذه العبارة وقولك أن الشرك راجع إلى أرواح الصالحين وأرواح الكواكب فقط؟
الحقيقة بعض الأسئلة ما تكون دقيقة.

(1/58)

عبادة الهوى من التأليه؛ من تأليه، يعني تؤله، ولكن ليس كل طاعة للهوى شرك أكبر أو شرك أصغر قد تكون طاعة الهوى معصية فقط، فإذا صارت طاعة الهوى في عبادة غير الله مع ظهور الحجة حجة التوحيد صارت هنا شركا أكبر، وذلك برجوعها إلى عبادة غير الله جل جلاله ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]، تأليه الهوى، أنواع المعصية من طاعة الهوى ولكن لا تسمى شركا.
2/ متى يكون إيقاف الدرس لأنه قرب وقت الاختبارات، ويقترح أن يكون هذا الدري آخر درس؟
لا الدرس القادم لأني أظن أن الاختبارات تنتهي يوم (15) يعني بدايتها، الأسبوع القادم يكون عندنا إن شاء الله دروس.
3/ ما هو الإسلام العام الذي ذكرت أن إبراهيم أتى به، وما الإسلام الخاص الذي أتى به محمد - صلى الله عليه وسلم -؟
الدين عند الله جل جلاله الإسلام كما قال سبحانه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، والله جل وعلا لا يرضى إلا الإسلام ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، فآدم عليه السلام كان مسلما وجميع أرسل كانوا مسلمين وجاءوا بالإسلام العام، والإسلام العام معناه التوحيد والاستسلام لله جل وعلا بالطاعة والبراءة من الشرك وأهله. وهذا هو الذي تشترك فيه جميع الرسل، والإسلام الخاص المقصود به ما شمل الاستسلام ذلك، ما شمل الإسلام الذي هم للتوحيد والعقيدة والشريعة أيضا التي جاء بها محمد - صلى الله عليه وسلم -.
وهذا الكلام الإسلام العام والخاص تجده في كلام شيخ الإسلام ابن تيمية في مواضع كثيرة، وفي أوائل الفتاوى تجد ذلك ماثلا، يعني الإسلام الخاص هو العقيدة والشريعة التي جاء بها محمد عليه الصلاة والسلام، والإسلام العام هو الذي لا يرضى الله جل وعلا من أي أحد من الخلق حتى قبل محمد - صلى الله عليه وسلم - إلا أن يكون مسلما ذلك الإسلام العام ?وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا?[آل عمران:83].
3/ من تقرّب إلى الله بدون اعتقاد، فما حكمه في الإسلام؟

(1/59)

هو مجنون كيف يتقرب بدون ما يعتقد يعني يتحرك حركات وهو لا يعتقدها، ما الذي حركه؟ ما يمكن حركة تصدر من عاقل إلى بحركة قلب، إرادة القلب هي المحركة محبة القلب للشيء وإرادته هي المحركة، معلوم أنه لا يحصل أي عمل من الأعمال إلا بشيئين:
"بإرادة متميزة خاصة بهذا العمل.
"وقدرة تامة.
إذا صار عنك لأي عمل تريده إرادة واضحة متميزة وعندك قدرة حصل العمل، وأما إذا تخلفت الإرادة وثَم قدرة لم يحصل العمل، حصل عندك قدرة وليس ثَم إرادة ما حصل العمل أصلا، فإذا حصل عمل ما من المكلف علم أنه أراده وكلن قادرا عليه فأحدثه.
إذا عمل عملا وصار غير مؤاخذ به:
"إما أن يكون من جهة أن إرادته لم تكن متمحضة؛ يعني إما أن يكون مجنون أو ساهي أو غافل أو نائم إلى آخره من عوارض الأهلية التي تكون، يعني لا يرفع معها الحكم التكليفي.
"وإما أن يكون من جهة عدم إرادته للفعل، وأما القدرة فكانت من جهة الإكراه، والمكره أيضا معروف عنه الحكم التكليفي في أكثر المسائل.
5/ الذين يحضّرون الأرواح هل هم كفار؟ وهل يختلفون عن السحرة؟
تحضير الأرواح هذا باب واسع، يُزعم أنه يحضرون الأرواح في الشرق والغرب، وتحضير الأرواح يأتي واحد مثلا ويقول لك أريد أن أرى أبي وأسمعه وأسأله، فيُحضر له روح أبيه فينظر تارة إلى شكل أبيه شكل روح لا شكل جسم، وتارة يسمع صوت أبيه دون رؤية، يسمع صوت أبيه المعروف، وهذا يكون من جهة الشياطين، هو تحضير للأرواح، لكن لأرواح الشياطين التي تعلم ذلك من قديم.
6/ هل الذي يخاف من الجن ومن أذيتهم يعتبر مشركا؟
هذا فيه تفصيل، الخوف الطبيعي لا حرج للمرء فيه، لكن إذا خافهم خوف السر أنْ يصيبوه بشيء سرا بقدرتهم عليه وبقدرتهم على ذلك؛ أن يميتوه بدون أسباب بشيء سري كما يقدره عليه الله جل وعلا هذا هو الشرك، أما الخوف الطبيعي من أن يضروه فهو ليس بشرك؛ الخوف الطبيعي، لكن الخوف الطبيعي يكون له أسبابه الظاهرة، لكن هو يخاف هكذا من دون شيء، إنما خوف من أراح الجن بدون أسباب ظاهرة تدل على ذلك، هذا لا شك أنه قد يكون شركا أصغر، وقد يكون شركا أكبر بحسب الحال، والشرك الأكبر في الخوف هو خوف السر؛ يعني أن يخاف أن يصيبه ذاك سرا بما لا يقدر عليه إلا الله جل وعلا.
7/ هل قصة صنفي إساف ونائلة صحيحة أم لا؟
مذكورة في السير في كتب السير معروفة.
7/ هذه مقولة لشيخ الإسلام نريد توجيهها؟
لا بد أن يأتي بالكتاب الذي قرأ فيه هذه المقولة.

(1/60)

8/ هناك من الصالحين من يكون في دياره في يوم عرفة ويُرى في عرفة في نفس الوقت، وإذا سئل عن ذلك يقول نعم ذهبت إلى مكة فكيف يكون أحدهم جِنِّي علما بأنه يثبت الذهاب إلى مكة؟
هو إذا أثبت هل يُصدَّق، يحكى أن ثلاثة من هؤلاء الذين يزعمون أنهم يذهبون في وقت قصير مع خادم لهم غلام، فأحضر لهم طعاما فأكلوه كلَّه ولم يبقوا له شيئا، وبقيت الفاكهة، فقالوا بعدما شبعوا نترك الفاكهة إلى الصباح، وهذا الغلام ما دَعَوه ليأكل ولا أبقوا له شيئا، فلما كان بالليل جاء ذاك تناول الفاكهة كلها لأنه جائع، فلما أتى الصباح أتى الغلام لهؤلاء المشايخ من جنس هذا الذي يقول أنا ذهبت إلى مكة وهو في دياره، اجتمعوا فصار كل واحد يُظهر فضيلته.
قال أحدهم أنا اليوم -هم كانوا أظن في الشام بحسب القصة موجودة في بعض الكتب- قال أحدهم: أنا صليت الفجر اليوم وصليت الفجر الليلة في مكة في مقابلة الكعبة.
وقال آخر: أنا صليت اليوم في مسجد رسول الله - صلى الله عليه وسلم -.
والآخر أراد أن يفضلهم فأبعد قال: أما أنا فصليت الفجر اليوم في مسجد كذا في المغرب.
وهذا الغلام ينظر إليهم وهم يريدون أن يقنعوه بذاك أو بعضهم يقنع بعضا، فلما انتهوا من هذا، قالوا: يا غلام هات الفاكهة. فقال: الفاكهة سرقت البارحة. فقالوا: لِمَ لم تطلبنا؟ فقال: أحدكم في مكة، والثاني في المدينة، والثالث في كذا، ناديت، ناديت فما جاءني أحد.
المقصود أن هؤلاء يُختبرون فإذا اختبروا بان صدقهم اختبارهم بالدنيا، تختبرهم بالدنيا، أما وجود جسم في مكانين في وقت واحد فهذا محال.
9/ لماذا كانت عقوبة قوم نوح بسبب فعل الفاحشة؟
لا قوم نوح عوقبوا بسبب الشرك بالله، أظنه يقصد قوم لوط لكن المكتوب قوم نوح.
10/ هل إذا طلب إنسان الدعاء من إنسان آخر وذلك بنية أن الذي طلب منه الدعاء دعوته مجابة بخلاف الأول، هل ذلك من الشرك؟
طلب الدعاء من المخلوق جائز في أصله إذا كان ذلك المخلوق حيا يقدر على الدعاء، وجاء في السُّنن في حديث يحتج به أهل العلم وإنْ كان في إسناده ضعيف أن النبي عليه الصلاة والسلام قال لعمر "لا تنسنا يا أخي من دعائك"، وثبت أيضا في صحيح مسلم أن النبي عليه الصلاة والسلام قال عن أويس القرني "من استطاع منكم أن يدعو له فليفعل"، وهذا يدل على أنّ جنس الطلب طلب الدعاء من الحي جائز، والنبي عليه الصلاة والسلام طلب منه الصحابة الدعاء فدعا لهم.

(1/61)

لكن هناك قول لشيخ الإسلام بن تيمية وهو أن طلب الدعاء؛ طلب الحي الدعاء من الحي تركه أولى، إلا في حال أن يكون من طلب من الآخر يأمل نفعه ونفع الداعي معه، يقول إذا كان الطالب يأمل نفع الداعي ونفع المدعو له جميعا جاز، لكن إذا كان يطلب نفعه وحده في اعتقاد في ذاك المسؤول، فإنّ هذا تركه أولى.
وقول السائل هنا من دعوتهم مجابة هذه الكلمة دعوة فلان مجابة، أو فلان من مجابي الدعوة، المقصود منها الغالب ليس المقصود منها أنه لا يدعو بدعوة إلا أن يجاب، المقصود منها أكثر أموره؛ يعني إذا دعا أجيب في أكثر ما يدعو به، وإلاّ كما ذكرت لك فإن الأنبياء وهم من مجابي الدعوة؛ بل هم أفضل من مجابي الدعوة من أقوامهم رُدت بعض دعواتهم كما ذكرت، فإجابة الدعاء منوطة بأسباب شرعية وقدرية ولله جل وعلا الحكمة البالغة.
قد روى ابن جرير رحمه الله في تهذيب الآثار وفي غيره أيضا أنّ حذيفة لما سئل من قبل بعضهم أن يدعو حذيفة لذاك فدعا له، ثم سئل مرة فنفض يديه وقال أنبياء نحن؟ إنكار بتكرر السؤال من هو دون الأنبياء، طلب الدعاء ممن هو دون الأنبياء هذا ظاهر.
فالاعتقاد في فلان أنه مجاب الدعوة يسأل، أدعو لنا يا فلان، هذا قد يكون من أسباب الاعتقاد فيه بعد مماته فإذا سئل مرة مرتين ونحو ذلك، أما أن يجعل فلان يقال له دائما أدعو لنا يا فلان هذا غير طريقة السلف.
11/ أليس الإقرار بتوحيد الربوبية يستلزم الإقرار بالألوهية، فلماذا لم يؤمن المشركون بتوحيد الألوهية؟
نعم، توحيد الربوبية يلزم منه أن يوحد المرء في الإلهية، هذا لازم قطعي، لكن أولئك ما التزموه، ولذلك في القرآن جعل جل وعلا من البراهين الدالة على توحيد الألوهية إقرار المشركين بتوحيد الربوبية:
كما جاء في الآية -آية يونس التي ذكرنا- قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ?إلى قوله ?فَسَيَقُولُونَ اللَّهُ فَقُلْ? يعني مرتِّبا على قولهم على تلك الإجابة ?فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، يعني الشرك.
وقال جل وعلا في سورة الزمر ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38].

(1/62)

وفي سورة النمل قال جل وعلا ?بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ?[النمل:60-61] إلى أن قال ?أَإِلََهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ?[النمل:64].
فدليل وجوب توحيد الله جل وعلا في العبادة أنه جل وعلا هو الواحد في الربوبية وأنه لا رب معه ولا رب سواه سبحانه وتعالى، فمن أيقن بذلك على الحقيقة فإنه يقوده إلى توحيد العبادة، لكن ما قاد أكثر العرب وإنما قاد ذاك من آمن بالنبي - صلى الله عليه وسلم -، والأكثرون أعرضوا عن تلك الحجة.
توحيد الإلهية متضمن بتوحيد الربوبية، وتوحيد الربوبية لمن نظر فيه وعقل مستلزم لتوحيد الإلهية، تنظر إلى السموات من خلقها، تنظر إلى الأرض من خلقها، إلى نفسك من خلقك، إلى من حولك كذا، فليس ثم جواب إلا الله جل وعلا، دليل حتمي ضروري، لا يستطيع عاقل أن يخرج منه فهو متجرد من الهوى لا يستطيع أن يخرج منه دليل حتمي على أن الله جل وعلا هو الرب سبحانه وتعالى.
إذا كان كذلك، وأن الخلق لم يخلقوا شيئا وإنما هو جل وعلا الخالق وحده وهو الذي يملك الأمر وحده فيجب أن تتعلق القلوب به جل وعلا وحده دونما سواه، وأنْ يكون الحكم إليه جل وعلا دون ما سواه في العقيدة وفي الشريعة.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
¹
[المتن]
فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ?قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات.

(1/63)

فإذا تحققت أنهم مقرُّون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة هو الذي يسميه المشركون في زماننا (الاعتقاد) كما كانوا يدعون الله سبحانه ليلا ونهارا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، وأن يستعملنا فيما يحب ويرضى، وأن يقينا فتنة الدنيا وفتنة الممات، اللهم ثبتنا على دينك حتى نلقاك.
هذا الكلام صلة لما سبق، وقول الإمام رحمه الله تعالى في أوائل هذه الرسالة العظيمة كشف الشبهات، قوله (فإذا تحققت أنهم مقرُّون بهذا) إشارة إلى إقرارهم بما جاء في الآيات السابقة وهو الإقرار بتوحيد الربوبية، وقد ذكرتُ لك أنّ إقرار المشركين بالربوبية يختلفون فيه:
"فمنهم من يقر بأفراد منه كثيرة.
"ومنهم من يقر بأكثره.
"ومنهم من يقر بأنواع الربوبية لله جل وعلا، وأنه واحد في ذلك.

(1/64)

فإقرار المشركين بتوحيد الربوبية مختلف ليسوا جميعا فيه على مرتبة واحدة، لكن يجمعهم أن جميع من أرسل إليهم الله جل وعلا إليهم الرسل، لم يكونوا منكرين لوجود الصانعذ، لم يكونوا منكرين لوجود الرب الخالق الرزاق الذي يدبر هذا الملكوت ويجري الأفلاك ويجري ما به صلاح العباد، لم يكن أحد ينكر هذا، إلا طائفة كما قال الشهرستاني في بعض كتبه قال: إلا طائفة لا يصح أن تنسب إليهم مقالة. لأنهم كانوا أفرادا متفرقين، كلّ من بعثت غليهم الرسل كانوا يقرون بأن الله جل وعلا هو الذي خلق هذا الخلق، وهو الذي خلق الأفلاك والسماء، وهو الذي خلق الأرض، وهو الذي أجرى المياه، وهو الذي خلق الإنسان والحيوان، وهو الذي قسم الأرزاق، وهو الذي من توكل عليه لم يَخِبْ، وهو الذي يجير ولا يجار عليه، وهو الذي إذا فتح رحمة فلا ممسك لها، وهو الذي جل وعلا بيده ملكوت كل شيء يدبر الأمر، يحيي ويميت، ويمرض ويصح، ويفقر ويُغني، كما شاء جل وعلا، هذا الإقرار لا يُدخل المرء في دين الله لا يدخل المرء في التوحيد، ولهذا عظمت الشبهة بهذه المسألة في كل زمان، وتحقيق هذه الشبهة التي أراد الإمام محمد بن عبد الوهاب رحمه الله أراد كشفها هي شبهة من يقول: كيف يُحكم بالشرك على من يقر بوجود الله وأنه هو الذي يتصرف في الملكوت، ويقول ما شاء الله، ويقول لا حول ولا قوة إلا بالله وربما دعا وصلى وتصدق إلى غير ذلك مما ذكرنا سابقا من أنواع العبادات؟ فما الذي جعل أولئك كفارا؟ ما الذي جعلهم مشركين؟ ما الذي جعلهم يشركون؟ ما الذي جعلهم ليسوا بأتباعا لمحمد - صلى الله عليه وسلم -؟ لا بد من تحقيق ذلك، إذا تحققت أنهم مقرون بأفراد الربوبية وأنهم يعظمون الله جل وعلا في بعض ما يستحق سبحانه وتعالى تقرَّر ذلك في قلبه وعرفته معرفة يقين، فلا بد أن تعلم أن ذلك الإقرار لم يدخلهم في توحيد الله جل وعلا، ولهذا قال هنا (فإذا تحققت أنهم مقرون بهذا -يعني بما سبق إيضاحه وأنه يعني ذلك الإقرار- لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -) لا بد أن تبحث وأن تعلم ما الذي جحدوه؟ ما الذي به صاروا مشركين؟ وإذا تأملت حالهم وجدت أنهم صاروا مشركين بعبادة غير الله جل وعلا.
فإذن صارت الأفعال قسمين:
"القسم الأول: أفعال الرب جل وعلا.
"والقسم الثاني: أفعال العباد.

(1/65)

أفعال الرب: توحيده بها لا يكفي؛ لأنّ المشركين كانوا موحّدين لله جل وعلا بأفعاله؛ يعني كل فعل لله يعلمون أنه ليس له شريك فيه على الكمال والحقيقة.
والقسم الثاني من الأفعال أفعال العباد: هي التي من جهتها صاروا مشركين فالواجب في التوحيد الذي دعت إليه الرسل أن يوحَّد الله جل جلاله بالنوعين من الأفعال أفعاله سبحانه وأفعال العباد أيضا، وإنما صار ابتلاء الناس بالرسل من جهة توحيد العباد ربهم جل وعلا بأفعالهم وليس بأفعاله سبحانه وتعالى.
لابد أن نعلم ما التوحيد الذي جحدوه علمنا التوحيد الذي أقروا به وهو توحيد الربوبية، لكن ما التوحيد الذي جحدوه؟ قال الإمام رحمه الله هنا (وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة) توحيد العبادة هو الذي جحده المشركون لم؟ لأنه قال لهم عليه الصلاة والسلام قولوا لا إله إلا الله فقالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، ومن المتقرر المعروف أن معنى الإله في لغة العرب المعبود؛ لأن كلمة إله مشتقة من أله يأله إلهة وألوهة، وهذا بمعنى العبادة، فالإله هو المعبود، وقول لا إله إلا الله يعني لا معبود حق إلا الله، ويدل على تفسير العبادة بذلك قول الله جل وعلا ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، هذه وصية الله جل وعلا لجميع المرسلين ولجميع الناس، (لا تعبدوا إلا الله) مساوية لـ(لا إله إلا الله)، فصار بالمطابقة الإله هو المعبود، والإلهة هي العبادة، لا إله إلا الله يعني لا معبود إلا الله، يعني لا تعبدوا إلا الله المشركون يفهمون اللغة ويفهمون معاني الكلام في زمن النبوة، فلما قال لهم قولوا لا إله إلا الله؛ دعاهم إلى لا إله إلا الله علموا أن المعنى أن يدعوا جميع الآلهة وأن لا يتوجهوا بنوع من أفعالهم إلى شيء من تلك الآلهة، فقال الله جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، يعني النبي - صلى الله عليه وسلم -، وقال جل وعلا عنهم أيضا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5].

(1/66)

أما الأرباب بمعنى الربوبية الخلق والرزق والإحياء والإماتة فهم لم يجعلوا لهم أربابا مختلفين، لكن الرب بمعنى المربوب بالتلازم هذا يكون بالمعنى الأول يعني المعبود كما ذكرنا في نحو قوله ?ءَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ?[يوسف:39]، وفي نحو قوله?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا?[التوبة:31].
إذن المشركون صاروا مشركين بعبادتهم غير الله جل وعلا، وذكرنا لك فيما مضى أن تلك العبادة لغير الله كانت من جهة الاعتقاد في الأرواح الطيبة؛ الأرواح الخيّرة، اعتقدوا في الملائكة لأن الملائكة أرواح خيّرة، اعتقدوا في الأنبياء لأن الأنبياء أرواح طاهرة، اعتقدوا في الصالحين لهم أرواح طيبة، فمن جهة خيرية الأرواح وزكاء الأرواح وطهرتها وقربها من الله جل وعلا اعتقدوا في تلك الآلهة، فصار سبب شرك المشركين؛ صار سبب شرك المشركين الاعتقاد في الأرواح، -خلُّوكم معي- صار شرك المشركين الاعتقاد في الأرواح، هذه الحقيقة هي حقيقة الشرك بالله جل وعلا في جميع رسالات الرسل جاءت لدحض هذه المسألة؛ وهي بيان أنّ من جعل للأرواح تأثيرا، من جعل أن للأرواح خواص ليست بشرية(1) وإنما خواص من جهة خواص الآلهة فهذا هو الشرك بعينه فنوح عليه السلام [أُرسل] إلى قوم يعتقدون في أرواح الصالحين وقالوا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا?[نوح:23] قال ابن عباس: أسماء رجال صالحين. الملائكة اعتقدوا فيها لطهرة أرواحها، اعتقد المشركون في الصالحين وفي بعض الرسل والأنبياء لأجل طهرة أرواحها.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/67)

إذا تقرر هذا وصار عندك حقيقة واضحة؛ لأنّ أعظم مسألة أنْ تعلم لما صار المشركون مشركين في دعوة كل نبي وكل رسول، علمت حقيقة الشرك ما هو، فإذا علمت حقيقة الشرك، فأي شيء سمي به ذلك الشرك فلا يغير الحقيقة؛ لأن الأشياء تعرف بحقائقها وبمعانيها لا بألفاظها، المشركون في الزمن المتأخر في القرون الماضية غيّروا الأسماء فسموا الشرك في العبادة الاعتقاد، كما ذكر الشيخ هنا قال ( الذي يسميه المشركون في زماننا الاعتقاد) يعني توحيد العبادة (يسميه المشركون في زماننا الاعتقاد) يعتقد في الولي، هذه كلمة تسمعها إلى الآن بكثير من الأمصار يقول هذا له روح فيها سر، والروح يسمونها السر أيضا، فيعدلون مثلا عن قدس الله روحه إلى قدس الله سره، ما الفرق بين الروح والسر؟ السر عندهم هو الروح التي يُعتقد فيها فتغيث، فصار لها سر من الأسرار.
تسمية الشرك بالاعتقاد، تسمية الشرك بالتوسل، تسمية الاستغاثة بالتوسل، وتغيير حقائق الأسماء وحقائق الألفاظ، هذا لا يعني تغير حقائق الأشياء وحقائق المعاني؛ لأن العبرة بالمعاني لا بالألفاظ، فالخمر لو سميت بغير اسمها لو سميت شرابا روحيا بقيت خمرا محرمة، ولو سميت بأحسن الأسماء وبأقرب الأسماء للنفوس، لو سمي الربا بتسمية جائزة يعني بتسمية لائقة سمي فائدة أو سمي مكسبا أو سمي مضاربة وحقيقته هي حقيقة الربا يبقى الربا، فالعبرة في الشرع بالمعنى وليست العبرة بالألفاظ، قد جاء في الحديث أن قوما يشربون الخمر يسمونها بغير اسمها.
الألفاظ لا تغير الحقائق فلما كان المشركون في زمن الإمام المصلح الشيخ محمد رحمه الله غيروا الأسماء إلتبس هذا على كثير من أهل العلم كيف يكون هذا هو الشرك الذي به صار أهل الجاهلية مشركين، لأجل تغير الأسماء، إذا قلت إنهم يستغيثون بغير الله قالوا هذا توسل والتوسل بالصالحين جائز، كما هو مذكور في كتب الفقه، ذاك التوسل شيء وهذه الاستغاثة التي أسميتوها توسلا اشتباها هذه حقيقتها شيء آخر، إذا قلت إن الذبح لغير الله شرك الأكبر من جنس تقرب المشركين لأولئك بالقرابين لتلك الأصنام والأوثان بالقرابين قالوا ليس هذا ذبحا للميت وإنما هو تقرب لله لكن باسم الميت حتى يشفع الميت عند الله وإلا فإن المقصود هو الله جل جلاله، فغيروا الأسماء وبقيت حقيقة الاعتقاد.

(1/68)

ولهذا الشيخ سماه هنا (الذي يسميه المشركون في زماننا الاعتقاد) والاعتقاد هو تعلّق القلب بمن تقرب إليه ذلك المتقرب، فإذا تعلق قلب المسلم بالميت -تعلق به من جهة كشف ضرٍّ أو من جهة جلب نفع أو بالتوجه إليه بأي نوع من أنواع العبادة- صار ذلك شركا منه مخرجا له من الملة ولو كان مصليا صائما.
فإذن حقيقة التوحيد وحقيقة الشرك لا بد أن تتضح كمقدمة لكشف الشبهات، بما صار المشركون مشركين؟ من جهة الاعتقاد في الأرواح، بما صار الموحدون وأتباع الأنبياء عليهم الصلاة والسلام صاروا موحدين ومسلمين؟ من جهة تعلقهم واعتقادهم بالله وحده دونما سواه ونبذ التعلق بالمخلوقين وبالأموات والأوثان والأصنام الذي حقيقته التعلق بالأرواح.
ذكرتُ لك أن المشرك ليس عادما العقل حيث إنه يتعلق بحجر لا معنى له، أو يتعلق بشجر لا معنى له، أو يتعلق بخشب لا معنى له، وإنما يتعلق بهذه الأشياء لما لها من الخاصية، من جهة حلول الأرواح فيها إما أرواح الصالحين أو أرواح الكواكب أو أرواح الملائكة باعتقادات مختلفة، صاروا مشركين لأجل اعتقادهم، سواءً أكان ذلك الاعتقاد في نفسه موافقا لحقيقة الأمر أم لم يكن موافقا.
مثال ذلك ما يحصل الآن عند قبر الحسين في مصر، من المعلوم عند المؤرخين أن رأس الحسين لم يحمل إلى مصر، وإنما حمل رأسه إلى الشام، ومصر لم يصلها رأس الحسين فجعل هناك قبر ومدفن فمن تعلق بذلك القبر تعلق بالحسين، وإن كان المدفون ليس بالحسين أصلا، فصار مشركا ولو لم يوافق اعتقاده الحقيقة؛ لأنه تعلق قلبه بغير الله جل وعلا في هذه البقعة.
فإذن مدار الشرك والاعتقاد في المخلوق أن له بعض خصائص الإله؛ له أن يشفع عند الله جل وعلا بدون إذنه ورضاه، يجعلون له خاصية أنّ الله جل وعلا لا يردّ له طلبا، ويجعلون له خاصية أنه يسمع ما يُتكلم به وأنه يغيث من استغاث به وأن أكثر الناس تقربا إليه هو يكون أقرب الناس من غيره، فيشفع له ويعطيه طلبته وحاجته.

(1/69)

إذن من المهمات في هذا الباب قبل الدخول في الكتاب ما قدم به الشيخ هذه الرسالة هذه المقدمات المهمة أن تعلم أولا حقيقة شرك المشركين، تعلم حقيقة عبادة أولئك، وأنهم كانوا يتعبدون، لم يكونوا خالين من التعبد كما ذكر بأول الكتاب؛ أنهم كانوا يصلون ويتصدقون ويحجون و[يتفاخرون] بالمعروف، ولكن صاروا لم يكونوا موحدين وصاروا مشركين من جهة أنهم اعتقدوا بغير الله جل جلاله وأنهم تقربوا إلى تلك الآلهة بأنواع القرابين والعبادات، واعتقادهم في الآلهة كان من جهة الاعتقاد في الأرواح، الاعتقاد في أسماء تلك الآلهة وتمثيل تلك الأسماء بأرواح طاهرة لها عند الله جل وعلا المقام الأعظم.
فإذا كان كذلك فمن أشرك بالله جل وعلا بأي نوع من أواع الشرك الأكبر فإنه حابطٌ عمله ولو كان مصليا صائما؛ لأنه كما قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65] وهو النبي عليه الصلاة والسلام فكيف بمن دونه.
قال الشيخ رحمه الله بعد ذلك (عرفت أن التوحيد الذي جحدوه) يعني جحده المشركون (هو توحيد العبادة) يعني أن لا يعبد إلا الله، وأن لا يتوجه إلا إلى الله، أن لا يدعا إلا الله وأن لا يستغاث إلا بالله جل وعلا بما لا يقدر عليه إلا الله وسائر أنواع العبادة، قال (هو الذي يسمه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلا ونهارا) فهل المشركون لم يكونوا يدعون الله؟ كانوا يدعون الله وكانوا يتقربون لله، ومع ذلك هم مشركون، لم؟ لأنه أشركوا؛ دعوا الله ودعوا معه غيره، ذبحوا لله وذبحوا مع ذلك لغيره، نذروا لله ونذروا مع ذلك لغيره، استغاثوا بالله ومع ذلك استغاثوا بالأرواح الملائكة بالجن بالصالحين الأنبياء إلى غير ذلك، فصارت هنالك شركة؛ جعلوا لله عبادات وجعلوا أيضا تلك الأرواح شيئا من أنواع العبادة.

(1/70)

قال رحمه الله بعد ذلك (ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الملائكة ليشفعوا له) من المشركين من يدعو الملائكة كما قال جل وعلا في سورة سبأ ?وَيَوْمَ نحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، لأنهم عبدوهم، فهل كانوا يعبدون الملائكة في الحقيقة؟ أجابت الملائكة بما أخبر الله جل وعلا به في قوله قالوا يعني الملائكة ?قَالُوا سُبْحَانَكَ?[سبإ:41] يعني تنزيها لك عن أن يكون معك معبود بحق، تنزيها لك أن نستحق العبادة تنزيها لك عن ذلك الظلم الذي وقع من الناس بإشراكهم من الملائكة مع الله في الدعاء وفي العبادة، ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فحقيقة أولئك في اعتقادهم أنهم سألوا الملائكة، في اعتقادهم أنهم توسلوا بالملائكة، في اعتقادهم أنهم استغاثوا بالملائكة، لكن حقيقة الأمر أنهم استغاثوا بالجن؛ أنهم عبدوا الجن؛ لأن الجن تأتي وتتكلم عند ذلك الوثن، تتكلم عند القبر، تتكلم عند الصنم، فيظنون أن الذي كلّمهم الملك، يظنون أن الذي خاطبهم وخاطبوه وأجابهم وسألوه إنما هم الملائكة، وفي الحقيقة إنما هم شياطين الجن؛ لأن الجن مهمتهم أن يغووا الإنس لأنّ إبليس قال لربنا جل وعلا ?لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، وقال جل وعلا عنه في آية أخرى ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فدلّ على أن الذين استثنى الله جل وعلا من أن يقعوا في حبائل إبليس إنما هم عباد الله المخلَصون، وهم الذين أخلصوا لله جل وعلا دينهم فخلصوا لله سبحانه وتعالى وأخلصهم الله جل وعلا من الشركة في العبادة والتوجه.
قال (منهم من يدعوا الملائكة لأجل صلاحهم وقربهم من الله) هذه مقدمات مهمة يعني لم عبدوا الملائكة؟ هل رأى الناس الملائكة؟ ما رأوا الملائكة، هل اعتقدوا في الملائكة اعتقاد وهم لا يعرفون الملائكة؟ لا، وإنما اعتقدوا في الملائكة لأنهم يعلمون أنّ الملائكة:
"أولا: الأرواح طاهرة صالحة لا يعصون الله ما أمرهم، وأنهم لم يعصوا الله جل وعلا ما أمرهم ولم يرتكبوا خطيئة.
"والثاني: أنهم مقربون عند الله جل وعلا.
فإذن شرك المشركين بالملائكة كان من جهة شبهتين:
__________
(1) الحجر:40، ص:83.

(1/71)

الشبهة الأولى: أنهم أرواح طاهرة صالحة لم تعصِ، ولذلك كانت أرفع من البشر، أرفع من المخطئين من العصاة، فإذا أراد العاصي أن يتقرب إلى الله ضعفت نفسه فذهب يتقرب بأرواح طاهرة إلى الله، بظنه أنه لأجل معصيته لا يستطيع أن يصل إلى الله جل جلاله، هذا واحد.
الثاني: لأجل قرب الملائكة من الله جل وعلا.
فتعلق المشركون بالملائكة لأجل هاتين العلتين؛ صلاح الملائكة وطهرة أرواحهم ثم لأجل قربهم من الله جل وعلا إذا تأملت وجدت أن هذه الحقيقة هي الموجودة في المشركين في كل زمان ومع تغير الأحوال وتغير المتعلقات إذا سألت النصارى لم دعوا مريم؟ لم يستغيثون بمريم عليها السلام؟ لم يستغيثون بالرسل رسل المسيح؟ لم يتغيثون ببطارقتهم الأموات والأحياء؟ لم يصورون التصاوير ويجعلونها في كنائسهم؛ تصاوير الرجال الصالحين أو مريم وعيسى؟ لم يعبد اليهود بعض البشر ويتعلقون بأرواحهم؟ لم عبد قوم نوح تلك الأرواح؟ لم عبد قوم إبراهيم تلك الأصنام والأوثان؟ وهكذا إلى زمن المشركين في الجاهلية؛ جاهلية العرب إلى زمننا هذا، وجدت أن الشبهة هي الشبهة الشبهة هي الشبهة في الملائكة:
أولا أرواح طاهرة.
ثانيا قربها من الله جل وعلا.

(1/72)

فمن أراد أنْ يجعل لله جل وعلا شريكا في العبادة يُتوجه إليه بأي نوع من أنواع العبادة، فنقول له الملائكة أحق، الملائكة أحق بأن تكون آلهة؛ لأن الملائكة أرواح طاهرة بالاتفاق وهي مقربة عند الله جل وعلا بالاتفاق، ?الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ [وَيُؤْمِنُونَ بِهِ](1) وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ?[غافر:7] الله جل وعلا يخبرنا عن الملائكة بأنهم صالحون لا يعصون الله ما أمرهم، وأنهم مقربون عنده، وأنهم يستغفرون للذين آمنوا، فسؤال الملائكة أولى من سؤال غيرهم؛ لأن طهرة أرواحهم متفق عليها ولأن صلاحهم متفق عليه ولأن قربهم من الله جل وعلا متفق عليه ولأنهم يستغفرون عند الله للذين آمنوا باتفاق، وهذا معناه إذا كان ذلك الشيئان صحيحين فمعنى ذلك أن الشرك بالملائكة جائز، إذا كان التعلق بأرواح الصالحين واعتقاد أنه لقربهم من الله يكون لهم بعض العبادة فمعنى ذلك أن سؤال الملائكة والشرك بالملائكة جائز، والله جل وعلا أخبرنا في القرآن بأنه يقول للملائكة يوم القيامة ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فتقول الملائكة ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فمن أجاز الاستغاثة بالأولياء أو بالصالحين فقل له الملائكة أليست الملائكة أرواح طاهرة صالحة وأليست الملائكة مقربة عند الله جل وعلا، فإذا قال: بلى هي كذلك. فقل فلم لا تقول بجواز الاستغاثة بالملائكة؟ لم لا تقول بأن الملائكة لها الأحقية بأن يطلب منها؛ لأن السبب الذي من أجله توجه للموتى للصالحين والرسل والأنبياء متحقق في الملائكة. والعرب ومن قبلهم من أجل قوة أذهانهم في مسائل العبادة وحرصهم عليها جعلوا المسألة واحدة بدون تفريق؛ عبدوا الملائكة وعبدوا الصالحين وعبدوا الأنبياء؛ لأن القدر المشترك بين هؤلاء موجود وهو أنهم صالحون وأرواح طاهرة ومقربون عند الله جل جلاله، لكن المشركون من هذه الأمة لم يعبدوا الملائكة وإنما عبدوا من زعموهم صالحين أو من هم صالحون في نفس الأمر.
__________
(1) لم يذكرها الشيخ.

(1/73)

وبهذا نعلم أنّ حقيقة شرك المشركين في كل زمان إنما هو راجع إلى هاتين الشبهتين:
"شبهة صلاح المستغاث به صلاح المعبود.
"والشبهة الثانية قربه من الله جل جلاله.
قال هنا (لأجل صلاحهم وقربهم من الله ليشفعوا له) هذه الغاية، ذاك سبب لم تؤله الملائكة؟ للسببين اللذين ذكرنا، ما الغاية من سؤال الملائكة؟ ما الغاية من عبادة الملائكة؟ غايتها أن يشفع الملك عند الله للسائل، نفهم من ذلك أن سؤال أولئك للملائكة لم يكن عن اعتقاد بأنّ الملك يعطيه مباشرة وأنه يستقل في الإعطاء ويستقل بالإمضاء وإنما هو اعتقاد في الملك بأنه لأجل صلاحه وقربه يملك أن يشفع عند الله، ولأجل قربه وجاهه لا يرد الله جل وعلا طلبه.

(1/74)

إذا تقرر ذلك، فبه تعلم أنَّ: ليس من شرط الشرك أن يكون السائل لتلك الأرواح وللأموات وللملائكة أنْ يعتقد أنها تنفع السائل استقلالا، كما زعم أكثر مشركي هذا العصر أنهم -يعني عباد القبور وعباد الأوثان- لا يسألون الموتى باعتقاد أنهم ينفعون استقلالا وإنما يقولون: نسألكم لما لهم من المقام عند الله حتى يشفعوا لنا. إذا كان هذا الأمر واقعا من أهل العصر ومن عصر الشيخ ومن قرون، فالملائكة أشركت العرب بها وأشرك المشركون بالملائكة لأجل الشفاعة فقط، ومع ذلك قال الله جل وعلا ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فالغاية وإن كانت ربما تكون يُعذر بها المرء لكن الوسيلة كانت بالشرك، فالطمع في رضا الله جل وعلا هذه غاية طيبة، وكل العباد يطمعون في رضا الله جل وعلا، لكن لا بد أن يكون طلب رضا الله جل وعلا بوسيلة مشروعة، وعبادة الملائكة وعبادة الصالحين لا يحصل بها رضا الله جل وعلا ولو كان الذي عبد قال ما عبدتهم إلا لأجل أن يعفو الله عني، وإلا فالله جل وعلا هو الذي يعفو هؤلاء وسائط، يقول هذا هو الذي من أجله حُكِم على أهل الإشراك بالشرك، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا? في أول سورة الزمر ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فإذن غاية أن يقرب المسؤولُ السائلَ إلى الله زلفى، ليست غاية المشرك في الزمن الأول أنْ يعبد المسؤول لقصد أن يعبده، هذا غير موجود؛ يعبد الصنم لغاية أن يعبد الصنم لذاته أو يعبد الملك لغاية أن يعبد الملك في ذاته؟ لا، وإنما يتقرب بالقرابين حتى يعطف عليه الملك ويرفع حاجته إلى الله، يتقرب بالقرابين للميت حتى يعطف عليه الميت بروحه، وكلما تقرب أكثر ازدلف منه وقرب منه فيرفع حاجته إلى الله جل وعلا.
فإذن غاية المشركين في عبادتهم غير الله جل وعلا أن يصِلُوا إلى الله جل جلاله، وهذه هي الغاية الموجودة في أهل هذا الزمان يقولون: ما نعبد هذه ما نتوجه هذه التوجهات بأننا نعتقد في هذه الأموات أوفي الأرواح أنها تملك الأشياء استقلالا حاشا وكلا، وإنما لأجل أن تتوسط عند الله جل وعلا فهي أرواح طاهرة وهم مقربون عند الله. يقول هذا هو عين شرك الأولين، هو عين الإشراك الذي وقع في كل أمة بعث إليه رسول ينهاهم عن الشرك ويأمرهم بعبادة الله وحده لا شريك له.

(1/75)

مهمٌّ أن تفهم الحقائق لأن تغير الصور وتلبيس الأمور وتسمية الأشياء بغير اسمها هذا لا يغير الحقائق في الشرع وما جاء التلبيس إلا من جهة الألفاظ أنْ تسمى الأشياء بغير اسمها.
قال بعد ذلك في صورة ثانية مثل آخر، قال (أو يدعو رجلا صالحا مثل اللاتّ) قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]. وفي قراءة ? أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى? واللاتَّ رجل -كما قال ابن عباس- كان يلتُّ السويقَ، رجل صالح كان يلت السويق ويُطعمه الحاج وكان يجلس ويفرق ذلك عند صخرة، فلما مات جعلوا قبره عند ذلك المكان، وصروا يتناوبون عليه لصلاحه، ويستغيثون به ويسألونه لأجل أنه أمضى حياته في صلاح وفي نفع للناس، فاعتقدوا فيه، فهذا اللاتّ أشرك به العرب لأجل أن روحه طاهرة وأن أعماله في الدنيا صالحة فقالوا هو إذن مقرّب عند الله جل وعلا، فإذا كان كذلك فلنتقرب إليه بالقرابين بالذبح والنذر، فلنستغث به، فلندعه ليرفع الحاجات إلى الله جل وعلا، وهذا هو عين الشرك المشركين الآلهة المختلفة، بالموتى، بالأنبياء، بالحسين، وبزينب، وبالبدوي وبالعيدروس وبعبد القادر وأنواع الموتى من الأنبياء والصالحين لأجل هذه الشبهة؛ الصلاح والقرب من الله جل وعلا.
قال (أو نبيا مثل عيسى) مثل الشيخ رحمه الله بثلاثة أمثلة:
الأول: الملائكة.
الثاني: رجل صالح اللاتّ.
الثالث: بالأنبياء عيسى.
وعيسى اتخذ إلها يسأل ويطلب منه ويستغاث به وتنزل الحاجات به.
النصارى مختلفون في عيسى:
"إما أنه يرفع الحاجات إلى الله جل وعلا ولا يرد الله جل وعلا طلبه، كما هو اعتقاد طائفة من النصارى.
"أو لأنه تَشَخُّص للإله، أو كما يقولون أحد الأقانيم الثلاثة يعني صفة وصورة من صور الإله في بعض أحواله حيث إتحد كما يقولون اللاهوت في الناسوت في هذه الصورة، فصورة حلول الإله في البشر متمثلة في عيسى عند طائفة من النصارى.
فالنصارى يستغيثون ويسألون عيسى إما على أنه بعض الإله أو على أنه مقرب عند الله الواحد ويسأل لأجل قرب مقامه عند الله.
هذه ثلاثة أمثلة:
استغاثة أو تأليه الملائكة بسؤالهم ودعائهم والاستغاثة بهم وإنزال الحاجات بهم والتعلق بهم ورفع ما يريده العباد عن طريقهم يعني أن يكونوا وسطاء.
الثاني في الصالحين الرجال الصالحين مثل اللاتّ.
وبعيسى.

(1/76)

فهذه الأمثلة الثلاثة، إذا تأملتها وتدبرت وفهمت لما أشرك من توجه إلى الملائكة؟ وبما وكيف أشرك من توجه إلى الرجل الصالح اللات؟ وبما أشرك من توجه إلى عيسى؟ علمت حقيقة الشرك، ولم يلبّس عليك أو يقول قائل هذا الذي يمارَس اليوم ليس بشرك وإنما من سماه شركا أكبر مخرجا من الملة تشديد من المتشددين أو من الشيخ محمد بن عبد الوهاب رحمه الله ودعوته ومن اتبعه على ذلك؛ لأن حقائق الأشياء هي التي تفصح لك عن [الغرور].
قال رحمه الله بعد ذلك (وعرفت)، طبعا قوله (أو نبيا مثل عيسى) دليله قول الله جل وعلا في سورة المائدة في آخرها ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ?[المائدة:116]...(1), مع قول عيسى عليه السلام ?يَا بَنِي إِسْرَائِيلَ [اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ](2) إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
__________
(1) الظاهر يوجد قطع في الشريط.
(2) لم يذكرها الشيخ.

(1/77)

قال بعد ذلك (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) لِمَ قاتل النبي عليه الصلاة والسلام قريش والعرب؟ لأنهم كانوا مشركين، بما كانوا مشركين؟ بما ذكرنا سالفا بعبادة غير الله، هل كانوا يعبدون غير الله لقصد ذلك الغير أم لأجل الوساطة والتوسل؟ لأجل الوساطة والتوسل بنص القرآن؛ ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، لم يكونوا يتوجوه إلى الله أو الرجل الصالح أو الأنبياء بقصد أن يتوجهوا إليهم استقلالا إنما كان من أجل التقرب لله جل وعلا فكل يريد التقرب إلى الله وهذا التقرب يكون عن طريق واسطة ولأجل هذه الواسطة صاروا مشركين لما توجهوا إلى الموتى وإلى الغائبين وإلى الملائكة بأنواع العبادات، قال (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) قاتلهم استحل دماءهم وأموالهم وجعل من يقاتل أولئك شهيدا إن مات في قتالهم وجعله موحدا وأولئك جعلهم مشركين ومن قُتل من أولئك شهد عليه بالنار ومن قتل من المسلمين شهد له بالجنة إن كان قتاله لله وهكذا، لم قوتلوا ولم استحلت أموالهم ودماؤهم؟ لأجل أنهم مشركون ذلك الشرك، ولهذا الشيخ الإمام محمد بن عبد الوهاب رحمه الله قال في رسالة له "وعرضت ما عندي من التوحيد على علماء الأمصار فوافقني طائفة والأكثرون وافقوني على التوحيد لكن عَظُم عليهم التكفير والقتال" وهاتان المسألتان ترتيب حتمي لما قدمناه، يعني إذا ثبت أنهم مشركون فلا بد أن تترتب أحكام المشركين، لا بد أن يقاتلوا مع القدرة على ذلك، لا بد أن يقاتلوا إذا قوتلوا لابد أن يكون هناك تميز، هؤلاء موحدون وهؤلاء مشركون، ولا بد أن يكون هناك نشر للتوحيد ودحض للشرك وإقرار لما يحب الله جل وعلا ويرضى من الإخلاص وعبادته وحده لا شريك له في القتال، قال "خالفوني في القتال والتكفير" لأن التخلص من تأثير الناس في حقائق الأشياء يحتاج إلى علم راسخ وإلى تجرد من [.....] الناس وشبهاتهم.
الشيخ رحمه الله في هذه الرسالة يريد منها أن يكشف الشبهات ويبين أن التوحيد هو حق الله جل وعلا، وأن ما يمارس الناس في هذه الأزمنة بما يسمونه الاعتقاد والتعلق بالأرواح ونحو ذلك والاعتقاد في الميت، ويسمونه السيد أن هذا عين الشرك، يترتب على ذلك الأحكام بقية الأحكام من التكفير أولا، ثم قتالهم على أنهم كفار ومشركون.

(1/78)

وشرح الله جل وعلا صدر الشيخ وصدر أئمة الدعوة في أول هذا الزمان حتى انتشرت دعوة التوحيد ولله الحمد بهذه الدعوة المباركة وبتأليف من نصرها وأيدها بالسيف والسنان وهو الإمام المجاهد محمد بن سعود رحمه الله تعالى وكذلك أبناؤه من بعده، وبقيت هذه الدعوة في الناس إلى اليوم لتساند السنان مع القرآن في ذلك، وهذا لابد منه لا يمكن أن تنتشر إلا بقوة تحميه، شيخ الإسلام ابن تيمية رحمه الله دعوته وعلمه كان واسعا ونشر التوحيد ودعا إلى ذلك وصنف المصنفات، لكن لم يكن له سيف يحميه فسجن ولم يتمكن من نشر التوحيد في الناس، لكن الإمام المصلح محمد بن عبد الوهاب رحمه الله أيده الله جل وعلا بالأئمة بآل سعود المبارك، ونشروا هذه الدعوة في الناس وبقيت إلى هذا الزمان.
الناس الذين اعترضوا على هذه الدعوة قالوا هذه الدعوة قاتلت الناس، تجد في كتب تواريخ نجد يقولون قاتل المسلمون المشركين، ويستعظم الناس كيف يسمى أتباع الدعوة مسلمين وكيف يسمى الآخرون مشركين، نقول هذه حتمية؛ لأن توحيد الله ليس فيه مجاملة إنما هو حق وباطل ?فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:32]، فلا بد من ترتب الأحكام ترتب أحكام التوحيد والشرك في الأرض، فإذا وجد الشرك لا بد أن توجد المناطة بذلك، وهو أن يوصف أولئك بأنهم مشركون وأنهم كفار، ولابد من قتالهم مع القدرة حتى يكون الدين كله لله جل وعلا.
قال الشيخ رحمه الله هنا (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده كما قال تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18])، (قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده) يعني إلى التوحيد إلى أن لا يعبد إلا الله ألا يتوجهوا في شيء من أنواع العبادة إلا لله جل وعلا وحده.
وهذه الرسالة موضوعة لبيان حقيقة التوحيد وكشف كل شبهة أدلى بها خصوم الدعوة في مسائل التوحيد وبيان أنّ هذا الأمر حق لا لبس فيه، ومن درس التوحيد حق الدراسة انشرح صدره لهذا الأمر أعظم انشراح، وصار في قلبه من تعظيم الله جل وعلا وتعظيم دعوة التوحيد ما به يستطيع أن يرد على المبطل في هذا الأمر.

(1/79)

ولهذا يذكر أن أحد العامّة من أتباع الدعوة، قال له بعض المشككين أنتم متعصبون للشيخ محمد بن عبد الوهاب تعصب لأنه من نجد وأعلم وكذا فتتعصبون له، فقال هذا العامي لذلك المدلي بهذا الكلام، قال لو خرج الشيخ محمد بن عبد الوهاب من قبره، وقال ما دعوتكم إليه وما ذكرته لكم غير صحيح، ما قبلنا كلامه واستمررنا على التوحيد، لأنهم ما أخذوا به تقليدا وإنما أخذوا به عن حجة بينة واضحة، فلو أتى آتٍ وقال هذا غير صحيح، مثلا ضل ضال كان من الموحدين كان من أتباع السلف كان من السلفيين ثم بعد ذلك انقلب إلى شيء آخر، انقلب إلى طائفة المشركين أو المبتدعة فهل يشك الموحد فيما عنده من الحق؟ لا، لم؟ لأنه عرف الحق بدليله، عرف الحق بنص من الكتاب والسنة وفعل سلف الأمة، والعلماء في هذه الأمة ليسوا كعلماء النصارى، يُقبل ما يقولون هكذا مطلقا، بل هم أدوات لفهم نصوص الكتاب والسنة، ليسوا مستقلين، ما يقال يطاع فيه دون نظر إن قال الشيء وبيّن الحق قبلت منه الأمة، والأمة لا تقر أحدا على ضلالة فإذا ضل ضال بينت الأمة ضلاله ولله الحمد؛ لأنه لا تزال طائفة من الأمة على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
هذه المقدمات من المهم أن تراجعها مرة تلوى الأخرى؛ لأن فيها بيان ما في هذه الرسالة.
أسأل الله جل وعلا لي ولكم الانتفاع بما سمعنا والانتفاع بما سيأتي بيانه إن شاء الله تعالى.
هذا الدرس بمناسبة الاختبارات يكون آخر درس، ونعود إن شاء الله بعد رمضان؛ يعني مع أول أسبوع من الدراسة حتى يتمكن الإخوة الطلاب من الحضور للدرس.
[الأسئلة]: نأخذ ثلاثة أسئلة فقط.
1/ ما رأيك في كتاب الأصنام للكلبي؟
الكلبي متهم في حديثه، ولكن من جهة الأخبار والتاريخ والأشعار يقبل العلماء ما يذكره من ذلك لأنه أخباري أو إخباري نسّابة معروف من العلماء المعروفين في التاريخ من حيث الأخبار والنسب، وما ذكره في كتاب الأصنام مما كان عند العرب أكثره صحيح؛ يعني العلماء تتابعوا على النقل عنه.
2/ يقول أليس شرك هذا العصر أعظم من شرك المشركين الأولين؛ لأنهم يعتقدون فيها أنها تنفع وتضر بذاتها؟

(1/80)

لاشك طائفة من أهل هذا العصر زادوا على المشركين مشركي الجاهلية بأشياء، كما ذكر ذلك الشيخ محمد رحمه الله في القواعد الأربع في آخرها القاعدة الرابعة أن مشركي زماننا أعظم شركا من المشركين الأولين لأن الأولين يشركون بالله جل وعلا في الرخاء أما في الضراء إذا أصابتهم الشدة توجهوا إلى وحده كما قال تعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65], وقال جل وعلا ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ](1) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ?[لقمان.32], وقال جل وعلا ?حَتَّى إِذَا كُنْتُمْ(2) فِي الْفُلْكِ?[يونس:22]، قال جل وعلا في سورة يونس ?وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ? إلى أن قال ?دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ(22)فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ?[يونس:22-23] وشرك المشركين الأولين يشركون في الرخاء أما في الضراء فيتجه إلى الله وحده، وأما أهل هذا الزمان فإنهم يشركون بغير الله في السراء والضراء.
3/ ما حكم الصلاة في مكان فيه صورة أو تمثال.
إذا كانت الصورة أو التمثال في غير جهة المصلي؛ يعني في غير القبلة فالصلاة صحيحة، لكن بالجملة الصلاة في مكان فيه صورة لا تجوز، صورة أو تمثال؛ يعني صورة معلقة أو تمثال منصوب أو نحو ذلك في نفس المكان لا تجوز، لكن إذا لم يكن في جهة المصلي أو في بقعته يعني في مكان سجوده وصلاته فإن الصلاة صحيحة؛ لأن النهي ما توجه إلى البقع، قد علمت أن النهي يقتضي الفساد إذا كان راجعا إلى شرط من شروط الصلاة، والبقع من الشروط ولكن المقصود البقعة التي يصلي فيها لا ما حولها، والصحابة رضوان الله عليهم صلوا في الكنائس فيها صور؛ لأنهم توجهوا إلى القبلة في مكان ليس فيه صورة يعني في قبلتهم لما صلوا.
نكتفي بهذا القدر.
__________
(1) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.
(2) الشيخ قال ركبوا.

(1/81)

نعم آية سورة المائدة ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
بارك الله فيكم أستودعكم الله، يوم الثلاثاء ما فيه درس إن شاء الله يوم الخميس في الصباح إن شاء الله، وفقكم الله(1)
¹
[المتن]
وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع أنواع العبادات كلها لله، عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله - صلى الله عليه وسلم - تسليما مزيدا، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح الخاتمة الحسنة.
__________
(1) انتهى الشريط الثالث.

(1/82)

هذا الكتاب -وهو كتاب كشف الشبهات لإمام هذه الدعوة الإمام المصلح المجدد الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة- معقود لبيان الشبهات التي احتج بها أعداء الدعوة على الإمام فيما أوردوه، وقد بينت لكم فيما سلف أن تلك الاحتجاجات وذلك العلم الذي عند المشركين احتجاجات باطلة وعلم غير نافع؛ لأن الله جل وعلا بيّن أن مجادلة أولئك إنما هي عليهم كما قال حل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16]، فلو سموها حججا ولو سموا ها عندهم أدلة وبراهين، فإنها حجج داحضة وأدلة راجعة بالإبصار على مقالهم، وبراهين لا تستقيم لهم إلا بما عندهم من الفساد في التصور أو الفساد في التعلق بغير الله جل وعلا، كذلك ذكرنا أن من أعظم السبل التي يدين لك بها دين المرسلين عليهم صلوات الله وسلامه أنْ تعلم حال أهل الجاهلية قبل بعثة الرسول - صلى الله عليه وسلم -، فإن حال أهل الجاهلية معروف بيّن، وطريق معرفته ما جاء في القرآن من وصف مقالهم ووصف فعالهم ووصف اعتقاداتهم ووصف أحوالهم، فهذا فيه تقرير للحال التي كانوا عليها، كذلك من سبل معرفة ما كانوا عليه من الأحوال والاعتقادات الباطلة معرفة أشعار العرب؛ لأن فيها ما كانوا عليه، ومن سبل ذلك معرفة قصص العرب والتاريخ الذي نقله المؤرخون عنهم.
ومن الأمر المقرر الواضح في الكتاب والسنة عن حال المشركين من أهل الجاهلية ومما بينه المؤرخون بما هو واضح أنّ أولئك الذين بعث إليهم الرسول - صلى الله عليه وسلم - كانوا يعبدون الله جل جلاله وكانوا يصلون وكانوا يتصدقون وكانوا يحجون البيت ويعتمرون وكانوا يتنزهون من بعض النجاسات وكانوا يغتسلون من الجنابة كما سبق أن ذكرت لكم أدلة هذه الجملة مفصلة في أول الشرح عند قول الشيخ محمد بن عبد الوهاب في أول الرسالة (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله).

(1/83)

إذن فمدار الصواب في العبادة أنْ لا يعبد إلا الله الملك الحق المبين، وأنّ دعوة غيره باطلة ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:62]، وإقرار المشركين بأن لهم ربا خالقا رازقا ويقولون ما شاء الله ويقولون لا حول ولا قوة إلا بالله وما شاكل ذلك الكلام، ويدعون ويتصدقون ويحجون ويعتمرون، لم يجعلهم ذلك مسلمين بل كانوا مشركين؛ لأنهم لم يوحدوا الله جل وعلا في العبادة، وهو الذي نقول إن معناه لم يفردوا الله بأفعالهم التي يتقربون بها يرجون الثواب ويخافون بها العقاب، وإنما توجهوا بها إلى آلهتهم المختلفة، ولما جاءهم محمد بن عبد الله عليه الصلاة والسلام وبيّن لهم الدين، وبيّن لهم توحيد الإلهية لم ينكروا أحقية الله جل وعلا بالعبادة، ولكن أنكروا إبطال استحقاق تلك الآلهة بشيء من العبادة، كما قال جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ?[الصافات:37]، وقال جل وعلا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
إذن هذه القاعدة هي أعظم ما يكون به تكون المقدمة لردّ أي شبهة يحتج بها المشركون ويحتج بها علماء المشركين في التعلق بغير الله جل وعلا بأي نوع من التعلقات، فإنهم استعظموا أن الذين يعبدون الموتى ويعمرون المشاهد بالذبح والنذر للأموات وما أشبه ذلك، يستبعدون بل يتعاظمون أن يكون أولئك مشركين، وإذا قلت لهم: لم؟ قالوا لأنهم يذكرون الله ويصلون وهم إنما أرادوا بذلك الله جل وعلا، اتخذوا هؤلاء واسطة فقط، ولم يريدوا الاستقلالية، وإلا فإنهم يعلمون أن الرازق على الحقيقة هو الله، ولكن هؤلاء الأموات واسطة.

(1/84)

فهذه المقدمة من الشيخ رحمه الله وما ذكرتُ لك من بيانها تُبين لك أن هذه الحجة من المشركين هي الحجة التي سلفت، فهي احتجاج قوم نوح على نوح، وهي احتجاج أقوام المرسلين على المرسلين، وهي احتجاج قريش العرب على محمد - صلى الله عليه وسلم -، كما قال سبحانه وتعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، إذا عرفتَ أنهم أرادوا الواسطة، عرفتَ أنهم كانوا مُقرين بتوحيد الربوبية، مُقرين بأنه لا خالق إلا الله، لا رازق إلا الله ولا يحيي ولا يميت إلا الله جل جلاله، وأنهم كانوا يذكرون الله ويتعبدون ويصلون الصلاة على حسبها ويحجون ويعظمون البيت، وربما كان من بعضهم إخبات وإنابة، لكن لما لم يكونوا مفردين الله جل وعلا بالعبادة قاتلهم محمد - صلى الله عليه وسلم -.
إذن فالعبرة في تحقيق كلمة التوحيد لا إلا الله، ومشركوا العرب يعلمون معنى هذه الكلمة، ولهذا لما قال النبي - صلى الله عليه وسلم - لهم قولوا كلمة، كلمة واحدة قولوا كلمة واحدة، فقالوا: نقول وربك عشر كلمات. قال: قولوا لا إله إلا الله. فأبوا؛ لأنهم يعلمون أن هذه الكلمة إذا قالوها وشهدوا بها أنّ فيها إبطال كل التعلقات بالآلهة؛ لأنه معنى لا إله إلا الله: لا معبود حق إلا الله جل جلاله. ومعنى ذلك أنّ كل من عَبد غير الله جل وعلا فإنما عُبد بغير الحق عبد بالبغي بالظلم بالعدوان من الناس على حق الله جل جلاله.

(1/85)

لهذا لما ذكر الشيخ هذه المقدمات قال في هذا المقطع الذي وقفنا عنده (وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله) هذا من جهة التمثيل مثل بالنذر والذبح والاستغاثة؛ لأن الشرك بالله جل وعلا في هذه الأشياء كان أكثر شيوعا في زمن إمام الدعوة رحمه الله تعالى، وإلا فإن أصناف شرك المشركين وصرفهم العبادة لغير الله جل وعلا كثيرة، ويجمعها قوله في آخر الكلام (وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام) هذا احتجاجهم أننا موحدون لله، لا نقول إن ثم رازق إلا الله وليس ثم محيي إلا الله، نحن مؤمنون بالله بأنه يرزق ويخلق ويعطي وأنه يجيب دعوة المضطر وأنه وأنه، لكنهم لم يبطلوا الوسائط، لم يبطلوا قصد غير الله جل وعلا بالعبادة، ولهذا قال سبحانه وتعالى ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، قال السلف في تفسيرها لهذه الآية في آخر سورة يوسف معنى قوله (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني وما يؤمن أكثرهم بالله بأنه هو المتفرد بالخلق والرَّزق والإحياء والإماتة إلا وهم مشركون به في العبادة، فقد جمعوا إيمانا وشركا، فلا تتصور أنّ المشرك الذي يُحكم عليه بأنه مشرك أنه خِلْوُ الوثاق وخلو القلب من الإيمان بالله أصلا، هذا لا يتصور، وإلا لكان المشرك هو الذي يجحد كل أنواع الإيمان يعني الذي يجحد الربوبية ويجحد وجود الله جل وعلا، وهذا ليس هو الذي احتج القرآنُ على أصحابه، بل القرآن فيه إقامة الحجج على أن الله جل وعلا واحد وأنّه هو المستحق للعبادة وحده دون ما سواه، ?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ?[النمل:59] إلى آخر الآيات في سورة النمل، وفي كل آية? أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:60]، ?أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ?[النمل:61] إلى آخر ذلك.

(1/86)

فإذن نسأل ونقول بما صار أولئك مشركين؟ قال الشيخ رحمه الله هنا (وأنَّ قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم) يعني أنّ سبب كفر المشركين وسبب الحكم عليهم بأنهم كفار مشركون حلَّت دماؤهم وحلت أموالهم هذه الأشياء، قصد غير الله جل وعلا، قصد الملائكة قصد الأنبياء قصد الأولياء.
أما قصد الملائكة فإنهم كانوا يقصدون الملائكة بطلب الحاجات، كما قال جل وعلا في آخر سورة سبأ عنهم ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41] فكانت الملائكة تُعبد، لكن في الحقيقة الذي عبد هو؛ الذي عبد هم الجن لأنهم طلبوا من الملائكة والذي أجابهم بطلبهم الجن ليبقوا على الشرك.
وكذلك الأنبياء سئلت الأنبياء في قبورها واستغيث بها وذبح لها ونذر ومن سئل ربما أجيب سؤاله، وإجابة السؤال من جهة الجن، فيكون الجن ربما أحضر شياطين الجن؛ أحضر لذلك السائل بعض الأشياء أو عرفه ببعض الأشياء لتقع المصيبة وهذا في أكثر الأحوال وإلا فإنه من المقرر أن إجابة الدعاء من فروع الربوبية وليس من فروع الإلهية؛ لأن المشرك قد يدعو الله جل وعلا ويستجيب الله جل وعلا لدعائه كما قال سبحانه وتعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ?[العنكبوت:65]، فإجابة الدعاء من جنس إعطاء الرِّزق، من جنس إعطاء المآكل والمشارب والأولاد، فإنه قد يدعو الكافر ويستجاب له لأن إجابة الدعاء ليست خاصة بإجابة المسلم بل هذا عدو الله إبليس سأل الله وقد أبى واستكبر وكان من الكافرين أن يؤخره إلى يوم الدين فأجاب الله دعاءه وسؤاله فأخره.
فإذن هنا حينما يسأل نبي من الأنبياء أو يسأل ولي من الأولياء عند القبر فيُجاب السؤال أو يحصل له ما طلب، فسبب حصول ما طلب أحد شيئين:
الأول: أن يكون شياطين الجن أحضرت له ما طلب، أو كان ثم سبب فأزالته الجن؛ يعني بسبب من جهة الجن إما امرأة ما تحمل بسبب شياطين الجن، أو شيء مفقود كان بسبب شياطين الجن، أو نحو ذلك، أو أراد أن يكلم هذا الميت فكلمه شيطان، وما أشبه ذلك يعني مما تقدر عليه الجن هذا نوع.

(1/87)

والنوع الثاني: أن يكون سأل متوسطا بصاحب القبر لكنه قام بقلبه حين السؤال اضطرار وحاجة ملحة فأجاب الله جل وعلا لأجل الاضطرار، والله جل وعلا أطلق إجابة المضطر فقال سبحانه ?أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ?[النمل:62]، فالمشرك إذا كان مضطرا يجاب، ولو كان في سؤاله بعض الشرك؛ لأنه يكون هنا غلب عليه جهة الاضطرار.
ولهذا حقق العلماء أنّ إجابة سؤال المشرك عند القبر ليس السر فيه القبر كما يقوله المشركون، وإنما يكون ثم شيء آخر إما جهة شياطين الجن وإما أمر آخر قام بالقلب منه مثلا الاضطرار وإنزال الحاجة والانكسار بين يدي الله جل وعلا، فيظن الظان أن سبب إجابة الدعاء بركة القبر، وإنما هو من جهة ما قام بالقلب من الاضطرار لأن إجابة الدعاء من فروع الربوبية، والربوبية ليست خاصة لمسلم دون كافر، إعطاء الأرزاق ليس خاصا بالموحدين، بل يعطي الله جل وعلا الجميع كما قال جل وعلا في جواب سؤال إبراهيم قال ?وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ?[البقرة:126].
قال (وأن قصدهم الملائكة أو الأنبياء ) الأنبياء قصدتها العرب وقصدها المشركون من أهل الملل، عُبد موسى، وعُبد عزير، وعُبد المسيح من دون الله جل وعلا، وقُصد أولئك لأجل الوساطة، لأجل التقرب إلى الله جل وعلا به فصار من قصدهم مشركا حلال الدم والمال لا لأنه طلب منهم استقلالا ولكن لأنه طلب منهم بالوساطة.
قال (أو الأولياء) والأولياء أشرك بهم كما قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20].
قصدوا هؤلاء الملائكة والأنبياء والأولياء، يريدون ماذا؟ هل قصدوهم يعني العرب يريدون أن يجيب هؤلاء استقلالا؟ أم قصدوا أولئك بالعبادة يريدون الوساطة، يريدون الزلفى، يريدون الشفاعة؟ قال الشيخ رحمه الله هنا (يريدون شفاعتهم والتقرب إلى الله بذلك).
إذن فشرك الأولين من جهة الوساطة، شرك قوم نوح من جهة التوسط بالصالحين، وشرك قوم إبراهيم من جهة التوسط بما زعموه رَوحانية للكوكب، وشرك العرب فيه هذا وفيه هذا وإن كان الغالب عليه بأنه شرك بالصالحين.

(1/88)

قال (هو الذي أحلّ دماءهم وأموالهم) إذن مع كونهم يُقرون بالربوبية، ومع كونهم يتعبدون ولهم أذكار ونحو ذلك، لكن لما قصدوا غير الله بالعبادة ولو كان على جهة التوسط، فإن ذلك أحل دماءهم وأموالهم؛ لأنّ عندنا مقدمة يقينية ونتيجة متيقنة:
المقدمة اليقينية الأولى: أنهم قصدوا الملائكة والأنبياء والأولياء، هذا بيقين من القرآن، ومن حال العرب.
المقدمة الثانية: أنهم قصدوا الملائكة والأنبياء والأولياء وغير هذه الأشياء، يريدون التقرب إلى الله زلفى، ولا يريدون الاستقلال؛ لا يريدون الطلب على جهة الاستقلال، وإنما أرادوا الطلب على جهة التوسط.
فهذه المقدمة الأولى يقينية، والثانية أيضا يقينية، لقول الله جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. قد ذكرت لكم أن قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) هذا حصر العلة في عبادتهم لإنتاج المعلول وهو التقرب إلى الله زلفى؛ يعني أنه ما توجهوا لهم لأجلهم لذاتهم، ولكن لأجل أن يوصلوهم إلى الله جل وعلا فهاتان المقدمتان يقينيتان.
والنتيجة أيضا يقينية: وهو أن دمائهم حلت وأموالهم حلت للنبي - صلى الله عليه وسلم - ولأصحابه بإحلال الله جل وعلا ذلك لهم وأن سبب الحِلّ، سبب جعل هذه الأشياء حلالا هو شركهم بالله جل جلاله.
قال بعد ذلك (عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون) وهذه النتيجة من دخلت إلى قلبه بالبراهين السابقة فقد أوتي حضا عظيما لأن الشبهة إذا تكسرت في البداية فما بعدها أهون أن يتقرر ما ذكرنا وأن يبطل استبعاد شرك المشرك لأجل أنه يصلي أو يزكي أو يحج أو يعتمر أو أنه يذكر الله أوْ أو إلى آخره.

(1/89)

إذن مدار الحكم بالشرك واضح؛ وهو صرف العبادة أو صرف شيء من العبادة لغير الله جل جلاله، فمن أتى به فهو حابط العمل مشرك ولو كان أرفع الخلق ولهذا قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ? للنبي - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ?[الزمر:65-66]، (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) ولو كان سيد الخلق؛ لأن مقام الخالق جل وعلا مقام الرب العظيم أعظم وأعظم وأعظم، وحقه أعظم من أن يحابى فيه لأجل إنسان كائنا من كان، قال (لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ) يعني وحده دونما سواه (وَكُنْ مِنْ الشَّاكِرِينَ)، ونحو هذا في غير هذه الآية.
فإذن إذا صرف أحد العبادة أو صرف شيئا من العبادة لغير الله فهو مشرك وعمله حابط ولو كان أثر السجود في وجهه؛ لأنه أشرك، وليس المدار هنا موازنة أشرك بشيء وتعبد بشيء، ولو كان في الموازنة هنا قائمة بين السيئات والحسنات كما في حال الموحّد فإنّها يكون ثم موازنة في حال المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم -، والنبي - صلى الله عليه وسلم - لم يقبل من مشرك صرفا ولا عدلا، لم يقبل منهم إلا التوحيد، إلا أن يأتي بلا إله إلا الله التي يعلمون معناها.
إذن بهذه المقدمة إلى هنا يسهل الدخول إلى ما بعده في الكتاب، وأنّ التوحيد هو أعظم المهمات وأعظم الواجبات وأول واجب وآخر واجب، وأنّ من صرف شيئا من العبادة لغير الله فإنه حابط العمل ولو كان ما كان في عمله، هذه إذا دخلت في القلب ولم يكن في القلب تردّد لأجلها، صار إبطال أي شبهة احتج بها المشركون راجعا إلى هذا المحكم.

(1/90)

ولهذا يقرر الشيخ بعد ذلك أن ما ذكرنا من وصف حال المشركين والمقدمات هذه والنتيجة اليقينية المقدمات اليقينية والنتيجة اليقينية، أنّ هذا محكم إذا احتج أحد من المشركين بحديث أو بآية وأولها على غير تأويلها فلك أن ترجع إلى هذا المحكم وأن تترك ما اشتبه عليك علمه؛ لأن هذا يقيني كما سيأتي في موضعه إن شاء الله تعالى، فهذه المقدمة مهمة للغاية، وهي أساس محكم يمكن أنْ تحتج به في أي مقام على من عاند وأشرك بالله جل وعلا أو حسّن الشرك أو لم يكفر بالطاغوت. نعم
¹
[المتن]
وهذا التوحيد هو معنى قولك لا إله إلا الله، فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفارأعلم منه بمعنى لا إله إلا الله.
[الشرح]
قال رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله) هذا التوحيد الذي سبق بيانه وهو إفراد الله جل وعلا بالقصد بالذبح بالنذر بالاستغاثة بجميع أنواع العبادة، هذا هو التوحيد، وهو معنى (لا إله إلا الله)؛ لأن كلمة (لا إله إلا الله) مشتملة على نفي وعلى إثبات:
"النفي بـ(لا).
"والإثبات بـ(إلا).

(1/91)

والذي نُفي بـ(لا) هو استحقاق العبادة، أو أن يكون ثَم إله حق غير الله جل وعلا، فلا إله إلا الله معناها لا معبود حق إلا الله؛ لأن كلمة إله هذه معناها معبود، وهذا هو المعروف في العربية وهو المعروف بحال العرب أيضا؛ لأن إله هذه فعال بمعنى مفعول، مثل فراش بمعنى مفروش وأشباه ذلك، وبناء بمعنى مبني، فإله بمعنى مألوه، وأله يأله إلهة معناها عبد يعبد عبادة مع الحب والتعظيم.
فإذن يكون معنى الألوهية العبودية، ومعنى توحيد الألوهية توحيد العبودية، توحيد الإلهية توحيد العبادة، يكون معنى الإله المعبود، ولهذا اسم الله الذي ترجع إليه أو تجتمع فيه صفات الكمال الله هذا معناه المعبود الحق، قال بعضهم الله علم على المعبود بحق، فالله أصلها الإله -على الصحيح- لأنها مشتقة، وإنما أُطلق عليها يعني خففت الهمزة في الإله فصارت الله لكثرة دعائه ورجائه والتوسل إليه باسمه هذا، ونحو ذلك.
المقصود أن كلمة (لا إله) هذه فيها العبودية وهذا هو المتقرر في العربية وفي القرآن كما قال جل وعلا في سورة النمل فيما ذكرنا ?أَإِلَهٌ مَعَ اللَّهِ?(1) يعني أمعبود مع الله؟ لأنهم إنما جعلوا معبودا مع الله ولم يجعلوا ربا مع الله جل جلاله، ومن ذلك ما جاء في قراءة ابن عباس المشهورة في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِِلهَتَكَ?[الأعراف:127] يعني وعبادتك، ومنه أيضا قول الراجز في شعر ذكرناه لكم مرارا:
لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
يعني من عبادتي، فالتأله وأله يأله والإلهة والألوهة إلى ما يُشتق من هذا المصدر هذا كله راجع إلى معنى التعبد العبادة، فإذن هذه المادة مادة العبادة، وليست مادة للسيادة والتصرف في الأمر، وهذا هو المعروف عند العرب، وهو المعروف عند الصحابة والتابعين، إلى أن تُرجمت كتب اليونان، وصار هناك خلط بين ما جاءت به الشريعة وما في علوم اليونان، فالذين ترجموا هذه الكتب، قرأها من قرأها، وجعلوا القصد الأعظم أن ينظر المرء بهذا الملكوت ويثبت ربوبية الله جل وعلا، لهذا قالوا المقصود الأول هو الربوبية، فإذا أثبت المرء بالنظر أنّ الله جل وعلا هو الموجب لهذا الملكوت صار مقرا ومؤمنا، فالمتكلمون حين تأثروا باليونان في مدارسهم في النظر وفي الفلسفة جعلوا معنى الإله راجع للربوبية، والمتكلمون في ذلك على قولين:
__________
(1) النمل:60، 61، 62، 63، 64.

(1/92)

"منهم من يقول الإله هو القادر على الاختراع، وهذا في كثير في كتب المتكلمين.
"ومنهم من يقول الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.
والأول والثاني وكل منهما قول لطائفة من المتكلمين والأشاعرة والماتريدية إلى غير هذه الفئات، فعلى كل قول منها يكون الإله مفسر بالربوبية؛ لأن القادر على الاختراع، القدرة على الخلق هذه ربوبية، والمستغني عما سواه المفتقر إليه كل ما عداه هذه أيضا ربوبية، فهي من صفات الربوبية لا من صفات الألوهية، لَمّا حصل لهذا في المسلمين وتدوّل هذا القول، صار معلم الإيمان عند أولئك ألا يقر بوجود رَبَّيْنِ، ويعبرون عن ذلك ألا يقر بوجود إلهين، ولهذا في آية صورة الأنبياء ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22] يجعلون هذه الآية دليلا على إثبات تفرد الله جل وعلا بالربوبية، فيقولون هذه الآية هي دليل التمانع، ومعنى ذلك عندهم أن وجود إلهين يقاضي أن يتصرف هذا في ملكوته؛ وأن يتصرف هذا في جزء من الملكوت وهذا في جزء من الملكوت، ولابد أن يحصل تمانع لا بد أن يحصل اضطراب؛ لأن هذا له إرادة وهذا له إرادة وجعلوا الإله هنا هو الرب في نفسه، ولهذا جعلوها دليلا على توحيد الربوبية الذي هو الغاية عندهم، فدخل هذا في المسلمين، ولما دخل وتوسع الناس في اتباع مذهب الأشاعرة والماتريدية والمعتزلة وطرق المتكلمين صارت الغاية عندهم هي توحيد الربوبية، فلهذا لم يصر أولئك عندهم مشركين هذه أعظم فتنة حصلت في الصد عن لا إله إلا الله وتفسيرها بتوحيد الربوبية.
ولهذا تجد في عقائد الأشاعرة كما في السنوسية الكبرى المسماة عندهم بأم البراهين يقول فيها ما ذكرتهم لكم قبل ذلك يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله، هذا التفسير وهذه الكلمة على هذا النحو ليست هي كلمة لا إله إلا الله، إنما هي كلمة لا رب في الوجود إلا الله، والإله غير الرب الألوهية مادة والربوبية مادة، ولهذا صاغ نعت اسم الله برب العالمين في قوله جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?(1) ولو كانت الربوبية هي الألوهية أو كانت الألوهية هي الربوبية هي الألوهية لكان نعتا للشيء في نفسه، وهذا زيادة في الكلام ننزه عنها القرآن.
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65.

(1/93)

المقصود من ذلك أن معنى الإلهية عند المتكلمين ومن نحى نحوهم هو الربوبية، ولهذا دعا المشركون وعلماء المشركين إلى التوسط بهؤلاء الأموات بأنّ هذا لا يقدح في التوحيد؛ لأن التوحيد عندهم هو الربوبية، فالقاعدة التي بني عليها استحسان الشرك والتساهل فيه هو الخلاف في تفسير كلمة التوحيد، وذلك لأنهم جعلوا كلمة التوحيد معناها القدرة على الاختراع وأنه لا قادر على الاختراع وعلى الخلق إلا الله جل وعلا، وهذا يؤمن به أبو جهل وأبو لهب وكلّ من قتلهم النبي عليه الصلاة والسلام. (1)
قال الشيخ رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله ) يعني الذي سبق ذكره قبل ذلك، (فإن الإله عندهم)يعني عند العرب (هو الذي يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده) وهذا بيقين؛ لأن الله جل وعلا قال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وقال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38] الآية، وقال ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31].
فإذن كل مفرادات أو نقول جل مفردات الربوبية نسبوها لله جل وعلا وحده ولم يجعلوا لآلهتهم منها شيئا، لم يجعلوا لآلهتهم شيئا، ولهذا لما ركبوا في الفلك دعوا الله وحده لأنهم يعلمون أن هذا المطلب العظيم إنما يستقل به الله وحده ولا يحب إلا أن يكون إلا الإقبال عليه وحده فيه، ولأن آلهتهم بعدت عنهم، وهذا مخالف لقول المتكلمين ومن نحى نحوهم: إنّ لا إله إلا الله هي لا قادر على الاختراع إلا الله. لأن أولئك لم يشكُّوا في أن هذه الكلمة يعني بأن العرب لم يشكوا بأن هذه الكلمة إنما جاءت للألوهية لا للقدرة على الاختراع، وإلا لقالوا نحن نؤمن بهذا، ولكن قالوا ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ?[ص:5] فهذا بيقين.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/94)

قال الشيخ رحمه الله (لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد)، (السيد) في لغة العرب هو المتصرف المطاع في ملكه، المتصرف المطاع في ملكه، والسيادة تختلف مثل الرب، فتكون مضافة هذا سيد فلان، سيد البيت، وهذا سيد القبيلة وهذا رب الإبل، وهذا رب المال وأشباه ذلك، فلفظ السيد هو بمعنى لفظ الرب مع اختلاف بينهما.
فمعنى السيد في لغة العرب المتصرف الذي يدبر الأمر ويرجع إليه تدبير ما يملك، هذا هو السيد له السيادة في الملكوت، له السيادة في ملكه.
لكن في العرف الذي عليه الناس في زمن الشيخ وما قبله إلى وقتنا هذا أطلق لفظ السيد على خلاف معناه في العربية، ويُراد بالسيد الذي بيده التوسط أو بيده [....] والمنع أو الذي فيه السر ولهذا يستعملون في السادة الذين يقصدون لأجل العبادات والتوسط يقولون فيهم قدس الله سر فلان، فلان قدس الله سره؛ لأنهم يجعلون لروحه سرا ويطلقون على هؤلاء لفظ السيد، فمثلا السيد البدوي، السيدة زينب، السيد الحسين، السيد العيدروس، السيد المرغني، السيد فلان، السيد فلان، السيد عبد القادر الجيلاني وأشابه هذا.
فيطلقون على الإله لفظ السيد، الإله في العربية الذي ذكرنا عند الناس في هذا الزمان وزمن الشيخ هو ما يسمونه بالسيد، ومن المتقرر أن العبرة بالحقائق لا بالألفاظ، العبرة كما حرره وقرره وهو معروف لكن أطال عليه في هذا الموضع الشوكاني والصنعاني قالوا إنّ تغير الأسماء ومدلولاتها لا يغير الحقائق فإنهم إذا سموا السيد، سموا هؤلاء بالسيد وعنوا بالسيد الإله فإنهم يحاسبون على ما قصدوا لا على أصل اللفظ الذي لم يخطر لهم على بال أو لم يعنوه.

(1/95)

فإذن كلمة السيد يراد منها الإله، يراد منها ما يفهم من معنى كلمة الإله عند أهل العربية، لهذا قال هنا (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) من هو السيد؟ الذي يُقصد لأجل التوسط عند الله، بل زاد بعضهم وجعل لهؤلاء السادة نصيبا في الملك من جهة التفويض، فيقولون هناك أوتاد في الأرض أُعطوا بعض التصرف في ملكه؛ في الملك، وبعد الأوتاد هناك أقطاب لهم تصرف، هؤلاء يرجعون إليهم، والأقطاب ترجع إلى الغوث الأكبر في البلد، والأرض قسموها قسمة رباعية وجعلوا لها أربعة أشخاص هم الملاذ والغوث الأعظم، ففي قسم البدوي، وفي قسم عبد القادر وفي قسم فلان وفلان؛ يعني أنهم زادوا على شرك العرب في أن جعلوا لهؤلاء تصرفا في الملك، وهذا شرك في الربوبية مع كونه شركا في الإلهية.
قال (فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرَّد لفظها) قوله (والمراد من هذه الكلمة معناها لا مجرَّد لفظها) لأن الإجماع منعقد على أن من بَلَغَ مجنونا فقال لا إله إلا الله فإنه لا يحكم له بالإسلام؛ يعني إذا كان مشركا قبل ذلك، أو من وُلد مجنونا ثم استمر وقال لا إله إلا الله فإنه لا يحكم له بالإسلام بهذه الكلمة، وإنما يكون تبع لأبويه بتفصيل معروف، فالمشرك الذي كان على الشرك ثم جُنّ وقال لا إله إلا الله في جنونه مائة مرة أو أكثر، بالإجماع عند أولئك المخالفين وعند أهل الحق أنه لا يدخل في الإسلام؛ لأنه تكلم بكلام لم يقصد معناه؛ لأنه لا يعقل المعنى. لهذا فالعبرة فيما تعبد فيه من الألفاظ العبرة بالإقرار بالمعنى لا بمجرد اللفظ، وذلك لأنّ المنافقين قالوا هذه الكلمة ظاهرا وهم بنص القرآن والسنة هم كفار في الدرك الأسفل من النار، فلم ينفعهم قول لا إله إلا الله لأنهم لم يقصدوا معناها أو لأنهم خالفوا ما دلت عليه.

(1/96)

إذن فهذه الكلمة دليلها أنواع من الإجماع هي قوله (والمراد من هذه الكلمة معناها لا مجرّد لفظها) وهذه الإشارة منه رحمه الله لأجل أنّ كثيرين قالوا هؤلاء الذين كفرتموهم أو قلتم هم مشركون يشهدون أو يقولون لا إله إلا الله ويتكلمون بذلك ويذكرون الله في اليوم ألف مرة بلا إله إلا الله، فكيف تقولون ذلك والنبي - صلى الله عليه وسلم - أمر بالكف على من قال لا إله إلا الله وقال لخالد "قتلته بعد ما قال لا إله إلا الله" إلى آخر ذلك، فيقال إنّ قول الكلمة مع مخالفة المعنى هذا غير نافع بالإجماع فيما ذكرنا في المنافقين وفي حال من بلغ مجنونا.
قال (والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه) المراد بهذه الكلمة ثلاثة أشياء في كلمة الشيخ هذه:
الأمر الأول: إفراد الله تعالى بالتعلق به، وهذا مأخوذ من النفي والإثبات بأنّ لا إله إلا الله معناها لا معبود حق إلا الله، لا أحد يستحق العبادة والتعلق والقصد لأجل العبادة إلا الله جل وعلا. فإذن المراد بهذه الكلمة أولا إفراد الله تعالى بالتعلق به يعني حين التعبد.

(1/97)

والثاني: والكفر بما يعبد من دونه، والكفر بما يعبد من دون الله هذا نفهمه من النفي؛ لأن النفي معناه ما جاء في سورة الزخرف في قول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27], بضميمة قول الله جل وعلا في سورة الممتحنة عن إبراهيم ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ?، (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين الذين معه على التوحيد من المرسلين والأنبياء ?إِذْ قَالُوا لِقَوْمِهِمْ ? كل نبي قال لقومه ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4]، إذن في آية الزخرف قال جل وعلا الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ?[الزخرف:26-28]، هذه الكلمة قال المفسرون هي كلمة لا إله إلا الله، فتكون كلمة لا إله إلا الله معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي)، ومعنى البراءة هنا هو ما دلت عليه آية سورة الممتحنة، فشمل ذلك الكفر بما يُعبد من دون الله؛ الكفر بما يعبد من دون الله وشمل البراءة منه، ولاحظ تعلق الكفر والبراءة بما يُعبد وليس بالعابدين لأن الكفر بالعابدين من اللوازم، وليس من معنى الكلمة، والبراءة من العابدين هذا من اللوازم وليس من معنى الكلمة.
الكلمة معناها: كلمة التوحيد يشمل الأمور الثلاثة التي ذكرها الشيخ رحمه الله هنا:
"إفراد التعلق بالله.
"البراءة من كل معبود سوى الله جل وعلا، أو البراءة من كل عبادة لغير الله جل وعلا.
"والثالث: الكفر بكل معبود أو بكل عبادة إلا عبادة الله جل وعلا، الكفر بعبادة مَن دون الله جل وعلا، وهو كله راجع للعبادة نفسها، أما العابدون فهذا له حكم آخر وتفاصيل أخر.
إذن ظهر لك وجه الحجة من كون هذه الثلاثة أشياء التي ذكرها الشيخ رحمه الله تعالى من معنى الكلمة وهو مراد النبي - صلى الله عليه وسلم - لهذه الكلمة.

(1/98)

قال رحمه الله (فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5]) هذا ظاهر في أنهم يعبدون آلهة ولا يقرون بأن العبادة والقصد يتوجه به إلى واحد بل يتوجه به إلى متعدد، وما بعده واضح حيث قال (فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة) إذا كان الكفرة مع علمهم بالمعنى كفروا فكيف يكون حال الذي لا يعلم المعنى أصلا يعني لم يعلم المعنى أصلا ولم يأتِ على باله هو يقع في الشرك مع عدم العلم بالمعنى، لا شك أنه أسوأ حالا من الذي يقع في الشرك مع علمه بالمعنى، فهذا يقع في الشرك وهو غير آمن بالمعنى لأن هذا فرط في واجب وهو أن كلمة التوحيد لا إله إلا الله لا تنفع إلا من علمها فعمل بمقتضاها، وأولئك علموا فخالفوا وهؤلاء المشركون في الأزمنة المتأخرة جهلوا وخالفوا، فقالوا كلمة لم يعلموا معناها فلم تنفعهم من هذه الجهة، ثم خالفوها من جهة العمل فلم تنفعهم أيضا من هذه الجهة، ولو كان هؤلاء تنفعهم الكلمة لكان المنافقون الذين قالوا لا إله إلا الله ينفعهم قولها؛ لأنهم يعلمون المعنى وتلفظوا بها ومع ذلك لما أبطنوا الكفر وعملوا به كانوا أشرّ من الكفار.

(1/99)

قال (بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) وهذا فيه إبطال التقليد في التوحيد فإن توحيد الله جل وعلا لا يصلح على جهة التقليد، بل لابد أن يعتقد المرء الحق بدليله مع علمه بمعنى كلمة التوحيد ومعنى ما دلت عليه، وهذا الاعتقاد يكفيه أن يكون في عمره مرة بدليله؛ يعني لو علمه لحين دخوله في الإسلام وعلم واستمر على المقتضى واستمر على ما دلت عليه، ثم لو سألته نسي ما عرفه واعتقده بدليله فإنه غير مؤاخذ، مثله المسلم الصغير المميز فإنه إذا عُلِّمَ هذه الكلمة وأخبر بمعناها وفهم ذلك وحفظه دليله أوعرف دليله من الكتاب أو من السنة واستمر على ذلك، فإنه يكفيه لأنه اعتقد الحق واعتقد معنى هذه الكلمة بالدليل غير مقلِّد في ذلك مرة في عمره ثم لم يأتِ بناقض لذلك الشيء، ولهذا عندنا في المدارس في الابتدائي يدرَّس الطالب أو الطالبة ثلاثة الأصول فيها معنى كلمة التوحيد والدليل عليها، وكذلك أركان الإيمان يعني مسائل القبر الثلاثة المعروفة، والعلماء من قديم جعلوا ذلك للمتعلمين الصغار؛ لأنهم إذا عرفوا ذلك بدليله مرَّة في العمر صار إيمانهم بما دل عليه التوحيد عن دليل لا عن تقليد، ولو نسوا بعد ذلك فإنه لا يؤثر ذلك؛ لأن نسيانهم ليس من جهة ترك العمل بما دلت عليه، ولكن من جهة نسيان تفسير الذي يُفصح لك به، لكن لو سألته قلت: هل يُدعا غير الله جل وعلا؟ فيقول لا. لأنه علم معنى الكلمة لو سألته هل يستغاث بغير الله؟ قال: لا، لأنه يعلم معنى الكلمة، بخلاف من خالف المعنى وما دلت عليه بشيء حدث له، يعني تسأله فيجيب بخلاف ما تعلم سابقا هذا يكون لابد له من تجديد علم بدليله، حتى يصبح خالصا من التقليد.
المقصود من هذا أن التقليد في التوحيد لا يجوز، ومن قلد في التوحيد فإنه لا ينفعه؛ لأن الله جل وعلا لام وذم أهل الشرك بقولهم ? إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ ?[الزخرف:22]، وفي الآية الأخرى ?مُقْتَدُونَ?[الزخرف:23]، فلا بد في التوحيد من دليل ولا ينفع فيه التقليد، وقد أوضحت ذلك مع زيادة بيان وضوابط في شرح ثلاثة الأصول لأن هذا إنما أتى عَرَضا.

(1/100)

قال(والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله) هذا الحاذق من أهل هذا الوقت من المشركين نسأل الله العافية وما قبله بأزمان، [...] عن كلمة التوحيد يفسرها بالربوبية لماذا؟ لأنه هو الذي درسه في مذهب الأشعرية ومذهب الماتريدية أو مذاهب المتكلمين، معنى كلمة التوحيد عندهم لا قادر على الاختراع إلا الله لا رازق إلا الله لا محيي إلا الله لا مميت إلا الله، هذا هو الحاذق المتعلم فيهم، (فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله) ولو كان صاحب عمامة وجبة ولو كان ما كان فإن علمه غير مناسب لأن هذه الكلمة هي أساس كل خير، فإذا كان يجهل معناها فإنه لا خير فيه ولو ادّعى فيه الناس ما يدعون.
نقف عند هذا ونجيب على بعض الأسئلة.
[الأسئلة]
1/ هذا يقول من فسّر كلمة التوحيد بقوله لا حاكمية إلا لله متعلقا بقوله تعالى ?إِن الْحُكْمُ إِلَّا لِلَّهِ?(1) وهل هذا التفسير مستقيم أم هو غير ذلك نرجو التوضيح؟
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(1/101)

من فسر كلمة التوحيد بقوله لا حاكمية إلا لله، ويقول هذا هو معناها فهذا من جنس قول الخوارج؛ لأنهم هم فسروا التوحيد بتوحيد الحكم لقول الله جل وعلا ?فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ?[غافر:12]، ولقوله جل وعلا (إِنْ الْحُكْمُ إِلَّا لِلَّهِ) والحكم يجب إفراد الله جل وعلا به، وهو من مفردات توحيد الإلهية؛ لأنّ الحكم يعني في الشرع الحكم بالقرآن هذا تحكيم لله، فهو قصد لله جل وعلا طلبا للحكم، فهو من هذه الجهة فيه القصد، قصد القلب والعمل لطلب حكمه فيها، فمن قال معنى لا إله إلا الله لا معبود حق إلا الله كما هو تفسير أهل العلم فإنه يدخل فيه هذا المفرد من المفردات وهو إفراد الله جل وعلا بأنه هو المستحق للتحاكم إليه، لهذا إمام هذه الدعوة جعل من أبواب كتاب التوحيد أبوابا تخصّ هذه المسألة وهي مسألة التحاكم تحليل الحلال وتحريم الحرام وعدم طاعة أحد في تحليل الحرام أو تحريم الحلال في أبواب معروفة، فالمقصود أنّ تفسير لا إله إلا الله بلا حاكمية إلا الله هذا من جنس تفاسير المبتدعة؛ لأنّ لا حاكمية مساوية لـ: لا إله؛ فيعني أنّ الإله هو الحاكم وهذا غلط لأنّ الإله لا في اللغة ولا في العرف ولا في ما جاء به القرآن أن الإله هو الحاكم، وإنما الإله هو الذي يستحق العبادة، ومن العبادة القصد لأحدٍ لتحكيمه بغير شرع الله أو بشرع الله إذا قصد أحدا لتحكيمه راضيا بذلك مختارا فإنه قد عبده، وهذا هناك فرق بين مسألة الحكم والتحكيم قال جل وعلا في سورة النساء ? أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ?[النساء:60] قال طائفة من أهل العلم قوله هنا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا) فيه اعتبار الإرادة وذلك أن يتحاكم عن رغبة ورضا بحكم الطاغوت، بخلاف ما لو أكره عليه أو أجبر أو أضطر إلى ذلك غير راغب ولا مريد في أشباه هذه الحالات.
المقصود من هذا أنه يكون عابدا لغير الله إذا تحاكم راغبا في ذلك مُعظِّما له كحال العابد المحكم في الله جل وعلا في ذلك، فالحكم لله تبارك وتعالى تحكيم القرآن تحكيم لله، تحكيم السنة تحكيم لله جل وعلا، ولهذا لا يطلق الحاكم إلا على من حكم بشرع الله جل جلاله.

(1/102)

2/ هذا سؤال عرضنا له مرارا: هل هناك فرق بين أهل الحديث والفرقة الناجية المنصورة، وما حجة من فرق بينهما؟
مرّ علينا عدة مرات.
3/ من وقع في شرك الأولياء وكان كما ذكرت مصليا عابدا يظن نفسه موحدا مؤمنا، وكان في بلاد علماؤها يلبسون على العوام، ولا يبينون أن هذا شرك بل يفعلون ما يدل على إقرارهم على هذا الشرك من شهود الموالد وإقامة الدروس في المساجد التي بها قبور الأولياء فهل يعذر هؤلاء العوام بجهلهم وعدم وجود من يبين لهم؟
هذه المسألة معروفة بمسألة العذر بالجهل، ونرجئ الكلام عليها إلى مقام آخر إن شاء الله تعالى.
4/ هناك بعض الناس في بلاد أخرى يأتون إلى بعض الناس يزعمون أنهم أولياء فيطلبون منهم أن يدعوا لهم الله عز وجل فما حكم هذا العمل؟
إذا أتى إلى ميت؛ ولي أو نبي أو نحو ذلك فطلب منه أن يدعو الله له؛ يعني قال: يا فلان أدعو الله لي. هذا ميت، هذا هو معنى الشفاعة فمعنى طلب الشفاعة من الميت طلب أن يدعو الله له، أن يسأل الله، فإذن قول القائل للميت أدعو الله لي، أو يأتي للنبي - صلى الله عليه وسلم - خارج الحجرة والأسوار ويقول يا رسول الله أدعو الله لي أن يرزقني بكذا، ومعنى هذا اشفع لي بهذا المطلب، لهذا معنى أدعو الله لي اشفع، وحكمها حكم الشفاعة وقد مر معنا في هذا الكتاب أنّ أولئك ما قصدوا إلا الشفاعة، وهم حين يتقربون للموتى يريدون في النهاية أن الموتى يشفعون لهم إذا طلبوا ومنهم شيئا، فيأتي يذبح له ينذر له في المواسم وبين الحين والآخر لظنه أن هذا الميت أو هذا الولي أو هذا النبي أو هذا الجني أو إلى آخره يعرفه بأنه يتقرب إليه، فإذا سأله عند حاجته فإنه مباشرة يرفع حاجته ويدعوا له ويطلب له ما سأل؛ لأنه يتقرب إليه، فهم ما عبدوا إلا للقربى، ولا ذبحوا ولا نذروا ولا استغاثوا ولا عملوا هذه الأشياء بأنواع العبادات إلا لأجل أن يُشفع لهم يعني أن يشفع لهم من سئل.
فإذن من طلب من الميت أن يدعو له هذا معناه أنه طلب منه أن يشفع له والشفاعة لا تصلح إلا لله.
5/ هل يصح ما يقال أنه أشرف من عبد من دون الله هم الملائكة؟
ما لها حاجة العبارة هذه أصلا؛ أشرف من عبد من دون الله الملائكة، لا حاجة للعبارة أصلا، والملائكة على الصحيح يفضُلُهم الأنبياء والمرسلون، فالأنبياء والمرسلون والأولياء أفضل من الملائكة على الصحيح في هذه المسألة.

(1/103)

هذه هي المسألة المعروفة بالتفضيل بين الملائكة والبشر، عفوا البشر عن الملائكة، هناك أقوال فيها والتحقيق أن صالحي البشر الأنبياء والمرسلين والأولياء والصالحين من عباد الله أفضل من الملائكة لأدلة كثيرة في هذا المقام، وقد بسطها العلماء في مواطنها.
شيخ الإسلام كان إذا سئل عن هذه المسألة يسكت، يقول كنت أظن أن الكلام فيها محدث وأن السلف سكتوا عنها كنت أسكت عن الكلام فيها كما سكت السلف، حتى وجدت أن الكلام في التفضيل بين الملائكة والبشر سلفيٌّ أثري ثم ساق أقوال الصحابة والتابعين فيما وقف عليه في هذه المسألة.
6/ هل إجابة دعاء من كان يدعو عند القبر فيه ابتلاء لهذا الداعي؛ لأنه سوف يظن أن المجيب له صاحب القبر؟
هذا لاشك والابتلاء وقع في هذه المسألة وفي غيرها، فإذا أجيب دعاء من دعا عند القبر فإنه وقع له هنا المخالفة وابتلي بسببها بأنه لو أجيب لظن أن سبب الإجابة صاحب القبر أو بركة المكان، وهذا ابتلاء وشبهة وقع فيها لأنه فرّط في الحق، وكما ذكرتُ لك أنه يكون الإجابة لسِرٍّ؛ لسبب تعلّق بدعائه، وهو يظن أن السبب هو القبر، هذه المسألة مذكروة في شرح الطحاوية في أواخرها.
7/ ذكرت أن المنافقين قالوا لا إله إلا الله مع أنها لا تقبل منهم، ولكن يمكن أن يجيب عليها فيقول لا تقل له إنه كافر في الدنيا بل نقول إنه مسلم ونرد علمه إلى الله، هؤلاء الذين يصلون إلى القبر ويعبدون عبد القادر مثلا لا نطلق عليهم لفظ الكفار بل هم مسلمون، ونرد أمرهم إلى الله؟

(1/104)

هذا يعطينا دخول في بحث نريد أن تتنبهوا له فيما تسمعون أو تقرؤون، يكون هناك تنظير شيء بشيء لمعنى من المعاني أو لقدر من الاحتجاج، فلا توسع أنت ذاك إلى شيء أوسع مما كان الكلام فيه، لأن هذا يعطيك لبسا في الفهم وأيضا يوقعك في إشكالات علمية دائما، فالتنظير لا يكون دائما على جهة التكامل أو التماثل ما بين الأول والثاني، وإنما قد يكون لجهة من الجهات مثل ما ذكرنا في ورود الشبه بين المنافقين وبين من يقول لا إله إلا الله ويريد الاكتفاء بلفظها، وجه المشابهة قلنا إنه بالإجماع المنافق لم تُفده كلمة لا إله إلا الله، لم تفده في الظاهر أو في الباطن؟ الكلام معروف أنها لم تفده في الباطن، لكن هي لم تفده، ولو أفادته لنجى بها من النار، لكن لم تفده، كذلك من قالها ولم يعلم معناها فإنها لا تفيده من باب أولى؛ لأنه اشترك مع المنافق في القول، والمنافق زاد عليه في العلم، وذاك جهل فهذا قال لفظا ظاهرا وجهل المعنى، وذاك قال لفظا وعلم المعنى ومع ذلك في الدرك الأسفل من النار، لا يعني هذا أن ترتب جميع اللوازم على هذا التنظير من أن تقول أن هؤلاء مسلمون ظاهرا فهل نحكم لهؤلاء بالإسلام الظاهر إلى أشباه هذه الكلمة وإنما القصد أن نمثل للقول بالقول.
8/ ما معنى البراءة والكفر بما عُبد من دون الله؟
ذكرنا هذا.
9/ هل إجابة الله دعاء الحي من صاحب القبر من الاستدراج؟ …
لا، هو من الفتنة له.
10/ نسمع في كتب العقيدة كثيرا ما يُكررون قولهم هذه المسألة شرك أصغر لأنها اعتقاد السببية فيما لم يجعله الله سببا لا قدرا ولا شرعا كحال في التمائم والطيرة، فهل هذه الحالة مطردة؟
هذه مسألة طويلة والجواب عليها يحتاج على وقت، لكن تلخيصها أن في مسائل الشرك الأصغر نُرجع كثيرا ما يُحكم عليه بأنه شرك أصغر بالتعلق بالأسباب.
الأسباب منها شيء أذن الله جل وعلا به ومنها شيء لم يأذن الله به شرعا، هذا واحد.
والأسباب منها ما جعله الله جل وعلا كونا وقدرا في كونه وما جعل سنته عليه -الأشياء-، ما جعله يعطي المسبب؛ ينتج النتيجة ومنها ما جعله لا ينتج النتيجة التي يظنها الظان.
مثلا الماء سبب لإزالة العطش أليس كذلك؟ الماء الحلو، لكن الماء المالح لم يجعله الله سببا كونيا لإزالة العطش، وإنما جعل الله جل وعلا الماء العذب هو سبب إزالة العطش.
الماء والنار، الماء تطفئ النار، فإذا احتجت إلى إطفاء النار لا تأتي بنار أخرى وإنما تأتي بماء.

(1/105)

يعني جعل الله جل وعلا لكل شيء سببا، وجعل هذه الأسباب تُنتج المسبَّبات، فمن جعل شيئا من الأشياء سببا لشيء آخر لم يكن في الشرع سببا له، فهذا مشرك الشرك الأصغر، بمعنى في الشرع ليس هذا السبب جائزا أو لم يُجعل في الشرع التعلق بهذا السبب أو استعماله جائزا، فإنه يكون ذلك منه تعلق بسبب ليس بسبب شرعي، فيكون شركا أصغر مع ضميمة الشيء الثاني وهو أن يكون هذا السبب لا ينتج المسبب كونا؛ لأن الأسباب قد تكون تنتج المسببات قدَرا ولكنها ممنوعة شرعا مثل الشفاء أو الاستشفاء بالمحرمات يشرب الخمر فيتداوى بها، يسمع موسيقى فينتفع بها في الدواء، هذه أسباب كونية قد تكون تؤثر في إنتاج مسبَّباتها، لكنها شرعا ممنوعة.
فمن استعمل سببا كونيا في إنتاج المسبَّب -الذي هو النتيجة- فيما نعلمه كونا أنه ينتج هذا السبب، نقول هذا لا يجوز شرعا وليس بشرك.
ولكن من جعل سببا ليس بسبب كوني ولا شرعي وتعلق به فإنه يكون مشركا الشرك الأصغر .
نرجع في تلخيص هذا أن الأسباب منها ما ينتج المسبب، ومنها ما لا ينتجه، فإذا كان ينتج المسبب كونا يعني فيما تعارفه الناس فتنظر، هل أباحته الشريعة أم لم تبحه؟
فإن أباحته الشريعة فهذا جائز استعماله لأنه سبب شرعي وقدري هذا نوع.
إذا لم تجزه الشريعة فيكون سببا كونيا مثل التداوي بالمحرمات، ولكنه ليس بسبب شرعي فهذا نقول غير جائز.
والحالة الثالثة ما ليس بسبب لا شرعي ولا كوني فإن هذا يكون التعلق به شركا أصغر؛ مثل تعليق خيط، يعلق خيط ويتعلق قلبه به فيدفع عنه العين، ما علاقة خيط من حبال أو قطن ما علاقتها بدفع العين؟ هذا ليس في الكون ما يثبت السببية، وليس في الشرع أيضا ما يجعل هذا السبب مأذونا به، فيكون التعلق به شركا. كذلك التميمة، تميمة طلاسم أو تميمة بها أشياء أو تميمة وضع خرز أو تميمة وضع جلد أو إلى آخره، هل هذا السبب ينتج المسبب قدرا لا ينتجه، وهو غير مأذون به شرعا، فإذن اجتمع فيه أنه ليس بمأذون به شرعا وأنه لا ينتج المسبَّب قدرا فصار التعلق به شركا أصغر.

(1/106)

يوضحه التميمة من القرآن، تميمة من القرآن هل هي شرك؟ ليست بشرك مع أنها تميمة، لكن اختلف العلماء هل يجوز تعليق التميمة من القرآن أم لا؟ وبالاتفاق لا تسمى شركا لأنّ التعلق بالقرآن من جهة كونه شفاء سبب كوني وسبب شرعي -صحيح؟- التعلق بالقرآن، لكن تعليق القرآن وإن كان سببا كونيا لكنه ليس بسبب شرعي، فلهذا لا يصح أن يطلق على تعليق التمائم من القرآن أنها شرك، ولكن نقول الصحيح أنها لا تجوز، و...(1)
¹
[المتن]
إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(2) وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبَل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين:
الأولى الفرح فضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58].
وأفادك أيضا الخوف العظيم؛ فإنك إذا عرفت أن الإنسان يكفر بكلمة يُخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظنّ المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138].
فحينئذ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله.
[الشرح]
بسم الله الحكيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له تعظيما لمجده، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
قال إمام الدعوة الإصلاحية السّلفية في هذه القرون المتأخرة الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى بعد أنْ ذكر أصولا ومحكمات في فهم التوحيد وفهم الشرك وما كان عليه أهل الجاهلية من الإشراك بالله جل وعلا وصفة ذلك الشرك وما يتصل بذلك، قال (إذا عرفتَ ما ذكرتُ لك معرفة قلب) يعني أنّ الذي سلف يحتاج إلى العلم، فالعلم منه ما يُعلم بإدراكٍ لأول وهلة ثم يترك، ومنه ما يُعرف معرفة قلب، فيكون مدركا ومستقرا في القلب ومعلوما بأدلته وبراهينه.
__________
(1) انتهى الشريط الرابع.
(2) النساء:38، 116.

(1/107)

قوله هنا رحمه الله (إذا عرفتَ ما ذكرتُ لك معرفة قلب) المعرفة هي العلم في هذا الموضع يعني إذا علمت ما ذكرت لك علم قلبٍ، والعلم والمعرفة في ابن آدم متقاربان، أما في حق الله جل وعلا فإنما يوصف سبحانه وتعالى بالعلم دون المعرفة، والمعرفة في القرآن أكثر ما جاءت في سبيل التهجين لها وأنها لا تنفع؛ لأنها معرفة بالظاهر لا معرفة القلب، كما قال جل وعلا ? يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وكما قال ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) فأتت المعرفة لا في مقام المدح في القرآن بل في مقام الذّم، وهذا لأجل أن المعرفة لا يتبعها العلم بالحق دائما والإذعان له والعمل به، وإنما قد تكون قائدة لذلك وقد لا تكون وهو الأغلب، وعامة العلماء على أن المعرفة والعلم في ابن آدم متقاربان؛ لكن يختلفان في أن المعرفة قد يسبقها؛ بل المعرفةُ يسبقها جهل بالشيء أو ضياع لمعالمه، فجهل ثم عرف أو ضاعت معالم الشيء عليه ثم اهتدى إليه وعرفه، كما قال جل وعلا في قصة يوسف ?فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ?[يوسف:58] هذا من جهة العلامات والصفات.
فإذن المعرفة والعلم بمعنى واحد، ولهذا جاء في حديث معاذ حين بعثه النبي - صلى الله عليه وسلم - إلى اليمن أنّه قال عليه الصلاة والسلام "فليكن أول ما تدعوهم إليه إلى أنْ يعرفوا الله، فإذا هم عرفوا الله فاعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" في بعض ألفاظ ذلك الحديث، نعم المحفوظ فيه "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله" لكن عُبّر عن ذلك تارة بالتوحيد وتارة بالمعرفة، وهذا يدل على أن المعنى عند التابعين الذين رووا بهذا وهذا متقارب، لهذا يستعمل العلماء كلمة المعرفة وكلمة العلم متقاربة، وهذا هو الذي درج عليه الشيخ رحمه الله تعالى هنا؛ لأنه مخاطب من ليس عنده ذلك التفريق الدقيق بين المعرفة والعلم.
قال (إذا عرفت ما ذكرت لك معرفة قلب) وهذا المقصود به علم القلب؛ لأن المعرفة معرفة اللسان أو معرفة الظاهر قد لا تقود للإذعان للحق، لكن معرفة القلب معها الاستسلام لذلك الحق.
__________
(1) البقرة:146، الأنعام:20.

(1/108)

قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1)) هذه المعرفة الثانية عرفت الشرك من حيث دلالته وصفته وحكمه وما كان عليه المشركون في إشراكهم بالله جل وعلا، فإذن هذا النوع الثاني من المقدمات، والشيخ رحمه الله في هذا الكلام يقدم بمقدمات للنتيجة التي يصل إليها وهي قوله بعد ذلك (أفادك فائدتين)، قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) الشرك اتخاذ الشريك، واتخاذ الشريك قد يكون على جهة التنديد الأعظم، وقد يكون على جهة التنديد الأصغر، حقيقة الشرك أن يُتخذ النّدّ مع الله جل وعلا واتخاذ الند مع الله قسمان:
إتخاذ للند فيما يستحقه الله جل وعلا على العبد من توحيده بالعبادة، وهذا التنديد هو الشرك الأكبر، كما جاء في حديث ابن مسعود حين سأله أي الذنب أعظم؟ قال عليه الصلاة والسلام "أن تجعل لله ندا وهو خلقك"، وكما قال جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] ونحو ذلك.
وهناك تنديد أقل يعني أن يجعل للمخلوق شيء من الندية ولكن لا تصل إلى صرف العبادة لغير الله، وهذا من جهة التعلق ببعض الأسباب التي لم يأذن الله جل وعلا بها، أو تعظيم بعض الأشياء تعظيم الذي لا يوصل إلى ما يناسب مقام الربوبية مثل الحلف بغير الله، ومثل قول لولا الله وفلان وأشباه ذلك.
فإذن الشرك هو التنديد، وهو اتخاذ الشريك مع الله جل وعلا، والتنديد قسمان:
"تنديد أعظم: وهو أن يجعل ما هو محض حق الله جل وعلا للمخلوق.
"وتنديد أصغر: وهو أن يجعل للمخلوق شيئا مما يجب أن يكون لله، لكن لا يبلغ أن يصل إلى درجة الشرك الأكبر.
ولهذا اختلف العلماء في تعريف الشرك الأصغر وفي ضابط الشرك الأصغر ما هو، كما سبق أن مرّ معكم في كتاب التوحيد:و
منهم من قال الشرك الأصغر هو ما دون الشرك الأكبر مما لم يوصف بالنصوص بأنه مخرج من الملة أو أنه فيه صرف العبادة لغير الله جل جلاله.
وقال آخرون الشرك الأصغر هو كل وسيلة إلى الشرك الأكبر.
والثاني ينضبط في أشياء ولا ينضبط في أشياء أخر.
__________
(1) النساء:38، 116.

(1/109)

فمدار ضابط الشرك الأصغر على أشياء ورد النص بتسميتها شركا أو أن حقيقتها تشريك ولا تبلغ التنديد الأعظم في صرف العبادة لغير الله جل جلاله، فقوله جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?، ظاهر في التحذير والتخوف من الشرك لأن الشرك لا يغفر (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وأما الذنوب فهي على رجاء الغفران كما قال هنا جل وعلا ويغفر ما دون ذلك لمن يشاء وكما قال جل وعلا ?قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا?[الزمر:53]، أجمع العلماء على قوله (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) نزلت في حق من تاب، فإذن قوله جل وعلا (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في حق من مات على غير التوبة مصرا على معصية فهو على رجاء الغفران تحت المشيئة إن شاء الله غفر له وإن شاء عذبه بذنبه، وأما من تاب فإنه لا يدخل تحت المشيئة لقوله جل وعلا (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) ولقوله جل وعلا ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]، في آيات كثيرة في هذا المقام.
وهاهنا في هذه الآية بحث وهو أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) فيه النكرة في سياق النفي، ومن المتقرر في الأصول؛ أصول الفقه وفي علم العربية أن النكرة في سياق النفي تعم، وهنا وقعت النكرة في سياق النفي، والنكرة هي المصدر المنسبك من (أنْ) والفعل المضارع يشرك؛ لأن معنى الكلام إن الله لا يغفر شركا به والمصدر نكرة، وهذا يعني العموم؛ عموم الشرك، فيكون المراد هنا أن الله جل وعلا لا يغفر أي نوع من أنواع الشرك، فالشرك على هذا لا يدخل تحت الغفران سواء أكان أكبر أم كان أصغر أم كان في شرك الألفاظ وأشباه ذلك، بل إنما يقع فيه من الموازنة بين الحسنات والسيئات، وإما يؤخذ العبد به فيعذب عليه، وهذا اختيار جمع من المحققين منهم شيخ الإسلام بن تيمية، ومنهم أكثر أئمة الدعوة رحمهم الله تعالى، بناء على القاعدة الشرعية على ذلك.

(1/110)

قال آخرون من أهل العلم إن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) هو عام لأن أن يشرك نكرة أتت في سياق النفي فهي دالة على العموم، لكن العموم تارة يراد به الخصوص لأن العموم عند الأصوليين على ثلاثة:
"مراتب عموم باق على عمومه.
"وعموم مخصوص.
"وعموم مراد به الخصوص.
فيكون اللفظ عاما ولكن المراد به شيء خاص، كما في قوله جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، فهنا قوله (وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ) هذه نكرة أيضا في سياق النفي بـ(لم) وهذه تدل على عموم الظلم، ولهذا فهم الصحابة ذلك فقالوا: يا رسول الله أيّنا لم يظلم نفسه؟ قال "ليس الذي تذهبون إليه فإنما الظلم الشرك ألم تسمعوا إلى قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13]"، فأفهمهم عليه الصلاة والسلام أنّ المراد هنا بالظلم خصوص الشرك، فإذن يكون اللفظ عاما ولكن المراد به خصوص الشرك، وهذا ما يسميه الأصوليون عموم مراد به الخصوص، ففي هذه الآية قال طائفة من أهل العلم اللفظ عام ولكن المراد به خصوص الشرك الأكبر؛ لأنه هو الذي نعلم من النصوص أنه لا يُغفر وأنّ صاحبه متوعد بالنار كما قال جل وعلا مثلاً في سورة الحج إنه ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ?[الحج:31]، وكما قال جل وعلا في سورة المائدة ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، قوله في سورة المائدة (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ) (مَنْ) هذه شرطية و(يُشْرِكْ) فعل فيه الحدث فيه المصدر وهي نكرة هذا يدل على العموم، لكن لما رتب الأثر وهو أن الله حرم عليه الجنة ومأواه النار علمنا أن المراد خصوص الشرك الأكبر، فقالوا هذه الآية مثل تلك.

(1/111)

قال الأولون هذه الآية فيها عدم المغفرة وعدم المغفرة لا يستلزم الخلود في النار، وهذا غير الآيات التي فيها الخلود في النار، فتلك الآيات دالة على أن المراد بالشرك الخصوص؛ خصوص الشرك الأكبر لأن السياق يقتضيه، وأما هذه فلا دليل عليها.
وعلى العموم كما ذكرنا القول الأول هو قول الأكثرين، وعليه يتم الاستدلال هنا، وهو أن من عرف من الشرك الأكبر والأصغر في قول الأكثرين من أهل العلم لا يدخل تحت المغفرة أفاده الخوف من الشرك بالله جل وعلا؛ لأنه ليس ثَم شركا على هذا القول يدخل تحت المغفرة، بل إن الله جل جلاله لا بد أن يؤاخذ بالشرك، فإنْ كان شركا أكبر فالخوف عظيم منه فلا بد من معرفته ومعرفة وسائله ومعرفة أفراده حتى يحذره العبد، وإن كان شركا أصغر فلا بد أيضا من معرفته ومعرفة أفراده ومعرفة وسائله حتى يحذره العبد؛ لأن الجميع لا يدخل تحت المغفرة.
فإذن قول الشيخ رحمه الله تعالى هنا (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) يريد منه وضوح صورة الشركن ثم الخوف من الشرك، وأثر ذلك الخوف وهو أن يسعى العبد في تعلم التوحيد وتعلم ضده الذي هو الشرك الأكبر والأصغر حتى لا يخاطر بدينه وبنفسه وبمستقبله في الآخرة لأشياء يتساهل فيها في هذه الدار الفانية.
هذه النقطة الثانية التي تكلم عليها الشيخ.
الثالثة من المقدمات قال (وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) دين الله الذي أرسل به الرسل هو الإسلام، الإسلام المراد به هنا الإسلام العام الذي يشترك في الدعوة إليه كل رسول، فكل رسول أتى بالإسلام العام، وأما محمد بن عبد الله عليه الصلاة والسلام فأتى بالإسلام العام والإسلام الخاص الذي هو شريعة الإسلام، والرسل من قبل مسلمون وأتباع محمد بن عبد الله عليه الصلاة والسلام مسلمون، وإسلام من قبلنا دخول بالإسلام العام، وأما إسلام هذه الأمة فهو إسلام من جهة العقيدة ومن جهة الشريعة.
وما هو الإسلام العام؟ الإسلام العام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
هذا التعريف للإسلام دعا إليه الرسل جميعا، أن يُستسلم لله بالتوحيد وأن يُنقاد له بالطاعة والطاعة هنا بحسبها طاعة لكل رسول جاء كل أمة بحسب الرسول الذي جاءها والبراءة من الشرك وأهله.

(1/112)

فإذن هذا الأصل هو الدين عند الله جل وعلا الذي قال الله فيه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وبقوله ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، قبل بعثة محمد عليه الصلاة والسلام كل مخاطب بالإسلام الذي بعث به الرسول الذي أرسل إلى تلك الطائفة، وبعد محمد بن عبد الله عليه الصلاة والسلام لا يُقبل من أحد لا الإسلام الذي بعث به محمد عليه الصلاة والسلام.
فإذن دين الله الذي أرسل به الرسل مشتمل تحقيق التوحيد لله وخلع الأنداد والكفر بالطاغوت، كما قال جل وعلا في سورة النحل ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وقال ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24] ونحو ذلك من الآيات.
فإذن العلم بدين الرسل هذا مهم للغاية، وتعلم دين نوح عليه السلام، وتعلم دين إبراهيم عليه السلام، وما خالف به نوح قومه وما خالف به إبراهيم قومه، وكذلك دين موسى عليه السلام ودين عيسى وما خالفوا به أقوامهم، وكذلك الدين الذي بُعث به سيد ولد آدم عليه الصلاة والسلام وما خالف به أقوامهم.
إذا عرفت حقيقة دين المرسلين فإنه يسهل عليك أن تعرف ما عليه الناس في الأزمان التي غلب فيها الجهل.
قال -هذه الأخيرة؛ الرابعة من المقدمات- (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين) التوحيد ترْكه ممن تركه راجع إلى أحد شيئين أو هما معا في بعض الأحوال:
"الأول: الجهل به.
"والثاني: العناد.
والجهل قد يكون لعدم وجود من ينبه وقد يكون للإعراض عن البحث فيه.
والعناد والاستكبار هذا يكون مع العلم وإقامة الحجة.
وكل من الأمرين مُكَفِّر؛ فمن لم يأتِ بالتوحيد عن إعراض منه وجهل فهو كافر، ومن لم يأتِ بالتوحيد ويترك الشرك بالله جل وعلا عن عناد واستكبار فهو كافر، لهذا قال العلماء الكفر كفران:
1.كفر إباء واستكبار كقوله جل وعلا ?إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ?[البقرة:34].
2.والنوع الثاني الإعراض كما قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].

(1/113)

فليس كل من كفر كَفر عن عناد واستكبار، بل قد يكون كُفره عن الإعراض، ولهذا جاء في أواخر نواقض الإسلام التي كتبها إمام الدعوة رحمه الله؛ الناقض العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به. لا يهمه أن يعلم التوحيد ولا يهمه أن يعرف الشرك ولا يهمه هذه المسائل، يُعرض عن دين الله أصلا.
وإذا تقرر ذلك فهنا ما أصبح غالب الناس فيه من الجهل بذلك، هذا من جهة الحكم على الواقع ذاك الذي تكلمنا عليه من جهة التأصيل؛ أنّ الكفر قد يكون من جهة الإعراض والجهل، وقد يكون من جهة الإباء والاستكبار، ومن جهة الواقع يعني الحكم على الناس فإن المتلبس بالشرك يُقال له مشرك سواءً أكان عالما أم كان جاهلا، والحكم عليه بالكفر يتنوع:
فإن أُقيمت عليه الحجة؛ الحجة الرسالية من خبير بها ليزيل عنه الشبهة وليُفهمه بحدود ما أنزل الله على رسوله التوحيد وبيان الشرك فترك ذلك مع إقامة الحجة عليه فإنه يعد كافرا ظاهرا وباطنا.
وأما المعرض فهنا يعمل في الظاهر معاملة الكافر، وأما باطنه فإنه لا نحكم عليه بالكفر الباطن إلا بعد قيام الحجة عليه؛ لأنه من المتقرر عند العلماء أن من تلبس بالزنا فهو زان، وقد يؤاخذ وقد لا يؤاخذ، إذا كان عالما بحرمة الزنا فزنى فهو مؤاخذ، وإذا كان أسلم للتو وزنى غير عالم أنه محرم فالاسم باق عليه؛ لكن -يعني اسم الزنا باق أنه زانٍ واسم الزنا عليه باق- لكن لا يؤاخذ بذلك لعدم علمه.
وهذا هو الجمع بين ما ورد في هذا الباب من أقوال مختلفة.
فإذن يفرق في هذا الباب بين الكفر الظاهر والباطن، والأصل أنه لا يُكَفَّر أحد إلا بعد قيام الحجة عليه لقول الله جل وعلا ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، والعذاب هنا إنما يكون بعد إقامة الحجة على العبد في الدنيا أو في الآخرة، قد يُعامل معاملة الكافر استبراء للدين وحفظا له، من جهة الاستغفار له، ومن جهة عدم التضحية له، وألاّ يزوج وأشباه ذلك من الأحكام.

(1/114)

فإذن كلام أئمة الدعوة في هذه المسألة فيه تفصيل ما بين الكفر الظاهر والكفر الباطن، ومن جهة التطبيق في الواقع يفرقون، فإذا أتى للتأصيل قالوا هو كفر سواء أكان كفره عن إعراض وجهل أو كان كفره عن إباء واستكبار، وإذا أتى للتطبيق على المعين أطلقوا على من أقيمت عليه الحجة الرّسالية البينة الواضحة أطلقوا عليه الكفر، وأما من لم تقم عليه الحجة فتارة لا يطلقون عليه الكفر كما قال الشيخ محمد بن عبد الوهاب في موضع: وإن كنا لا نكفر من عند قبة الكوّاز وقبة البدوي لأجل عدم وجود من ينبههم. الشيخ ما كفر أهل [الجبيلة] ونحوهم ممن عندهم بعض الأوثان في أول الأمر لأجل عدم بلوغ الحجة الكافية لهم، وقد يطلق بعضهم على هؤلاء الكفر ويراد به أن يعاملوا معاملة أهل الكفر حرزا ومحافظة لأمر الشريعة والإتباع، حتى لا يستغفر لمشرك، وحتى لا يضحي عن مشرك، أو أن يتولى مشركا ونحو ذلك من الأحكام.
فإذن نخلص من ذلك (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا ) أنّ هذا الجهل بالتوحيد مذموم غاية الذم، سواء أطلقنا عليه حكم الكفر ونعني به الظاهر، لا الكفر الكامل الذي هو ردة مخرج من الدين أصلا، وإنما الكفر الظاهر الذي تترتب عليه الأحكام الظاهرة في الدنيا، أو قلنا أنه في هذا أتى بخطر عظيم في جهله بالتوحيد، فهذا ينبئك عن أن غالب الناس اليوم كما قال الله جل وعلا ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، وكما قال بل أكثرهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]، فالحق بين وواضح وجلي من أراده أدركه ولكن سبب علمهم بالحق ليس هو خفاء الحق في نفسه ولكن سببه إعراض من أعرض، قال( بل أكثرهم لا يعلمون الحق) لم؟ هل لأدل أن الحق خافٍ أو يحتاج إلى معلومات خاصة بل السبب أنهم معرضون، بل أكثرهم لا يعلمون الحق فهم معرضون ذلك سبب عدم علمهم بالحق الإعراض.

(1/115)

فهذا الإعراض عن الدين والإعراض عن التوحيد وعدم تعلم التوحيد والجهل به، هذا قد تجده في أناس من الخاصة، وقد تجده في دعاة وقد تجده في بعض طلبة العلم، فمن أنعم الله جل وعلا عليه بمعرفة التوحيد ومعرفة ضده ومعرفة أنواع التوحيد وبيان ذلك والأدلة عليه، وعرفتَ ما أصبح غالب الناس فيه، بل أكثر وأكثر الناس فيه من الجهل بالتوحيد حتى وإن زعموا أنهم من أهله (أفادك فائدتين الأولى الفرح فضل الله ورحمته) فإنه لا شيء يعدل العلم بالتوحيد والعلم بضده والاستجابة لأمر الله بالتوحيد والاستجابة لنهي الله جل ولا عن الشرك ووسائله، فإن العلم بذلك هو أصل الاعتقاد، والعمل بذلك هو أصل الملة فأصل بعثة الأنبياء والمرسلين وزبدة الرسالات الإلهية، فمن رأى ما من الله به عليه من الإقبال على هذا العلم وفهمه وفهم حدوده وفهم أدلته وكلام أهل العلم فيه أفاده هذه الفائدة العظمى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، ولهذا الفرح (بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) يعني بالدين وبالتوحيد وبتعلمه وبالإقبال عليه، هذا خير من كل ما يغشاه الناس من أمور الدنيا ومن الأمور التي يظنون أنها فاضلة لأمور الدين كالاهتمام بالعلوم المختلفة أو الاهتمام بأشياء متنوعة، فأصل الملة أن تعلم التوحيد وتتعلمه، لهذا خاف إبراهيم على نفسه من عبادة الأصنام فدعا ربه بقوله ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35] خاف على نفسه وخاف على بنيه، قال إبراهيم التيمي رحمه الله: ومن يأمن البلاء بعد إبراهيم. لهذا بوب الشيخ في كتاب التوحيد باب الخوف.
فهنا إذا عرفت المقدمات الأربع، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا التوحيد والجهل بالشرك وعدم إعارة ذلك أو الاهتمام بذلك الاهتمام الواجب الذي يليق به لعظم مسألة التوحيد، أفادك فائدتين الأولى الفرح بفضل الله ورحمته، والحق أننا إذا تدبرنا ذلك فإننا نرى أنه لا شيء لنا، وإنما هو فضل الله جل جلاله، فالله ساق لنا هذا الفضل ويسر لنا ذلك بفضله وبرحمته، ثم نفرح بفضل الله وبرحمته كما قال ابن القيم رحمه الله في النونية:
واجعل في قلبك مقلتين كلاهما من خشية الرحمن باكيتان
لو شاء ربُّك كنت أيضا مثلهم القلب بين أصابع الرحمن

(1/116)

إذا عرفت هذا الفضل وهذه الرحمة التي غشيت بها ومن الله عليك بها فلا تتركنها إلى غيرها حتى يأتينك اليقين؛ لأن هذه أعظم نعمة تنعم بها على العبد أن يكون عالما بالتوحيد عالما بالرسل مخالفا لأهل الجهل والجهالة.
قال (أفادك فائدتين الأولى الفرح بفضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58])، وفضل الله ورحمته الدّين والقرآن وفقه الدين وفقه القرآن والتوحيد والإسلام ونحو ذلك، ولهذا روى ابن أبي حاتم وغيره عن عمر رضي الله عنه أنه دعا غلامه يوما إلى أن يخرج إلى إبل الصدقة الزكاة جُمعت له خارج المدينة فلما ذهب إليها اهتال غلامه من كثرتها فقال لعمر فقال لأمير المؤمنين: يا أمير المؤمنين هذا فضل الله ورحمته. فغضب عمر وقال: كذبت ولكن فضل الله ورحمته القرآن، قال تعالى (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) -يعني القرآن في نزوله وتشريعه وما حبى الله هذه الأمة به- (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فإن كان ثم فرح فليفرح المرء بهداية الله جل وعلا له بالالتزام بدين الله وبمعرفة التوحيد والعلم به وما يتصل بذلك وهذا هو الفضل، وبه تعلم أن المحروم من حرم وأكثر الخلق حرموا هذا الفضل العظيم.
ثم الفائدة الثانية قال (وأفادك أيضا الخوف العظيم فإنك إذا عرفت...) إلى آخره، والخوف العظيم ملازم لن الشيطان أضل الأكثرين، فتفرح بفضل الله وبرحمته وتخاف:
فالفرح بفضل الله وبرحمته يعني بمعرفة التوحيد والعلم به ومعرفة الشرك ووسائله والابتعاد عن ذلك والدعوة إلى التوحيد والدعوة إلى النهي عن الشرك إجمالا وتفصيلا، هذا الفرح بفضل الله وبرحمته يفيد الثبات على ذلك، فكلما استحضرت الفرح هذا وكنت فرحا به كنت مستمسكا به.
ثم الخوف أو الفائدة الثانية يجعلك لا تلتفت عنه يمينا ولا شمالا، فكلما التفت كلما رجعت لأجل شدة الخوف، مستحضرا خوف إبراهيم وخوف عباد الله الصالحين، والخوف من الشرك لأجل ألا يقع العبد فيه، وأنتَ ترى اليوم أن أهل هذه البلاد مثلا مع ما هم عليه من أثر هذه الدعوة الإصلاحية العظيمة التي قربتهم إلى الله جل جلاله بالتوحيد وبالبعد عن الشرك ووسائله، لكن لأجل عدم الخوف من الشرك وقعوا في شركيات؛ من شركيات الألفاظ وبعضها من الشرك الأصغر وبعضها قد يكون من الشرك الأكبر في حق بعض الناس.

(1/117)

وهذا ونسأل من الله جل وعلا السلامة والعافية لأجل عدم الخوف من الشرك، فيكثر عند الناس أن يقولون نحن على الفطرة، والناس في هذا البلد أهل فطرة يستمرون أهل الفطرة إلى متى؟ الأجيال التي بعد آدم التي بعد آدم عليه السلام كانوا على الفطرة ثم أتتهم الشياطين فاجتالتهم عن دينهم.
إذن ما أمن أحد على دينه وهو عالم بحقيقة عداوة الشيطان، بل لا يأمن إلا من يخاف، من يستحضر الخوف دائما يحذر ويحذر ويستحذر الحذر فإذا غابت عنه مسائل التوحيد راجع وتأكد، وهكذا إذا تفهم وحفظ وراجع ودعا حتى يثبت وحتى يستقيم له دينه.
قال (وأفادك أيضا الخوف العظيم، فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) يُشير الشيخ رحمه الله بذلك إلى ما جاء بالحديث الصحيح أنه عليه الصلاة والسلام "وإنّ الرّجل ليتكلم بالكلمة من سَخَطِ الله لا يلقي لها بالا يهوي بها في النار سبعين خريفا" فقول الشيخ رحمه الله (يخرجها من لسانه وقد يقولها وهو جاهل) من جهة أنه لا يلقي لها بالا؛ لأنه لا يعلم أنها مكفرة فقوله عليه الصلاة والسلام لا يلقي لها بالا تهوي به في النار سبعين خريفا يعلم أنه منهي عنها لكن لا يلقي لها بالا من شدة الخوف منها، لهذا قال (فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه) بكلمة يحصل الكفر، سواء كان معتقدا لها؛ يعني لما دلت عليه، أو كان قوله لهذه الكلمة من الكفر بالله ناتج عن الإعراض عن دين الله وهو متمكن من معرفته.
فإذن الإعراض لا يُعذر به العبد إذا كان إعراضا مع التمكن من المعرفة؛ عنده أهل العلم يمكنه أن يسألهم، عنده أهل الديانة يستطيع أن يبحث عن الحق، ثم هو لا يبحث عن ذلك، فهذا يدخل في قوله عليه الصلاة والسلام (لا يلقي لها بالا يهوي بها في النار سبعين خريفا) .
قال (وقد يقولها وهو جاهل فلا يُعذر بالجهل) لأنه أعرض مع تمكّنه من المعرفة، أعرض مع قرب الحجة منه، فجهله لا بسبب خفاء الحق أو بسبب وجود من ينبهه وإنما جهله بها لأجل الإعراض.
فإذن هنا نلحظ التفريق في الجهل ما بين الجهل الذي سببه عدم وجود من ينبه بالحق، والجهل الذي سببه الإعراض.
"فالجهل الذي سببه الإعراض مع وجود من ينبه هذا لا يعذر به العبد.
"وأما الجهل الذي يكون لأجل عدم وجود من ينبه فإنه يعذر به حكما في الآخرة حتى يأتي من يقيم عليه الحجة، ولا يعذر به في أحكام الدنيا، فهو على كل حال متوعد هذا التوعد العظيم.

(1/118)

إذا كان الإنسان قد يعوي في النار سبعين خريفا يعني يكون في قعرها، هذا يعني أنه فارق نار الموحدين بكلمة يقولها، هذا من خاف هذا الشيء يلزمه أن يتعلم أسباب الرّدة وأسباب الكفر والكلمات التي قد يكفر بها وهو لا يشعر بذلك، وهذا مضبوط بضوابطه الشرعية، فإنه ليس كل من قال كلمة الكفر كفر، ولهذا الشيخ قال هنا (إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) قد يقول ذلك (وهو جاهل فيعذر بالجهل) يعني في بعض أحواله (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون) المشرك في أي زمان ومكان ما أشرك محادّة لله ولرسله قصدا في المحادّة وإنما حصلت المحادّة نتيجة لشركه، فهو إن أشرك محادّ، ولكن إذا قلت للوثني المشرك الجاهل أنت مبغض لله كاره لله جل وعلا محادّ لله يقول لا؛ لأنه يقول أنا ما فعلت هذه الأفعال إلا بقصد التقرب إلى الله حتى يرتفع مقامي عند الله.
فإذن لا يتصور في المشرك أنه أشرك للبعد عن الله بل أشرك ليتقرب إلى الله، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].
قال رحمه الله بعد ذلك (خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]) قوم موسى مروا على قوم يعبدون آلهة ويعبدون معبودات، فنظروا إلى ذلك فظنوا أنه محمود؛ لأنه مخالف لدين فرعون فقالوا لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ(138)إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[الأعراف:138-139]، وفي حديث أبي واصب المعروف أنه قال: مررنا ونحن حدثاء عهد بكفر بسدرة(1) وكان للمشركين سدرة ينوطون بها أسلحتهم فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال النبي عليه الصلاة والسلام "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ".
قال العلماء أصحاب موسى لم يكفروا وأصحاب محمد عليه الصلاة والسلام الذين كانوا حدثاء عهد بكفر لم يكفروا بتلك الكلمة، ولكن لو تبعها عمل لكفروا؛ لأنهم طلبوا شيئا عن جهل فلما بُيِّن لهم انتهوا.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/119)

وهذا يفيد -يعني قصة قوم موسى وقصة ذات أنواط- تفيد أنّ الموحد قد يخفى عليه بعض أفراد التوحيد، وهذا يفيده الخوف؛ لأن قوم موسى وهم خاصّة أصحاب موسى منهم من قال تلك الكلمة، وأصحاب محمد عليه الصلاة والسلام ممن أسلم حديثا منهم من قال تلك الكلمة، مع أنهم يعلمون معنى لا إله إلا الله ويعلمون ما يدخل تحتها من الأفراد، لكن جهلوا بعض الأفراد، هذا يفيد أن من دونهم لا بد أن يخاف الخوف الشديد؛ لأن جهله ببعض الأفراد أولى من جهل أولئك، فإن أنعم الله عليه بمنبِّه له بعد الكلام يحجزه عن العمل وينبهه، فهذا من نعمة الله عليه وإن لم يجد بل قال ذلك الكلام واتخذ إلها مع الله فإنه يكون قد ناقض بفعله توحيده.
قال (فحينئذ يعظم حرصُكَ وخوفك على ما يخلصك من هذا وأمثاله) وهذا لاشك أن يوجب الخوف الشديد.
إذن هذا المقطع من كلام الإمام رحمه الله تعالى فيه تهيئة نفس الموحد لكشف الشبهات التي يأتي بيانها، فهيأ نفسه لبيان حال المشركين الذين أشركوا من أقوام كل رسول، وبيّن ديانة كل رسول، بيّن معنى التوحيد ومعنى ضده، وبيّن أن أكثر الناس مخالفون للتوحيد معرضون عنه جهال به، وبيّن أن هذه المقدمات تفيدك أولا الفرح والثاني الخوف، وهذا تهيئة لنفسيتك حين تتلقى كشف تلك الشبه، فكشف الشبه إذن الذي سيأتي يكون مع فرحك بالتوحيد وخوفك من الشرك، وهذا يقيم حاجزا قويا نفسيا من أن تتلقى الشبهة تلقيا عقليا بحتا، كما عليه علماء الكلام وأشباههم دون وضعٍ تعبدي نفسي من الوجل والخوف والفرح والرضا، ثم أنْ تكون حين تعرض لك جواب الشبه يكون في نفس الفرح بفضل الله بالتوحيد والفرح بفضل الله جل وعلا ورحمته أن كُشفت لك الشبه.
فإذن الشبه مَزَلَّة أقدام من جهة عرضها ومن جهة كشفها، فلابد لها من قاعدة تقوم عليها نفس الموحد، وهذه القاعدة هي التي قدمها الشيخ رحمه الله فأول الكلام قواعد علمية، والآن هذا الفرح والخوف قواعد نفسية حتى تكون فيما تستقبل من عرض الشبه ونقدها وكشفها، تكون ما بين قواعد علمية محكمات لا تزول بعدها، وما بين تحسينات نفسية لا تتأثر بالشبه مهما جاءت، فإذا جاءت الشبهة صار عنك خوف من ضد التوحيد وفرح لما أنت عليه من التوحيد، وهذا يجعلك في قوة وتحصن وأمان بفضل الله وبرحمته.

(1/120)

الحمد لله جل جلاله على ما أنعم به علينا من نعمة التوحيد ودراسته وتعلمه ونبذ الشرك والبراءة منه وبُغض الشرك وبغض أهله ومعاداة أولئك والتبرِّئ منهم قولا وعملا واعتقادا، ونسأله جل وعلا بكل اسم له حسن وبصفاته العلا أن يديم علينا هذا الفضل وهذه الرحمة، وأن يجعلنا فرحين بذلك خائفين من ضده ما حيينا، نسأله جل وعلا أن لا يزيغ قلوبنا إذ هدانا، وأن ينعم علينا ويتم نعمه ذلك بأن يتوفانا وهو راض عنا غير مغيرين ولا مبدلين، نعوذ بك اللهم من كل فتنة، نعوذ بك اللهم من كل فتنة تصدنا عن هذا الأمر الجلل في التوحيد ودعوة الأنبياء والمرسلين.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
[الأسئلة] نأخذ بعض الأسئلة.
بالمناسبة في مواقف السيارات، أهل المسجد يودون من الإخوة أن يقفوا في المواقف الشرقية أو في الجنوبية في هذه الجهة؛ لأن الوقوف في الجهات الضيقة قد تضيق على من يريد أن يخرج من بيته ونحو ذلك من بعض الإخوة.
هنا فيه سيارتين تضيق على أصحابها تقول سيارة [...] رقمها مائتين وخمسة، صفر ثلاثة وخمسين و[...] سبعمائة وعشرين أربعة وخمسين سبعة وتسعين استحضر دائما قول النبي - صلى الله عليه وسلم - "لا ضرر ولا ضرار" لا تضر إخوانك، قد يكون أحدهم عنده موعد يريد أن يستفيد بعض الوقت من العمل ثم يذهب إلى موعد مهم له إما لمستشفى أو ضروري بمصالحه أو لأهله أو نحو ذلك، فلا تفترض أن الذي يحضر يحضر كل الفترة، وأنهم جميعا سيخرجون خروجا واحدا، لا تفترض هذا، بل استحضر أن منهم من سيخرج مبكرا منهم من عنده كذا ولا يفترض أن الذي سيحضر يتخلص من كل المشاغل، يحضر نصف ساعة يستفيد بعض الشيء ثم أذهب إلى بعض الأعمال فيعين بعضكم بعضا على أمر دينه ودنياه.
1/ هل صفة العلو ذاتية أم فعلية ؟
صفة علو الله جل وعلا ذاتية، هو جل وعلا لم يزل عاليا على خلقه سبحانه وتعالى، له علو الذات وعلو الصفات.
2/ نسأل الله بكل اسم له حسن، فهل هناك لله بعض الأسماء السيئة؟
أعوذ بالله، أعوذ بالله، فأسماء الله جل وعلا حسنى حسنة، والشر ليس إلى الله جل وعلا لا في ذاته ولا في أسمائه ولا صفاته ولا أفعاله؛ يعني لو قال الداعي أسألك اللهم بأسمائك الحسنى هل يفهم منه أنه ثم أسماء غير حسنى؟ لا يفهم ذلك.
3/ هذا السؤال فيه طول بعض الشيء نقل قول بعضهم.

(1/121)

الكفر الظاهر والباطن هو الذي ذكرت لكم تفصيله، وأما الجاهل قد يكفر قد يكون جهله عن إعراض مع وجود من ينبه، مثل مثلا واحد في هذه البلاد يجهل التوحيد ويعمل الشرك مع قيام الحجة وقيام الدعوة ووكل يبلغ ومن يبلغون هم موجودون في المجلات وفي الصحف وفي مناهج التعليم وفي كلماتهم وفي الإذاعة إلى آخره، فهذا من أعرض من قيام تمكنه، مع تمكنه من السؤال وطلب الحق هذا لا شك أنه لا يعذر بجهله في هذه المسألة؛ لأنّ جهله لا بسبب عدم وجود من ينبهه، ولكن بسبب إعراضه أصلا عن هذا الأمر، لأنه هناك من ينبهه.
أما إذا جهل لأجل أنه لم يأتِ من ينبهه هو الذي ذكرنا لكم قول الشيخ رحمه الله فيه وإن كنا لا نكفر من عند قبة الكوّاز لأجل عدم وجود من ينبههم، والكفر إنما قلنا كفر ظاهر وباطن تبع لقول بعض أئمة الدعوة كالشيخ ابن معمر وغيره، وهو ظاهر كلام الشيخ محمد بن عبد الوهاب في بعض المواضع، وتفصيل هذه المسألة يأتي إن شاء الله تعالى في مسألة الإباء والإعراض وأشباه ذلك.
4/ هل هناك فرق بين المشرك والكافر؟
نعم، الكافر قد يكون كافرا بلا شرك؛ يكون كافرا بلا شرك، يكون كافر بلا شرك، مثل من ارتكب شيئا من الأمور التي يرتد بها غير الشرك فإنه يكون كافرا وإن لم يحصل منه شرك فالشرك تشريك في العبادة، والكفر قد يكون ببعض ما يحكم عليه بالكفر والردة لكن ليس ثم تشريك.
إذن إذا راجعت باب حكم المرتد في كتب أهل العلم لوجدت أنّ من أحوال الردة الشرك قد يكفر بغير ذلك.
5/ هذا ينبه على أن الشيخ محمد العثيمين حفظه الله قد نقل اللقاء اليومي والدرس اليومي من مسجد علي بن المديني إلى جامع ذي النورين.... اعتبارا من غد يوم الأحد
¹
[المتن]
واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]، وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83].

(1/122)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ(16)ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:16-17]، ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]، والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال الله تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173] فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له هو ولي من تولاه، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم إنا نسألك عما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم أعِنا على الحق، اللهم أعنا على الحق، اللهم أعنا على الحق، اللهم لا تجعلنا إلى الباطل سبيلا، نعوذ بك من الحور بعد الكور، نعوذ بك من الضلال بعد الهداية، نعوذ بك أن نضل أو نضل أو نزل أو نزل أو نجهل أو يجهل علينا.
قال الإمام رحمه الله تعالى في مقدماته العظيمة في الفائدة بين يدي كشف شبهات المشركين التي لبَّسوا بها أهل عقول الجهلة في توحيد الله جل جلاله وما يستحقه سبحانه وتعالى من إفراده بالعبادة وحده دونما سواه وأن يكون الأمر كله له وأن يكون الحكم كله لله جل وعلا فيما يختص بالشرعيات وفيما يختص بما يعمله المكلف.

(1/123)

فالحكم جميعا لله جل وعلا، فالواجب على العبد أن يجعل الفيصل فيما يطلبه وفيما يريد الصواب فيه أن يجعل الفيصل كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم - كما قال سبحانه ?إِن الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[يوسف:40]، فكما أنه سبحانه الحكم بأمره في ملكوته، كذلك هو الحكم فيما يختلف الناس فيه وفيما يطلبون العلم فيه والصواب والحق فيه في الشرعيات والعمليات.
قال رحمه الله بعد أن ذكر المقدمات التي سلفت (واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]) قد يأتي الشيطانُ للعبد بشبهة أن التوحيد والدين إذا كان من عند الله حقا وإذا كان ذلك فيه مرضاة الله جل وعلا والله ينصر أولياءه ويعز أولياءه ويخذل أعداءه فالمفترض أن يكون -يعني في إيقاع الشيطان في النفوس- أن يكون أهل التوحيد هم الغالبين، وأن يكون الرسل ليس لهم أعداء لأنهم من عند الله جل وعلا، وهذا الظّن قد ظنه طائفة من المشركين فرغبوا في إنزال ملك حتى يُتفق عليه، ورغبوا في أن يكون للنبي كذا وكذا من الأشياء التي يكون معها الاتفاق وعدم المعاداة له وعدم الجحود ما جاء به، كما قال جل وعلا ?وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الْأَرْضِ يَنْبُوعًا?[الإسراء:90] الآيات في سورة الإسراء، وكذلك الآيات في سورة الفرقان ?وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا(7)أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا(8)انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا?[الفرقان:9]، فمن حكمة الله جل جلاله أنه بعث الرسل وجعل لكل رسول أعداء، وأعداء الرسل من الإنس والجن؛ لأن بَعثة الرسل للإنس أقوامهم وللجن الذين يسمعون حديثهم، إلاّ محمدا عليه الصلاة والسلام فإن بعثته للعالمين جميعا للإنس كافة وللجن كافة، فلكل رسول أعداء وهؤلاء الأعداء جعلهم الله جل وعلا أعداء

(1/124)

لحكمة؛ لأن أمر التوحيد عظيم، فلهذا قال سبحانه (وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ)، وقال جل وعلا في الآية الأخرى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا?[الفرقان:31]، فحكمة الله جل وعلا اقتضت أنْ يجعل لكل نبي أعداء، وهكذا لكل أتباع الرسل والأنبياء جعل لهم أعداء؛ لأن حكمة الله سبحانه وتعالى اقتضت أن يُفْرَق بين حزب الله وحزب الشيطان، هذا الفرق بين حزب الله وحزب الشيطان قد يكون فرْقا بالعلوم وقد يكون فرْقا بالسيف والسنان، لهذا القرآن فرقان فَرَقَ الله جل وعلا فيه بين علوم الحق وبين علوم المشركين.
المقصود أن حكمة الله اقتضت أن يكون لكل نبي عدوا، فلا ينظر الموحد في زمن ما إلى أنّ أهل التوحيد قلة، أو إلى أنهم مزدرَوْن، أو إلى أنهم لا يؤبه لهم، أو إلى أنهم مكثوا زمنا طويلا لم يُنصروا، أو نحو ذلك من الأشياء، أو أنهم يُعذبون، أو أنهم يُطردون، أو ما يفعله الأعداء بأهل التوحيد، لا ينظر إلى ذلك وإنما ينظر إلى الحق في نفسه، وحكمة الله عرفها أهل السنة بأنها وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، والله جل وعلا أَذِنَ بالشر في ملكه والشر ليس إليه ليظهر طيب الطيب وليظهر طيب أهل الحق على خبث غيرهم، فأذِن به جل وعلا أذِن بالشر فِداءً بالخير حتى يظهر، فلولا هذه العداوة ما ظهر المستمسك بالتوحيد من غيره ما ظهر الذي على قناعة تامة من توحيد الله جل وعلا من المتردد الذين هم في ريبهم يترددون، ونحو ذلك من الحِكم العظيمة.

(1/125)

فالله جل وعلا أنزل العداوة في موضعها، وهذه العداوة موافقة لغاية محمودة منها، فَجَعْلُ بعض الجن والإنس بل الأكثر من شياطين الإنس والجن أعداء للرسل هذا فيه غايات محمودة، ومن هذه الغايات المحمودة التي هي حكمة الله جل وعلا أنْ يظهر أنصار الله جل وعلا الذين يستحقون فضله ومِنَّتَه ودار كرامته، ومنها أن يظهر الفرقان بين أهل الحق وأهل الباطل بشيء بشري وليس سماوي، وربما يُنعم الله جل وعلا بشيء من عنده من السماء كتأييد بملائكة أو نحو ذلك، ومنها أن يظهر أن هؤلاء الذين نصروا دينه ليس عندهم شك ولا شبهة مع كثرة المعادين ومع كثرة الشبه ومع كثرة ما يَرِد فإن استمساكهم بالحق دليل على صحة التوحيد، فالرسل مع قلة من استجاب لهم استمسكوا بالحق وبعضهم مكث مدة طويلة، فظهر أنّ هؤلاء الذين استمسكوا بالحق وثبتوا عليه، حتى إن أحدهم ليؤخذ فينشر بالمنشار نصفين ما يَرُدُّه ذلك عن دينه هذا شهادة عظيمة بأنّ هذا الذي حملوه حق لأن الله جل جلاله جعلهم مكرمين بهذا الأمر ومكرمين باتباع الرسل يعني باتباع الحق، فيه حكم شتى.
والشيخ رحمه الله هنا (لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء) وهذا الحصر مأخوذ من الآية ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا?(1) فلفظ (كل) ظاهر في العموم وهو بمعنى لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء.
وأعداء التوحيد أعداء الأنبياء والرسل على قسمين: أعداء رؤساء، وأعداء تبع.
"فالرؤساء: إما أهل الرئاسة والتدبير في أمور الدنيا، وإما أهل الرئاسة في أمور الفكر والدين، هؤلاء هم الذين تزعموا العدواة وصدوا الناس عن الدين، هذا الصنف من أصناف الأعداء.
"والصنف الثاني منهم الأتباع الرّعاع: الذين أعرضوا عن الحق، أو الذين أخذتهم الحمية والعصبية في ألا يقبلوا التوحيد وأن ينصروا رؤساءهم.
__________
(1) الأنعام:112، الفرقان:31.

(1/126)

فلا يوصف بالعداوة العلماء فقط أي الرؤساء فقط، بل أعداء التوحيد العامة والرؤساء جميعا؛ لأن من لم يستجب للتوحيد فقد سب الله جل جلاله كل مشرك بالله فهو متنقص الرب جل وعلا ساب له، فمن ادعى أن مع الله إله آخر يتوسط به ويزدلف به إلى الله جل وعلا عن طريقه بوساطته وشفاعته سواء كان ذلك عالما أو لم يكن عالما وإنما يكن تبعا لرؤسائه فإنه عدو للتوحيد، وربما كان هؤلاء من جهة انتشارهم في الناس أبلغ في إحياء عداوة التوحيد وبثها من الخاصة، وهذا ظاهر بيّن؛ لأن العامة ينشرون من الأقوال والأكاذيب أعظم مما يبثه الخاصة.
وإذا نظرت إلى دعوة محمد بن عبد الله عليه الصلاة والسلام، فإن الذي نشر أنه صابئ والذي نشر أنه ساحر والذي نشر أنه مجنون أتباع الكبار أتباع الرؤساء والملأ في العرب.
وكذلك إذا نظرت إلى دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، فإنّ الذي نشر في الناس مقالة أعداء الشيخ من علماء زمانه إنما هم العامة، فالعامة عداوتهم تأتي من جهة التعصب ومن جهة نصرة الباطل لقناعتهم بمن قال لهم ذلك، فعندهم علماء معظمون ورؤساء معظمون فيقتدون بهم ويحتجبون لمقالهم دون نظر وتدبر، فهؤلاء أعداء لتوحيد الله جل وعلا.
وكلٌّ من هذين الصنفين يجب الحذر منه ويجب على الموحد أن يعاديه، فليست عداوة الموحد لعلماء المشركين خاصة، أو الذين أعلنوا الحرب على التوحيد خاصة هؤلاء لهم نصيب من العداوة أكبر، وكلّ من لم يوحد الله جل وعلا وانغمس في براثن الشرك وأشرك بالله فهو عدو لله جل وعلا، فكلّ مشرك عدو لله جل وعلا، كما قال سبحانه وتعالى ?وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ?[التوبة:114].

(1/127)

قال جل وعلا?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، و(شَيَاطِينَ الْإِنسِ) جمع شيطان والشيطان هو البعيد عن الخير مأخوذ من شَطَنَ إذا بَعُدَ، فالشَّاطِن هو البعيد، والشيطان -النون فيه أصلية- وهو البعيد من الخير، والخير بما يناسبه، ولهذا قيل لبعض الحيوانات شيطان لما يناسبه من بعده عن الخير وما يلائمه، وقيل للحمامة في الحديث شيطانة في قوله "شيطان" حديث النبي عليه الصلاة والسلام الذي رواه أبو داوود وغيره "شيطان يتبع شيطانة" فالشيطان هو البعيد عن الخير، والخير في كلٍّ ما يناسبه، وقد قال الشاعر في ذلك:
أيام كنا يدعونني من الشيطان من غزل وكنا يهوينني إذ كنت شيطان
يعني كنت بعيدا عن الخير مع بقاء اسم الإسلام عليه، لكن يكمن البعد عن الخير في الكفر، فالكافر والمشرك شيطان من شياطين الإنس، ولابد أن يمدَّه شيطان من شياطين الجن لأنه ما من أحد إلا وابتلى به القرين.
قال (عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ) شياطين الإنس يرون وشياطين الجن لا يرون، وهم الذين يلقون أيضا بعض الشبه في نفوس شياطين الإنس من جهة الوسواس والقرين.

(1/128)

قال(يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا) في قوله (زُخْرُفَ الْقَوْلِ) ما ينبئ على أنّ علوم المشركين وشبه المشركين.... (1) الشيء الناصع البيّن الجيد ومنه قيل للذهب زخرف؛ لأنه ناصع واضح، فزخرف القول الذي له مشروع وضياء يبصره ببصيرته المتأمل له فيخدعه، فقال جل وعلا هنا (يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ) لهذا أنّ ما عند المشركين من العلوم لها زخرف فليُحذر منه، لا يتصور في هذا المقام مقام كشف الشبهات أن شبهة المشرك ليس لها وجه البتة، لا تتصور هذا، فإن المشرك يوحي بعضهم يوحي بعض المشركين إلى بعض بزخرف القول حتى تزين الشبهة، فلا يقال هذه الشبهة فيها نصيب من الحق فتكون حقا، أو أن يظن أن شبهة المشرك ليس لها نصيب من النظر البتة، بل يكون لها زخرف ويكون لها نظر، فإذا تأملها أهل العلم وجدوها داحضة، كما قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ?[الشورى:16]، فالحجج التي يدلي بها أهل الشرك فيها زخرف وفيها تدليس وفيها تلبيس، ولها بعض الشبه لها بعض ما يجعلها ملتبسة بالحق.
ولهذا لا تتصور أن الشبه التي تأتي، التي أدلى بها أعداء التوحيد أن كل واحدة لا تدخل العقل أصلا، بل منها أشياء خدع بها الشياطين هؤلاء من خدعوا من أمم الإنس والجن، ولكن هذا القول غرور يعني أنه يُظهر و[...] ويتزخرف عند سماعه أو عند رؤيته، ولكنه عند التحصيل ليس بشيء وهذا لأنه إذا تدبر وفحص وجد أن حججهم داحضة.
__________
(1) الظاهر وجود قطع في الشريط.

(1/129)

قال (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) وهذه مقدمة مهمة في سبيل كشف الشبهات التي أدلى بها علماء المشركين، (قد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، العدو للتوحيد لا تتصور خاصة من أمة محمد - صلى الله عليه وسلم - من العلماء الذين جاؤوا في هذه الأمة لا يتصور أن عدو التوحيد لا يكون عنده البتة لا يتصور أن عدو التوحيد لا يكون فقيها لا يكون محدثا لا يكون مفسرا لا يكون مؤرخا بل قد يكون مبرزا في فن من هذه أو في فنون كثيرة، كحال الذين ردوا على إمام هذه الدعوة فإنهم كان يشار إليهم بالبنان فيما اختصوا فيه من العلوم، منهم من كان فقيها، منهم من كان مؤرخا، وهذا حال أيضا من رد عليهم أئمة الدعوة فلا تتصور أن عدو التوحيد لا يكون عالما، وهذه شبهة ألقاها الضُّلال في نفوس الناس، فجعلوا اعتراض العالم على العالم دال على صحة كل من المذهبين، هذا وهذا [والمعنى] واسع، ولهذا بعضهم يقول في مسائل التوحيد هذا أصح من القول الثاني أو في أصح قولي العلماء هو كذا وكذا، هذا لا يسوغ أن يقال في مسائل التوحيد؛ لأن من خالف في مسائل التوحيد فإنه ليس من علماء التوحيد ولا علماء السنة الذين يصح أن تنسب لهم مقالة أو أن يؤخذ بقولهم في الخلاف، بل التوحيد دلت عليه الدلائل الكبيرة من الكتاب والسنة وإجماع سلف الأمة وبينه الأئمة فمن خالف ولو كان من العلماء الكبار في الفقه أو في التاريخ أو في الحديث أو غيره فإنّ مخالفته لنفسه، ولا يقال إن في المسألة خلافا.

(1/130)

لهذا لا بد أن تنتبه إلى أن عدوّ التوحيد من علماء المشركين ليس من صفته أن يكون غير عالم، بل قد يكون عالما وإمام في فن من الفنون؛ إمام في التفسير، وإمام في الفقه، مرجع في القضاء ونحو ذلك مثل أعداء الدعوة الذين عارضوا الشيخ رحمه الله وعارضوا الدعوة كحال مثلا من المتأخرين داوود بن جرجيش، فإنه كان على علم واسع ولكن من علماء المشركين، وكحال محمد بن حميد الشرقي صاحب كتاب السحب الوابلة على ضرائح الحنابلة أيضا كان من أعداء التوحيد فصنف ردا على المشايخ فيما تكلموا فيه على منظومة البوصيري المعروفية الميمية وأبطل أن يكون ذلك شركا وقرر ما قاله البوصيري إلى آخر ذلك، وللشيخ عبد الرحمن بن حسن صاحب كتاب فتح المجيد المجدّد الثاني رحمه الله له في ذلك رسالة ردّ بها على صاحب هذا الكتاب، فهو بارز في الفقه وأشير إليه في التفسير وبالتراجم إلى آخره ولكنه من علماء أعداء التوحيد من علماء المشركين؛ لأنهم نافحوا عن الشرك، وردوا على أهل التوحيد [........] في تعريف التوحيد والشرك [....] المسلم مشركا مرتدا فأضلوا الناس في ذلك.
فإذن المقدمة المهمة بين يدي هذه الرسالة: ألاّ تظن أن العلماء الذين يشار إليهم بالبنان أنّ هؤلاء لا يكونون مشركين، بل في زمن الشيخ رحمه الله وما بعده كان هناك علماء يشار إليهم ولكنهم كانوا مشركين مثل مفتي الشافعية أيضا في مكة أحمد بن زيني دحلان وأشباه هؤلاء، فالناس يرجعون إليهم ويستفتونهم فيصدرون عنهم، فلا يتصور أن الشرك ليس له علماء تحميه.

(1/131)

فإذن كمقدمة لا تقل في مسألة من المسائل التي يأتي كشف الشبهة فيها قالها العالم الفلاني، وقالها الإمام الفلاني، وكيف يفعلها الإمام الفلاني، فهذا إما أن يكون جاهلا ما حرر المسألة كبعض العلماء المشهورين المذكورين بالخير، وإما قد يكون قد علم فعاند وعارض وصنف في تحسين الشرك، مثل ما فعل مثلا الرازي فخر الدين الرازي صاحب التفسير المسمى بمفاتيح الغيب، حيث صنف في تحسين دين الصابئة ومخاطبتهم للنجوم كتابا سماه: سرّ المكتوم في أسرار الأفلاك ومخاطبة النجوم. وبه كفره طائفة من أهل العلم، فيحسن كيف تخاطب النجوم وكيف يستغاث بها وكيف تستنبط إلى آخره، وصنف في ذلك ليدل صابئة حران على ذلك، وهذا لا شك أنه من الضلال البعيد، فلا يقال في أي شبهة يأتي ردها أو رد عليها أئمة السنة والتوحيد، لا يقال كيف العالم الفلاني قالها؟ كيف راجت على هذا العالم الفلاني؟ وهؤلاء إما أن يكونوا جُهالا فلا يصنفون في أعداء التوحيد، وإما أن يكونوا صنّفوا في الشرك وتحسينه، هؤلاء هم الذين عناهم الشيخ بقوله (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، إذا رأيت نقولهم قد تكون عن شيخ الإسلام وعن ابن القيم كما فعل داوود بن جرجيش مثلا صنف كتابا سماه: صلح الإخوان. نقل فيه عن شيخ الإسلام وابن القيم نقولا، ونقل عن أقوال المفسرين وأقوال كثير من العلماء، مثل في هذا العصر ما صنف مثلا محمد بن علوي المالكي كتابا حشد فيه أقوال نحوا من مائتين أو ثلاثمائة من العلماء الذين أقروا بعض الشركيات وبعض التوسلات ونحو ذلك في كتبهم، هذا ليس هو العبرة.

(1/132)

فإذن القاعدة التي يجب أن يكون عليها قدما الموحّد أن علماء المشركين قد يكون لهم علم كبير وحجج لأنه ليس الشركُ سببا في انسلاخهم من العلم، كما قال جل وعلا عن أوائلهم ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83]، وقد يكون هذا العلم بالإلهيات كما قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، هذا اعتراض شبهة، وقالوا ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقد يكون في الفقهيات كما قالوا ?إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا?[البقرة:275] ونحو ذلك، فجنس العلوم جنس العلوم التي وجهت لهذه الأمة موجودة عند أعداء الرسل إما من جهة الإلهيات وإما من جهة الشرعيات، فعارضوا الرسل بما عندهم من العلم بل إن الله جل جلاله سمى قولهم حجة فقال وذلك تعظيما له من جهة قوة الشبهة فيه قال ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16].
(وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) هل هذه الكتب الكثيرة التي له والفقهيات والتراجم والتفسير وما أشبه ذلك، يجعله ليس عدوا للتوحيد إذا صنف في عداوة التوحيد، وصنف في تحسين الشرك، ودعا الناس إلى ذلك؟ لا، فإنه يكون عدوا للتوحيد ناصرا للشرك ولا كرامة، ولو كان أثر السجود في جبهته، ولو كان عنده من المؤلفات أكثر مما عند المكثرين كالسيوطي وغيره، فهذا ليس بعبرة، وكلامه بالتالي ليس بعبرة؛ لأنه ليس من علماء التوحيد فعلومه ضارة وليست نافعة.

(1/133)

قال بعد ذلك رحمه الله (إذا عرفت ذلك ) يعني ما تقدم من أنّ أعداء الرسل قد يكون لهم علوم وكتب يصنفونها وحجج يُدلون بها قد يكون يحتجون بالكتاب، قد يكون يحتجون بالسنة وأشباه ذلك، وبأقوال المحققين من أهل العلم مثل ما ينقلون عن أحمد ببعض الأشياء، ينقلون عن شيخ الإسلام، ينقلون عن ابن القيم، ينقلون عن ابن حجر، ينقلون وينقلون، وهذا كله من العلوم الضارة ليست من العلوم النافعة، قال (إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من (1) أعداء قاعدين عليه أهل فصاحة وعلم وحجج) انتبه لهذه الكلمة (لا بد له) لا بد لطريق التوحيد طريقة التوحيد لابد لها من أعداء كما ذكرنا، وهؤلاء الأعداء قد يكونون علماء، وهؤلاء العلماء أهل فصاحة وعلم وحجج، لا بد أن تكون حاجزا من أن يصدوك عن الهدى ويدخلوك في الضلال، أو أن يلبسوا عليك الدين، أليست الفصاحة هي المعيار، فإبليس كان فصيحا، وليس العلم في نفسه هو المعيار، بل لابد أن العلم هو العلم النافع وليست الحجج وإيرادات وجواب هو المعيار، فإذا كان هذا موجودا فانتبه إلى وصية الشيخ رحمه الله في مقدمة هذه الرسالة العظيمة كشف الشبهات.
قال (فالواجب عليك) إذا علمت أن ثَم أعداء والأعداء قد يكونون علماء وعندهم فصاحة وعلم وحجج، معناه العداوة استحكمت وتوجه التصديرات عليه، وتوجه الأسلحة عليك أعظم، فما الذي واجب عليك؟ هنا يجب عليك أن تصون نفسك وأن تحمي نفسك أعظم حماية في هذا الأمر الجلل الذي من ضل فيه كان من الخاسرين أبد الدهر، قال (فالواجب عليك) وجوبا شرعيا (أن تتعلم من دين الله ما يصير لك سلاحا)، وقوله (من دين الله) هذا للتبعيض؛ لأن العلم منه واجب عيني ومنه واجب كفائي، وقوله (الواجب عليك أن تتعلم من دين الله ) يعني به ما كان من الدين فرضا عينيا على كل أحد، وهو الذي لا يُعذر أحد بالتقليد فيه وذلك في معنى الشهادتين وتحقيق مسائل القبر الثلاث من ربك؟ ما دينك؟ من نبيك؟ فهذا العلم واجب بأدلته، وهو الذي وصف لك وصنّف فيه الشيخ الرسالة العظيمة ثلاثة الأصول لنجاتك في هذا الأمر الخطير بين علماء المشركين.
__________
(1) انتهى الشريط الخامس.

(1/134)

قال (فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين) تقاتل به ابتداءً أو تقاتل به دفعا؟ كلاهما؛ لا بد من الدفع في حينه، ولابد من الابتداء في حينه، مقاتلة بالحجة والبيان، إذا لم تكن ذا سلاح فالخوف ثم الخوف عليك، ولهذا تجد أن بعض أهل الفطرة وأهل هذه البلاد وأهل التوحيد الذين يُفترض فيهم ويظن فيهم أن يكونوا حماة لهذا الأمر العظيم -توحيد رب العالمين جل جلاله، الذي هو حق الله على العبيد- أن لا يُصْغُوا لشبهة في التوحيد؛ والآن تجد أن منهم من عنده شبه في السحر، من عنده شبه في الكهانة، وتجد من يردد كلاما في أن هؤلاء الذين يعبدون القبور ويعبدون الأوثان وينادون الموتى والغائبين بما لا يقدر عليه إلا الله جل جلاله أو فيما لا يقدرون عليه يقول هؤلاء فيهم كذا التكفير صعب، الحكم عليهم بالشرك صعب، لهم صلاة يعرفون الله، عندهم محبة للدين ونحو ذلك من الكلام، وهذا يزلزل نفس الموحد؛ لأنه يظن أن المسألة فإن ما دامه صاحب صلاة وصاحب زكاة وعنده حب للخير وكذا، فلا يحكم عليه بحكم الشرك أو الكفر مع أنه ساب لله جل جلاله وذلك بعبادته غير الله جل وعلا، فنفس الموحد في هذا المقام تأتيها أنواع كثيرة من الهجوم؛ تارة في أشياء نفسية، وتارة بشبه علمية، وتارة بأشياء راجعة إلى الضعف الذي في نفس بعض أهل التوحيد.
فإذن لا بد من الانتباه لهذا وهو أن الواجب أن يتعلم المرء من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين، ما هو هذا السلاح؟ هو تعلم التوحيد وضده وتعلم الشرك بأنواعه كما صنف فيه الشيخ رحمه الله في كتابه؛ كتاب التوحيد، ثم إن كان بين قوم عندهم مجادلة في التوحيد لابد من الإطلاع على ردود الأئمة على علماء المشركين الذين شبهوا في التوحيد، كما قدمت لك في المقدمة، أنّ معرفة هذا الباب يعني كشف الشبهات مبنية على أشياء منها مطالعة كتب العلماء في رد شبه المشبهين الذين عارضوا الدعوة وعارضوا التوحيد.

(1/135)

قال(تُقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ?[الأعراف:16]) يعني قد تكون سائرا على الصراط ويكون إبليس الشيطان ومن معه من الإنس والجن يأتونك في هذا الصراط المستقيم ليحرفوك عنه، ثم قال ?ثُمَّ لَآتِيَنَّهُمْ? يعني وهم على الصراط ?مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:17]، يعني هجوم من كل جهة هذا يعظم المصيبة ويعظم الابتلاء فيكون إذن التعلم وأخذ السلاح واجب وجوبا لا محيد له.
قال بعد ذلك رحمه الله (ولكن إذا أقبلت على الله ) أقبلت على الله بصدق وإخلاص وإنابة وتخلّص من الحول والقوة، وانطراح بين يدي الله جل وعلا أن يخلصك من كيد الشيطان وكيد أعدائه بالشبهات والشهوات، قال (وأصغيت إلى حججه) إلى حجج الله (وبيناته فلا تخف ولا تحزن) يعني إذا فعلت السبب الواجب عليك من تعلُّم الحجج والبينات التي بينها الله جل وعلا في كتابه وأقبلت على الله بقلب منيب صادق مخلص محب لما عند الله راغب في الخير ملتمس له فلا تخف ولا تحزن.
الشيخ لما صنف ذلك استحضر زمنه واستحضر بعض البلاد؛ بلاد هذا الزمن التي فيها قلة من أهل التوحيد، وأكثر من حولهم وأكثر أقاربهم وأكثر العلماء في بلدهم ينافحون عن الشرك ويدعون إليه، فإنه يجد نفسه في خوف وفي حذر، في خوف من أن يصاب، وقد يكون إذا كان ضعيفا قد يكون يأتيه التردد في هذا الأمر إلاّ إذا أقبل على هذا الأمر الجلل ولم يحد عنه، قال (وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن ?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]) والله جل وعلا ?مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128].
قال (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173]) العامي من الموحدين عنده محكمات وهي العلم الواجب الذي ذكرنا أنه لا يصح إسلام العبد إلا به، عنده من المحكمات ما يردّ بها شبه المشبهة وشبه علماء المشركين.

(1/136)

مثاله ما ذكره أئمة الدعوة أن رجلا من عوام الموحدين كان في المدينة في المسجد النبوي فقال له أحد العلماء لما عرف أنه من هذه الجهة هذا في الزمن الأول قال له: أنتم تقولون يطلب من الموتى، هؤلاء الشهداء أحياء بنص القرآن، والله جل وعلا يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ?[آل عمران:169]، هؤلاء أحياء وليسوا بأموات، فلماذا لا نطلب منهم؟ قال له العامي -هذا من الموحدين-: لو قال الله جل جلاله (أَحْيَاءٌ عِنْدَ رَبِّهِمْ يَرْزَقُونَ) لطلبنا منهم ولكن قال (يُرْزَقُونَ) فهم يُرزقون مثل ما نُرزق نحن، فنطلب من الرزاق.
وهذا رجوع إلى المحكمات، فالموحِّد ولو كان عاميا لا بد أن يستمسك في هذا الباب العظيم بالمحكمات:
من المحكمات مثلا تعريف كلمة التوحيد.
من المحكمات تعريف العبادة التي تَرجع إليها مهما شبه المشبه.
من المحكمات إجماع أهل العلم على أن صرف العبادة لغير الله كفر، وأنّ من صرف العبادة لغير الله فهو مشرك.
من المحكمات أنّ المسلم قد يرتد بأشياء، كما نص عليه العلماء في باب حكم المرتد.
من المحكمات التي ترجع إليها أنّ مشركي العرب كانوا يعبدون الأصنام والأوثان لا لأنها حجارة ولكن عبدوها لأن فيها أرواح الصالحين، تحل في الأصنام أرواح الصالحين والأولياء هل اتخذوا من دونه أولياء؟ ? قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ?[الرعد:16] ونحو ذلك، اتخذوا الأوثان إما [.....] أو أنبياء أو صالحين.
فإذن من المحكمات التي ترجع إليها في هذا المقام أن شرك مشركي العرب ليس هو بعبادة الصنم، هذه مهمة من المحكمات والأساسيات.

(1/137)

فإذا تقرر هذه الأربع محكمات ومنَّ الله عليك بأشياء زيادة على ذلك من حفظ بعض الآيات في هذا المقام كقوله جل وعلا ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13-14]، وكقوله جل وعلا ? وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ?[الأحقاف:5-6]؛ لأنّ هذا فيمن يبعث، لأن هذه الآيات فيمن يحشر يوم القيامة فيجيب وهو غافل عن الدعاء في الدنيا، وإذا حشر الناس يوم القيامة كانوا لهم أعداء، يعني لمن عبدهم.
فمن المحكمات أن ترد على كل من قال إنّ عبادة المشركين لغير الله هي عبادة الأصنام، كما يدندن حوله أكثر المفسرين المتأخرين، كل ما أتت آية فيها عبادة غير الله يجعلونها في الأصنام، بينما إذا رأيت تفسير ابن جرير رحمه الله تجد أنّ كل نص فيه عبادة غير الله جل وعلا يجعله في الأصنام والأوثان والأنداد جميعا، وهذا لا شك أنه فقه عظيم لنصوص القرآن.
إذن عرفت المحكمات التي ترجع إليها، فلا يحتاج العامي من الموحدين إلى أن يعلم التفاصيل كلها، فإذا علم ثلاثة الأصول بأدلتها، وعلم الذي ذكرنا المقدمات الأربع هذه فإنه يغلب الألف من علماء المشركين، لم؟ لأنّ معه المحكم وأولئك معهم المتشابه والذي معه المحكم يغلب من معه المتشابه لأنه واضح والمتشابه غير واضح، المتشابه مشتبه وأما المحكم فواضح بيّن.
فكل شيء شبه عليك به ارجع به إلى أصله إلى المحكم منه فتجد أن المسألة اتضحت، فتدع المتشابه في النظر وفي الجدال وتردع إلى المحكمات فتعلوا الحجة.

(1/138)

قال (كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173])، قال (فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان)، هذه الآية (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) قال فيها شيخ الإسلام بن تيمية رحمه الله وجماعة ممن بعده: إنّ الأمة ظاهرة -لا تزال طائفة من أمتي ظاهرة على الحق- ظاهرة وغالبة في كل زمن، وأنه لا يتصور مجود زمن لا يكون في هذه الأمة طائفة ظاهرة على الحق غالبة لأن الله جل وعلا قال (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) فأكد ذلك بـ(إِنَّ) وأكده باللام، وهذان نوعان من المؤكدات، وهذه لغلبة وهذا الظهور قد يكون بالحجة والبيان، وقد يكون بالسيف والسنان، فإن عَدِم أهل الحق الظهور بالسيف والسنان فهم غالبون في كل زمن بالحجة والبيان، ومعلوم أنّ النبي - صلى الله عليه وسلم - مكث مُدَّة في مكة وهو يجاهدهم بالقرآن.
فإذن الجهاد والقتال قائم في كل حين حتى في لحظتنا هذه بيننا وبين المشركين وبين أعداء الملة والدين إما بحجة وبيان نجاهدهم بها، وإما بسيف وسنان والسيف والسنان له شروطه المعتبرة شرعا، والحجة والبيان قائمة في كل زمان، فإذن هذه الأمة منها طائفة ظاهرة على الحق لا يضرها من خالفها ولا من خذلها إلى قيام الساعة وهم ظاهرون بالحجة والبيان، وأهل التوحيد ظاهرون على أعدائهم بالحجة واللسان والحجة والييان؛ لأن حججهم محكمات واضحات، ولأن حجج غيرهم داحضة لأنها شبهات.
قال (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح).
الآن كل هذه المقدمات فيها وصف، يأتي بعد إن شاء الله الدرس القادم ابتداء الدخول في لب الكتاب وتفاصيل الشبه وتقعيد الردود عليها في تبيان كلام الشيخ رحمه الله.

(1/139)

قال(وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) وهذا والله حق، فالخوف على الموحد أن يأتي ويسلك طريقا ليس معه سلاح، فقد سُمع من بعض أهل التوحيد والمنتسبين إليه من يسهّل بين خلاف الأديان وربما بعضهم سماها الأديان السماوية الثلاثة، وسُمع منهم من يسهّل في أمر تبيان السحرة وسُمع منهم من يشكك في كُفر أهل الشرك وكُفر عبّاد القبور والأوثان وهكذا، بل حرك ترى في الناس، فقد يكون في هذا الزمان عندنا هذا البلد بخاصة فكيف بغيره من إذا حركته في مسائل التوحيد ربما سلم لك شيئا أو أشياء وجادلك في أشياء كانت من الواضحات، وهذا لأجل أنهم خاضوا الطريق واختلطوا بالناس وذهبوا جاؤوا وسافروا وانفتحوا على الأقوال المختلفة ووسائل الإعلام المختلفة دون سلاح، مثل ما قال الشيخ رحمه الله هنا (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) فكل يصيبه ما معه سلاح هذا يصيبه بطعنة وهذا يصيبه بطعنة من الشبهات، حتى يكون ذهنه قائما على غير الحق نسأل الله جل وعلا العافية.
قال (وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين) هذه الكلمة تأصيل لـ: أنّ الردود على المشركين وكشف الشبه الأصل فيها كتاب الله جل وعلا كل حجة عندنا وإنما هي في القرآن في هذا الأمر العظيم أمر التوحيد ومضادة الشرك وأهله، وهي في القرآن، لم؟ لأن القرآن كما قال جل وعلا ?تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ?[النحل:89]، فقوله (تِبْيَانًا لِكُلِّ شَيْءٍ) بما فيه بيان كل الأشياء، وأعظم الأشياء حاجة إلى تبيانها مسألة التوحيد والشرك وبيان التوحيد وبيان الشرك، وهذا أعظم ما يحتاج غليه العباد فكان هذا داخلا دخولا أوليا في قوله (تِبْيَانًا لِكُلِّ شَيْءٍ)، فإذن الرجوع في التبيان والبيان والحجة إلى القرآن، وهذا كما سيأتي بأنّ كل الحجج إنما هي من القرآن والسنة مبيِّنة للقرآن.

(1/140)

قال (فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيِّن بطلانها) هذا حال قاعدة عامة في كل شيء في مسائل العقيدة والتوحيد، وكل مسألة يُحتاج فيها إلى حكم الشرع فإنها في القرآن، كما قال جل وعلا ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ?[الأنعام:38] على أحد وجهي التفسير، قال (إلاّ وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]) المثل ليس المراد به ما يسير مسير؛ كما يقال في الأمثال كذا وكذا، وإنما المثل هو القول الذي يسر في الناس، القول إذا كان له حجة وله مسير في الناس من جهة القناعة به لشبهة فيه، قيل له مثل لهذا قال جل وعلا هنا (وَلَا يَأْتُونَكَ بِمَثَلٍ) يعني بحجة باطلة في التوحيد في إبطالهم أو في تحسين الشرك أو في إيراد الشبه وأنهم ليسوا بكفار ولا مشركين إلا جئناك بالحق يعني في رده وبيان بطلانه وبيان الحق في ذلك وأحسن تفسيرا وأوضح تبيانا وأحسن تأويلا وشرحا لذلك المثل وللحق الذي فيه لأن القرآن غامض (قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة).
نقف عند هذا، وما بعده يبدأ الكلام الذي يدخل في العلم الغزير، وما سبق مقدمات، وهذه المقدمات مهمة للغاية، نجيب على بعض الأسئلة:
1/ هذا سؤال جيد يقول: نرجوا عندما تذكر شيخ الإسلام أو قول غيره أن تذكر الكتاب الذي يوجد فيه هذا القول حتى يسهل الرجوع إليه للاستفادة وتدوينه.
بالنسبة لأقوال شيخ الإسلام ابن تيمية أحيانا أتذّكر مثلا أو يتذكر الذي ينسب القول لشيخ الإسلام ويعزوه عليه، يتذكر المرجع يعني المظنة يقول مثلا في الفتاوى في كذا أو في اقتضاء الصراط المستقيم أو في كتاب كذا من كتب شيخ الإسلام، وتارة يحفظ القول وينسى مكانه بالنسبة للشباب المطالعين القريبين من كتب شيخ الإسلام دائما لقرب عهدهم بالمطالعة، تجد عنده تذكر للقول مستمر للقول ومكانه إلى آخره، لكن إذا تطاول العهد بكلام شيخ الإسلام أو كلام غيره فإنه يؤثر القول، وقد [...] عن الذهن المرجع، فلا بأس إذا حصل مني تذكر للمرجع نذكره إن شاء الله تعالى، وإذا صار به تردد فيه أو نسيان فنرجئه أو نمر عنه.
2/ من ذبح عند قبر مثلا متى يحكم عليه أنه مشرك ؟

(1/141)

إذا ذبح عند القبر متقربا لصاحب القبر فهو مشرك، تحكم عليه بالشرك بذبحه؛ لأنه صرف العبادة لغير الله، ثم تقيم عليه الحجة، فإن مات بعد قيام الحجة عليه فهو خالد مخلد في النار.
يقول ومتى يعذر بالجهل؟
سبق لنا بعض كلام في هذه المسألة.
3/ ما رأيكم فيمن يقول اللهم لا تشغلنا إلا في طاعتك؟
لا تشغلنا عن طاعتك أو لا تشغلنا إلا في طاعتك، دعاء طيب لقول الله جل وعلا ?فَإِذَا فَرَغْتَ فَانصَبْ?[الشرح:7]، يعني في طاعة الله ?وَإِلَى رَبِّكَ فَارْغَبْ?[الشرح:8]، فشغل الإنسان بالنية يكون طاعة فإذا دعا بهذه الدعوة يعني يدعو بتحسين نية كل عمل حتى يكون طاعة.
4/ يقول في هذا العصر نجد من الدعاة إلى الله من مكث سنين طويلة يكتب للإسلام بنية صحيحة حتى الوفاة وعليه بعض الأخطاء في العقيدة والمنهج هل يمكن أن نقول بعد كل ما فعل أن منهجه غير إسلامي؟
بالنسبة للذين يكتبون وعليهم أخطاء ننظر فيه -يعني فيما يخص بحثنا اليوم- ننظر هل هو معاد للتوحيد هل هو يحسن الشرك أو يهون من شأنه فإنّ كان كذلك فلا كرامة، أو على الأقل نقول مثل ما يقول علماؤنا الأوائل إذا واحد مثلا ما يعرفونه في تحقيق التوحيد ولا بنصرة التوحيد يقولون ما نعرفه بشيء، يسكتون عنه لا يمدحون ولا يذمون، إذا ما حقق التوحيد ولا دعا إليه في بلد فيها الشرك بالله جل وعلا.
وكلمة (منهجه غير إسلامي ) إسلامي هذه دخل فيها فئات كثيرة دخل فيها أصناف من الناس، منهم من هو قريب ومنهم من هو متوسط ومنهم من هو بعيد، فهي كلمة لا تقال (منهجه غير إسلامي) كلمة فيها سعة.
5/ لقد قلت أنّ أحمد زيني دحلان من الذين يدافعون عن الشرك لهذا نذكر كتب مثل علوم الآلة في علوم النحو فهل ننتفع بها؟
لا علماء المشركين لا تنتفع منهم بشيء؛ لأن الانتفاع منهم بشيء يجعل في القلب شيء من التعاطف معهم، وهذا مخالف لما يجب من البراءة منهم، فمثل كتاب زيني دحلان هذا في النحو ليس بشيء، وثَم كتب كثيرة جدا بل مئات تغني عنه.

(1/142)

أحمد زيني دحلان له كتاب سماه الدرر السنية في الرد على الوهابية، وكان مفتي الشافعية في مكة وبسببه بسبب هذا الكتاب وبسبب مؤلفه انتشرت الدعايات السيئة على هذه الدعوة وعلى إمامها رحمه الله تعالى، كان إذا أتى الناس إلى الحج جمعهم مفتي الشافعية فيجمع [...] مثلا ويجمع أهل مصر ويجمع أهل الشام ويجمع أهل أفريقيا ويجمع ويجمع ويعطيهم نسخ من هذا الكتاب، ويقول: ظهر في جهتنا رجل يقال له كذا وأصحابه يقال لهم الوهابية هؤلاء خوارج هؤلاء يدعون إلى كذا إلى آخره. ولهذا يردد الناس جميعا ما كتبه أحمد زيني دحلان في كتابه هذا الدرر السنية قد قال عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله: وكان هذا الرجل يأمر بحلق، يأمر النساء اللاتي يتبعهن بحلق رؤوسهن وكان يختار منهن الزوجة التي يريد، والظاهر من حاله بالقرائن أنه يدعي النبوة -هذا في الكتاب- وقد روى بعضهم حديثا عن النبي - صلى الله عليه وسلم - قال فيه يخرج في ثاني عشرة من الزمان رجل يلعق براطنه، يحدث فتنة يعتز فيها الأراذل والسفل، ويذل فيها أهل الفضل والكمل -أو شيء من هذا- وهي فتنة تتجارى بها الأهواء - وما شابه ذلك قال بعدها- وهذا الحديث وإن لم يعرف من خرجه لكن شواهد الصحة تدل عليه. وهو موجود إلا في كتابه ومن نقل عنه، فهؤلاء علماء مشركون حقيقة يعني حسنوا الشرك دافعوا عنه ردوا على أهل التوحيد طعنوا في الدعوة في أئمة الدعوة رحمهم الله تعالى، فماذا يبقى في حالهم لا شك أنه أقل ما يجب العداوة القوية والمفاصلة والبراءة منهم، إذْ هذا هو معنى قوله ? إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ? إلى قوله ?وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4] والله المستعان.
6/ إذا مات عالم يروج شبهة فما موقف أهل السنة منه ؟
هذه الشبهة التي يروجها إن كانت في الشرك يحسّن الشرك فهو مشرك، فهذا يُتبرأ منه، وليس بموحِّد؛ لأن كل عالم حسن الشرك ودعا إليه فهو مشرك لأن الحجة قامت عليه بكونه عالما بالقرآن أو بالسنة والقوة عنده قريبة فلا يعذر لعدم بحثه أو يعذر إذا كان حسن الشرك أو دعا إليه، مثل تحسين الاستغاثة بغير الله، ومثل الدعاء إلى الإشراك بالموتى وأشباه ذلك.

(1/143)

بخلاف من عنده شبهة راجت عليه في مسائل يحرم الاشتباه فيها مثل مسألة الشفاعة في سؤال النبي - صلى الله عليه وسلم - ذلك، وهذا لا يتبع فيما وقع فيه وما أروده وإن دعا إلى ذلك فيرد عليه إلا إذا كانت الشبهة كما ذكرنا في التوحيد فإنه يخرج من الدين إذا كان حسّن الشرك رد على التوحيد.
7/ هناك من العلماء من أخطأ في الأسماء والصفات، وقد أولوا بعض الصفات وهؤلاء العلماء لهم جهود كبيرة في خدمة هذا الدين والعلم والعلماء، فهل نحكم عليهم حكما على أهل الشرك من العلماء؟
لا حاشا وكلا، الذي يخطئ في توحيد الأسماء والصفات يؤول بعض الصفات لا نحكم عليه بالكفر بل هو مبتدع مخالف عاصي، فهو ممن خلط عملا صالحا وآخر سيئا، ويجب النهي عما أخطأ فيه إذا كان مما أخطا فيه متعديا على الناس يعني منتشر في الناس، يجب التحذير من ذلك، إنكارا للمنكر حتى لا يقتدي الناس به فيما أخطأ فيه.
وبعض الأئمة منهم أحمد وغيره، قيل له ترد على فلان وفلان ولهم من المقامات كذا وكذا، يعني من الصلاح والطاعة، فقال: ويلك أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنه من يقتدي به في سوئه حتى لا تعظم عليه ذنوبه يوم القيامة. يقول: أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنهم الإقتداء بهم في السوء حتى لا تعظم ذنوبهم يوم القيامة. هذا فقه عظيم لأن النصيحة لأئمة المسلمين وعامتهم توجب أن يبين خطأ المخطئ، حتى لا يتبعه الناس في خطئه، الذي صنف أو الذي دعا إذا أخطأ وأخطأ بخطئه اقتدى به أمم مع قرب الحق منهم وإن كان الوصول إليه، فلم يقانعوا بالحق ولم يأخذوا به فكما قال النبي عليه الصلاة والسلام "ومن دعا إلى ضلالة فله وزرها ووزر من عمل بها إلى يوم القيامة، لا ينقص ذلك من أوزارهم شيء"، وقال أيضا في الحديث الآخر "من سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها".
فإذن التحذير من خطأ المخطئ في توحيد الأسماء والصفات أو بدعة المبتدع أو ضلال من ضل في بعض المسائل هذا في مصلحته والإسلام أغلى من فلان أو فلان، حتى ولو كان ممن يشار إليهم من المصنفين القدماء أو المحدثين؛ لأن المقصود حذر التأثير فيما أخطأ فيه عن أن يتبع في ذلك، فالتنبيه ليجتنبهم.

(1/144)

وكل رد له مقام، فأحيانا يكون المقام بذكر حسنات وسيئات، وتارة يكون المقام لا يجوز فيه أن تُذكر حسناته في مقام الرد، والسلف رحمهم الله تعالى في ردودهم على المخالفين تارة يذكرون ما لهم، وتارة لا يذكرون ما لهم بل يذكرون ما عليهم، وهذا لأجل تنوع المقام، فإن كان ذكر ما له في مقام الرد يُغْري به ويوقع الشبهة في تحسين كلامه فإنه يكون ذلك شبهة توقعها في الناس.
مثلا ترد على الرازي مثلا في الأسماء والصفات أو في التوحيد بعامة، أو ترد على فلان، فتقول كان إمام مبرزا وكان ذا علوم، وكان العلماء لا يصلون إلى شيء من علومه، وحفظ كذا وكذا، الذي يقرؤه ينبهر يقول كل هذا ثم تريد أن أصدقك أنه أخطأ أنت من أنت؟ هل أنت في مقامه؟ وهذا وقع في بعض من كتب في ردوده مدحا لمن رد عليه، يأتي القارئ له لا تتصور القارئ طالب علم، الشيء إذا نشر يقرؤه العامي، ويقرؤه واحد في بيته، ويقرؤه مثقف عادي، يقرؤه يقول طيب العلماء إذن كان هذا عالم وأنت الآن مجدته هذا التمجيد وأخطأ، فليش أنا آخذ كلامك ولا آخذ كلامه، فتقع الشبهة.
لهذا هدي السلف في الردود أنه بحسب المقام تارة يذكرون ما له وما عليه، مثل ما ذكر شيخ الإسلام في مقامات ما للمخالفين وما عليهم وتارة لا يحسن أن يذكر ما له؛ لأنه قد يُغري ذلك الجاهل بالإقتداء به أو تكون المسألة فيها قولان واختلاف العلماء وكل يأخذ ما يشتهي.
هذا تحقيق في مسألة ما أشيع أو ما كثر الكلام عليه في مسألة الحسنات والسيئات وفي ذكر الحسنات والسيئات، فيكون تحقيق المقام: أن هذا يختلف فإذا كان المقام مقام تقييم له فيذكر ما له وما عليه وإذا كان المقام مقام رد عليه فلا تذكر حسناته إذا كان في ذكرها إغراء لقَبول ما قال عند بعض الجهلة؛ لأن هذا يحجب عن قبول الحق الذي يأتي به الرأي.
8/ هذا يتكلم على المنهجية في طلب العلم يحتاج إلى تفصيل بعض الشيء.
9/ ما رأيكم في قراءة كتب شبهات المشركين، أو الشبهات التي يلقيها بعض المسلمين على العلماء والدعاة بقصد التحذير منها والرد عليها؟
لا هذه لا تؤخذ ولا تقرأ إلا لمحكِم أمره عالم يمكن أن يرد عليها، أما الذي يخوض في هذا الميدان بلا سلاح ويعرف أن سلاحه ضعيف لا بد أن يحذر ولا يعرض دينه وعقيدته ويقينه للتردد والتذبذب.

(1/145)

10/ من المعلوم أن العقيدة من الأمور التي لا يجوز فيها التقليد البتة، وهناك من العلماء من أراد الوصول إلى الحق ولم يعرف بعدائه للتوحيد، ولكن لمعرفته أن العقيدة لابد فيها التحرير حصّل ما كان مخالفا للصواب، فهل نحمل ذلك على التأويل وأنه كان من تأويله، أرجو البيان، علما أن من أعداء الدعوة من قصد وصول الحق ولعل منهم من رجع وتاب إلى آخره؟
هذا راجع إلى تفصيل الكلام في مسألة الظاهر والباطن، بالنسبة إلى اجتهاده في الوصول إلى الحق هذا بينه وبين الله جل وعلا، لكن إذا كان مشركا دعا إلى الشرك وحسّنه وأبطل حجج أهل التوحيد وعادى التوحيد وأهله، فلا شك أنه مشرك كافر ولا كرامة، إذا كان من العلماء لأن الحجة عليه قامت، والقوة عنده قريبة يمكن أن يبحث ويبحث والحق موجود في الكتب، بل هناك من قال أهل العلم في هؤلاء إنّ الله جل جلاله قال في القرآن ?لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ?[الأنعام:19] وهؤلاء العلماء بلغهم القرآن وفهموا معناه، فإن كانوا أعرضوا على القرآن مع علمهم فهؤلاء قد قامت عليهم الحجة.
فالمقصود أن الرؤساء رؤساء الضلال والكفر والشرك من الذين حسنوا الشرك ودعوا إليه وأبطلوا التوحيد أو أبطلوا حجج أهل التوحيد ودعوا الناس لمعاداة أهل التوحيد، هؤلاء طواغيت مشركون.
11/ الذين خلّطوا في باب الأسماء والصفات قسمان: منهم علماء وصلهم اجتهادهم إلى ذلك ومنهم من هو على جهل واتباع هوى فعل يساوى بينهم؟
لا، لاشك المخطئون والضلاّل ليسوا على درجة واحدة في أبواب الاعتقاد.
نفعني الله جل وعلا وإياكم وصلى الله وسلم وبارك على نبينا محمد. (1)
¹
[الجواب المجمل]
[المتن]
وأنا أذكر لك أشياء مما ذكر اللهُ في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا.
فنقول: جواب أهل الباطل من طريقين مجملٍ ومفصّل.
أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: ?هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7] وقد صح عن رسول الله - صلى الله عليه وسلم -، أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمَّى اللهُ، فاحذروهم".
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/146)

مثال ذلك: إذا قال لك بعض المشركين: ?أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ?[يونس:62]، أو إن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتّبعون المتشابه، وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرّون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18] هذا أمر محكم بيّن، لا يقدر أحد أن يغيّر معناه، وما ذكرت لي أيها المشرك من القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل.
وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى فلا تستهن به فإنه كما قال تعالى: ?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ?[فصلت:35].(1)
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا وتُقًى وخشية يا أرحم الراحمين.
أما بعد: فمِن هذه الجملة من هذه الرسالة العظيمة كشف الشبهات يبتدئ الكلام على الشبهات وعلى إبطالها، وما ذكره المصنف رحمه الله تعالى قبل ذلك مقدمات غاية في الأهمية وهي المحكَمات التي يحتاج الموحد إلى أن يرجع إليها في حجاجه مع أهل الباطل وأهل الظلم والطغيان.
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/147)

قال الإمام رحمه الله هنا (وأنا أذكر لك أشياء مما ذكره الله في كتابه جوابا لكلامٍ احتج به المشركون في زماننا علينا، فنقول: جواب أهل الباطل علينا من طريقين: مجمل ومفصل) كل شبهة في كلام المشركين أدلَوْا بها فإن جوابها في القرآن، إما عن طريق الجواب المجمل وإما عن طريق التفصيل، لقول الله جل وعلا ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، فالله جل وعلا أبطل حجج المشركين بالإجمال وبالتفصيل، وقول الشيخ رحمه الله هنا (جواب أهل الباطل علينا من طريقين : مجمل ومفصل).
كلمة (مجمل) تارة يقابل بها المبيَّن، وتارة يقابل بها المفصَّل، ومعناها إذا قوبل بها المبيَّن يختلف عن معناها إذا قوبل بها المفصل:
 µوالأول هو الذي يبحثه الأصوليون حين يجعلون في مباحثهم في الركن الثالث من أركان أصول الفقه -وهو البحث في الاستدلال- المجمل ويقابلون به المبيَّن، والمجمل الذي يقابل به المبيَّن اختلفت عباراتهم في تعريفه؛ ولكن حاصلها يرجع إلى:
"أن المجمل ما لم تتضح دلالته.
"أو كما قال بعضهم: ما احتمل شيئين ولا مرجِّح.
"أو كما قال بعضهم: ما لم يكن متحد المعنى، ولم يكن ثَم ما يبين ذلك المعنى فيه.
فإذن المجمل الذي يقابَل بالمبيَّن هذا يبحث فيه من جهة دِلالة الألفاظ ومن جهة الاستدلال، فيقال هذا مجمل وهذا مبيَّن.
ومعلوم أن النصوص إذا جاء فيها شيء مجمل فلا بد من البحث عما يبيِّنه حتى يتم الاستدلال؛ لأن الاستدلال بالمجمل لا يصح؛ لأنه محتمل لأشياء ولا مرجح لأحد الاحتمالات من اللفظ أو من التركيب، وإنما لابد من البحث؛ البحث عن البيان في أدلة أخرى.
 µوأما في مقام البرهان وعند أهل الحجاج والاستدلال فإنهم يستخدمون لفظة المجمل المقابل لها المفصَّل، وهو الذي عناه الشيخ رحمه الله في هذا المقام حيث قال (من طريقين: مجمل ومفصل)، والمجمل هنا هو المجمل في باب الحجاج وباب الاستدلال وإقامة البرهان، وذلك أنّ البراهين في إقامتها تنقسم إلى براهين مجملة وبراهين مفصَّلة.
ويُقصد بالإجمال البرهان العام الذي يمكن أن تُرجع أفرادا كثيرة إليه من جهة الاحتجاج، فيصلح حجة لأشياء كثيرة دون تحديد.
وأما المفصل المقابل بالمجمل هذا فإنه الرد الذي يقابل به كل شبهة على حدا، وتكون الشبهة لها رد بالتفصيل عليها. وقد يكون هناك في الرد المفصل ما يشترك فيه بين رد ورد، وهذا يأتينا إن شاء الله تعالى.

(1/148)

فتحصّل لك أن قول الإمام رحمه الله تعالى (جواب أهل الباطل من طريقين: مجمل ومفصل) أن:
المجمل: هو الجواب العام، والاستدلال العام، والبرهان العام، الذي يصلح لكل حجة يوردها المورد؛ يوردها المجادِل.
والمفصل: هو البرهان والدليل لإبطال كل شبهة على حِدَى ذلك على وجه التفصيل.
فإذن عندنا هنا الإجمال غير الإجمال المعروف في أصول الفقه، الإجمال هنا واضح بخلاف المجمل في أصول الفقه فإنه ما لم تتضح دلالته.
فإذن قول الشيخ رحمه الله (أما المجمل فهو الأمر العظيم والفائدة الكبيرة) يعني أما الجواب الذي فيه البرهان والدليل العام والشامل لردّ أفراد كثيرة من شبه أهل الباطل -بل لرد كل شبهة يوردها المبطلون- قال (فهو الأمر العظيم والفائدة الكبيرة لمن عقَلَها) وهذا واضح فإن النبي - صلى الله عليه وسلم - أحال على هذا الجواب المجمل وأحال على هذا الأمر العام في قوله عليه الصلاة والسلام في بيان آية آل عمران "فإذا رأيتهم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" وهذا إحالة إلى تحذير عام من كل صاحب شبهة، وهذه يحتاجها كل مسلم كل موحد؛ لأن درجات العلم تختلف حتى بعض أهل العلم قد يخفى عليه جواب بعض الإشكالات؛ لكن إن كان من الراسخين في العلم ومن الموفَّقين آمن بما اشتبه وأحال الجواب على المحكمات، ولا يلزم من ذلك أن تكون كل شبهة مردودة عند كل عالم -كما سيأتي بيانه إن شاء الله تعالى-؛ لكن المحكَمات -الأمر المجمل العام- هذا تستفيده في كل موقف من المواقف التي يجادلك من يخالف طريقة أهل التوحيد طريقة أهل السنة والجماعة طريقة السلف الصالح، فالاستمساك بهذا الجواب المجمل هذا غاية في الأهمية؛ لأنه قد لا يستحضر طالب العلم أو يستحضر الموحِّد جواب كل شبهة على تفصيلها، فإذا تمكَّن من هذا الجواب المجمل فإنه يتمكن من رد كل شبهة أوردها المبطلون.

(1/149)

وتفصيل هذا الاستدلال المجمل بردِّ كلام أهل الباطل في التوحيد وبه تنكشف شبههم جميعا قال فيه (وذلك قوله تعالى ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُوْلُوا الْأَلْبَابِ?[آل عمران:7]) هذه الآية في بيان من الحق جل وعلا أنّ هذا القرآن أُنزل على النبي - صلى الله عليه وسلم - وهو قسمان: منه محكم، ومنه متشابه.
والمتشابه والمحكم راجعان إلى دلالة الألفاظ وراجعان إلى المعنى، لا إلى المراد به.
فالمحكم اختلفت أقوال العلماء في تعريفه، ما هو المحكم وما هو المتشابه؟
فقال بعضهم: إن المحكم هو ما استبان معناه واتضحت دلالته، فلا لَبْسَ فيه متضح لكل أحد، لا لَبْسَ فيه ولا إشكال، والمتشابه ما يشتبه معناه المراد به فلا يتَّضح.
فإذن رجع على هذا التعريف المحكم إلى المتضح البيِّن، والمتشابه إلى ما يحتاج إلى اجتهاد ونظر لا يتضح معناه.
ومن الأقوال في ذلك ما رواه علي بن أبي طلحة في صحيفته المعروفة في التفسير عن ابن عباس رضي الله عنهما أنه قال: المحكم هو ناسخه وأمره ونهيه وحلاله وحرامه. فأرجع ابن عباس المحكم إلى ما يكون من جهة العمل، وأما الأخبار فإنها لا يعلم تأويلها إلا الله جل جلاله؛ لأنّ حقيقتها غير معلومة -يعني في الأمور الغيبية- كما سيأتي.
وقال آخرون من أهل العلم: المحكم راجع إلى ما لا تعدد في دلالته، والمتشابه إلى ما تتعدد الدلالة فيه.
والأقوال في هذا كثيرة معروفة في كتب الأصوليين.
ومن الباطل فيها ما يجعل المحكم ما رجع إلى أمور الفقه -الأحكام- والمتشابه ما يرجع إلى أمور العقيدة؛ لأن هذا معناه أن الله جل جلاله لم يبين لنا بيانا محكما شيئا من أمور العقيدة، وهذا باطل.
ومن الباطل فيه ما يقال إن من المتشابه أو المتشابه منه آيات الصفات ومنه الحروف المقطّعة في أول السور، وهذا أيضا من الأقوال الباطلة فيه، وليس هذا محل ضبط الكلام في المحكم والمتشابه.
لكن المقصود من ذلك أن الراجح عند أهل العلم أن:
المحكم: هو ما تبينت دلالته واتضحت.

(1/150)

والمتشابه: هو ما يحتاج في بيان دلالته إلى اجتهاد ونظر.
والقرآن جعله الله جل وعلا محكما كلَّه، وجعله جل وعلا متشابها كله في آيات أخر.
قال جل وعلا في بيان أن القرآن جميعَه محكم ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ?[هود:1]، فالقرآن على هذا كله محكم، بمعنى أنه لا تفاوت فيه ولا اختلاف، مُتقن لا تفاوت فيه ولا اختلاف لا من جهة الأخبار ولا من جهة الإنشاءات، فهو جل وعلا أحكمه لا اختلاف فيه كما قال جل وعلا ?أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
والقرآن أيضا متشابه كله كما قال جل وعلا ?اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا?[الزمر:23]، فالقرآن متشابه لأنه بعضه يشبه بعضا آيات في التوحيد وآيات في التوحيد، وآيات في وصف أحد الرسل وبيان حاله مع قومه وآيات كذلك، آيات في الجنة والجنة والنار والنار والآخرة والآخرة، كذلك في صفات الله وصفات الله وهكذا فبعضه يشبه بعضا، في الأمر والنهي وفي الأمر والنهي، في الحلال والحرام في الحلال والحرام وهكذا.
وهذان القسمان غير القسم الذي في هذه الآية، هذه الآية فيها تقسيم ثالث للقرآن، وهو أن القرآن منه محكم ومنه متشابه، والمحكم ما اتضحت دلالته وبان، والمتشابه ما يحتاج في بيان دلالته إلى اجتهاد أهل العلم فيه أو إلى رده للمحكم، ومن الاجتهاد أن يرد إلى المحكم، فالمتشابه من القرآن ما لم تتضح دلالته في نفسه، يشتبه على الناظر فيه، وذلك من قوله تعالى ?إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا?[البقرة:70]؛ يعني لا ندري المراد أي واحدة من هذه البقر (إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا) فلا ندري أي واحدة من البقر أردت بالأمر، وهذا هو المراد هنا في قوله (وَأُخَرُ مُتَشَابِهَاتٌ) يعني يشتبه بعضها من حيث الدِّلالة والأمر فلا بد من إرجاعها إلى المحكم.
إذا كان كذلك فالمحكمات التمسك بها هو الأصل الأصيل في رد الشبه، وهذه الآيات المحكَمات أنواع؛ الآيات المحكمات في رد شبه أهل الباطل في التوحيد جميعا.
النوع الأول: الآيات التي فيها بيان أن الكفار مُقِرُّونَ بتوحيد الربوبية، وأنه لا إشكال عندهم في ذلك، هذا نوع.

(1/151)

والنوع الثاني: من الآيات أن الكفار ما أردوا عبادة ما عبدوا إلا لأجل التقرب إلى الله جل جلاله، بالزلفى والشفاعة، إلى آخر الآيات في ذلك.
والنوع الثالث: من الآيات المحكمات في هذا الباب الواضحة أن الأموات التي عُبدت لا تملك شيئا وأنها يوم القيامة تتبرأ ممن عبدها.
والنوع الرابع: من الأدلة المحكمة في هذا الباب في رد حجج المشركين، الآيات التي فيها بيان أنّ الله جل جلاله لم يتَّخذ ولدا ولم يتَّخذ شريكا ولم يتَّخذ وليا ولم يتخذ شفيعا، كآية سورة سبإ، وآية سورة الإسراء، وآية الفرقان، وأشباه ذلك.
والنوع الخامس: من هذه الأنواع المحكمة أن معبودات المشركين في القرآن مختلفة:
فمنهم من عبد الأصنام.
ومنهم من عبد الأوثان، والصنم ما كان على هيئة صورة مصورة منحوتة، والوثن ما لم يكن على هيئة صورة؛ شجر قبر كوكب إلى آخره.
ومنهم عبد الملائكة.
ومنهم من عبد الأولياء.
ومنهم من عبد الجن.
ومنهم من عبد الشجر والحجر إلى آخره.
فهذه التصانيف في الآيات لمعبودات المشركين، هذه تُنزل عليها كل حالة من حالات أهل الشرك في هذا الزمن وفي ما قبله وما بعده.
فهذه آيات محكمات أصول في باب توحيد العبادة؛ هذه الأنواع.
لهذا ترى أن شيخ الإسلام الإمام محمد بن عبد الوهاب رحمه الله يكثر من تنويع هذه الأدلة؛ لأنها حجة في هذا الباب محكمة، لا يستطيع أحد أن يَنْقُضها ولا أن يردَّها.
قال جل وعلا (مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ)، معنى (هُنَّ أُمُّ الْكِتَابِ) أي هُنَّ الأصل الذي يُرجع إليه في الكتاب فالمحكمات البينات الواضحات، وما من آية مشتبهة في القرآن إلا ويمكن إرجاعها إلى محكم فيه، فمعنى (أُمُّ الْكِتَابِ) يعني هُنَّ أصل الكتاب الذي يرجع إليه؛ لأن الأم هي أصل الولد، وأم الكتاب الأصل الذي يرجع إليه الكتاب في آيِهِ وذلك أنها مشتملة على معاني الكتاب، ومن هذا كانت الفاتحة أم القرآن؛ لأن جميع آيات القرآن راجعة على آيات الفاتحة إما بظهور أو بشيء من البيان.

(1/152)

قال (وَأُخَرُ مُتَشَابِهَاتٌ) فهنا بين أن القرآن منه كذا ومنه كذا، منه محكم ومنه متشابه -متشابه لم تتضح دلالته- وهذا المتشابه قد يكون في الأخبار، وقد يكون في الأمر والنهي، قد يكون في الأخبار وقد يكون في الإنشاءات، فلا يُحَد المتشابه لقسم الإنشاء دون الإخبار أو بقسم الأخبار دون الإنشاء؛ بل التشابه وقع في قسمي الكلام، الأخبار والإنشاءات، ومعنى الأخبار يعني التي يكون امتثالها بالتطبيق، والإنشاءات معناه التي يكون امتثالها بالعمل.
قال هنا في بيان موقف الذين زاغوا قال (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ)، وهنا تلحظ أنّ قوله (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ) فيه إثبات أنَّ القلوب زاغت قبل النظر في القرآن، فَهُم زاغوا قبل، ثم بعد ذلك تلمسوا الدليل على زيغهم، قال (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ) فزاغت قلوبهم ثم اتبعوا ما تشابه منه، (فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ) يستدلون بما تشابه بما لم يتّضح معناه أو بما يحتمل أو بما لو رُدّ إلى المحكم لبان، (يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ) يعني يتبعونه ويجمعونه لأجل الاستدلال به، ويتركون المحكم.
وهذا مثل ما حصل من النصارى أنَّهم نظروا في القرآن فزعموا أن رسالة محمد - صلى الله عليه وسلم - خاصّة بالعرب لقول الله جل وعلا ?وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ?[الزخرف:44]، وأيضا في قول الله جل وعلا ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، فاحتجوا بآيات على خصوص بعثة محمد - صلى الله عليه وسلم - للعرب.
وهذا احتجاج بالمتشابه واتباع له؛ لأن في قلوبهم زيغا، فوجود الزيغ في القلوب، وهو عدم رد الكتاب، وعدم اتباع محمد عليه الصلاة والسلام، فتلمسوا وتتبعوا الدليل.
كذلك كما هو ظاهر في هذه الأمة الفرق الضالة من الخوارج والمرجئة والقدرية والمعتزلة وأشباه هذه الفرق، فإن كل فرقة احتجت بالمتشابه وتركت المحكم.
فأخذت بعض الآيات الخوارج على بدعتهم في تكفير صاحب الكبيرة استدلوا بقول الله جل وعلا ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا?[النساء:93]، فقالوا هذا يدل على أن فاعل الكبيرة كافر لأنه حكم عليه بأنه خالد في النار.

(1/153)

واحتجت المرجئة مثلا على بدعتهم بآيات، واحتجت القدرية على بدعتهم بآيات، والجبرية على بدعتهم بآيات.
إذن القرآن فيه احتجاج لكل صاحب زَيْغ، حتى في هذا العصر أتت طائفة وقالوا الصلوات في القرآن ثلاث؛ لأن جل وعلا لم يذكر في القرآن خمس صلوات فلا نصلي إلا ثلاثا.
وهنا قال عدد من أهل العلم المفسرين وغيرهم إن الحكمة من وجود المتشابه في القرآن الابتلاء؛ لأنه لو كان القرآن واضحا صار الزائغ عنه معاند فقط؛ لأنه واضح فلم يزيغ إلا المعاند، والله جل وعلا بحكمته جعل القرآن منه محكم ومنه متشابه لم تتضح دلالته؛ ليبتلي الناس كيف يعملون، هل يسلطون أهواءهم مستدلين بالمتشابه أم يتخلصون من الهوى، فيُرجعون المتشابه إلى المحكم، ويرجعون ذلك إلى الراسخين في العلم وإلى أهل العلم الذين يفهمون المتشابه فيفهمون المحكمات.
فإذن الحكمة من وجود المتشابه في القرآن الابتلاء، والله جل وعلا ابتلى الناس بالحياة ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا?(1) وابتلاهم بالرسول عليه الصلاة والسلام هل يؤمنون به أم لا يؤمنون "إنما بعثتك لأبتليك وأبتلي بك" كما في صحيح مسلم، وكذلك ابتلى الله جل وعلا الناس بالقرآن بجعل بعض القرآن متشابها؛ هل يُرجعونه للمحكم ويسلمون لأهل العلم أم أنهم يخوضون في المتشابه فيقعون في الفتنة.
لهذا قال أهل العلم بالتفسير معنى قوله (فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ) يعني ابتغاء فتنة أتباعهم كما نص عليه ابن كثير في تفسيره، فهم اتبعوا ما تشابه منه لأجل أن يُضِلوا ويفتنوا الأتباع معهم.
فهم إذن تقررت عندهم أشياء ثم نظروا ولم يُسلِّموا لأهل العلم الانقياد الراسخين في العلم، فلم يرجع الخوارج للصحابة ولم يرجع القدرية للصحابة، وهكذا في أشياء كثيرة، ولم يرجع المعتزلة لأئمة السنة، ولم يرجع الأشاعرة إلى أئمة أهل الحديث والسلف قبلهم فيما اُختلف فيه، فاتبعوا ما تشابه منه وتركوا المحكمات ابتغاء الفتنة؛ يعني لأجل أنْ يحصل لهم اتِّباع الأتباع.
__________
(1) سورة هود: 7. الملك:2.

(1/154)

وقوله (ابْتِغَاءَ الْفِتْنَةِ) نفهم منه أنّ من أضلَّ بشبهة فهو مبتغ للفتنة، سواءً قال أنا لم أرد الإضلال أو قال أنا أردته؛ لأن الله جل وعلا قال (مَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ) وإذا نظرت إلى قول النبي - صلى الله عليه وسلم - "فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" ما يبين أنهم لم يبتغوا الفتنة في الناس قصْدا في الإضلال فيعلمون أنهم على باطل فيضلون الناس، هذا غير مراد، وإنما ابتغوا الفتنة كحالة لهم فهم حين اتبعوا ما تشابه منه فقد ابتغوا الفتنة في حالتهم، فحالهم حين اتبعوا المتشابه وتركوا المحكم أنهم يبتغون الفتنة، فنُزِّ لوا منزلة القاصد لذلك؛ لأنهم تركوا المحكم واتبعوا المتشابه، فلما أنهم لم يتخلَّصوا من الزيغ مع وضوح الهدى ووضوح طريقه ولم يتبعوا المحكم وإنما اتبعوا المتشابه فالحال أنهم بطريقتهم هذه ابتغوا الفتنة لهم ولأتباعهم، فكأنهم قصدوا ذلك قصدا وإن كانوا يقولون إنما أردنا الخير، فالخوارج كانوا أشد الناس عبادة؛ أشد من الصحابة عبادة، يحقر أحد الصحابة عبادته مع عبادتهم وصلاته مع صلاتهم وصيامه مع صيامهم، فلا يُظن بهم أنهم اتبعوا المتشابه من القرآن قصدا في مخالفة القرآن وقصدا في الإضلال، وإنما حصل منهم الضلال لشيئين:
أولا: أنهم تركوا المحكم واتبعوا المتشابه.
ثانيا: أنهم لم يرجعوا في بيان المتشابه على الراسخين في العلم في زمانهم في زمن الصحابة رضي الله عنهم.
قال جل وعلا (وَابْتِغَاءَ تَأْوِيلِهِ) والتأويل هنا الذي ابتغوه أن ينزلوا المتشابه على ما أرادوا؛ يعني وابتغاء تفسيره، والذي يجب أنه إذا عرض المتشابه فإنه يُرجَعُ في تفسيره إلى المحكم ويرجع إلى تفسيره إلى أهل العلم، أما من عرض له المتشابه فدخل في تأويله بجهله وبهواه وبما عنده فلا شك أنه سيقع في الزيغ والضلال؛ لأنه ليس متأهلا لرد المتشابه إلى المحكم في كل مسألة أو إلى بيان معنى المتشابه.
والتأويل في القرآن أتى على معنيين:

(1/155)

المعنى الأول للتأويل: ما تؤول إليه حقيقة الشيء، ما تؤول إليه حقيقة الآيات، والآيات على قسمين: منها آيات أخبار ومنها آيات إنشاء، ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا?[الأنعام:115]، صدقا في الأخبار، وعدلا في الإنشاء يعني في الأمر والنهي. فالأخبار تأويلها ما تؤول إليها حقيقتها، فإذا كانت الأخبار غيبيات عن الله جل وعلا، فتأويل الخبر حقيقته وكنهه الذي عليه الله جل وعلا، وتأويل الخبر الذي هو وصف مثلا للجنة تأويله ببيان حقيقة الجنة ما هي، هذا معنًى للتأويل، ومنه قوله جل وعلا في سورة الأعراف ?هَلْ يَنظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ?[الأعراف:53]الآية؛ يعني هل ينظرون إلا ما تؤول إليه حقيقة الأخبار التي أخبر الله جل وعلا بها، (يَوْمَ يَأْتِي تَأْوِيلُهُ) يعني ما تؤول إليه حقيقة الأخبار، رأوا الجنة ورأوا النار وحصل يوم البعث (يَقُولُ الَّذِينَ نَسُوهُ) إلى آخر الآيات، هذا هو النوع الأول من التأويل في القرآن.
الثاني: التأويل بمعنى التفسير: وهذا في قول الله جل وعلا ?وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ?[يوسف:44] ومنه أيضا في هذا قوله جل وعلا ?أَناَ أُنَبِّئُكُمْ بِتَأَوِيلِهِ?[يوسف:45]، وأشباه ذلك، فالتأويل هنا بمعنى التفسير، تأويل الأحلام بمعنى تفسير الأحلام، فالتأويل بمعنى التفسير هذا في القرآن، وهذا هو الذي اعتمده ابن جرير الطبري في ما اعترى في تفسيره حيث يقول: قال أهل التأويل، وبنحو الذي قلنا في هذه الآية قال أهل التأويل ذكر من قال ذلك، قال أهل التأويل يعني قال أهل التفسير.
وهناك معنى ثالث للتأويل ليس في القرآن ولا في السنة وإنما هو اصطلاح حادث للأصوليين، وهذا ليس هو المراد هنا؛ لأن التأويل عندهم في مقابلة الظاهر، وهو صرف اللفظ عن ظاهره المتبادر منه إلى معنًى آخر قريب، هذا معنى جديد اصطلاحي، وهو منقسم إلى ثلاثة أقسام كما هو معروف عند الأصوليين صحيح وضعيف وباطل.
هنا والمراد بـ(وَابْتِغَاءَ تَأْوِيلِهِ) في هذه الآية يحتمل المعنى الأول ويحتمل المعنى الثاني، (وَابْتِغَاءَ تَأْوِيلِهِ)يعني ابتغاء معرفة ما تؤول إليه أخباره وأوامره ونواهيه، أو (وَابْتِغَاءَ تَأْوِيلِهِ) بمعنى ابتغاء تفسيره، فيصح الأول ويصح الثاني.

(1/156)

وهنا نقف عند قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ)، (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ) اختلف السلف على الوقف هنا، هل الوقف على قوله (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ)؟ أو الوقف على (الْعِلْمِ)؟ فيكون معطوف على ما قبله، (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ) على قولين للسلف، وسبب الخلاف أنه هناك قولين، هنا ما المراد بالتأويل؟
فمن نظر إلى أن التأويل هو العلم بما تؤول إليه حقيقة أخباره؛ حقيقة صفات الله جل وعلا، حقيقة الجنة، حقيقة الإخبار عن النار، حقيقة الإخبار عن الملائكة، فهذا لاشك أمر غيبي لا يعلمه أحد، فمن نظر إلى هذا قال: الوقف على لفظ الجلالة. فقال (وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ) يعني وما يعلم تأويل ما تؤول إليه حقائق أخباره إلا الله جل وعلا، وهذا المعنى صحيح فإن حقيقة الأخبار وما تؤول إليه ليس ثم أحد يعلمها إلا الله جل وعلا.
ومن نظر إلى أنَّ التأويل المراد به ما تؤول إليه حقيقة الأمر حقيقة النهي، قال: الأوامر تأويلها بامتثالها بفعلها بعملها على وجه أحكام الشريعة، والنواهي تأويلها بالاجتناب لها والبعد عنها على أحكام الشريعة، وهذا من التأويل في الإنشاءات يعلمه الراسخون في العلم من جهة العلم والعمل جميعا، في هذا قال بعضهم هنا: يقف على (الْعِلْمِ)؛ لأن الراسخين في العلم يعلمون التأويل على ما ذكرنا يعني ما تؤول إليه حقائق الإنشاءات، ما تؤول إليه حقيقة الأمر: امتثال الأمر على الوصف الشرعي، ما تؤول إليه حقيقة النهي: امتثال النهي على الأمر الشرعي يعني الأمر بالكف.
وقال آخرون الوقف على (الْعِلْمِ)، فالعلماء يعلمون كما قال ابن عباس: أنا ممن يعلمون تأويله. فيكون المعنى هنا في التأويل التفسير؛ لأن النبي - صلى الله عليه وسلم - دعا لابن عباس فقال "اللهم علمه التأويل"، قال: أنا ممن يعلمون تأويله. فيكون هنا معنى (وَابْتِغَاءَ تَأْوِيلِهِ) يعني وابتغاء تفسيره فلا يعلم تفسيره الحق إلا الله جل جلاله وإلا الراسخون في العلم.......(1) هو الصحيح.
__________
(1) في الشريط مسح.

(1/157)

فإذن نقول يحتمل أن يكون الوقف على لفظ الجلالة ويحتمل أن يكون على العلم، فمن وقف على لفظ الجلالة ورأى أن الراسخين في العلم لا يعلمون التأويل فهو إنما يعني من أهل السنة ومن الصحابة؛ لأنه مروي عن السلف نوعان من الوقف هنا:
فمن رأى أن الوقف على لفظ الجلالة رأى أن التأويل هو ما تؤول إليه حقائق الأخبار فقط.
ومن رأى أن الوقف على العلم قال التأويل هو ما تؤول إليه حقائق الإنشاءات مثل ما قال ابن عباس: ناسخه وحلاله وحرامه وأمره ونهيه، أو التأويل هنا بمعنى التفسير.
ومن قال إن المتشابه لا أحد يعلمه البتة إلا الله جل جلاله، فليس علم المتشابه إلى علم أحد من الخلق، فهذا غلط ولا يصح نسبته إلى أحد من أهل السنة، وهذا يعني أن المتشابه المطلق الذي لا يعلمه أحد هذا غير موجود في القرآن عند المحققين من أهل السنة والجماعة، فإن المتشابه الموجود في القرآن متشابه نسبي إضافي، فعندنا المتشابه هنا في هذه الآية قسمان: متشابه مطلق، ومتشابه نسبي.
فالمتشابه المطلق غير موجود البتة؛ بمعنى يشتبه معناه فلا يعلم له معنى أصلا.
والثاني المتشابه النسبي الإضافي نقول اشتبه عليّ، اشتبه على العالم الفلاني المعنى، اشتبه على الإمام الكلام في هذه المسألة، اشتبه عليه تأويل الآية وأشباه ذلك، فهذا ممكن، فيكون متشابها إضافيا.
لكن لا يوجد آية في القرآن معناها - ما نقول تأويلها يعني ما تؤول حقائق الأخبار فيها؟ لا- إنما معناها، هذا لا يوجد آية في القرآن يشتبه معناها على جميع الراسخين في العلم من هذه الأمة، هذا القول ليس من أقوال أهل السنة والجماعة وإنما هو من أقوال أهل البدع الذين ذهبوا مذهب التجهيل.
فإذن نقول الصحيح أن الراسخين في العلم يعلمون؛ لكن يعلمون المتشابه الذي يمكنهم علمه وهو ما كان في باب الإنشاءات أو كان باب التفسير تفسير المعنى، وهذا متعيِّن لأن الله جل وعلا قال ?وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا?[آل عمران:7] لو كان الراسخون في العلم لا يعلمون البتة وإنما يقولون آمنا به كل من عند ربنا، فليس لهم فضيلة على ما سواهم في المتشابه.

(1/158)

فما فضيلة أهل العلم الراسخين فيه في المتشابه إذا كانوا كعوام المسلمين إنما يعلمون المحكم والمتشابه جميعه يقولون فيه آمنا به كل من عند ربنا؟ هذا فيه إبطال لمزية أهل العلم في العلم، والمحكمات قلنا إن معناها هي ما تضح معناه وبانت دلالته، والمتشابه ما خفي معناه ولم تتضح دلالته.
فإذن على قول من قال: إن الراسخين في العلم لا يعلمون. فهذا فيه إبطال لمزية أهل العلم كما حرره ابن عطية رحمه الله تعالى والخطَّابي وأجادا في ذلك؛ في هذا البيان، وهذا يعني أن الراسخ في العلم يعلم.
وإذا كان كذلك فهنا يشكل على كثيرين تركيب الآية (وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ)كيف يكون التركيب على هذا الوجه؟ فنقول قال أئمة التفسير على هذا الوجه يكون التركيب ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ?[آل عمران:7] يعني حالتهم أنهم يقولن آمنا به، فيعلمون مع الإيمان به ويقولون كل من عند ربنا؛ لأجل أنه ليس في قلوبهم شك من ورود المتشابه، وأما ضعاف الإيمان وأما ضعاف العلم فقد يكون في قلوبهم شك من وجود المتشابه في القرآن، كما فعل صبيغ بن عسل المعروف في زمن عمر حيث كان ما ?وَالذَّارِيَاتِ ذَرْوًا?[الذاريات:1]، ويشكك الناس بها، فإذا ضعف العلم ربما وقعت الشبهة في القلب من صحة القرآن، أما الراسخون في العلم فيعلمون ويقولون آمنا به كل من عند ربنا، فليس في قلوبهم شك ولا شبهة من ورود المتشابه في القرآن لأنهم يعلمون أن المتشابه في القرآن لأجل ابتلاء الناس.
هذا خلاصة معنى الآية ومعناها مهم في هذا الموضع.
قال (وقد صح هم رسول الله - صلى الله عليه وسلم - أنه قال "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم") فإذن الواجب على الموحد، الواجب على المسلم، أنه إذا ضبط المحكمات في التوحيد بأنواعه وفي الشريعة فإنه إذا أتى من يتَّبِع ما تشابه منه فإنه يجب عليه أن يعمل شيئين:
الأول: الحذر كما أوصى النبي - صلى الله عليه وسلم - بقوله (فأولئك الذين سمى الله فاحذروهم) والحذر هذا يوجب المفاصلة في القلب بأن لا يصغي إلى حديثه ولا يجعل أحدا يلبِّس عليه دينه، هذا الأول.
والثاني: يجب عليه أن يقول آمنا به كل من عند ربنا، فيُرجع سبب الإشكال إلى جهله، وأما الآية في نفسها فواضحة يعلمها الراسخون في العلم.

(1/159)

ولهذا مثلا في باب التوحيد يأتيك من يحتج بالمتشابهات، مثلا وربما مجالها سيأتي؛ ولكن لإيضاح المقام يقول في قول الله جل وعلا ?وَكَانَ أَبُوهُمَا صَالِحًا?[الكهف:82]، فهذا فيه دليل على تأثير الصلاح فيما بعد، أو يقول الشهداء أحياء وأنت لا تسأل ميتا إنما تسأل حيا بنص القرآن هم أحياء لقوله ?وَلاَ تَقُولُوا لِمَنْ يُقْتَلْ فِي سَبِيلِ اللهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ?[البقرة:154]، ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا?[آل عمران:169]، ونحو ذلك.
فإذن هناك احتجاجات في توحيد العبادة بآي من القرآن، وفي توحيد الأسماء والصفات بآي من القرآن وهكذا، حتى إن أهل شرب الخمر والعياذ بالله وأهل الربا ونحو ذلك من الموبقات وجدوا لهم بعض المشتبهات فاحتجوا بها.
فالموحد المسلم يحرص تمام الحرص على أن يحذر ممن يوقع في قلبه الشبهة، ولهذا انتبه لقوله تعالى (فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ)، فاحذر أشد الحذر من أن يوقع أحد في أذنك شبهة تبقى ولا تستطيع الرد عليها، ثم ينميها الشيطان حتى يوقع في القلب الزيغ.
ولهذا قال بعض السلف: لا تُصغي إلى ذي هوًى بأذنيك فإنك لا تدري ما يوحي إليك.
إذا كان الرجل غير محكم العلم قوي لا يجلس مع أهل الشبه، يحذر؛ لأن السلامة في الدين(1) أعظم ما ينبغي الحرص عليه.
قال الشيخ رحمه الله هنا (مثال ذلك) الآن الجواب المجمل اتضح وأنه في كل مسالة تُرجعه إلى المحكم إذا أتى بشبهة فترجعه إلى المحكمات، وذكرت لك أنواع المحكمات في القرآن من الآيات، فإذا أتى أحد بشيء من المشتبهات فأنت ترجعه إلى نوع من الآيات المحكمات فتبطل شبهته، ولو شبه وشبه فتقول له: ما عندي من الاستدلال محكم بين لا يستطيع أحد أن يدفعه وما أتيت به شبهة، فأنا أومن أن الجميع من عند الله؛ ولكن لا أترك المحكم للمتشابه؛ لأن هذا طريقة أهل الزيغ. فتمسَّك بها فإن هذه من أعظم الفوائد والعوائد.
قال الشيخ رحمه الله بعد ذلك (مثال) مثال تطبيقي لما ذكرنا، الجواب المجمل عرفناه بالاستمساك بالمحكم في ورود المتشابه، إذا أتى استدلال متشابه ما عرفت الجواب عليه، أو جاوبت فأورد عليك شبهة ثانية تتمسك بالمحكم واترك الإصغاء للمتشابه.
__________
(1) انتهى الشريط السادس.

(1/160)

قال (مثال ذلك إذا قال لك بعض المشركين ?أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ?[يونس:62]) استدل هنا المشرك بهذه الآية ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ(62)الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ(63)لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ?[يونس:62-64] الآية دلت على أن الأولياء لهم منزلة عند الله جل وعلا لأنهم لا خوف عليهم ولا هم يحزنون وأنهم الذين آمنوا وكانوا يتقون وأن لهم البشرى في الحياة الدنيا وفي الآخرة، معنى ذلك أن الولي له المنزلة العظيمة عند الله جل وعلا.
ثم يستدل بأن الشفاعة حق، الشفاعة حق فيقول هنا: الولي له جاه وله حرمة وله منزلة عند الله جل وعلا، والشفاعة حق، والأنبياء لهم جاه أيضا والمنزلة العظمى عند الله جل جلاله، فكيف تجعل من سأل الأولياء من الأموات أو سأل بعض الأنبياء من الأموات ودعاهم يكون مشركا مع منزلتهم الرفيعة عند الله، والشفاعة حق والمنزلة لهم ثابتة؟ فهنا هذه شبهة يأتي جوابها تفصيليا؛ لكن إذا وقعت هذه الشبهة في القلب، أو وقعت على الأذن وعرضت على القلب، فكيف يكون الجواب؟ إذا لم تعرف الجواب التفصيلي -هذه شبهة عظيمة- فماذا تقول؟
تقول: ما عندي من العلم محكم، وهذه محتملة لأنه هو دخل فيها باستدلال؛ لأن الأولياء الله جل وعلا بيّن أن لهم فضل (لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ)، أن الله أكرمهم واستدل بهذا الإكرام على أن لهم جاها عند الله جل وعلا، وهذا النوع صار متشابها؛ لأنه جعل الفضل الذي آتاه الله جل وعلا الأولياء أو الشهداء أو الأنبياء بعد مماتهم دالا على الجاه، وعلى أن هذا الجاه لا يُرَدّ إذا توسطوا به، فتلحظ أنه أدخل أشياء زائدة عن معنى الآية، فالآية فيها اشتباه في المعنى؛ لكن إذا فسّرها أهل العلم أوضحوا معنى ذلك.

(1/161)

فإذن هنا يأتينا رد ذلك تفصيليا؛ لكن هنا كيف ترد عليه فتقول ما عندي محكم وهو أنّ الله جل جلاله بين أن المشركين الذين كفرهم النبي - صلى الله عليه وسلم - وقاتلهم إنما أرادوا الزلفى إنما أرادوا القربى، وهم ما توجهوا إلا للأولياء ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فأولئك تقربوا للأولياء لماذا؟ لأجل الزلفى فهذه محكمة واضحة المعنى، كذلك بيان أن المشركين كانوا يقرون بالربوبية وأنهم مشركون، وسبب شركهم -مع عبادتهم وطاعتهم بأشياء كما ذكرنا- سبب الشرك هو طلب الشفاعة، كما قال جل وعلا ?أَمْ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ وَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ(43)قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فنفاها عنهم فهذا أصل.
كذلك النوع الثالث من الآيات المحكمات التي فيها بيان أن الله جل جلاله حكم على من ألَّهَ عيسى بالكفر ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
إذن فهو يورد الشبهة وأنت تورد عليه المحكمات، المحكمات واضحة المعنى؛ لكن هذه الشبهة التي أوردها في هذه الآية تلحظ أن الاستدلال بها فيه مقدمات، فقال جل وعلا (أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ) فهو يأتي ويقول هذا معناه أنَّ لهم جاه عند الله، تلحظ أن هذا الاستنتاج هذا اتباع للمتشابه؛ لأن الآية تدل على أنهم مُكرَمون وليسوا أصحاب جهل؛ لأن الآية فيها ما أعطاهم الله جل وعلا من الفضل؛ لكن أنّ لهم جاها هذه لم تأت في الآية، فجعل من تبع المتشابه هناك تلازما بين المكانة والرفعة وبيّن أن يكون لهم جاها، ما معنى الجاه؟ الجاه معناه إذا توسط فلا يرد، فجعل هذه ملازمة لهذه وهذا لاشك أنه اتباع للمتشابه؛ لأنه ليست دلالة الآية على ذلك.
فإذن هذا مثال لحجة يُدلي بها المشرك فإذا أدلى بهذه الحجة فتدمغه بالمحكمات الكثيرة.

(1/162)

قال هنا (أو ذكر كلاما للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره) يعني لا تفهم معناه الصحيح، لا تستطيع أن توضح له كلام المفسرين فيه كلام أهل العلم فيه إبطال ما أرد من الاستدلال، قال (فجاوبه) يعني أجبه (بقولك إن الله ذكر أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله ذكر أن المشركين يقرون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18]، هذا أمر محكم بين لا يقدر أحد أن يغير معناه) يعني ليس له معنيان لأن المشركين عبدوا غير الله للزلفى قال ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] هذا بين واضح لا يحتاج إلى مقدمات في الاستدلال، كذلك قولهم (هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ) فهم طلبوا الشفاعة أيضا هذا أمر بين واضح.
قال الشيخ رحمه الله (هذا أمر محكم بين لا يقدر أحد أن يغير معناه، وما ذكرته لي أيها المشرك من القرآن أو من كلام النبي - صلى الله عليه وسلم - لا أعرف معناه) هذا هو الذي يجب به الموحد إذا أدلى أحد بشبهة تقول: أنا لا أعرف المعنى. وهذا ليس بعيب، وأن تكون لا تعلم بعض الآيات؛ لأن العلم واسع فتقول: أنا لا أعرف معنى هذه الآية الصحيح؛ لكن أعلم أن المحكم هو كذا؛ لكن أقطع أن كلام الله لا يتناقض، لم؟ لأن القرآن كله من عند الله جل وعلا وهو محكم وكله حق والحق لا يناقض حقا بل يؤيده ويدلّ عليه.

(1/163)

قال (وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله عز وجل) لأن الرسول عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إذا ثبتت سنته وصارت مقبولة محتجا بها فإنها مبينة للقرآن ودالة عليه، كما قال جل وعلا ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ?[النحل:44]، فأنزلت السنة وكان جبريل يأتي النبي - صلى الله عليه وسلم - بالسنة كما يأتيه بالقرآن لبيان معنى الذكر، تارة يكون بيانا لفظيا وتارة بيانا عمليا، فكلام النبي - صلى الله عليه وسلم - لا يخالف ما جاء في القرآن؛ لكن التوفيق بين هذا وهذا تقول: أنا أجهله. تقول: كلام النبي - صلى الله عليه وسلم - هو بيّن لا يخالف كلام الله جل وعلا، وكلام الله جل وعلا لا يناقض كلامه جل وعلا؛ ولكن التوفيق بين هذه الآية وهذه الآية رد هذا المتشابه إلى المحكم حتى يتضح المعنى هذا لا أعلمه أنا، وإنما يعلمه الراسخون في العلم؛ لكن ما عندي من العلم بالتوحيد هذا بين محكم لا يستطيع أحدٌ أن يرده أو يشكك في دلالته.
قال رحمه بعد ذلك في نهاية هذا الجواب المجمل (وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى) تحتاج إلى توفيق بالتخلّص؛ هنا التوفيق يأتي بتخلص العبد من هواه وتخلّص العبد من رؤيته لعقله ونفسه.
بعض الناس يأتي للمتشابه ويخوض فيه؛ لأن عقله جيد، يقول أنا عقلي ليش ما أحاول أفهمها؟ ليش؟ ما أفهم؟ أنا أفهم، فيدخل في المتشابه يغوص ويغوص فيُخرج منه أشياء يضل بها، كما قال جل وعلا ?فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7]؛ يعني ابتغاء تفسيره، فيخوض في المتشابه المشكل المعنى رغبة وطلبا للتفسير فيضل في التفسير فيعتقد أن تفسيره صواب وأن فهمه للآي صواب وفهمه للسنة صواب، فيكون ممن اتبع المتشابه وترك المحكم، والواجب عليه ألا يخوض في ذلك وأن يرد معناه إلى أهل العلم الراسخين فيه.
قال (وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفقه الله تعالى) وإذا أردت الخير في هذا الباب فإياك ثم إياك من تعظيم عقلك وأن تقول قد حصلت من العلم كذا وكذا، فتخوض في أشياء وتطعن بفهمك على فهم أهل العلم.

(1/164)

فإذا خالفت في فهمك فهم الراسخين في العلم فاعلم أنك لو استرسلت في فهمك فإن هذا من اتباع المتشابه؛ لأننا نقطع بأن الراسخين في العلم يعلمون المعنى، ولا يمكن أن يكون المعنى مفقودا من الراسخين في العلم وأنْ يؤتاه من ليس براسخ في العلم؛ لأن الله جل وعلا قال ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ ?[آل عمران:7].
قال(ولكن لا يفهمه إلا من وفقه الله تعالى فلا تستهن به فإنه كما قال جل وعلا ?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا?[فصلت:35])، يحتاج إلى صبر؛ لأن النفس تُنازع -خاصة طالب العلم أو الذي قرأ عنده قراءات وثقافات وأشباه ذلك- تنازعه نفسه في حل كل إشكال، تنازعه نفسه في الدخول في الاستدلال كل متشابه، ولهذا تجد بعض طلبة العلم الآن أو بعض المنتسبين للعلم والقراء تجد أنهم يوردون إشكالات كثيرة، فالعالم يردّ عليهم بالمحكمات ولا يضطرب لورود المتشابه؛ لكن من ليس براسخ في العلم إذا ورد المتشابه عنده فإنه يضطرب،لم؟ يضطرب لأنه لا يعرف عظمة المحكمات وكثرتها ووضوح معناها، فإن المحكمات في الأدلة والمحكمات في العقيدة والمحكمات في الأحكام هذه واضحة عند أهل العلم بينة ما يمكن أننا نضطرب معها، فقد يرد إشكال فنقول والله هذا مشكل نبحث عن جوابه ماذا قال أهل العلم في جوابه؛ لكن من لم يكون صابرا على الاكتفاء بالمحكمات فإنه سيدخل في المتشابهات متعجلا وسيضل من حيث ظن أنه سيبحث أو سيحل الإشكال، ولهذا هنا لابد في المتشابه من الصبر (وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا) مثل ما قال الشيخ رحمه الله وأجزل له المثوبة، تحتاج إلى صبر، كثيرين ما صبروا جاءتهم الشبه فاتبعوها ما صبروا، دخلوا فيها بأهوائهم وآرائهم وما صبروا، ولو صبر زمنا طويلا وتمسك بالمحكمات كان قد أدى الذي عليه.
قال (?وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ?[فصلت:35]) ولا شك أنّ الذي يستمسك بالمحكم في رد المتشابه فإنه قد أدّى الذي عليه وامتثل قول الله جل وعلا وخَلَصَ من الابتلاء والفتنة بالمتشابه، ويكون حاله -إذن- أنه ذو حظ عظيم؛ لأنه سلِم من الابتلاء بذلك وسلِم من الفتنة فنجح حيث لم يتبع المتشابه ورد المتشابه إلا المحكم.

(1/165)

ولا شك أن هذه كلمة ينبغي لك أن ترددها في مسائل العلم جميعا، وخاصة المسائل التي يكون هناك فيها إلقاء للشبه في أمر توحيد العبادة وكذلك في أمور العقيدة بشكل عام:
فلا تجهل لها قدْرا وخذهاڑشكورًا للذي يحيي الأناما
ونختم بهذا ونسأل الله جل وعلا أن ينور قلوبنا بالعلم الصالح النافع، وأن يجعلنا ممن يحذر من المتشابهات ويفقه المحكمات، ويستعين بالله جل وعلا وبأمره كله.
اللهم لا حول لنا ولا قوة إلا بك فأنر قلوبنا بالإيمان، واجعلنا من الصابرين، نعوذ بك أن نَضل أو نُضل أو نجهل أو يجهل علينا أو نزل أو نزل، وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد.
¹
[الجواب المفصّل]
[المتن]
وأما الجواب المفصّل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدّون بها الناس عنه: منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأنّ محمدًا - صلى الله عليه وسلم - لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله بهم.
فجاوبه بما تقدم؛ وهو أنّ الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرّون بما ذكرتَ، ومقرّون أنَّ أوثانهم لا تدبّر شيئًا وإنما أرادوا الجاه والشّفاعة، واقرأ عليهم ما ذكر الله في كتابه ووضَّحه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أسأل الله لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، ربنا اجعل ما علمتنا حجة لنا، نعوذ بك أن نضل أو نُضل أو نزل أو نُزل أن نجهل أو يُجهل علينا.
لما ذكر إمام الدعوة رحمه الله تعالى ورفع درجته أنّ جواب أهل الباطل من طريقين مجمل ومفصل: ذكر المجمل، ثم ذكر المفصل.
ومن المعلوم في فن التأليف أن التقاسيم إذا وردت فإنه يناسب أن يقدَّم ما كان الكلام عليه مختصرا، وما كان الكلام عليه مطولا فإنه يؤخر، ولهذا الشيخ رحمه الله قدَّم المجمل على المفصل لاعتبارات:
منها أن الكلام على المجمل قليل والكلام على المفصل كثير، ولو أخر الكلام القليل لذهب الذهن في المفصل ونسي أنه سيأتي المجمل.

(1/166)

ومن فوائد تقديم المجمل على المفصل أن المجمل يفهمه كل أحد، يحتاجه كل موحِّد، وسهل الفهم إذا علم عقيدة التوحيد وفهم بعض أدلتها فإنه يمكنه أن يجعل ذلك محكَما، فإذا أتى من يشبِّه عليه دينه ومن يجعله يتردد في بعض هذه أو يشككه أو يورد عليه الشبه فإنه يحتجّ عليه بالمحكَم فلا يجد ذلك صعبا، وأما المفصَّل فيحتاج إلى علم، يحتاج إلى مقدمات تارة لغوية وتارة أصولية وتارة من واقع حال العرب.
وقال رحمه الله تعالى ابتداء بالمفصل بعد المجمل؛ ابتداء برد شبهة وهي شبهة تحتاج إلى تأمل؛ لأنَّ أكثر الذين يكون عندهم نوع قرب أو قبول للتوحيد ربما تروج عليهم هذه أكثر من غيرها.
فقال (وأما الجواب المفصَّل فإن أعداء الله لهم اعتراضات كبيرة على دين الرسل يصدُّون بها الناس عنه)، هذه الكلمة (وأما الجواب المفصل) ليست موجودة في كثير من النسخ المطبوعة، ولم أرَ النسخ الخطية حتى نتثبت هل هي موجودة أم لا؟
وعلى العموم فإن الشبهة على الجواب المفصل الشبهة التي سيجيب عليها في المفصل هي قوله (نحن لا نشرك بالله) إلى آخره، فقوله إذن (وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كبيرة على دين الرسل يصدون بها الناس عنه) هو إيراد لهذه الاعتراضات الكبيرة على التفصيل، ويلزم من إيراد الاعتراضات إيراد الأجوبة فقوله (فإن أعداء الله لهم اعتراضات) هذا لأجل أنه سيورد بعد الاعتراضات الأجوبة، هذا من ناحية الأسلوب ومن ناحية التأليف؛ لكن المعنى ظاهر.
قال (منها قولهم تحت لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدا - صلى الله عليه وسلم - لا يملك لنفسه نفعا ولا ضرا، فضلا عن عبد القدر أو غيره؛ ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم)، قال (فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقِرُّون بما ذكرت ومقرون بأن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه والشفاعة واقرأ عليه ما قال الله في كتابه ووضحه) هذه الشبهة يمكن تقسيمها إلى أقسام:
الجملة الأولى: قولهم (نحن لا نشرك بالله)، وهذا القول منهم (نحن لا نشرك بالله) يريدون به الإشراك بالله في الربوبية، ولهذا قالوا بعده (بل نشهد أنه لا يخلق ولا يرزق) إلى آخره، وقولهم (نحن لا نشرك بالله) راجع إلى أن الشرك له حقيقة شرعية جاءت في النصوص؛ ولكن حُرِّفت هذه الحقيقة وصُرفت عن وجهها.

(1/167)

ففي النصوص الإشراك والشرك هو اتخاذ الند مع الله جل وعلا في المحبة والعبادة الإشراك أو الشرك هو أن يجعل لله شريك إما في ربوبيته أو في ألوهيته أو في أسمائه وصفاته يعني أن يعتقد أن له مماثلا في اتصافه وفي أسمائه، هذا معنى الشرك.
ولهذا الشرك في النصوص تارة يتوجه إلى الشرك في الإلهية، وتارة يتوجه إلى الشرك في الربوبية.
أما الشرك في الربوبية فكقوله جل وعلا في سورة سبإ مثلا ?وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ?[سبإ:22]، يعني من شركٍ في التدبير والتصريف.
وتارة يكون نفي الشرك أو النهي عنه لأجل الألوهية كقوله جل وعلا في آخر سورة الكهف ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، هذا شرك في الألوهية في العبادة والآيات أيضا في هذا كثيرة.
والشرك الثالث في الأسماء والصفات كقوله جل وعلا ?وَلاَ يُشْرِكُ فِي حُكْمِهِ أَحَدًا?[الكهف:26]، وكقوله ?فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ?[النحل:74]، وكقوله ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11]، وكقوله ?وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ?[الإخلاص:4].
هذا هو الذي يعلمه أهل العلم بما دلّت عليه بالتنصيص الآيات فكان ذلك معلوما عند العرب تفهمه بلغتها.

(1/168)

لما أتى اليونان إلى بلاد المسلمين بكتبهم؛ يعني استقدم بعض المسلمين كتب اليونان في قصة معلومة، ولا بأس أن نذكرها، وهي أن أحد ولاة العباسيين أرسل وفدا إلى ملك الروم، وطلب منه أنْ يُرسل إليه بكُتب الأوائل التي عنده، كتب الأوائل المقصود بها كتب الروم واليونان وكتب من يسمونهم الحكماء والفلاسفة، فعرضوا هذا على الملك الوافدون من عند الوالي المسلم من ولاة العباسيين، فقال: أمهلوني، فاستشار علماء النصرانية وعلماء بلده، فقالوا له وكانت موجودة في بيت للكتب قالوا: هذه هي زينة مملكتنا فكيف تعطيهم إياها، فأجبه بالنفي، فإن هذه لا يجوز أن تُخرج من بلدنا. وسكت واحد منهم فقال له: مالك سكت؟ وكان من حكمائهم وحذاق علماء نحلتهم وملتهم، فقال: يا عظيم قومنا أرى أن ترسل بالكتب إليهم ولا تمنعهم منها. فقال له ولم؟ قال لأن هذه الكتب ما دخلت إلى أمة إلا أفسدت عليها دينها. ووافقه عليه البقية، فحصل أنها أرسلت الكتب -كتب اليونان- وتُرجمت إلى آخر ذلك، اليونان فلاسفة، أرسلت كتب أرسطو وأفلاطون، هذه الفلسفة غايتها توحيد الربوبية، غايتها أن ينظر في الملكوت ينظر في الوجود فيُثبت أن هذا الكون له صانع؛ لأن هذا غاية الحكمة؛ يُثبت أن هذا الكون معلول عن علة، وهذه العلة عاقبة فيسمونها علة العلل أو العقل الأول في كلام فلسفي؛ يعني له تفاصيل.
فدخل هذا على المسلمين، فلما دخل رأى من قرأ تلك الكتب بعد ترجمتها أن هذه هي كتب الحكمة وكتب الحكماء وكتب الفلسفة؛ يعني طلب الحكمة، قالوا: إن هذه هي الغاية، فكيف نوجد وسيلة للجمع ما بين الشريعة ما بين الإسلام -القرآن- وما بين هذه الكتب وفلسفة اليونان؟ فأخرجوا ما يسمى بعلم الكلام؛ وهو خليط من الشريعة -من النصوص- وما بين عقل الفلاسفة، وهذا الخليط جُعلت فيه الشريعة والعقل هذا يقارِن هذا، وهذه تقارن ذاك، يعني ما قدموا الشريعة على العقل ولا العقل على الشريعة، فنظروا في هذا ونظروا في هذا؛ لكن ينظرون في الشريعة بالعقل وينظرون في العقلانيات بالشريعة، هنا نظروا إلى أن غاية الغايات هو النظر في الملكوت، فلهذا أجمع المتكلمون على أنَّ أول مهمة، على أن أول واجب على العبد أن ينظر في الملكوت ويُثبت وجود الله جل وعلا.
هذا الأصل صار مستغرقا عندهم لا مَحيد عنه، وخاصة بعد مرور عقيدة جهم أن الغاية عنده إثبات وجود الله أيضا في مناظرته مع طائفة السُّمنية كما ذكرت لكم فيما سبق.

(1/169)

هذا الخليط الذي نتج صار هو الغاية عند كثير من الناس، فبالتالي نظروا في تفسير كلمة التوحيد، الشريعة فيها لا إله إلا الله هذه أصل التوحيد، وكلام الحكماء -كما يقولون- فيه أن الغاية هو إثبات وجود الله والنظر في علة العلل، والنظر في الملكوت حتى يطلب الحكمة فيما وراء الطبيعة. قالوا: إذن معنى هذا لأن ذاك عقل صحيح وهذه الشريعة صحيحة معناه أن يفسَّر بالعلة؛ علة العلل؛ لأن أول واجب في الشريعة لا إله إلا الله، أول واجب في الفلسفة أن ينظر في الملكوت فيُثبت أن لهذا الملكوت أو لهذا الكون علة نتج عنها.
فخلطوا ما بين هذا وهذا، فقالوا: إذن ولا يمكن للعقل أن يكون مخطئا -عندهم نتاج الفلاسفة عقل قطعي-، ولا يمكن أن تكون الشريعة أيضا فاسدة، فهذا صحيح وهذا صحيح، فقالوا: إذن نفسر الإله بأنه الخالق؛ بأنه القادر على الاختراع. قالوا: إله هنا، نظروا قالوا: لكن إله في اللغة ليس معناها الخالق. فتأملوا في ما جاء في كتب اللغة فوجدوا أن هناك من قال: إله هذا بمعنى آلِهْ إذا جعله غيره متحيِّرا، فَأَلَه الرجل تحيَّر وتردد، وهذه مادة ربما تكون موجودة في بعض استعمالات العرب، أَلَهَ الرجل يعني تحير وتردد، فقالوا: إذن (لا إله إلا الله) إذا كان معنى الإله هو الخالق القادر على الاختراع فهو الذي فيه تتحير الأفهام؛ لأن قصدهم هنا أن ينظر، وهم إذا نظروا وتأملوا تحيرت الأفهام حتى يثبت الوجود، فقالوا: هنا التقت اللغة مع الشريعة مع العقل. وهذا قرروه في كتبهم، فحصل منه أنّ معنى لا إله إلا الله عندهم يعني لا قادر على الاختراع إلا الله، لا خالق إلا الله.
وإذا كان كذلك فيكون الشرك الذي يخرج من كلمة التوحيد هو أن يقول: ثَم قادر على الاختراع، ثَم رازق، ثَم من تحيرت الأفهام في حقيقته غير الله جل وعلا، فمتى يكون مشركا عندهم؟ إذا لم يثبت لا إله إلا الله، ومتى لا يثبت لا إله إلا الله؟ إذا قال إنه ثم خالق غير الله جل وعلا.
هذا الخليط من العقل واللغة الضعيفة التي نقلوها أو القليلة والشرع فيما نظروا فيه -يعني في بعض النصوص- أنتج لهم: أن الشرك هو الشرك في الربوبية؛ يعني اعتقاد أن ثم خالقا مع الله جل جلاله، ودُوِّنَ هذا في كتب المتكلمين الأوائل ونقله عنهم الأشاعرة، وأثبتوا ذلك في كتبهم، ولهذا الأشاعرة يقولون والماتريدية: أول واجب عند العبد النظر، وبعضهم يقول: الشك، وبعضهم يقول: القصد إلى النظر فهذا أول واجب.

(1/170)

والإله من هو؟ الإله:
منهم من يقول: الإله هو القادر على الاختراع.
ومنهم من يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.
ومنهم من يقول: الإله بمعنى آلِه وهو المحيِّر، فلا يوصل إلى حقيقته وهو الله جل وعلا.
فنتج من هذا -وهو موجود في كتب المتكلمين وكتب الأشاعرة والماتريدية إلى يومنا هذا- نتج من هذا انحراف خطير في الأمة، وهو أن الإله ليس هو المعبود، وأن لا إله إلا الله معناها لا قادر على الاختراع إلا الله، لا مستغنيا عمل سواه ولا مفتقرا إليه كل ما عداه إلا الله، لا متحيِّرا في حقيقته إلا الله، فنتج من ذلك إخراج العبودية عن أن تكون في كلمة التوحيد، ونتج من ذلك الانحراف الخطير أن لا إله إلا الله ليست نفيا لاستحقاق أحدا العبادة مع الله جل جلاله.
فنتج وهي النتيجة قدم لها الشيخ هنا أن طوائف كثيرة من المؤمنين يعني من المسلمين فَشَا فيهم كلام الأشاعرة هذا وكلام المتكلمين وكلام المبتدعة هذا في معنى كلمة التوحيد، فيكون معنى الشرك عندهم راجع إلى واحد مما دلت عليه النصوص وهو الإشراك بالربوبية الذي جاء مثلا في سورة سبإ وفي غيرها.
أما الإشراك في العبادة ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، فهذا عندهم لا يَنْقُضُ كلمة التوحيد طيب نظروا بعد ذلك فيما فعلته العرب -ستأتي في الشبهة التي تليها- فيما فعلته العرب بما أشركت العرب؟ قالوا أشركت بعبادتها الأصنام وفي أنها ما وحَّدت الله في ربوبيته ولم تقل لا إله إلا الله؛ بل قالت إن الأصنام لها نصيب من الإلهية؛ يعني لها نصيب من الربوبية؛ ولهذا من أعظم ما راج على كثير من المفسِّرين من المتقدمين والمتأخرين، وراج على كثير من علماء الأمصار أن الألوهية تفسر بالربوبية، وأن لا إله إلا الله تفسر بمقتضيات الربوبية هذا نتيجة إلى هذا الانحراف، لهذا هذا المشرك الذي قال في شبهته -قد يكون عالما وقد يكون غير عالم- يقول (نحن لا نشرك بالله) هو قال هذه بحسب اعتقاده، هو لا يشرك بالله بحسب اعتقاده أن الشرك إنما هو الشرك في الربوبية وليس في الإلهية، وهذا نتيجة لما ذكرت لكم.
فإذن هذه الكلمة (لا نشرك بالله) ردُّك عليها كشف هذه الشبهة كما ذكر الشيخ رحمه الله في آخر الكلام وبما أوضحت لك في أنه:

(1/171)

أولا: تُوضِحُ موارد الشرك في القرآن، ما الذي نُفي من الإشراك بالله، نفيت الثلاثة التي ذكرت لك وكل واحدة عليها أدلة، حبذا تجمع هذه الأدلة في كل موضع يعني في كل نوع وتحفظ ذلك، هذا نوع.
الثاني: معنى الإشراك في النصوص.
الثالث: أن تبين أن الانحراف وقع، فصُرِف معنى الإشراك عن معناه في النصوص إلى المعنى الباطل ونتج عنه أن كلمة التوحيد فهمت أيضا غلطا، وفهم منها أنها نفي لربوبية غير الله جل وعلا، وهذا باطل.
فإذن قولهم (نحن لا نشرك بالله) هذه جملة يمكن أن تردَّها تفصيلا، وهذه الشبهة التي أوردوها لها رد بما أورده الشيخ رحمه الله.
الشيخ ما أجاب عن كل جُملة جملة؛ لكن أجاب عن النتيجة التي وصلوا إليها بهذه المقدمات الباطلة، قالوا (نحن لا نشرك بالله) لِمَ لا تشركون بالله؟ قالوا (لأننا نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له) يعني لا يخلق ولا يرزق استقلالا ولا ينفع ولا يضر استقلالا إلا الله وحده لا شريك له، (وأن محمدا - صلى الله عليه وسلم - لا يملك لنفسه نفعا ولا ضرا) كما جاء في النصوص يقولون نحن نقول ذلك؛ فهو عليه الصلاة والسلام لا يملك نفعا ولا ضرا، استقلالا لا يمكن أن يعطينا شيء؛ ولكن هو عليه الصلاة والسلام يمكن أن يعطينا عن طريق الوساطة، عن طريق التقريب، عن طريق التزلف؛ يعني أن يقربنا زلفا.

(1/172)

وهذه الشبهة أوّل من أوردها فيما أعلم في كتابه إخوان الصفا في كتابهم ورسائلهم المشهورة رسائل إخوان الصفا الرسائل الخمسين المعروفة، فإنهم قرروا أن التوحيد هو الربوبية وأن هؤلاء الأموات من الأنبياء والصالحين أنهم لا يملكون نفعا ولا ضرا كما قال هنا هذا الذي أورد الشبهة ولكن تتوسط بهم، لِمَ تتوسط بهم؟ عللوا بأن أرواحهم عند الله؛ لأن الله قال عن أرواح الشهداء ?أَحْيَاءٌ عِنْدَ رَبِّهِمْ?[آل عمران:169]، والعندية معناها أنهم لهم القربى عند الله، فلهم الجاه ولهم الزلفى عند الله جل وعلا، فإذا سألتهم إذا دعوتهم فإنما تتوسط بهم لا تسألهم استقلالا، فيقول هؤلاء نحن لا نعتقد أن هذا ينفع ويضر بنفسه ينفع ويضر استقلالا ويخلق استقلالا يرزق استقلالا، حاشا وكلا، ولكن يمكن أن يخلق الله بواسطته، الولد في رحم الأم إذا سألناه أن يرزق الله بواسطة شفاعته؛ لأنه مقرب عند الله جل جلاله(1) ..... هذا التقريب عند الله جل جلاله وَصَفوه بقولهم (ولكن أنا مذنب والصالحون لهم جاه عند الله) فقدموا هاتين المقدمتين، يقول (أنا مذنب) والمذنب لا يمكن أن يكون وليا لله أو مقربا عند الله، فعلى اعتقاده أنه لا يمكن أن يصل إلى الله مباشرة، وأولئك قالوا (والصالحون لهم جاه عند الله) هذا الجاه ماذا يفعل قالوا هذا الجاه بمعنى أنه لو سأل لم يَرُد، وإن من عباد الله من لو أقسم على الله لأبرَّه، فأتى من هذه الشبهة ورد التوحيد باعتبار أن هذا الصالح الذي عند الله جل وعلا مقرب وهذا الصالح الذي عند الله له الزلفى والمقام الأعظم بحيث إنه لو سأل لم يُرد، تكملة الشبهة قالوا (وأطلب من الله بهم ) أطلب من الله لا منهم؛ يعني أني لا أسألهم؛ ولكن أطلب من الله بهم، كلمة (بهم) هما ليس معناه التوسل بهم يعني بجاههم؛ يقول أسأل الله بالنبي أسأل الله بالولي أسأل الله بأبي بكر وعمر؛ لأن سؤال الله بالصالحين هذا بدعة ووسيلة إلى الشرك وليس شركا أكبر؛ ولكن القصد من قولهم (وأطلب من الله بهم) يعني أطلب من الله بوساطتهم وبشفاعتهم وبتقريبهم إياي عند الله زلفى.
فإذن كلمة (بهم) لا يقصد بها التوسل بالجاه؛ لأن هذه بدعة وليس شركا وإنما يقصدون بها الشفاعة والتقريب زلفى.
__________
(1) انتهى الوجه الأول من الشريط السابع

(1/173)

قال (فجابه بما تقدم) هذه الشبهة تلحظ شكلها مركبة، لاشك أنها شبهة وهي التي تروج عند الجميع، كيف واحد يؤمن بالله ويقول إن الله واحد في ربوبيته لا ينفع إلا هو، لا يخلق إلا هو، ولا يرزق إلا هو، إلى آخر ذلك، ويقول أنا مذنب؛ ولكن أتوسل يعني أتقرب إلى الله بالصالحين بشفاعتهم، أسألهم أن يدعو الله لي، أتقرّب إليهم بالدعاء حتى يشفع لي عند الله جل وعلا، هذا لا يجعلني مشركا، معناه -على حد قولهم- هو لا يشرك بالله وهذا ليس شركا بالله، فما الجواب؟
قال (فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مُقِرُّون بما ذكرت).
هذا الآن الدرجة الأولى من الجواب، تقول الآن له: نحن معك فيما ذكرت؛ لكن ننظر إلى حال المشركين الذين قاتلهم النبي - صلى الله عليه وسلم - وحكم عليهم بالكفر والشرك، ما حالهم؟ ننظر إلى القرآن ماذا فيه؟
القرآن فيه أنهم مقرون بأن الله هو الخالق وحده وهو الرازق وحده وهو الذي ينفع وحده وهو الذي يضر وحده، إذا قال: ما الدليل على هذا؟ هل المشرك كان يعتقد هذا؟ نقول: نعم مشركوا العرب كانوا يعتقدون ذلك كما قال الله جل وعلا ? وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُِم لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ ?[الزمر:38]، وفي الآية الأخرى ?لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9] وقال جل وعلا ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ?[المؤمنون:84-85]، وفي آية سورة يونس ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31]، إذن في آيات كثيرة هذا الاعتقاد الذي وصفت أنك لست مشركا باعتقاده، نقول هذا وصف الله جل وعلا به مشركي العرب مشركي أهل الجاهلية، هذه الدرجة الأولى من جواب هذه الشبهة.

(1/174)

الدرجة الثانية (ومقرون بأن أوثانهم لا تدبر شيئا)، الأوثان جمع وثن وهو المتجَه إليه بالعبادة، وفي غالبه لا يكون على هيئة صورة، والأصنام ما كان على هيئة صورة، وقد يقال للأصنام أوثانا باعتبار أنها معبودة من دون الله جل وعلا كما قال جل وعلا في صورة العنكبوت في قصة إبراهيم ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17]، وفي الآيات الأخرى في قصة إبراهيم قال ?مَا هَذِهِ التَّمَاثِيلُ التِي أَنْتُمْ لَهَا عَاكِفُونَ?[الأنبياء:52]، فإذن هي أصنام وأوثان، فالأوثان ما لم يكن على هيئة صورة، فإذن نذهب إلى شرك المشركين ونقول له: المشركون مقرون بأن أوثانهم لا تدبر شيئا. إذن المشرك مقر بأن الوثن ليس له نصيب في التدبير، فإذن ما رفضه من كلمة لا إله إلا الله وصار به مشركا ليس من جهة اعتقاده أن ثَم مدبرا غير الله جل جلاله؛ لأن الله جل وعلا قال ?وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] هذه المقدمة الثانية.
المقدمة الأولى: اعتقاد المشركين في الربوبية في الله جل وعلا أنه هو المتفرد بالأمر، كما قال ذلك عن نفسه؛ يعني كما قال المشرك عن نفسه أنه يشهد هذه الشهادة.
الخطوة الثانية: اعتقاد أولئك في الأوثان بم؟ قال اعتقد في الأوثان العربُ أنها لا تدبر شيئا.
إذا استدللت على هذه بالآيات وبحال العرب يأتي النتيجة وهي وإنما أرادوا الجاه والشفاعة، لماذا أرادوا الجاه والشفاعة فقط؟ لأن الله جل وعلا قال ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3] ومن المتقرر في اللغة أن كلمة (مَا) وبعدها (إلا)، (ما) النافية التي تأتي بعدها (إلا) هذه تفيد الحصر فكأنه قال عن قولهم: لا نعبدهم لشيء ولا لعلة من العلل، لا لأنهم يملكون الرزق ولا يملكون الموت والحياة، ولا لأنهم يدبرون الأمر، ولا نعبدهم إلا لشيء واحد: وهو أن يقربونا إلى الله زلفى.

(1/175)

فإذن ينتج من ذلك أنّ المشركين كان شركهم باعتقاد أن هذه الأوثان تقرِّب إلى الله زلفى، باعتقاد أن هذه الأوثان لأجل أن لها منزلة عند الله وأن لها جاه عند الله فهي تقرّب، ما هذه الأوثان التي عُبِدت؟ الملائكة، أليس كذلك؟ ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:40-41]، وقال جل وعلا في الأولياء ?أَمْ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ?[الشورى:9]، وقال جل وعلا في قصة عيسى عليه السلام ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وقال للنبي عليه الصلاة والسلام ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[ الجن: 18 ].
فإذن نُوِّعت المعبودات المنفية ولما نزل قول الله جل وعلا ?إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ(98)لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا?[الأنبياء:98-99] فرح المشركون قالوا: إذن سنكون مع الصالحين، سنكون مع اللات، وسنكون مع عيسى، وسنكون مع عزير، وسنكون مع كذا وكذا، مع من عبدنا. فأنزل الله جل وعلا قوله ?إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ(101)لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ?[الأنبياء:101-102]الآيات.
إذن ترتَّب على ما ذكرنا أن ما قاله صاحب الشبهة هي دعوى، لا تجابهه بأن تقول هذه دعوى بل أنت مشرك، لا، تقول له: نأخذها واحدة واحدة، أنت الآن تقول أنا لا أشرك بالله وأنك تشهد كذا وكذا، فنقول ننظر إلى حال المشركين في الآيات.
فإذا تأملت حال المشركين وقصصت عليه وتلوت عليه الآيات وأفهمته إياها كيف كانت حالة المشركين وأنهم مُقِرُّون بما أقر هذا به.
فإذن تنقله إلى الخطوة الثانية: وهي أن المشركين كانوا لا يعتقدون في أوثانهم أنها تدبر شيئا

(1/176)

ننقله بعد ذلك الخطوة الثالثة فيما قدمت لك سالفا في معنى الشرك، ما معنى الشرك، ومعنى كلمة لا إله إلا الله، ثم تنقله إلى أن أولئك لم يرضوا بلا إله إلا الله لأنهم إنما أرادوا الزلفى بنص الآية، وأرادوا الشفاعة بنص آية الزمر أيضا ?أَمْ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ وَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ(43)قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فهي له وحده دون ما سواه؛ يعني مِلكا، هو الذي يخبرك عن حكمها جل وعلا لا تبتدئ أنت بتصريف أمرك في الشفاعة كما تريد؟ لا، هي لله جل وعلا سبحانه استحقاقا، وله جل وعلا مُلكا وأمرا ونهيا.
قال(واقرأ عليه ما ذكر الله في كتابه ووضحه).
بهذا يتبين لك أن هذه الشبهة وهي من الشبه التي قد تواجهها، كثير من الناس تروج عليه؛ يقول كيف أنا مؤمن أنا كذا وكذا، يعني على شان ذهبت إلى رجل من الصالحين والأولياء عند قبره وقلت له: اشفع لي فأن لك جاه عند الله ومقاما عند الله، فاسأل الله لي أن يرزقني ولدا، واسأل الله لي أن يعطيني وظيفة، واسأل الله لي أن ييسر أمري، أكون مشركا كأبي جهل وكذا. هذه تروج على كثير من جهة العاطفة ومن جهة التقريب، إنما أنا أصلي وأنا أزكي وأنا كذا، وأعتقد أن الله هو الخالق الرازق، أنا لا أشرك بالله جل وعلا، فينفي شيئا هو في حقيقته واقع فيه، ولهذا قال الصنعاني في رسالته تطهير الاعتقاد(1)، هذا الصنعاني وكذا الشوكاني في رسالته توحيد العبادة المعروفة قالوا فيما جابهوه في اليمن قالوا: إن الأسماء لا تغير الحقائق؛ يعني إن غير المشركون وعلماء المشركين الأسماء فإن الحقائق لا تتغير، إذا سمَّوْا طلب الشفاعة وطلب الزلفى توسلا فإن هذا لا يغير الحقيقة، إذا سموه سؤالا بهم كما قال الشيخ هنا عنهم (قالوا: وأطلب من الله بهم) فهذا لا يغير حقيقة الأمر وهو أنهم يطلبون من الله صحيح؛ ولكن متوسلين بشفاعة أولئك لا بذواتهم، فالتوسل بشفاعتهم: اشفع لي، واسأل الله لي، وأطلب من الله لي، واسال الله لي وأشباه ذلك، هذا كله هو طلب الزلفى، أو يتقرب إليهم ليشفعوا من دون التنصيص على الشفاعة، يقول: أنا أتقرب إليه أذبح صحيح الولي؛ ولكن أنا أقصد الذبح لله؛ لكن للولي حتى ينعطف قلب هذا العبد الصالح علي لأني ذبحت فيسأل الله لي.
__________
(1) تطهير الاعتقاد من أدران الإلحاد تأليف الأستاذ المحدث الشهير محمد بن إسماعيل الأمير الصنعاني.

(1/177)

فإذن مقصود من عبد غير الله، من عبد الأوثان، من عبد الأصنام، من عبد القبور، من عبد الأولياء، من عبد الموتى، مقصودهم أن يشفع أولئك لهم، ليس مقصود أولئك أن يتخذوا هذه أربابا أو آلهة استقلالا، ما هذا المقصود أحد ممن أشرك؛ ولكن هذا مقصود أولئك من أنهم يريدون القربى والزلفى.
فإذن تحتاج في رد الشبه إلى:
"أن تتدرج في المقدمات أولا.
"الثاني أن تفهم كيف ترد الشبهة بعمومها وكيف تفصل جمل الشبهة فترد عليها بخصوصها.
"الثالث أن تقدم الرد المجمل أو الرد الإجمالي على ما أورد من الشبهة برد مفصل على تفصيل كل جملة جملة، مثل ما ذكر الشيخ رحمه الله.
هنا قال (حالتهم) أذكر لهم حالة المشركين لا تجادلهم بأنه لست أنت مشرك أو أنه كذا وكذا لا؛ ولكن صف له حال المشركين وتفصيل الكلام الذي ذكرنا، ثم انتقل بعد ذلك إلى معنى كونه مشركا إلى معنى كونه نافى كلمة التوحيد إلى آخر ما ذكرنا.
هذه من المهمات في أن تتصور كيف تتدرج في رد الشبهة، واحذر من أن تنساق وراء الشبهة مع العاطفة فتجبهه بكلام قد يقوي الشبهة عنده، فلا بد أن يكون الانتقال كما عليه قواعد إقامة البرهان وإقامة الحِجاج مع المخالف؛ أن تنتقل في شأنه من المتفق عليه إلى ما هو أقل اختلافا، ثم إلى ما هو أكثر، وهكذا.
المسألة التي يقوى الاختلاف فيها لا تبتدئ بها، ابتدئ بالواضح واضح جدا، ثم انتقل بعده درجة إلى الأقل وضوحا، ثم إلى الأقل وضوحا وهكذا، أما إذا ابتدأت بما هو أكثر إشكالا فإنه لن يقتنع؛ لأن ما هو أكثر إشكالا يحتاج إلى مقدمات كثيرة.
فإذن تبتدئ معه بما هو أكثر وضوحا، والأكثر وضوحا:
"وصف حال المشركين من مشركي العرب من جهة إقرارهم بالربوبية، واحد.
"الثاني إقرارهم بأن أوثانهم لا تدبر شيئا.
"الثالث بأنهم إنما أرادوا الزلفى والشفاعة بنصوص القرآن في ذلك.
لكن لو ابتدأت معه بمعنى العبادة ربما يأتيك بمخالفات، يقول لك: لا العبادة هي كذا، إذا أتيت معه في التكفير، هنا يخالفك يقول لك: لا، هو كذا وكذا وكذا، فتبتدئ معه بتقرير شرك المشركين وترد عليه شبهته هذه بأن أولئك ما أرادوا إلا الزلفى، والتدرج إذن مهم.
وبعض الذين دعوا إلى التوحيد مع الأسف أوقعوا المدعو في شبهة أعظم مما كانت عنده، لأنه جاء للمستغرق من المسائل فأراد أن يجيب عليها بما عنده واضح؛ لكن هي ليست بواضحة، فأراد أن يجيب فزاد الإشكالَ إشكالا.... (1)
__________
(1) يوجد مسح في الشريط.

(1/178)

الشبهة الثانية تحتاج إلى وقت أيضا وهي قوله (فإن قال هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟) هذه تحتاج إلى رد أيضا مفصَّل.
ننبه إلى أنه بقرب الحج والمدة القادمة أكثر الوقت ربما أكون في مكة إن شاء الله، فالدروس تقف بعد اليوم، ونبدأ إن شاء الله في 20/12 إن شاء الله.
[الأسئلة]
س1/ هل توزيع رسالة كشف الشبهات مناسب ؟
ج/ نعم مناسب ما فيه شك؛ لأنه هو وضع سهل العبارة واضح البيان.
س2/ هل يمكن لأهل السنة والجماعة أن يستخدموا كلمة إله بمعنى محيِّر؟
ج/ لا، لا يمكن؛ لأنها صارت لها معنى شرعي جاءت في النصوص بمعنى معبود، خلاص لا تستخدم تلك الكلمة في غير ما جاءت في النصوص؛ لكن نقول: هذا المعنى هم قالوا إنه ورد في اللغة هذا على شكل شاذ. بمعنى إذا ورد في نص يعني في شعر أو في خطبة من خطب العرب أو نحو ذلك فنفهم المعنى بمراجعة كتب اللغة، أما كلمة إله فهي لا نستخدمها إلا بمعنى المعبود، إله بمعنى مألوه معبود.
س3/ ما الفرق بين أن يدعو أحد الله بأبي بكر أو بعمر، أو أن يدعو بواسطة أبي بكر أو عمر؟
ج/ أنا نبهتكم على هذا.
التوسل، التوسل بغير الله في الدعاء له قسمان:
الأول: أن يسأل الله بذات فلان، أن يسأل الله بجاهه؛ يعني يقول: اللهم إني أسألك -في دعاء في المسجد أو في بيت أو في أي مكان- اللهم إني أسألك بمحمد عليه الصلاة والسلام، أسألك برسولك محمد، أسألك بأبي بكر، أسألك بعمر، أسألك اللهم بعثمان أن تعطيني كذا وكذا، فيكون هو قد سأل الله؛ ولكن جعل وسيلته فلان يعني عمل فلان وعمل فلان له، وعمل النبي عليه الصلاة والسلام له، عمل أبي بكر له، عمل عمر له، فلا مناسبة بين سؤالك وسؤاله، والنبي عليه الصلاة والسلام ما أرشد إلى هذا، لهذا نقول: هذا النوع بدعة، ولا يجوز لأنه لا مناسبة بين عمل فلان وعمله، وما بين ما عمله وقدمه وما بين ما عملت.
أو يسأله بجاهه فيقول: أسألك اللهم بجاه نبيك، بحرمة نبيك، بجاه أبي بكر، بجاه فلان من الصالحين أن تعطيني كذا وكذا، هذا أيضا بدعة واعتداء في الدعاء، ووسيلة إلى الشرك وهو القسم الثاني.

(1/179)

القسم الثاني: الذي هو شرك أكبر أن يكون معنى التوسل أن يسأل الله متوسطا بأولئك، ما يقول الله أعطني بفلان، لا، يقول: يا فلان اشفع لي عند الله اللهم اعطني كذا وكذا بشفاعة فلان لي؛ هذا التركيب جميعا، أو يقول يا نبي الله اسأل الله لي كذا وكذا، يا حسين اشفع لي عند الله بكذا وكذا، يا عبد القادر أسألك أن تسأل لي الله كذا اشفع لي بكذا، يكون قد صلى مثلا عند قبته عند قبره ركعتين تقربا أو طاف أو ذبح أو نذر أو من دون ذلك، فهذا معنى الوساطة، الوساطة يعني أنه طلب منهم الوساطة، طلب منهم الزُّلفى، طلب منهم الشفاعة، ففرق بين أن يسأل الله بهم وما بين أن يتوسَّط عند الله بهؤلاء، فالسؤال بهم أن يقول: اللهم إني أسألك بنبيك أسألك بأبي بكر هذا بدعة ووسيلة للشرك واعتداء في الدعاء، أما لو سأل هذا أن يشفع له عند الله أو تقرب إليه بشيء من العبادات ليشفع له عند الله فهذا هو الشرك الأكبر الذي عناه الشيخ بما ذكرت.
س4/ هل المعبودات من الأحجار والأشجار تكون في النار مع من عبدها؟
ج/ نعم، كلها والأصنام والجن الذين عُبدوا ورضوا بالعبادة.
س5/ الأخ يقول أنا ما اتضحت لي الشبهة ولا ردَّها.
ج/ مع أني اجتهدت أن يكون الأسلوب بأكثر سهولة وأكثر وضوح، ما لأدري إذا كان [...] هذه مشكلة يعني صعب أني أسهّل أكثر من كذا، ودي اتضح له الشبهة ويتضح له الرد يشير بأصبعه يعني يرفع أصبعه، طيب جزاكم الله خيرا، الذي هي واضحة عنده جدا، واضحة جدا، إيراد الشبهة والرد أيضا يرفع أصبعه، طيب، وضوح متوسط واضحة؛ لكن بوضوح متوسط، التوسط معناه أنه يحتاج إلى مراجعة يعني فيما أوردت يحتاج إلى مراجعة حتى يفهمه من؟ طيب الأخير الذي ما اتضحت له يعني كان فيه قصور عنده في إيراد الشبهة أو إيراد الرد عليها يرفع، ما فيه عيب هذا عشان أجتهد لكم أكثر أو أشوف لنا طريقة.
يقول لماذا لا تصاغ الشبهة بأسلوب أكثر وضوحا مما عليه ثم يكون الجواب بأسلوب أوضح كذلك؟
أنا عندي أوضحتها وربما يُعتب علي ليش أوضحت الشبهة بمثل هذا التوضيح، هذا الذي جعلني في ما مضى أتردد في شرح الكتاب كثيرا؛ لأن تعليم الشبهات مشكلة، يعني إيضاح الشبهة ثم الرد عليها صعب ليس منهجا؛ لكن بما أنكم من دعاة التوحيد وممن سينافحون عنه فلابد من إيضاحها؛ لعل الله جل وعلا يجعل منكم مجاهدين في سبيل الله.

(1/180)

س6/ هل تدخلون بعض المناظرات التي تقوم اليوم بين بعض الدعاة مع النصارى وغيرهم من إيراد الشبهة على المدعو وإضعافها؟
ج/ طبعا والمحاجة والمجادلة فن، ولها علم خاص بها؛ علم البرهان وعلم الحجاج، وهي من علوم المنطق أو من علوم الفلسفة بالعموم وعلوم المنطق بالخصوص، تحتاج إلى فهم؛ لأنه لابد من ترتيب المقدمات؛ يعني تهتم في الجواب سواء في الفقه في أي حجة تريد إبطالها أو تريد مناقشتها:
أولا تأتي بالمقدمات جميعا، وتنظر هل النتيجة بنيت على هذه المقدمات مجتمعة أو على واحدٍ منها، فإن كانت عليها مجتمعة نظرت في صلة المقدمات بعضها ببعض، فإن وجدت سبيلا إلى الطعن فيها كان هذا أقوى حجة؛ يعني شيخ الإسلام مع المتكلمين والفلاسفة يأتي للمقدمة ويطعن فيها، لما بنيت عليه النتيجة، يطعن فيها بالعقل ويطعن فيها أيضا بالنقل، إذا كانت المقدمات كل واحدة أنتجت نتيجة، فتناقش كل مقدمة على حِدا، إذا كانت هذه المقدمات ظنية ناقشتها مناقشة الظنيات، إذا كانت قطعية أيضا نظرت إلى النتيجة التي أنتجتها وتناقشها، هنا ترتب الحجاج بالأسهل فالأسهل، لا تأتي بالأصعب ثم الأسهل ثم آخر شيء الأسهل، لا، تبتدأ بالمتفق عليه بالأسهل قبولا، ثم بما بعده.
فإذا تناقش واحد حتى عند في البيت أو المجلس يأتيك مثلا في كلامك يأتي إلى جزئية ويمسكها، تأتي أنت تنشغل عن الكلام كله وهو مهم ويُشغلك بجزئية في كلامك، تروح تناقشه في جزئية ويضيق لب الموضوع، هذا يكون إذن أنت ضعيفا في الحجاج والنقاش؛ لأنه أضاع عليك الأصل بجعلك تلتفت إلى جزئية، وهذا الآن مع الأسف أهل الصحف وأهل المجلات أغرقوا كثير من الذين يكتبون كتابات إسلامية بشبهات صغيرة والتأصيل العام لا يناقش، يأتي في كلام يعني شبهة فرعية من فروع الإسلام، فرع من الفروع ويستغرقون ويسلطون عليه الضوء ويناقشونه وأخذ ورد وأخذ وعطاء ليشغلوا الناس بذلك؛ لكن أين أصول الإسلام؟ هنا تُحجب؛ لأنه لو نوقشت الأصول صار الكلام فيها أقرب وأوضح وصارت الحجة فيها من جهة العمل أقوى وإقامة الحجة على المخالف أوضح، خلاف الفرعيات، الفروع يكون كثير الخلاف فيها أو الجزئيات قد ما تصل مع المخالف فيها إلى نتيجة واضحة.
فينتبه الذي يجيب على الشبهات ويحاج أي مخالف أو أي صاحب شبهة سواء في الأصول يعني في التوحيد أو في الفروع في الفقه فإنه ينبغي له أن ينتبه كيف يورد الجواب، وكيف يرتب الأجوبة حتى يكون ذلك أبلغ في التأثير.

(1/181)

هنا الاعتبار بـ: لا تأتي في رد الشبه في المحاجة بتقديم العذر لمن تحاجُّه، لا تقل له أنت معذور؛ لأن هذا يقويه هو، خل سماعه لك ضعيفا، الأخ يقول فلا أقول له إن هؤلاء معذورون لأنهم جهال، لا تقل له معذور؛ بل تقول له المسألة عظيمة وهذا كفر وإيمان وشرك وإيمان، لابد تفهمها، لابد أن تكلم عنها بوضوح، إذا سهلت له الأمر تساهل صار ما عنده قلق من وضعه.
نكتفي بهذا القدر، أسأل الله جل وعلا أن يجمعنا وإياكم بعد الحج في ثبات على الطاعة وقبول للعمل.
وصلى الله وسلم على محمد.
¹
[المتن]

(1/182)

فإن قال هؤلاء الآيات نزلت فيمن يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام، أم كيف تجعلون الأنبياء أصناما؟ فجاوبه بما تقدم، فإنه إذا أقرّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرِّق بين فعلهم وفعله بما ذكر فاذكر له أنَّ الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم ?أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ?[الإسراء:57] ويدعون عيسى ابن مريم وأمه، وقد قال الله تعالى ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ(75)قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ?[المائدة:75-76]، واذكر قوله تعالى ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، وقوله تعالى ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ?[المائدة:116]، فقل له: عرفتَ أنّ الله كفَّر من قصد الأصنام وكفَّر أيضا من قصد الصالحين وقاتلهم رسول الله - صلى الله عليه وسلم -.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أنّ محمدا عبد الله ورسوله هو النبي الأمين، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين. أما بعد:
فأسأل اللهَ جل وعلا لي ولكَ العلم النافع والعمل الصالح والقلب الخاشع والدعاء المسموع، وأن يثبِّت العلم في قلوبنا، وأن يرزقنا البصيرة فيما نقول وفيما نعمل وفيما نترك.

(1/183)

ثم إنَّ هذه الرسالة العظيمة -كشف الشُّبهات- ساق فيها الإمام المجدد رحمه الله تعالى مقدِّمات قد مرَّ بيانها مفصلا، ثم ساق أصول شبه المشركين وأجاب جملة يعني بجواب مجمل ثم بدأ في ذكر شبههم والجواب المفصل على ذلك، فذكرنا من ذلك ما ذكرنا، ووقفنا عند قوله رحمه الله تعالى (فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما؟ فجاوبه بما تقدم؛ فإنه إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، إذا أراد ذلك فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء) إلى آخر ذلك مما سمعت.
هذه الشبهة راجت على كثيرين، حتى إنّ المفسرين المتأخرين إذا ذكرت عبادة غير الله جل وعلا في القرآن من جهة النهي عنها أو وصف المشركين أنهم يعبدون غير الله فسروا ذلك بعبادة الأصنام، وقد تقرر في اللغة أنًَّ الصنم صورة منحوتة؛ يعني ما نُحِت على شكل صورة، وإذا كان كذلك فإن الصنم إما أن يكون حجرا وإما أن يكون خشبا وإما أن يكون عجينا وإما أن يكون تمرا إلى آخر ذلك.
فعليه جعلوا العبادة التي توجه بها المشركون من العرب وغيرهم إلى غير الله جعلوها متوجَّهة إلى الأصنام، ولهذا جعلوا كفّار قريش ما كفروا إلا بعبادتهم الأصنام، وكذلك الكفار فيمن قبلهم كفروا بعبادتهم الأصنام، وهذا أصل أصّله كثيرون في جملة من المنتسبين إلى العلم في كتب التفسير وفي كتب العقائد المخالفة لعقائد أهل السنة وغيرها، وأصل هذا الباب وأصل هذا الضلال جاء -كما وصفتُ لكم فيما قبل- من جهة الباطنية ومن جهة المتكلمين.
فإنّ الباطنية لمّا قرروا أن التوسل بالأرواح؛ بل لما قرروا أنَّ الأرواح لها تصرف بعد مفارقتها للجسد أعظم مما كانت تفعل لما كانت في الجسد، قالوا: لأنها لما كانت في الجسد كانت محجوزة بهذا الجُثمان، لا تنطلق، لا تتصرف إلا بما يطيقه هذا الجثمان؛ فلا تعطي، ولا تمنع، ولا تأخذ، ولا ترفع، إلا بمقدرة الجثمان، فأما إذا انفصلت عن هذا الجثمان فإنها تعود إلى انطلاقها، وتكون مهيأة لقوة أعظم مما كانت عليه لمّا كانت في الجسد، فالجسد محل الشهوات ومحل العاهات ومحل الأمراض والروح مقيدة مسجونة فيه، فإذا فارقت الروح البدن انطلقت وصار لها من القوة ما ليس لها لما كانت مرتهنة بالجسد.

(1/184)

لما كان كذلك قالوا: إن التوسل بهذه القوى وبهذه الأرواح والرَّغب إليها حتى تتوسط عند الله جل وعلا، ليس هو مثل توسط المشركين؛ لأن المشركين توسَّطوا بأصنام والأصنام لا مكانة لها عند الله جل وعلا، وأما التوسط بالأرواح فإنّ الأرواح الطيبة الصالحة -أرواح الأنبياء والأولياء- هذه لها مكانها ولها مقامُها ولها جاهها وحرمتها عند الله جل وعلا، فجعلوا هذا الفرق لازما.
ولهذا جعلوا الوساطة هذه ليست داخلة في التوحيد، والتوحيد عندهم هو توحيد الربوبية دون توحيد الإلهية؛ يعني هو التوحيد بأن الله هو المتصرف القادر على الاختراع المستغني عما سواه المفتقر إليه كل ما عداه.
وراج هذا على المتكلمين، فكان المتكلِّمون يجعلون الغاية من تحقيق الإيمان هو الإيمان بالرُّبوبية؛ الإيمان بلا إله إلا الله التي معناها أن لا ربّ إلا الله؛ يعني أن لا قادر على الاختراع والإبداع إلا الله جل وعلا وحده، فمتى أقر بذلك كان مؤمنا وكان مسلما.
فعندهم أن مشركي العرب لم يكونوا على هذا الاعتقاد، وأنهم يعتقدون أن الأنواء تخلق، وأن الأصنام هذه تخلق وأنها تضر وأنها تنفع، وأمّا من وحّد الله في الربوبية فإنه يكون مؤمنا، لهذا قالوا: لا إله إلا الله معناها لا قادر على الاختراع والإبداع إلا الله، أو كما قال الآخر: لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله.
هذه الفكرة وهذا الانحراف راج في المسلمين ولما كان مذهب المتكلمين مذهب الأشاعرة والمعتزلة في التوحيد هو السائد، تأثر أكثر المفسرين وأكثر الفقهاء بهذا القول الخبيث، لهذا يفسِّرون الآيات التي فيها ذكر عبادة غير الله بأنها عبادة للأصنام.
ولهذا استنكر وأنكر طوائف على الشيخ الإمام محمد بن عبد الوهاب رحمه الله دعوته، كيف تجعل الصالحين والأولياء مثل الأصنام؛ لأن الأصنام لا روح لها، والصالحون والأولياء أرواحهم مطهرة مقدسة عند الله جل وعلا.
لهذا أورد الشيخ رحمه الله هذه الشبهة، وأورد الجواب عليها، فقال(فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناما؟) قال (فجاوبه بما تقدم فإنه إذا أقر أنّ الكفار يشهدون بالربوبية كلها) إلى آخر كلامه.

(1/185)

يعني بقوله (فجاوبه بما تقدم) ما قدمه في المقدمات فيما سبق، وقوله (فإنه) هذا تفصيل لذلك الجواب، قال (إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله) فأوَّل إبطال لقولهم أن يقام عليه حال الكفار مع الربوبية (1) والله جل وعلا بيَّن لنا أنَّ أفراد توحيد الربوبية كان الكفار يقرون بها، فلما كان الكفار مقرين بتوحيد الربوبية كان شركهم جائيًا من جهة توحيد الإلهية، فقد بيَّن ذلك جل وعلا في آيات كثيرة كقوله جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وكقوله ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?[لقمان:25]، وكقوله ?[وَلَئِنْ سَأَلْتَهُمْ](2) مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً?[العنكبوت:63] الآية، وكقوله ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ?[يونس:31] الآيات، وكقوله الآيات التي في أول النمل، والآيات ذكرناها وهي كثيرة في بيان إقرار المشركين بالربوبية.
إذا كان كذلك وأقر بهذا فإن جزءا من شبهته قد زال، حتى يعلم أنَّ شرك مشركي العرب لم يكن من جهة اعتقادهم أنّ هذه الأصنام تخلق أو قادرة على الاختراع أو لها نصيب في الملك.
فإذا كان كذلك نقول: هم من هذه الجهة أرادوا من الأصنام هذه الشفاعة، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وكقوله جل وعلا ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18]، وكقوله جل وعلا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
فإذن المشركون لهم اعتقاد في إلهية هذه الأصنام، ويرون أنهم إنما يتقربون إليها لأجل التوسط لأجل الشفاعة، فهذا برهان ثاني.
فالبرهان الأول على هذه الشبهة: حال المشركين مع إقرار الربوبية.
والبرهان الثاني في الرد على هذه الشبهة: بيان أنهم مع الأصنام ما قصدوا إلا التوسط والشفاعة؛ لأن الله جل وعلا بيَّن لنا أنهم لا يعتقدون في الأصنام أنها تخلق وترزق وتأتي بالمطر وتسيِّر الرياح إلى آخر ذلك؛ بل إنما قصدوا منها الشفاعة واتخاذ الأصنام وسائل.
__________
(1) انتهى الشريط السابع.
(2) الشيخ حفظه الله قال:قل.

(1/186)

البرهان الثالث ما ذكره الشيخ بعد ذلك بقوله: (ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر، فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء).
كما أسلفنا أنَّ عبادة المشركين بغير الله كانت متجهة إلى أربعة أنواع ذكرناها لكم فيما سلف، وتلخيصها:
"أنهم عبدوا الأصنام المصوَّرة.
"وعبدوا الملائكة.
"وعبدوا الأنبياء والأولياء.
"وعبدوا الأشجار والأحجار يعني اعتقدوا فيها وعبدوها.
فهذه جملة الأنواع.
ويدخل في الأشجار والأحجار عبادة الشمس والقمر والكواكب؛ لأن لها نصيبا من كونها أحجارا.
ويدخل في عبادة النوع الثاني أصناف.
ويدخل في النوع الأول أصناف، إلى آخره.
فإذن لم تكن عبادة العرب منصبّة على نوع واحد.
إذا أراد الدليل فنقول له: من جهة أن العرب وغير العرب من المشركين والكفار عبدوا أنبياء وعبدوا صالحين فالآيات في هذا كثيرة كقوله جل وعلا ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ?[المائدة:75] وكقوله جل وعلا ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:40-41]، وكقوله جل وعلا ?أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ ?[الإسراء:57] وكقوله جل وعلا ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وكقوله جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]، على القراءة (اللّاتَّ والعُزَّى) وهو رجل صالح كان يلتُّ السويق فمات فعكفوا على قبره إلى آخر ذلك.
إذن فنجمع لهم الآيات التي هي صريحة في أن الصالحين عُبدوا.

(1/187)

ثم الدرجة الثانية من هذا البرهان الثالث أن نقول في القرآن أيضا بيّن جل وعلا أن الذين عبدهم المشركون كانوا أمواتا غير أحياء كما قال جل وعلا في سورة النحل في ذكر الحِجاج مع المشركين قال في وصف الآلهة ?لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ(20)أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?[النحل:20-21]، فهذه الآية فيها بيان أنَّ الذين عَبَدَهم المشركون والكفار من العرب كانوا لا يَخلقون شيئا وهم يُخلقون، وأنهم أموات غير أحياء ومعنى قوله (أَمْوَاتٌ غَيْرُ أَحْيَاءٍ) أنهم الآن ليسوا على وصف الحياة بل هم على وصف الموت وهذا يعني أنهم كانوا قبل هذا الوصف أحياء لأن الذي يوصف بأنه ميت هو من كان حيا، قال جل وعلا هنا (أَمْوَاتٌ غَيْرُ أَحْيَاءٍ)، ثم أكد ذلك بقوله (وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ) يعني ما يشعرون متى يبعث، والذي يُبعث هو الميت الذي يوصف بأنه كان حيا فمات، وهذا واضح في خروج الجمادات والأصنام عنها، الذي يبعث ذووا النفوس الجن والإنس والحيوان، وهنا معلوم أن المقصود من عُبِدَ من الإنس.
فإذا كان كذلك بطل ادِّعاء أن العرب إنما عبدت أصناما لها وصف الحجارة فقط.

(1/188)

وقد ذكرنا لكم لِم تعلق العرب ومن قبلهم بالأصنام؟ لأنهم يعتقدون أن هذا الصنم الذي هو مصوَّر على هيئة صورة ما تحلُّه روح أو كما يقولون روحانية تلك الصورة، فإذا كانت الصورة صورةَ بشر حلَّت فيه حين الخطاب، وإذا كانت الصورة صورة كوكب حلت فيه روحانية الكوكب حين الخطاب، وإذا كانت الصورة ملك حضر الملك حين الخطاب، وهكذا، فيما يزعمون، وكل الذين يحضرون ويخاطبونهم، وهم صادقون حين يقولون: خاطبنا الصنم فخاطبنا وكلمناه فكلمنا وسألناه فأجابنا. ولكن لم تجبهم الأرواح الطيبة وإنما أجابتهم الأرواح الخبيثة؛ أرواح الشياطين والجن، ولهذا قال جل وهلا في آية سبإ ?وَيَوْمَ يحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، يعني أن الحقيقة أن الذي خاطبهم وأوقعهم في هذا إنما هم شياطين الجن، وقد قال جل وعلا ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَلاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوُّ مُبِينٌ(60) وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ(61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ?[يس:60-62]، وكان إضلال الشيطان ليس من جهة الشهوات فحَسْب؛ بل هو في أعظم إضلال وهو في عبادة غير الله جل وعلا.
إذن جواب هذه الشبهة ترتَّب على ثلاث أنواع من البراهين مرتبة:
الأول: كما ذكرنا في أن عبادة المشركين كانت في أنّ إقرار المشركين كان في الربوبية على وجه التفصيل وتسوق الآيات.
الثاني: أنهم ما أرادوا ممن عبدوهم ولو كانت الأصنام إلا التوسّط والشفاعة كما هي الآيات.
الثالث: أن الآيات فيها ذكر أن تلك المعبودات لم تكن أصناما فحسب؛ بل كانت تلك المعبودات من البشر والملائكة والجن يعني أنَّ غير الله جل وعلا عبد بجميع أنواع غير الله، فعُبدت الملائكة وعُبد الصالحون وعُبد الأولياء وعبد الأنبياء.

(1/189)

إذا تبين ذلك واتضح، فنأتي إلى خاتمة هذا البرهان قبل أن نمشي مع كلام الإمام رحمه الله تعالى فنقول: إن هذا البرهان وَرَدّ هذه الشبهة بما ذكرنا واضح؛ ولكن يبقى نتيجته وهو فهم معنى التوسط، وفهم معنى التوسل، وفهم معنى الشفاعة -وهذا سيأتي في جواب الشيخ أو في تكملة جواب الشيخ رحمه الله-؛ لكن المقدمة قبل هذا أنه إن سلم بهذه البراهين الثلاث مرتبة تنتقل معه إلى الكلام على الشفاعة، ولا تتكلم بالشفاعة قبل هذه البراهين؛ لأن الكلام في الشفاعة الشبه القولية فيه والعملية والنقلية كثيرة، فيحتاج إلى محكم وإلى واضح حتى يُرجع إليه عند الاختلاف.
فإذن حين الحجاج مع المشركين يقدم لهم إذا قالوا إنّ الأولين ما عبدوا إلا الأصنام البراهين الثلاثة ولا يُتكلم في الشفاعة إلا بعدها؛ ما معنى الشفاعة وكيف توسلوهم ومعنى التوسل وما شابه ذلك.
سؤال: يسأل فيقول ما الفرق بين درجتي البرهان الثالث؟
الجواب: قلنا:
الدرجة الأولى في البرهان الثالث الآيات التي فيها ذكر عبادة الأنبياء والصالحين صراحة.
والرجة الثانية منه كالاستحضار بأن قال: لا، هذا ليس بصحيح إنما عبدوا الأصنام عبدوا أصنام هؤلاء، ما عبدوهم مباشرة، فيقال له: الله جل وعلا بين أن الذين دعاهم المشركون ?أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?[النحل:21]، والآيات في أول الأحقاف أيضا واضحة في الدلالة على هذا.
فإذن الدرجة الثانية من البرهان لتبين أنهم ما عبدوا صور الصالحين أصنام فقط، وإنما عبدوا من كان حيا فمات ومن لا يشعر متى يبعث، واضح؟ نعم.
¹
[المتن]
فإن قال: الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه والصالحون ليس لهم من الأمر شيء ولكن أقصد من الله شفاعتهم.
فالجواب أن هذا قول الكفار سواء بسواء فقرأ عليه قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقوله تعالى ?وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18].
[الشرح]
هذه الشبهة وأنهم ما قصدوا إلا الشفاعة تحتاج إلى شيء من التقرير:

(1/190)

فإن المشركين وأشباه المشركين والمدافعين عن المشركين يقولون: إنّ الأسباب جعلها الله جل وعلا منتجة لمسبباتها، فجعل الأكسية سببا في دفع الحر ودفع البرد، وجعل القلم سببا للكتابة، وجعل الطعام سببا لدفع الجوع، وجعل الشراب والماء سببا لدفع الضمأ، إلى آخر ذلك، وجعل بيتك سببا، وجعل العصا التي تحملها سببا، وجعل كذا وكذا سببا.
قالوا: فكيف يعقل أن تكون هذه الأسباب نافعة، والأنبياء والأولياء والصالحون بعد الموت لا ينفعون؟ فلا شك أنهم أعظم قدرا وسببيّتهم أعظم من هذه الأشياء، فكيف يقال أن الطعام ينفع والنبي - صلى الله عليه وسلم - لا ينفع -كما يقولون-؟ وكيف يقال أن الأكسية تنفع والنبي - صلى الله عليه وسلم - بعد مماته لا ينفع أو أن الأولياء والصالحين لا تنفع؟
فيدخلون لك في تقرير الشفاعة والتوسل من جهة الأسباب والارتباط بالمسببات.
وجواب هذا يكون بمعرفة حال المشركين، فإن المشركين حين أشركوا ما أرادوا إلا أن يتخذوا هذه الأسباب مسبِّبات، حينما توجهوا إلى عيسى عليه السلام وإلى أمه وإلى اللاتِّ وإلى الصالحين وإلى القبور لِم توجهوا؟ هل يعتقدون فيها الاستقلالية؟ إنما اعتقدوها أسبابا.
فإذن شبهة السببية هي مقدمة شبهة الشفاعة، فإنهم يقررون السببية حتى يصلوا منها إلى أنه لا بأس أن تتشفع برسول الله - صلى الله عليه وسلم -، أو تتشفع بالأولياء والصالحين.
فإذن فهمُك لعبادة المشركين يقضي على هذه الشبهة من أساسها، وتستطيع بفهمك لعبادة المشركين أن ترد على من أتى بهذه الشبهة التي هي مقدمة للقول بالشفاعة.
الأسباب كما هو معلوم في الشرع نوعان:
"أسباب مأذون بها.
"وأسباب محرمة.
فليس كل سبب جائز في الشرع أن يتعاطى، وكون النبي - صلى الله عليه وسلم - سببا بعد موته أو كون الصالحين أسبابا بعد موتهم، هذا عند الجدال والبرهان نقول هذا احتمال؛ احتمال أن يكونوا أسبابا واحتمال ألا يكونوا أسبابا؛ لأن السبر والتقسيم ومقتضى الجدل الصحيح يقضي أن نقسِّم بأنه احتمال أن يكونوا كذلك واحتمال ألا يكونوا كذلك.

(1/191)

فننظر في حال الأولين فنقول: الله جل وعلا بين لنا أن أرواح الشهداء عنده في مقام عظيم وأنه لا يجوز لنا أن نقول إن الشهيد ميِّت كما قال جل وعلا ?تَقُولُوا لِمَنْ يُقْتَلْ فِي سَبِيلِ اللهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لاَ تَشْعُرُونَ?[البقرة:153]، وقال جل وعلا في آية آل عمران ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ(169) فَرِحِينَ بِمَا آتَاهُمُ اللهُ مِنْ فَضْلِهِ?[آل عمران:169-170]، وأوَّلهم شهداء بدر وشهداء أحد...
وفي زمن النبي - صلى الله عليه وسلم - من السنة الثانية إلى وفاته عليه الصلاة والسلام ننظر في هذا السبب، هل كان شيء من النبي عليه الصلاة والسلام أو فيما تنزل من القرآن وجهنا إلى الانتفاع بهذا السبب على فرض أنه سبب نافع، فهذا باليقين لا يقول أحد إنّ ثمة آية أو حديث أو سلوك للصحابة بأنهم توجهوا إلى أرواح الشهداء -وهم أحياء بنص القرآن- للانتفاع بهذا السبب، وحال الصالحين والأولياء الذين توجه لهم المشركون غير الأنبياء لاشك أنهم أقل حالا من هؤلاء الشهداء الذين شهد الله جل وعلا لهم بأنهم أحياء عند ربهم يرزقون؛ لأن أولئك ما شاركوهم في وصف الشهادة، الأنبياء أعظم وأرفع درجة من الشهداء.
فإذا كان كذلك صار هذا إجماعا قطعيا في زمن النبوة -وهو أعلى أنواع الإجماع- صار هذا إجماعا قطعيا في زمن النبوة أنَّ هذا السبب ولو فُرِض أنه ينفع فإنهم تركوه قصدا، ولم ينزل فيه شيء، فدل على أنه سبب غير نافع وأنه سبب غير مأذون به، هذا من جهة.
والدرجة الثانية: أنه بعد وفاة النبي عليه الصلاة والسلام وكونه عليه الصلاة والسلام مع الرفيق الأعلى واضحا كان هذا عند الصحابة، ومع ذلك لم يتوجه الصحابة ولا التابعون قطعا إلى روح النبي عليه الصلاة والسلام يطلبون منها أو يجعلونها سببا، فهذا إجماع ثانٍ توالت عليه أعصر.

(1/192)

والإجماع الثالث في حادثة نُقلت أن عمر رضي الله عنه لما أصاب الناس في عام الرَّمادة سنة 17هـ، لما أصاب الناس الضيق والكرب والجفاف والجوع كان يستسقي كما في الحديث المعروف في البخاري وفي غيره، فلما خطب قال: إنا كنا نستسقي برسول الله - صلى الله عليه وسلم - يعني في حياته، والآن نستسقي بعمِّ رسول الله - صلى الله عليه وسلم -، يا عباس قم فادعُ. فقام العباس فدعا وأمَّن الناس على دعائه، وهذا يدل دِلالة قطعية على أنهم انتفعوا بسبب دعاء العباس ولم يطلبوا الانتفاع بسبب دعاء النبي عليه الصلاة والسلام لعلمهم بأنّ ذلك السبب غير مشروع وأنه من توجَّه إلى النبي - صلى الله عليه وسلم - طالبا منه أن يدعو أنه مخالف للشريعة وأنه شرك؛ لأنه لا يمكن أن يتوجهوا إلى المفضول ويتركوا الفاضل، لا يمكن أن يتوجهوا إلى الأقل ويتركوا الأعلى وهو رسول الله - صلى الله عليه وسلم -؛ بل هذا لو كان..... (1) لغير المصطفى - صلى الله عليه وسلم - وهم في حياته كانوا يستغيثون به فيما يقدر عليه ويستشفعون به فيما يقدر عَليه عليه الصلاة والسلام إلى آخر ذلك، وهذا إجماع ثالث لأن الحديث صحيح فيه.
إذا تقرر هذا فنقول هذا كله على فرض أنَّ السبب نافع ولكنه لم يؤذن بالسبب، فقد تكون الخمر نافعة لكن لم يؤذن بها، والله جل وعلا قال في الخمر والميسر ?فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ?[البقرة:219]، ومع ذلك حرمها، وقال عليه الصلاة والسلام "تداووا عباد الله ولا تتداووا بحرام"، وقال "إن الله لم يجعل شفاء أمتي فيما حرم عليها" الحديث في أبي داوود وفي غيره.
إذا تبين ذلك فنقول إذن على فرض أن هذا السبب ينفع فإنه سبب محرم غير مأذون به في الشرع لتلك الأنواع الثلاثة من الاجماعات.
ثم ننتقل إلى درجة ثانية من الحجاج معهم فنقول: في الحقيقة هذا السبب غير نافع في الدنيا. وهو ما تعلقوا به من جهة الشفاعة أيضا نقول: تقرر أن هذا السبب غير مأذون به وأنه مردود في الشريعة؛ لأنه شرك المشركين. نقول الدرجة الثانية نقول هذا السبب في الحقيقة غير نافع، لم؟ نقول للآتي:
__________
(1) يوجد مسح في الشريط.

(1/193)

أولا: أنَّ الله جل وعلا بين أن روح عيسى عليه السلام وروح أمَّه لا تنفعهم ولا تضرهم بنص القرآن، فقال جل وعلا ?مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ(75)قُلْ أَتَعْبُدُونَ? يعني عيسى وأمه ?قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ?[المائدة: 75-76]، فإذن في هاتين الآيتين من سورة المائدة والتي ساقها الشيخ رحمه الله في الأولى بيان التوجه إلى أرواح الأنبياء والصالحين؛ لأن عيسى عليه السلام من أولي العزم من الرسل، ولأن أمه من عباد الله الصالحين ومن القانتات، فتوجهوا إلى روح نبي وإلى روح أَمَة صالحة وأم نبي وأم أحد أولي العزم من الرسل، بيَّن جل وعلا أن توجههم لتلك الأرواح تعلُّقٌ بسبب غير نافع ما الدليل؟ قال ?قُلْ أَتَعْبُدٌونَ مِنْ دُونِ اللهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا?[المائدة:76]، وهذا يدلُّ على أن هذا السبب غير نافع، وقال جل وعلا في الآية الأخرى في سورة الجن في وصف النبي عليه الصلاة والسلام وبالأمر له أن يقول ?قُلْ إِنِّي لاَ أَمْلِكُ لَكُمْ ضَرًّا وَلاَ رَشَدًا?[الجن:26]، بيَّن جل وعلا أن محمدا عليه الصلاة والسلام لا يملك لهم ضرا ولا رشدا إلا فيما جعله الله جل وعلا سببا نافعا في حياته وهو أعظم عليه الصلاة والسلام أعظم سبب نفع الناس وأعظم الأسباب النافعة في حياتهم حيث هداهم إلى الإيمان وأنقضهم من الضلالة إلى الهدى وأخرجهم من الظلمات إلى النور، وبعد وفاته عليه الصلاة والسلام السبب هذا الذي هو سبب الهداية وما أقدره الله عليه في الدنيا أصبح باطلا لأنه جل وعلا بيَّن أن الأنبياء والصالحين لا يملكون ضرا ولا نفعا لما عبدوه، وقد قال جل وعلا في أول سورة الفرقان ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا(1)الذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي المُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا(2)وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً?[الفرقان:1-3]، اربطها بمن اتخذ ولدا من اعتقد أن لله جل وعلا ولدا قال ?وَاتَّخَذُوا مِنْ

(1/194)

دُونِهِ آلِهَةً لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلاَ يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلاَ نَفْعًا وَلاَ يَمْلِكُونَ مَوْتًا وَلاَ حَيَاةً وَنُشُورًا?[الفرقان:3].
إذن فهذه كلها تبيِّن أن هذه الأسباب غير نافعة، وإنما هي نافعة في حياتها أو يوم القيامة، كيف؟ لأن الله جل وعلا جعلها أسبابا نافعة في هذين النوعين من الحياة.
هذا تدرُّج في البرهان، وإيضاح فيما ذكره الإمام رحمه الله تعالى، وهو الذي فتح هذه المعاني بما ذكر بعد توفيق الله جل وعلا.
قال (فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء؛ ولكن أقصد من الله شفاعتهم.
فالجواب أنَّ هذا قول الكفار سواء بسواء) لأنهم ما عبدوهم إلا ليشفعوا، ما توجهوا إليهم إلا للشفاعة، ما قصدوهم إلا لاعتقاد أنهم أسباب تنفع، الصنم سبب ينفع، والروح سبب ينفع، وروح النبي سبب ينفع والوثن والقبر سبب ينفع، والجني سبب ينفع فيما حرم الله جل وعلا، وهذا من الشرك الذي بينه الله جل وعلا في القرآن.
قال (فقرأ عليه قوله تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقوله تعالى ?هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ?[يونس:18]) ثم قال (واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضحها في كتابه وفهمتها فهما جيدا فما بعدها أيسر منها) ورحمه الله رحمة واسعة كم كان بصيرا بشُبه المشركين وبالحجاج عنها في ذلك وبيان الصواب ووجه الحجة في وضبطها ودحضها، فكانت الشبه واضحة عند إمام الدعوة رحمه الله، وكان فقه الكتاب والسنة والرد عليها أوضح وأبيّن عنده، فشرح الله صدره لذلك، وإلا فإن كثيرين إذا جاءتهم الشبه وراجت عليهم فإنهم يترددون؛ ولكن الله جل وعلا شرح صدره بالقيام بهذه الدعوة وبيان التوحيد فضلا من الله جل وعلا ونعمة.
إذن نقف عند هذا، وليكن لك مراجعة على المقدمات والشبه الثلاث والجواب عليها الجواب المجمل والمفصل؛ لأن تأصيل ما ذكرنا وفهمه فهما جيدا ينبني عليه ما سيأتي من ذكر الشبه والجواب عليها.
أسأل الله جل وعلا أن يرحم إمام الدعوة وأن يرفعه في عليين وأن يجعله مع الأنبياء والصديقين والصالحين والشهداء وحَسُنَ أولئك رفيقا.

(1/195)

اللهم أجزهم عنا أحسن الجزاء على ما أوضحوا وبينوا وجاهدوا في الله حق الجهاد.
وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
فقل له: أنت تُقِرُّ أن الله افترض عليك إخلاص العبادة وهو حقه عليك.
فإذا قال: نعم.
فقل له: بين لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وحده وهو حقه عليك لأنه لا يعرف العبادة ولا أنواعها فبينها له بقولك قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ?[الأعراف:55]، فإذا أعلنته بهذا قل له: هل علمت أن هذا عبادة لله؟ فلا بد أن يقول نعم فالدعاء مخ العبادة فقل له إذا أقررت أنه عبادةٌ لله ودعوت الله ليلا ونهارا خوفا وطمعا ثم دعوت في تلك الحاجة نبيا أو غيره هل أشركت في عبادة الله غيره؟
فلا بد أن يقول: نعم.
فقل له: إذا علمت بقول الله تعالى ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:2]، وأطعتَ الله ونحرت له فهل هذا عبادة؟
فلابد أن يقول: نعم.
فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هل أشركت في هذه العبادة غير الله؟
فلابد أن يقر ويقول: نعم.
وقل له أيضا: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة و الصالحين وغير ذلك؟
فلابد أن يقول: نعم.
فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجأوا إليهم في الجاه والشفاعة، وهذا ظاهر جدّا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
نشهد أنَّ لا إله إلا الله، وأن محمدا عبده ورسوله صلى الله وسلم وبارك عليه وعلى الآل والصحب أجمعين، وعنا معهم بعفوك ورحمتك يا أرحم الراحمين.
اللهم نسألك علما نافعا وعملا صالحا وخالصا.
اللهم نعوذ بك أن نَضل أو نُضل أو نَزل أو نُزل أو نَجهل أو يُجهل علينا.
اللهم اجعل قلوبنا خاشعة لك وعيوننا دامعة لك.
اللهم وهيئ لنا من أمرنا رشدا، نعوذ بك من فتنة المحيا وفتنة الممات ومن فتنة المسيح الدجال ومن فتنة القبر.
وهذه صلة للكلام على ما قرره إمام هذه الدعوة رحمه الله تعالى في كشف شبهات المشركين، فإن المشركين لهم شبهات متنوّعة قد مرّ معنا أعظم شبهاتهم وأكثرها تفصيلا.

(1/196)

ثُم يأتي الآن من شبهاتهم ما انتشر فيهم؛ لكنه عن طريق المكابرة والجهل، فقال طائفة منهم إنهم لا يعبدون إلا الله وإنّ الالتجاء للصالحين وسؤال الصالحين ودعاءهم والاستغاثة بهم ليس بعبادة، وهذا هو الذي ذكره الإمام رحمه الله في قوله (فإن قال أنا لا أعبد إلا الله)، وإذا قال الشيخ في هذا الكتاب (فإن قال) فلا يستحضر أن الذي قول الشبهة هو الذي قال بالشبه التي قبلها؛ بل هو يستحضر جنس المدلين بالشبه، فقال (فإن قال) يعني الذي يورد الشبهة أو الذي يقع في الشرك، وقد يكون من الأولين وقد لا يكون.
قال (فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة) وهذه يقولها كل مشرك فإنه ما من مشرك يُقِرُّ على نفسه بالشرك وبأنه يعبد غير الله جل وعلا لأن هذه الأمة ببعثة محمد - صلى الله عليه وسلم - أُنقذت من الشرك إلى التوحيد ومن عبادة غير الله إلى عبادة الله وحده دونما سواه.
وكل أحد من هذه الأمة يقول: أنا لا أعبد إلا الله. وقد يكون مصيبا في قولِه، وفعلُه يحقق قوله، وقد يكون ضالا يقول شيئا وهو يخالفه إلى غيره.
وهذه المخالفة ناتجة عن أنه يظن أنّ ما يفعله من صرف العبادة لغير الله أنه ليس بشرك وليس بعبادة، فعنده أن الدعاء؛ دعاء غير الله ليس بعبادة، وأن الالتجاء إلى الصالحين وسؤال الأولياء الأموات كشف الكرب ورفع الضر والشفاعة وأشباه ذلك أنه ليس من العبادة، وكذلك يزعمون أن النّحر لهم وأن الذبح ليس بعبادة، وأنّ النذر لهم ليس بعبادة، وهكذا، ما من صورة شركية يفعلها أهل الشرك إلا وإذا احتججت عليهم بأنّ فعلهم شرك قالوا نحن لا نعبد إلا الله، وهذه الأشياء التي نفعلها ليست بعبادة، وإنما هي للوسيلة، وأما العبادة إنما هي لله وحده دونما سواه.
وهذا القول منهم دعوى بلا برهان ولا دليل؛ بل هم المشركون الذين عبدوا مع الله جل وعلا غيره، قال رحمه الله مقررا لشبهتهم ومستحضرا الجدال والحجاج مع رجل منهم (فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة فقل له) فترتَّبت هذه الشبهة على مرتبتين:
الأولى: زعمه أنه لا يعبد إلا الله.
المرتبة الثانية: زعمه أنّ الالتجاء للصالحين ودعاء الصالحين بأنواع الدعاء من الاستغاثة والاستعانة والاستشفاع إلى آخره أنه ليس بعبادة.

(1/197)

والثانية هي التي قادتهم إلى الأولى؛ لأجل عدم وضوح الثانية قالوا إنهم لا يعبدون إلا الله، فلهذا الشيخ رحمه الله ابتدأ بالثانية لأنها هي وسيلة إثبات صحة الأولى أو خطأ المرتبة الأولى.
قال (فقل له أنت تقر أن الله افترض عليك إخلاص العبادة وهو حقه عليك) فتسأله وتقول له: هل تقر بأن الله فرض عليك إخلاص العبادة وأنّ العبادة حق الله عليك؛ لأن الله أمر بها في القرآن في قوله ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ?[غافر:14]، وفي قوله جل وعلا في سورة الزمر ?قُلِ اللهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي(14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ?[الزمر:14-15]، وكذلك قوله في آية البينة، وغير ذلك من الآيات الكثيرة التي فيها إثبات وجوب الإخلاص لله جل وعلا، وهذا نوع من الأدلة التي فيها الأمر بالإخلاص.
والنوع الثاني من الأدلة الذي فيه الأمر بالإخلاص بيان أن المشرك الذي لم يخلص لله جل وعلا أنه كافر (1) وأنه من أهل النار، كقول الله جل وعلا ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]، وكقول الله جل وعلا ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72] ونحو ذلك من الآيات التي فيها بيان مصير المشرك الذي جعل مع الله في العبادة غيره؛ يعني لم يخلص دينه لله، وأشباه ذلك من الأدلة.
فتقول له: أنت تُقِر بأن الله فرض عليك إخلاص العبادة وهو حق الله عليك. وكل منتسب للقبلة يقول: نعم أنا مُقِر أن الله جل وعلا فرض علينا الإخلاص -إخلاص العبادة-، وأن إخلاص العبادة حق الله علينا.
__________
(1) انتهى الوجه الأول من الشريط الثامن.

(1/198)

قال الشيخ (فإذا قال: نعم. فقل له: بيِّن لي الذي فرض عليك وهو إخلاص العبادة لله وحده) تسأله عن بيان هذا الذي يقر أن الله فرضه عليه، وكثير بل الأكثر من المشركين جهّال؛ لا يعلمون معنى العبادة، ولا يعلمون معنى الإخلاص، ولا يعلمون معنى الذي فرض الله جل وعلا عليهم، ولهذا فإذا سألته عن هذه فإنه لن يجيب؛ بل سيقول لا أعرف معنى العبادة أو لا أعرف جواب هذا؛ بل إخلاص العبادة لله أن أصلي لله وأزكي لله وأشباه ذلك، فإنه يجعل الإخلاص في بعض الصور.
لهذا قال الشيخ رحمه الله (فإن كان لا يعرف العبادة ولا أنواعها فبينها له بقولك) إلى آخره، (فإن كان لا يعرف العبادة ولا أنواعها فبينها له)، وهذا خلوص منه في الحجاج إلى تعليم الجاهل، فإن المحتج على الخصم لا يسوغ أن ينزِّله دائما منزلة المعاند أو أن يجعله معاندا فيُغلظ به في القول ويغلظ له في الحجة؛ لأنه ربما نفر من ذلك وانتصر لنفسه وترك سماع الحجة، فإنك تستدرجه حتى يُقِرَّ بأنه جاهل، فإذا أقر بأنه جاهل لا يعرف معنى العبادة ولا يعرف معنى الإخلاص ولا يعرف معنى الدعاء وأشباه ذلك، فإنك تبين له ذلك حتى تقوم الحجة على أفراد واضحة في قلبه وفي عقله وذهنه.
لهذا هذا الحوار الذي ذكره إمام الدعوة فيه فائدة عظيمة ذكرتُها لك الآن؛ وهي أنه من أقوى وأنفع وسائل الحجاج أن تنزِّل من أمامك منزلة الجاهل، حتى تنقلب معه إلى معلم غير مناظر؛ لأنّ المعلم دائما أعلى من المتعلم؛ أعلى من جهة الحجة وأعلى من جهة قَبول المتعلم لما يقول، فإنّ المقابل لك إذا أحسّ أنه عند علما ليس عنده فإنه سيصير إلى الاستفادة منك، وهذا يثير كثيرا من النفوس في قَبول الحق إذا علم أنه جاهل بما أَوْجب الله جل وعلا عليه وهو يدعي شيئا يجهله، فهذه وسيلة من الوسائل العظيمة في الحجة وفي جواب الشبهة.
فإذن نستفيد من هذا أننا إذا رأينا من هو مشرك بالله جل وعلا أو من جادل عن نفسه بأنه ليس بمشرك فإنه لا يَحسُن أن يُنَزَّل دائما منزلة المعاند الذي تقام عليه الحجة بنوع من الشدة والغِلظة؛ بل يُنظر في أمره ويستدرج حتى يجعله في منزلة الجاهل، وإذا كان كذلك فإنك تقيم عليه الحجة وتعلمه دين الله جل وعلا.
قال (فإن كان لا يعرف العبادة ولا أنواعها فبينها له) والعبادة سبق أن أوضحنا معناها في شرح ثلاثة الأصول وفي كتاب التوحيد، وأنَّ العبادة تحصل معرفتها في الأدلة من الكتاب والسنة بنوعين من الاستدلال:

(1/199)

أما النوع الأول من الاستدلال: فالنصوص التي فيها الأمر بالعبادة بعبادة الله وحده دون ما سواه، وأن من صرف العبادة بغير الله فهو كافر مشرك.
كقول الله جل وعلا في الأول ?يَا أَيُّهَا النَّاسُ أعْبُدُوا رَبَّكُمْ الذِي خَلَقَكُمْ?[البقرة:21] الآية في أول البقرة.
ومن الثاني قول الله جل وعلا في آخر سورة المؤمنون ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، ومن السنة قول النبي - صلى الله عليه وسلم - "الدعاء هو العبادة".
فإذا بينت له هذه الأدلة بعامة فتقول له: العبادة نعلم أن هذا الشيء عبادة لأن الله جل وعلا أمر به أو أمر به رسوله - صلى الله عليه وسلم -، فإذا كان هذا الشيء مأمورا به علمنا أنه عبادة؛ لأن الله جل وعلا لم يأمرنا إلا للتعبّد، فصحّ أن هذا الذي أُمِرنا به أمر إيجاب فإنه عبادة وكذلك أمر استحباب. فتقول له:
أمرنا الله جل وعلا بإخلاص الدين له، فإذن إخلاص الدين لله عبادة.
أمرنا الله جل وعلا بخوفه، فالخوف عبادة.
أمرنا الله جل وعلا برجائه، فالرجاء عبادة.
أمرنا الله بالصلاة، فالصلاة عبادة.
أمرنا الله بالزكاة، فالزكاة عبادة.
أمرنا الله بالنحر، فالنحر عبادة.
أمرنا الله بكذا وكذا فهذه عبادات، وهذا النوع الأول من الاستدلال.
والنوع الثاني: ما جاء في كل مسألة من تلك المسائل التي عددناها من العبادة؛ لأن الله أمرنا بها، ما جاء في كل مسألة من دليل خاص يُثبت وجوب اختصاص الله جل وعلا بهذا النوع من العبادة.
فإذن الدليل الأول دليل عام، تقول: إن هذا الشيء قد أمر الله جل وعلا به فهو عبادة والله جل وعلا أمرنا أن نعبده دون ما سواه وأخبرنا أنّ من عبد غيره فإنه مشرك كافر.

(1/200)

والنوع الثاني من الأدلة والاستدلال ما كان في كل مسألة بحسبها فنقول مثلا: أمر الله جل وعلا بإفراده بالعبادة بقوله ?إَيَّاكَ نَعْبُدُ?[الفاتحة:5] فقدّم المفعول على الفعل والفاعل ليفيد الاختصاص؛ اختصاص العبادة به وقصر العبادة عليه وحده دونما سواه، وقال ?وَإِيَّاكَ نَسْتَعِينُ?[الفاتحة:5]، فقدّم المفعول على الفعل من المفاعيل والفاعل ليدلنا على أن الاستعانة في العبادة إنما تكون بالله جل وعلا وحده هو المختص بها، وكذلك قوله جل وعلا ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]، فيها أنَّ هذه الأشياء لله وحده المستحقة؛ يعني الصلاة والنسك مستحقة لله دون ما سواه لا شريك له.
كذلك تأتي للإنابة والتوسل فتقول قال الله جل وعلا ?عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ?[هود:88](1)فدل على أن التوكل عليه وحده دون ما سواه لأنه قدم الجار والمجرور على ما يتعلق به وهو الفعل فدلّ على اختصاص التوكل بالله جل وعلا؛ يعني بأن التوكل يكون عليه وليس على غيره، وكذلك الإنابة فإنها إليه لا إلى غيره، وهكذا في غيرها من المسائل.
وكذلك الدعاء فإن الدعاء أمر الله بدعائه وحده فقال ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ?[غافر:14]، وقال?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18].
إذن فتوضح له معنى العبادة، ثم توضح له الأمر بالعبادة بأن يعبد الله دون ما سواه، ثم تبين له ما أمر الله به إن كل مسألة مما أمر الله به أنها تدخل في العبادة؛ فدخل الذبح في العبادة، ودخلت الصلاة في العبادة، ودخل الخوف في العبادة، ودخل التوكل في العبادة، ودخلت الاستغاثة في العبادة، ودخل الرجاء في العبادة، إلى آخر مفردات توحيد العبادة، ثم بعد ذلك تقيم عليه الدليل الثاني أو النوع الثاني من الأدلة والاستدلال بأنّ الله في القرآن والنبي - صلى الله عليه وسلم - في السنة جعل هذه الأنواع مختصة به وحده دون ما سواه، فصار الدليل من جهتين:
"من جهة دخولها في العبادة والله أمر بعبادته وحده دون ما سواه.
"ومن جهة أن الله جعلها مختصة به دون ما سواه.
وهذان نوعان من الأدلة يكثر أفرادهما، وتكثر الآيات والأحاديث في كل واحد من هذين النوعين.
__________
(1) وهي أيضا في سورة الشورى الآية:10.

(1/201)

فإذا بينت له ذلك فقد تم البيان في إيضاح أن هذه المسائل من العبادة.
والشيخ رحمه الله تعالى مثل بذلك بمثال، بمثال في الدعاء لأن الدعاء هو الذي يدخل فيه كثير من الصور، فقال (فبيّنها له بقولك: قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً?)، وفي قوله رحمه الله (فبيّنها له بقولك: قال الله تعالى) أنَّ حجة الموحد يجب أن تكون دائما بالأدلة وألاّ يحتج بحجج عقلية لأنه قد يكون الخصم عنده من العقليات ما ليس عند الموحد فيغلبه إما بتأصيل أو برد إلى المنطق أو ما أشبه ذلك فتضعف حجة الموحد؛ ولكن يبين له الحجة بأدلة ثم يوضح له وجه الاستدلال من الدليل، قال(فبيّنها له بقولك: قال الله تعالى ?ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً?) ووجه الاستدلال من هذا الدليل أن الله جل وعلا أمرنا بدعائه، فيكون الدعاء عبادة لأنه مأمور به، وأمر بدعائه تضرعا وخفية، وسبب ذلك أن المشركين يدعون آلهتهم التي يعبدونها مع الله أو من دونه يدعونها جِهارا يدعونها برفع الصوت، والله جل وعلا حي سميع بصير أقرب إلى الداعي من نفسه ومن عُنق راحلته، فلما أمر الله جل وعلا بذلك علمنا أن هذا مخالفة لصنيع المشركين، قال سبحانه (ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً) وذلك لأنه سبحانه يعلم السرَّ وأخفى، وقد قال الحسن رحمه الله تعالى: ما كان دعاؤهم إلا فيما بينهم وبين ربهم إلا همهة. أو قال: إلا حديثا بينهم وبين ربهم حتى إنه يدعو الداعي والرجل بجنبه لا يسمعه. في حديثٍ له ساقه ابن جرير رحمه الله تعالى في تفسيره ونقله عنه أيضا ابن كثير وجماعة، فالتضرع والخُفْيَة صفة الداعي.

(1/202)

فنقول له: أليس الدعاء ؛ دعاء الرب جل وعلا على هذه الحالة عبادة لله جل وعلا، (فلابد أن يقول نعم والدعاء مخ العبادة) يعني أن الدعاء لب العبادة، فإن العبادة أنواع وأعظم أنواعها الدعاء، ولهذا قال عليه الصلاة والسلام "الدعاء هو العبادة" تعظيما لشأن الدعاء، كما قال "الحج عرفة"، فالدعاء مخ العبادة ومعظمها ولبها، ولهذا قال الشيخ رحمه الله (فلابد أن يقول: نعم)، (والدعاء مخ العبادة) هذه جملة استطرادية، (فقل له: إذا أقررت أنه عبادة) لأنّ الخصم لابد أن يقر أن دعاء الله وحده عبادة، قال(إذا أقررت أنه عبادة ودعوتَ الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره) تبدأ تناقشه في تعريف العبادة وما قدمنا تقول: إذا دعوت الله وحده ليلا ونهارا في حاجة خوفا وطمعا، ثم في هذه الحاجة بعينها سألت الوليَّ أو الميت أو صاحب السّر أو صاحب المشهد أو صاحب القبة أو ما أشبه ذلك، دعوته وسألته هذا السؤال، هل يكون هذا شركا في العبادة أم لا؟ فلابد أن يقول: نعم. لم؟ إلا أن يكون مكابرا، لابد أن يقول: نعم. لأن عين الشيء سأله الله جل وعلا ودعا به الله وحده طمعا وخوفا ورجاء ليلا ونهارا ثُم تَوَجَّه به إلى غير الله في الحاجة عينها، فلابد أن يقول: نعم، سألتُ الله الحاجة وسألتُ الولي الحاجة، فيقول: نعم هذا شرك بالله جل وعلا، لهذا قال الشيخ رحمه الله (فقل له: إذا أقررت أنه عبادة ودعوت الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره هل أشركت في عبادة الله غيرَه؟ فلابد أن يقول: نعم، فقل له: فإذا عملت بقول الله تعالى ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:3]) هذه صورة ثانية، الصورة الأولى في الدعاء، الصورة الثانية في النحر قال (فإذا عملت بقول الله تعالى: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?) يعني انحر لربك ولا تنحر لغيره، ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?[الأنعام:162-163]، قل له إذا نحرتَ لله وحده وذكرتَ اسم الله على الذبيحة ونحرت الإبل أو البقر أو ذبحت الذبائح متقربا بها إلى الله جل وعلا هل هذا عبادة؟ فسيقول: نعم هذا من أعظم العبادات؛ لأن الذبح في الأضاحي والنحر في الحج وأشباه ذلك، هذا من أعظم العبادات لله جل وعلا، (فقل له: إذا نحرت لمخلوق) يعني تقربت بهذا الدم لمخلوق كما فعلت بأن تقربت بدم آخر لله فتقربت بالدم

(1/203)

لمخلوق، فما الفرق بين هذا وهذا؟ لا فرق؛ لأنك تقربتَ بالذبح الأول لله، وبالذبح الثاني تقربت للنبي أو لولي أو لصالح، أو لجني تخاف شره أو لساحر أو ما أشبه ذلك، (هل أشركت في هذه العبادة غير الله؟ فلا بد أن يُقِرَّ ويقول: نعم) لأنه لا مفرّ له، فعين الفعل فعلته لله والفعل عينه فعلته لغير الله، فهل هذا شرك أم لا؟ فلابد أن يقول: إن هذا النوع عبادة لغير الله؛ لأني قصدت بها غير الله، وذاك عبادة لله لأني قصدت بها الله جل وعلا. ولا يمكن أن يقول في الصورة الثانية: إن هذا ليس بعبادة ولم أقصد بها غير الله؛ لأنه حين فعل تقرُّبا إلى الله بالذبح أقر بأن الذبح عبادة وحين توجه إلى غير الله بهذا الذبح وإراقة الدم أقرّ بأن هذه العبادة توجه بها لغير الله، فلابد إذن أن يقول: نعم. للحجة.
وهذا تمام الوجه الأول من هذا الاحتجاج، وهو ظاهر بين قوي في أن يُتدرج مع المشرك ومع هذا الذي يَعبد غير الله ويدعو غير الله ويستغيث بغير الله -نعوذ بالله من الخِذلان- أو يذبح لغير الله أو أنواع الصور الشركية، فإنه يُتدرج معه في هذا حتى يُقر بأنّ الحجة واضحة، وأنه إذا فعل ذلك فقد عَبَد مع الله جل وعلا غيره، نسأل الله السلامة والعافية.
وعلى هذا الاحتجاج ولابد أن يقر، وما أُمر به فهو عبادة هذا بالاتفاق العلماء، فإنْ جادلت عالما فإنه إن لم يكن مكابرا فسيُقر بأن ما أمر به عبادة؛ لأنّ الله جل وعلا لا يأمر بشيء ويكون مباحا، لابد أن يكون عبادة، إما أن تكون عبادة واجبة أو أن تكون عبادة مستحبة يترتب عليها الثواب.
وإذا كان لا يعلم فليس بعالم فتدرجه مثل ذكرنا مثل ما ذكر الشيخ رحمه الله، حتى ولو كان عالما فإنك إذا ذكرت هذه الحجج مع المقدمات التي ذكرنا فإنها أبلغ ما يكون من الحجاج معه.
والْحَظْ أن الشيخ رحمه الله صار هذا النوع من الحجاج لتجربته ولكثرة ما جادل عن المشركين، فهو أعلم رحمه الله بالحجة الأقوى وبالشبه التي أدلى بها الخصوم وكيف تُكْشَف هذه الشبه، هذا نوع.
وأما النوع الثاني قال (وقل له أيضًا) يعني هذه الوجهة الثانية، وهذه الوجهة أيضا متجهة إلى المرتبة الثانية فيما قاله المشرك حيث قال: هذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة. فبينا له أنه عبادة بما ذكرنا له أولا.
فإذن تكون النتيجة أنه يعبد غير الله، فيكون.. قوله: أنا لا أعبد إلا الله. قول ليس له نصيب من الصحة؛ بل هو قول مجرد دعوى.

(1/204)

النوع الثاني قال (وقل له أيضًا)وهذا وجه آخر من الحجة (المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصّالحين واللاتّ وغير ذلك؟) فإنه (لا بد أن يقول: نعم.) إن كان عارفا لما حصل من المشركين، وإن كان غير عالم بذلك فتُقيم عليه الحجة بإيضاح حال شرك المشركين بما قدمناه لك في الدروس السابقة، فإذا أقمت عليه ذلك وأوضحته فلابد أن يقول: نعم. لأن القرآن أوضح ذلك أتم إيضاح.
قال (فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك) عبادتهم لآلهتهم فيما كانت؟ إنما كانت في الدعاء كانوا يدعونهم قال ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، يعني ما ندعوهم إلا ليقربونا إلى الله زلفى، وكانوا يذبحون لغير الله،كما في حديث ثَابِت بن الضّحّاكِ - رضي الله عنه -، أنَّ رَجُلا نَذَرَ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال له: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِهم؟". قال: لاَ. قالَ: "فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟" قال: لاَ. قالَ: "فأوْفِ بِنَذْرِكَ"، فدل قوله (هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِهم) أنهم كانوا يذبحون للأوثان، فإذن تعبد المشركين بالذبح وبالنذر وبالدعاء ونحو ذلك هذا أمر معروف، ولم يكن شركهم من جهة أنهم يصلون لهم، أو أنهم يزكون لهم أو أنهم يحجون لها؛ لهذه الآلهة؟ لا، كانوا يحجون لله وكانوا يصلون لهم صلاة وكانوا يغتسلون من الجنابة وكانوا يذكرون الله ونحو ذلك مما ذكرناه من أنواع العبادات في أول هذا الشرح، إنما كان شركهم من جهة أنهم يدعون غير الله ويذبحون لغير الله ويلتجئون لغير الله ويتخذون تلك الآلهة والأولياء والأنبياء وُسطاء بينهم وبين الله جل وعلا.
قال (وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك. وإلا فهم مقرون أنهم عبيد الله وتحت قهره) يعني بما قال الله جل وعلا في آيات كثيرة في إقرار المشركين بالربوبية، (وأن الله هو الذي يدبر الأمر ولكنهم دعوهم والتجأوا إليهم بالجاه والشفاعة، وهذا ظاهر جدا)، لاشك أنه ظاهر جدا وحجة واضحة مبنية على فهم حال المشركين، وقد أوضحنا حالهم مفصلا في أول شرح هذا الكشف المبارك .
بعدها انتقل إلى مسألة الشفاعة، وهي مسألة طويلة تحتاج منا إلى درس مستقل فنرجئها إن شاء الله تعالى.

(1/205)

[الأسئلة] نجيب عن بعض الأسئلة.
س1/ كثير مما شُرح في الدرس الماضي لم يُفهم لدى كثير من الإخوة، ولم نفهم إلا أشياء مما كانت تكرارا لبعض ما سبق؟
ج/ هذه مشكلة؛ لكنها ليست مشكلتي، إنما هي مشكلة من حضر هذا الدرس دون مقدمات؛ لأن كشف الشبهات في الحقيقة ترددتُ كثيرا مثل ما تذكرون في الابتداء به؛ لأنه لا يصلح إلا لمن ضبط ثلاثة الأصول بشرحها، وضبط كتاب التوحيد بشرحه، فينتقل إلى فهم كتاب كشف الشبهات، هذا من جهة.
والجهة الأخرى أن أوائل هذا الشرح فيها كثير من المقدمات التي نحيل إليها فمن لم يستحضر ما ذكرناه في المقدمات في أوائل هذا الشرح ربما يخفى عليه بعض المقدمات التي ينبني عليها الحِجاج.
وكما قال الشاعر:
غيري جنى وأنا المعذَّبُ فيكم فكأنني سبابة المتندم
س2/ شخص ذهب إلى القبر ولكن لم يدعُ صاحب القبر، ولكنه التجأ إلى الله بإخلاص وصدق أن يكشف كربته، ولم يكن لصاحب القبر عند الدعاء شيء في قلبه، ولكن دعا الله بصدق هل هذا العمل جائز؟
ج/ الجواب أن هذا العمل بدعة وخيمة ووسيلة من وسائل الشرك؛ لأنّ تحري إجابة الدعاء عند قبور الصالحين والأولياء هذا يفضي إلى اعتقاد أنّ لهم حرمة وأنّ لمكان قبرهم خصوصية، فيؤدي إلى التوسل بهم وإلى الاستغاثة أو الاستشفاع بهم، فالله جل وعلا يُسأل الحاجات بأي مكان، وأعظم الأمكنة التي يدعى الله جل وعلا فيها المساجد وهي أحق البقاع إلى الله، فمن أراد أن يُجاب طلبه وأن يُعطى ما سأل فليتحرّى الأمكنة التي يحبها الله جل وعلا في المساجد وشبه ذلك وحِلق الذكر، وليتحرّى أيضا أوقات الدعاء التي يجاب فيها، ويتحرّى الدعاء الجامع ويتوسل إلى الله جل وعلا بأسمائه وصفاته، ويكون عنده اضطرار وأشباه ذلك مما هو من أسباب إجابة الدعاء.
أما من دعا عند قبر لنفسه سأل الله جل وعلا ولو كان مخلصا فإنه مبتدع آثم على أمرٍ أكبر من الكبائر.

(1/206)

... لا، القبر ليس الفائدة منه أن تدعو عنده، القبر الفائدة منه أن تتذكر الآخرة، "زوروا القبور فإنها تذكركم الآخرة"، "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة" والزيارة المشروعة هي التي فيها تذكّر والسلام على الأموات المسلمين وسؤال الله جل وعلا لهم والدعاء للميت، ويجوز أن يدعو لنفسه عَرَضا مع الدعاء للميت دون القصد، فأما أن يتحرى الدعاء عند القبور فهو بدعة، أو أن يقصد الدعاء لنفسه عند القبور فهو بدعة أيضا؛ لكن يدعو بنفسه عرضا مع الدعاء للميت كما كان عليه الصلاة والسلام يقول إذا زار القبور "نسأل الله لنا ولكم العافية" فهذا على جهة العرض لا القصد.
س3/ قال: قلت أن المشرك لا يشهد على نفسه بأنه مشرك فما معنى قوله تعالى ?شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالكُفْرِ?[التوبة:17]؟
ج/ الشهادة في هذه الآية شهادة بلسان الحال لا بلسان المقال كما قال ابن كثير وغيره من المفسرين، الشهادة هنا كالشهادة في قوله جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172]، فهذه شهادة بلسان الحال لا بلسان المقال.
س4/ هل يجوز التوجه بالدعاء إلى الله بالتوسل بجاه محمد عليه الصلاة والسلام أو بحق الصالحين من عباد الله؟
ج/ الجواب أن التوجه أو التوسل في الدعاء بالجاه بدعة ووسيلة من وسائل الشرك، فلا يجوز أن يدعو متوسلا إلى الله بجاه نبيه أو بجاه عبد صالح أو بالحرمة أو بالمكانة أو ما أشبه ذلك..... (1)
والاعتداء في الدعاء بأن يدعو بما لم يؤذن به، هذا من جهة.
والثانية أن هذا الدعاء وسيلة إلى الشرك بهؤلاء باعتقاد عظمتهم أو أنهم يشفعون أو ما أشبه ذلك.
والثالث أن السؤال بالجاه بجاه فلان وبحرمته سؤال بأمر أو بشيء أجنبي عن السائل وعن الداعي، والمشروع أن تسأل بشيء لك أو بشيء تملكه كالسؤال والتوسل بالعمل الصالح أو أن تسأل بأسماء الله جل وعلا وبصفاته أو أن تسأل الله جل وعلا بإيمانك وطاعتك لله، فهذا توسل بأمر لك وليس بأجنبي عنك، وعمل غيرك وحرمته وجاهه له وليس لك.
ولهذا ترك الصحابة رضوان الله عليهم هذا السؤال وهذا الدعاء فإنه اعتداء وبدعة ووسيلة إلى الشرك.
س5/ تقول كل ما أمر الله به عبادة وقد قال تعالى ?فَاعْفُوا وَاصْفَحُوا?[البقرة:109] هل هذا عبادة؟
__________
(1) يوجد مسح في الشريط.

(1/207)

ج/ نعم إذا عفا متقربا بالعفو إلى الله جل وعلا فقد تعبَّد، وإذا صَفَحَ متقربا بالصفح إلى الله جل وعلا فقد تعبّد؛ لأن المأمور به عبادة إذا تقرب به، أما إذا فعله هكذا من غير قربة فليس بعبادة.
س6/ ما حكم قول بعض الصحف إن الغبار الذي أتى مدينة الرياض هو بسبب دخول فصل الخريف؟
ج/ إذا كان قول هذا القائل يعني به أنّ هذه الفصول تسبب هذه المتغيرات الكونية فإن هذا لا يجوز ومحرم وهو نوع شرك بالله جل وعلا، وإذا كان يجعلها زمنا وظرفا ووقتا أجرى الله جل وعلا سنَّته أنه يحصل في هذا الوقت هذه الأشياء هذا لا بأس به، فيفرَّقُ في هذا الباب ما بين الباء التي للسببية و(في) التي للظرفية.
فمثلا نقول: في الوسم تأتي الأمطار؛ لكن ليس معناه أنه بالوسم يأتي المطر، وإنما أجرى الله سنَّتَه أنه في هذا الوقت الذي هو طلوع هذا النجم الذي هو الوسم وأشباه ذلك، طلوع أنجم يكون عنها الوسم، هذا ظرف ووقت يحصل فيه أنواع من سنة الله جل وعلا في كونه، إذا جاء نجم كذا جاء البرد؛ لكن مجيء البرد ليس بسبب النجم وإنما ظهور النجم وقتٌ للبرد؛ مثل ما يكون ظهور الهلال وقت لدخول الشهر، وليس هو الذي أدخل الشهر، وأشباه ذلك.
فإذن هذه الأشياء الفصول والأنجم إذا جُعلت ظرفا ووقتا فلا بأس، وإذا جُعلت سببا باستخدام الباء؛ باء السببية فإن هذا كقول من قال مطرنا بنوء كذا وكذا .
وبهذا القدر كفاية وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟
فقل: لا أنكرها ولا أتبرّأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع وأرجو شفاعتَه؛ ولكن الشفاعة كلَّها لله تعالى كما قال تعالى ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، ولا تكون إلا بعد إذن الله كما قال تعالى ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]، ولا يَشْفَعُ في أحد إلا بعد أن يأذن اللهُ فيه، كما قال تعالى ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28]، وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى ?وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ?[آل عمران:85].

(1/208)

فإذا كانت الشفاعة كلُّها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيرُه في أحد حتى يأذن الله فيه، ولا يأذن اله تعالى إلا لأهل التوحيد، تبيّن لك أن الشفاعة كلَّها لله وأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعته، اللهمَّ شفّعه فيّ، وأمثال هذا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا.
اللهم نعوذ بك أن نذل أو نذل أو نضل أو نضل أو نجهل أو يجهل علينا.
وقفنا عند قول الإمام المصلح المجدد رحمه الله تعالى (فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع وأرجو شفاعته، ولكن الشفاعة كلُّها لله) شفاعة النبي - صلى الله عليه وسلم - جنس تحته أنواع، فهو عليه الصلاة والسلام يشفع يوم القيامة؛ في أنواع من الشفاعة وأعظمها وأجلُّها شفاعته عليه الصلاة والسلام في أهل الموقف أن يُعَجَّل لهم الحساب بعد أن نالهم من الكرب والشدة ما جعلهم يستغيثون به عليه الصلاة والسلام في عرصات القيامة في ذلك الموقف العظيم، وهذا هو المقام المحمود الذي خصّ الله جل وعلا به محمدا عليه الصلاة والسلام كما قال سبحانه ?عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا?[الإسراء:79]، وهذا المقام المحمود هو شفاعته عليه الصلاة والسلام في الناس جميعا لكي يُفْصَلَ بينهم ولكي يعجل لهم الحساب، ولهذا جاء في حديث جابر وغيره أنَّ النبي - صلى الله عليه وسلم - قال "من سمع النداء فقال مثل ما يقول المؤذن ثم قال -في الدعاء المعروف بعد الأذان-: اللهم رب هذه الدعوة التامة والصلاة القائمة آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته. إلاّ حلت له شفاعتي يوم القيامة". وذلك أنه سأل الله جل وعلا لنبيه - صلى الله عليه وسلم - المقام المحمود وسأل له الوسيلة والفضيلة (1) وهي متحققة للنبي عليه الصلاة والسلام؛ ولكن السائل إذا دعا الله جل وعلا بذلك وسألها للنبي - صلى الله عليه وسلم - ففي سؤاله ذلك له عليه الصلاة والسلام أنواع من العبادات التي بها استحق أن تَحِلَّ عليه له شفاعة المصطفى - صلى الله عليه وسلم -:
منها يقينه بما وعد جل وعلا نبيه.
__________
(1) انتهى الشريط الثامن.

(1/209)

ومنها حبه للمصطفى - صلى الله عليه وسلم - ودخوله في أمته ورغبته ومحبته أن يكون عليه الصلاة والسلام أنفع الخلق للناس يوم القيامة، وهو عليه الصلاة والسلام كذلك إذْ خصه الله جل وعلا بالشفاعة.
ومر معنا في شرح الواسطية، ومر معنا في غير ذلك أنواع الشفاعات التي أعطاها الله جل وعلا نبيه محمدا - صلى الله عليه وسلم - في ذلك المقام العظيم يوم القيامة.
فهنا قال (فإن قال: أتُنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) هذا يشمل إنكار الشفاعة العظمى والشفاعات الأُخَرْ الشفاعة في أهل المعاصي ألا يدخلوا النار، والشفاعة فيمن دخل النار واستحقها ودخلها أن يخرجه الله جل وعلا منها، والشفاعة في أقوام تساوت حسناتهم وسيئاتهم أن يدخلهم ربهم جل وعلا الجنة، وأشباه هذا.
(فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو - صلى الله عليه وسلم - الشَّافع والمشفَّع)، (الشافع) يعني لما أعطاه الله جل وعلا، (والمشفَّع) فيمن شفع له عليه الصلاة والسلام، فإنه لا يشفع في أحد يوم القيامة إلا أعطاه الله جل وعلا ما سأله وإلا أعطاه الله جل وعلا ما شفع فيه، حتى الكافر -عمُّه- فإنه يشفع فيه عليه الصلاة والسلام ويخفّف عنه من العذاب بسبب شفاعته عليه الصلاة والسلام، فهو عليه الصلاة والسلام الشافع وهو عليه الصلاة والسلام المشفَّع، ونرجوا شفاعته، نرجو أن نكون ممن شفّع الله جل وعلا فيهم نبيه عليه الصلاة والسلام، ونأخذ بأسباب تلك الشفاعة فإن شفاعة المصطفى - صلى الله عليه وسلم - فيمن يشفع فيه هي بإذن الله كما سيأتي ولا تكون إلا فيمن رضيه الله جل وعلا، وهذا يعني أن يبلغ العبد الأسباب التي بها يكون المصطفى - صلى الله عليه وسلم - شفيعا له، وهذه الأسباب كثيرة جاء بيانها في سنة محمد عليه الصلاة والسلام.
قال (وأرجو شفاعته) وكوننا نرجو شفاعة المصطفى - صلى الله عليه وسلم - ونسأل ذلك ببذل الأسباب الشرعية في هذا لا يعني أن نسأل الشفاعة ممن لا يملكها ابتداء؛ بل الذي يملك الشفاعة هو الله جل وعلا لظاهر قول الله جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، واللام هنا لام الملكية فالشفاعة ملك لله جميعا وجميع أنواعها يملكها الرب جل وعلا، ويعطيها من شاء بشرط الإذن والرضا كما سيأتي.

(1/210)

قال (لكنّ الشفاعة كلَّها لله تعالى كما قال تعالى: ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]).
والشفاعة معناها ضم الداعي والسائل طلبه إلى طلب سائل آخر ليتحقق طلبه، ويكون الشافع -يعني الثاني- أقوى من الأول. هذا في مقتضى اللغة، وهي مأخوذة من الشفع وهو ضد الوِتْر كما قال جل وعلا ?وَالفَجْرِ(1) وَلَيَالٍ عَشْرٍ(2) وَالشَّفْعِ وَالوَتْرِ?[الفجر:1-3]، فالشفع مغاير للوتر، وسُمِّي الشافع شافعا والشفيع شفيعا لأنه صار بالنسبة للسائل زوجا وشَفْعا بعد أن كان الطالب والسائل واحدا، فشفع طلبه؛ يعني صار هذا الشافع ثانيا في السؤال، فبدل أن يطلب الشيء واحد في الشفاعة صار الطالب له اثنين، الأول صاحب الحاجة والثاني صاحب الشفاعة.
فإذن الشفاعة حقيقتها ضم الشافع طلَبه لطلب السائل ليحقق له مراده، وهذا عامّ في موارد الشفاعة في اللغة.
فإذن على هذا تكون الشفاعة ممن يمكنه ذلك، فإذا دعا الداعي في الدنيا لأخ من إخوانه أو لمن دعا له فإنه شافع له بالدعاء؛ يعني أنه سأل الله جل وعلا أن يعطي فلانا مطلوبه الذي هو كيت وكيت، وكما جاء في حديث الأعمى المروي في السنن بإسناد حسن أن النبي - صلى الله عليه وسلم - لما جاءه الأعمى يشكو حاله علمه دعاء ثم قال له " فقل اللهم إني استشفع إليك بنبيك محمد - صلى الله عليه وسلم -" وهذا يعني أنه يجعل دعاء المصطفى - صلى الله عليه وسلم - في حياته شافعا له؛ يعني دعا هو بما أوصى عليه الصلاة والسلام ثم رغب في أن يكون الشافع له محمدا عليه الصلاة والسلام؛ يعني الداعي له بما أراده من الرب جل وعلا.

(1/211)

فإذا كان كذلك صارت حقيقة الشفاعة قائمة على أن الشافع يطلب كما طلب الأول وأنه لا يشفع إلا فيمن رضي أن يشفع له، لا يشفع ممن طلب منه الشفاعة رغْمًا عنه؛ يعني إذا سأل سائل آخر أن يشفع له فالشافع لا يشفع إلا إذا رغِب أن يشفع، وليس كل من طلب الشفاعة من الناس، من فلان، من النبي عليه الصلاة والسلام، من أهل العلم، أن يجاب إلى طلبه فيشفع فيه المصطفى عليه الصلاة والسلام ويشفع فيه العلماء إلى آخر ذلك بالدعاء في الدنيا، فإنه قد يطلب ويرد، قد يطلب من الشافع أن يشفع فيقول الشافع لا أشفع لك، والمصطفى عليه الصلاة والسلام هو الذي أنزل الله جل وعلا عليه قوله ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ? ولهذا قال الشيخ رحمه الله (ولا تكون إلا من بعد إذن الله كما قال عز وجل: ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]) وإذْن الله في القرآن وفي الشفاعة نوعان: إذن قدري كوني، وإذن شرعي ديني.
فحصول الشفاعة لا يكون إلا بعد أن يأذن الله بالنوعين:
فالأول الإذن الشرعي: يعني أن يكون هذا المشفوع له ممن أذن شرعا أن يُشفع فيه، ومعلوم أن الله جل وعلا نهى المؤمنين أن يستغفروا للمشركين ولو كانوا أولي قربى، فقال جل وعلا في سورة براءة ?مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الجَحِيمِ(113)وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ?[التوبة:113-114]، فدل هذا على أن الشرع نهى أن يُستغفر للمشرك؛ يعني أن يشفع في مغفرة الذنوب عند الله جل وعلا لأهل الشرك.

(1/212)

وإذا كان كذلك فإن اشتراط الإذن الشرعي؛ يعني أن من طلب الشفاعة من النبي - صلى الله عليه وسلم - في الدنيا وهو من أهل الشرك، أو في الآخرة وهو من أهل الشرك، فإنه لم يؤذن الإذن الشرعي في أن يُشفَّع فيهم أو أن يسأل الشفاعة لهم، وكذلك في البرزخ -وهو ما بين الحياتين الأولى والآخرة وهو حياة خاصة- كذلك فإن من سأل النبي - صلى الله عليه وسلم - الشفاعة وهو في قبره عليه الصلاة والسلام فقد سأل ما لم يؤذن به شرعا، ولهذا الصحابة رضوان الله عليهم ما سألوا النبي - صلى الله عليه وسلم - في الشفاعة بعد موته، وكذلك ما سألوا شهداء أحد الشفاعة، والشهداء يشفعون كما جاء في الحديث؛ لأن الشفاعة مشروطة بالإذن الشرعي، ولو حصل من أحد أنه طلب الشفاعة فإنه لو فُرض أنه عليه الصلاة والسلام يشفع في البرزخ فإنّ هذا الذي طلب الشفاعة فإنه أشرك حيث سأل الشفاعة بما لم يؤذن به في الشرع؛ لأنه طلب الشفاعة ممن لم يؤذن له في ذلك والشفاعة كلها لله جل وعلا.
فتحصَّل لنا من الشرط الأول وهو الإذن أنه ينقسم إلى قسمين:
"الإذن الشرعي وهو أنْ يكون الله جل وعلا أذِنَ للشافع أن يشفع الإذن الشرعي.
"وكذلك أذن للمستشفع أن يطلب الشفاعة الإذن الشرعي.
وربنا جل وعلا قال في الشافع ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255] يعني لا أحد يشفع عند الله جل وعلا إلا بعد أن يأذن الله جل وعلا الإذن الشرعي، فإن أهل الإيمان من الرسل والأنبياء والصالحين والملائكة لا يشفعون لمن لم يؤذن له شرعا لمن خالف الشرع وطلب الشفاعة من غير الله؛ لأن الله جل وعلا قال ?قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44].
فإذن طلب الشفاعة منهي عنه بقوله (مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ)، وطلب الشفاعة معناه طلب الدعاء، فالشفاعة وطلب الدعاء واحد، فإذا جاء أحد إلى قبر وقال لصاحب القبر: أسألك أن تدعو الله لي. معناه أنه سأل الشفاعة فهي بمنزلة قوله: أسألك أن تشفع لي. لأن الشفاعة -كما ذكرت لكَ- هي طلب الدعاء؛ ضم الشافع طلبه إلى المشفوع له، فقول القائل لأحد: أسألك أن تدعو لي. يعني أن تشفع لي، وهذا بالنسبة للأموات مهما علت مرتبتهم فإنه لا يجوز، وطلبها منهم لا يوافق إذن الله جل وعلا الشرعي.
إذا تبين ذلك:

(1/213)

فالقسم الثاني من الإذن؛ الإذن الكوني القدري: يعني أنَّ الشافع عند الله جل وعلا لا يشفع ابتداءً كما هو الحال في الدنيا في أحوال الشافعين عند البشر، يأتي ويطلب سواءً كان المشفوع عنده يرضى بهذه الشفاعة أو لا يرضى، يرغب فيها أو لا يرغب، هذا من حال أهل القصور حال أهل الفقر والمسكنة؛ يعني هم أهل الدنيا.
أما ربنا جل وعلا ذو الكمال المطلق وذو الإحسان إلى خلقه وذو الغنى التام وذو القدرة التامة جل وعلا فإنه لا يشفع أحد عنده ابتداءً؛ بل لا يشفع أحد حتى يأذن الله للشافع أن يشفع الإذن الكوني القدري؛ يعني يعلم الله جل وعلا أنّ هذا يريد أن يشفع فيقول له: اشفع، كما ثبت في الصحيح أنه عليه الصلاة والسلام إذا كانت الشفاعة العظمى يوم القيامة ويأتيه الناس قال "فآتي فأخِرُّ بين يدي العرش، فأحمد ربي بمحامد يفتحها عليّ لا أحسنها الآن" يخر ساجدا فيبتدئ بالحمد والثناء على الله جل وعلا، والله سبحانه يعلم أنه يريد أن يشفع، ولا يشفع ابتداءً؛ لأنه لابد من الإذن الكوني لابد أن يقال له: اشفع، قال عليه الصلاة والسلام "فيقول الرب أو فيقول: يا محمد ارفع رأسك وسل تعط واشفع تشفع" فهذا يدل على أن الشفاعة يوم القيامة لا يبتدئ بها أهلها حتى يأذن الله جل وعلا لهم في أن يشفعوا، وهذا أصل عظيم في هذا الباب.
إذن الإذن الكوني القدري -بالدليل الذي ذكرت لك- يدلُّ على أن هذا الذي شفع لا يملك الشفاعة، وإنما هو محتاج لأنْ يشفع كما أنّ الطالب محتاج في أن يُشفع له، والله جل وعلا هو الذي يملك الشفاعة، فالنبي عليه الصلاة والسلام لا يملكها فيشفع شفاعة من يملك، وإنما هو يرجو أن يُقبل منه أن يشفع، كما جاء في هذا الحديث ودِلالته واضحة على ما ذكرنا.
إذن قوله جل وعلا (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه) يعني لا أحد يشفع عند الله جل وعلا إلا بإذنه سبحانه الشرعي وبإذنه سبحانه القدري، فإن شفع من لم يأذن الله فيه شرعا فإنه لا تقبل شفاعته مثل ما شفع نوح عليه السلام في ابنه قال ?رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الحَقُّ?[هود:45]، فأجابه ربنا جل وعلا بقوله ?يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ?[هود:46] الآيات.

(1/214)

فإذن دلَّ على أنه إذا ابتدأ أحد في أن يشفع فيمن لم يُؤذن له بالشفاعة شرعا فإنه لا تقبل شفاعته وترد عليه، وأما الإذن الكوني فإنه في الآخرة لا يحصل يعني بعد الموت لا تحصل الشفاعة ولا تقع إلا بعد الإذن الكوني.
أما في الدنيا فإنه قد يشفع أحد فيؤذن له كونا بالشفاعة بحسَب إرادته، فيبتدئ بالشفاعة ثم ترد عليه إن لم يكن شفاعته موافقة للإذن الشرعي أو لم تكن شفاعته موافقة لحكمة الله جل وعلا.
فتحصّل من هذا أن الشفاعة لها من حيث الزمن حالان: في الدنيا، وما بعد الممات.
أما في الدنيا: فإن الإذن الكوني للشافع يحصل بإرادة الشافع، فقد يشفع والله جل وعلا يأذن سبحانه ولو كانت حكمته في أنْ يرد هذا الشافع في الدنيا، مثل ما حصل من شفاعة نوح عليه السلام في ابنه، ومن شفاعة إبراهيم في أبيه، ومن شفاعة النبي عليه الصلاة والسلام في عمه فأنزل الله جل وعلا ?مَا كَانَ لِلنَّبِيِّ وَالذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى?[التوبة:113].
أما بعد الممات: فإنه لا يبتدئ أحد الشفاعة -يعني في يوم القيامة ولا في البرزخ- حتى يأذن الله جل وعلا، ومعلوم أن الله جل وعلا لا يأذن في وقوع الشرك، ولا يأذن إذنا كونيا ولا إذا شرعيا في حصول ذلك من الأموات؛ لكن من الأحياء قد يبتدئون ويطلبون ذلك لأنها دار تكليف، فيأذن الله جل وعلا كونا بحصول ما لم يأذن به شرعا لأنها دار تكليف.
فقوله سبحانه (مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه) معناها لا أحد يشفع عن الله إلا بإذنه وذلك لكمال قدرته جل وعلا وقهره وجبروته وكمال مُلكه وكمال عزته وكمال صفاته سبحانه وأسمائه، أما الخلق فقد يُشفع عندهم بلا إذن منهم.
قال الشيخ رحمه الله تعالى بعد ذلك (ولا يَشْفَعُ في أحد) يعني النبي - صلى الله عليه وسلم - أو (يُشفع في أحد) يعني من جميع أنواع الشفعاء (إلا بعد أن يأذن الله فيه) هذا إذن آخر.
فباعتبارٍ آخر الإذن ينقسم إلى قسمين:
"إذن للشافع أن يشفع.
"وإذن للمشفوع فيه أن يشفع له.
قال (ولا يَشْفَعُ في أحد إلا بعد أن يأذن الله فيه) يعني في حق المشفوع له أن يشفع.
أما أن يشفع لكل أحد، والله جل وعلا لا يأذن لهذا أن يُشفع له فإن هذا لا يحصل، والله سبحانه وتعالى لا يرضى إلا بالشفاعة لأهل التوحيد كما سيأتي.

(1/215)

قال (كما قال عز وجل ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28]) (وَلا يَشْفَعُونَ) يعني الملائكة هذه الآية في سورة الأنبياء (وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى) يعني الملائكة، فلا يشفعون فيمن يريدون كما يظن أهل الشرك؛ بل لا يشفعون إلا لمن رضي الله جل وعلا قولَه وعملَه فيمن ارتضاهم ربنا جل وعلا، والله سبحانه لا يرضى إلا لأهل التوحيد، كما ثبت في الصحيح من حديث أبي هريرة أنه عليه الصلاة والسلام قال "أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قلبه أو نفسه" فقوله (أسعد الناس بشفاعتي) قال العلماء (أسعد) هنا جاءت على أفعل التفضيل لكن معناها الوصف لا التفضيل؛ يعني سعيد الناس بشفاعتي يوم لقيامة من قال لا إله إلا الله خالصا من قبله أو نفسه، فـ(أسعد) بمعنى سعيد ،كقوله جل وعلا في سورة الفرقان ?أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا?[الفرقان:24]، ومعلوم أن مقيل أهل النار ليس فيه حُسْنٌ بل هو قبيح وشر وعذاب عليهم، فقوله (أَحْسَنُ مَقِيلًا) يعني حسنا مقيلهم.
فهذا معلوم في اللغة أن أفعل قد تخرج عن بابها إلى الوصف وهذا كقوله كما ذكرنا (أسعد الناس بشفاعتي) فسعيد الناس بشفاعتي عليه الصلاة والسلام أهل التوحيد، والذين يرضاهم الله جل علا ورضي لهم قولا هم أهل التوحيد، فإذا كان كذلك فمن سأل من لا يملك الشفاعة الشفاعة فإنه ليس ممن رضي الله قوله ولا رضي عمله؛ لأن الله جل وعلا نهانا عن ذلك ولأن الصحابة رضوان الله عليهم لم يفعلوا ذلك.
قال جل وعلا قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] وهذا هو الشرط الثاني وهو شرط الرضا فإن الشفاعة لا تنفع عند الله جل وعلا إلا بتحقق شرطين: الإذن والرضا.
والرضا نوعان أيضا:
"رضًا عن الشافع.
"ورضًا عن المشفوع له.
فالذين يشفعون هم الذين رضي الله عنهم، وهم الأصناف الذين جاء ذكرهم في الأحاديث: الأنبياء وأولهم محمد عليه الصلاة والسلام، والعلماء، والشهداء، والصالحون. هؤلاء هم الذين يشفعون فرضي الله جل وعلا قولهم.
وكذلك النوع الثاني الرضا لمن شُفِعَ له وهذا الرضا قد يكون رضا عن مآل حاله؛ لأنه من أهل الإسلام، وقد يكون رضًا في الشفاعة لحكمة يعلمها جل وعلا وهذا إخراج لحال أبي طالب.

(1/216)

قال (?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] وهو سبحانه لا يرضى إلا التوحيد) لدلالة الحديث الذي ذكرنا وكذلك دلالة قول الله جل وعلا ?وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ?[آل عمران:85]، وكقوله جل وعلا ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلاَمُ?[آل عمران:19]، يعني التوحيد الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا هو الإسلام وهو التوحيد الذي جاء به الأنبياء والرسل جميعا.
فإذن هو سبحانه لا يرضى إلا الإسلام العام ومن كان من هذه الأمة فلا يرضى يعني بعد بعث محمد عليه الصلاة والسلام لا يرضى إلا اتباع المصطفى عليه الصلاة والسلام فقوله (وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ) يعني من ابتغى غير دين محمد عليه الصلاة والسلام (فَلَنْ يُقْبَلَ مِنْهُ)؛ لأن محمدا عليه الصلاة والسلام بعثه الله وبعثه بالإسلام الخاتم الذي نسخ كل دين قبله.
قال رحمه الله بعد ذلك (فإذا كانت الشفاعة كلُّها لله) هذا استنتاج؛ ترتيب النتائج على المقدمات، (فإذا كانت الشفاعة كلُّها لله ولا تكون إلا بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد) يعني هذه أربعة أشياء.
(إذا كانت الشفاعة كلُّها لله) أولا هذه مقدمات في الحجة ليبني على هذه المقدمات النتيجة، وهذه المقدمات كل واحدة منها سبق شرحها ودليلها.
قال (فإذا كانت الشفاعة كلُّها لله) يعني من جهة المِلك، في أن الذي يملكها الرب جل وعلا، فإذن هو الذي يتصرّف ويقول سبحانه هذا يُشفع فيه وهذا يشفع وهذه الحال فيها شفاعة وهذه الحال ليس فيها شفاعة إذْ هو المالك للشفاعة سبحانه بخلاف أهل الدنيا فإنه يملك المرء الشفاعة في أحد، أنا مثلا أريد أن أشفع لفلان فإني أملكها بحيث أبتدئ الشفاعة ولو لم يرض المشفوع عنده، فأبتدئ سواء قبل أو لم يقبل، هذا لأجل حال القصور الذي أنا عليه والضعف والمسكنة فلا أملك ولا أستطيع أن أفرض على أحدٍ شيئا.
أما حقيقة الشفاعة فإنها لله جل وعلا يملكها سبحانه، فالشفاعة عنده جل وعلا ليست كالشفاعة عند خلقه جل وعلا بل هو الذي يملك الشفاعة، فالذي يجيء يطلب الشفاعة لا يجيء وهو يتقدم عند الله جل وعلا بشيء يملكه هو؛ بل الذي يملك الشفاعة الرب سبحانه وتعالى.

(1/217)

فحقيقة الشروط ?مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ?[البقرة:255]، قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] ونحو ذلك من الآيات دالة على أن الشفاعة ملك لله، فآية الزمر ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، دالة وكذلك الشروط دالة على أن الشفاعة كلها لله جل وعلا.
قال في الشرط الثاني (ولا تكون إلا بعد إذنه) مثل ما مر معنا، (ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه) هذا الشرط الثالث، (ولا يأذن إلا لأهل التوحيد) هذا الشرط الرابع، (تبين لك أن الشفاعة كلَّها لله) يعني أن لا أحدا ليس له من الأمر شيء كما قال جل وعلا ?لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ?[آل عمران:128].
قال بعدها (فأطلبها منه) يعني إذن إذا كانت لله وهذه الشروط الأربعة والمقدمات الأربعة واضحة فتحصل ان الشفاعة لله والطلب إذن يكون لمن يملك قال (فأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعة المصطفى - صلى الله عليه وسلم -، اللهمَّ شفّعه فيّ) فتسأل الله جل وعلا أن يأذن للنبي - صلى الله عليه وسلم - وأن يسخره عليه الصلاة والسلام للشفاعة فيكَ، وهذا هو وجه التوحيد والطريقة الشرعية المأذون بها، قال (وأمثال هذا) يعني من الأدعية التي تناسب هذا المقام.

(1/218)

إذن فهذا الكلام الذي ذكرناه جواب على قول من قال (أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) وهذه الشبهة كثيرا ما تقال لأهل التوحيد، فإذا قالوا لغيرهم ممن طلبوا الشفاعة من المصطفى - صلى الله عليه وسلم - أو من الأولياء قالوا لهم: الشفاعة لله وطلب الشفاعة من الموتى شرك؛ لأن الله جل وعلا لم يأذن بهذا والله هو الذي يملك الشفاعة، هذا لا يملكها، ومن طلب من الميت ما لا يملكه ولا يقدر عليه ابتداءً فقد طلب منه، ما هو مختص بالله وهذا يعني أنه أشرك به، قالوا أتنكر الشفاعة؟ فإذن هم إذا أُنكر عليهم الشرك قالوا: أتنكر شفاعة المصطفى - صلى الله عليه وسلم -؟ لأن أهل العلم من أهل السنة ومن الفرق الأخرى غير المعتزلة -الأشاعرة والماتريدية وأشباه هؤلاء- مجمعون على أن المصطفى - صلى الله عليه وسلم - يشفع، وعلى أنّ الأولياء والصالحين يشفعون، فإذا قلت لهم: طلب الشفاعة شرك. أرادوا أن ينسبوك لأهل الضلال ممن يُنكرون الشفاعة فقالوا أتنكر الشفاعة؟ حتى ينسبك إلى الخوارج أو إلى المعتزلة أو ما أشبه ذلك.
فإذن قوله هنا (فإن قال: أتنكر شفاعة رسول الله - صلى الله عليه وسلم - وتبرأ منها؟) هذه يقولها المشرك للموحد حتى ينسِبَه -وحتى ينسُبه يصح الوجهان- لأهل البدع من الخوارج والمعتزلة، فكأنه قال لك: أأنت خارجي؟ إذا أنكرت عليه طلب الشفاعة. أأنت خارجي؟ أأنت معتزلي؟ فتقول له: لا أنكرها ولا أتبرأ منها؛ بل أنا سلفي سني موحد ولست من أهل البدع والفرق الضالة؛ بل هو عندنا عليه الصلاة والسلام هو الشافع المشفَّع بأنواع من الشفاعات نثبتها قد لا يثبتها بعض أهل البدع كالأشاعرة ونحوهم، وأرجو شفاعته عليه الصلاة والسلام، نرجو شفاعته ونبذل الأسباب في ذلك، ونسأل الله جل وعلا أن يشفع فينا نبيه عليه الصلاة والسلام، وكذلك نأتي بالأسباب من الدعاء بعد الأذان، ومن محبة المدينة، ومن الرغبة في الموت فيها، وكذلك السعي في القتال في سبيل الله، وأشباه ذلك مما هو من أسباب نيل شفاعته عليه الصلاة والسلام(1) ... وإنما نطلبها ممن يملكها والذي يملكها هو الله جل وعلا.
هذا حقيقة هذا البرهان وهذا التفصيل من الشيخ رحمه الله تعالى.
قال (فإن قال: النبي - صلى الله عليه وسلم - أُعطي الشفاعة وأنا أطلبه مما أعطاه الله تعالى.)
__________
(1) انتهى الوجه الأول من الشريط التاسع.

(1/219)

قال (فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا) يعني نهاك عن طلب الشفاعة (فقال سبحانه ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن: 18]، فإذا كنت تدعو الله أن يشفّع نبيّه فيك فأطعه في قوله: ?فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا?) وهذا دليل وبرهان سديد للغاية.
كما ذكرت لك أن الشفاعة طلب والشفاعة هي الدعاء، فإذا طلب أحد من النبي - صلى الله عليه وسلم - وهو في البرزخ -مع حياته الكاملة عليه الصلاة والسلام أكمل من حياة الشهداء عليه الصلاة والسلام- إذا طُلب منه أن يشفع، فهذا الطالب سأله والسؤال دعاء، فحقيقة طلب الشفاعة أنها دعوة الميت -سؤال الميت-، سؤال النبي عليه الصلاة والسلام في قبره وهو في الرفيق الأعلى عليه الصلاة والسلام، سؤاله ودعاؤه وقد طلب منه، فإذا قال القائل: يا محمد، يا رسول الله اشفع لي. فقد دعاه وطلب منه، إذا قال: يا محمد، يا رسول الله اسأل الله لي. فقد سأله وطلب منه عليه الصلاة والسلام، وهذا طلب الدعاء ممن ليس في الحياة الدنيا ممن هو عند الله جل وعلا، والله سبحانه نهانا أن ندعوا أحدا غيرَه فقال جل وعلا (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا)، وقوله (فَلا تَدْعُوا) هذا نهي، نهانا عن الدعاء.
ومن المعلوم المتقرر في الأصول أنَّ الفعل المضارع لاشتماله على مصدر ينزل منزلة النكرة في سياق النهي أو النفي فتعم أنواع الدعاء، (فَلا تَدْعُوا) هذا يعم جميع أنواع الدعاء؛ لا يدعى مع الله أحدا؛ دعاء استغاثة، دعاء استعانة، دعاء استسقاء، دعاء شفاعة، دعاء نذر إلى آخره، فجميع هذه الأنواع داخلة في النهي في قوله جل وعلا (فَلا تَدْعُوا) دعاء العبادة ودعاء المسألة، وكذلك دلّت الآية على عموم آخر وهو قوله جل وعلا (فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا)؛ لأن (أَحَدًا) نكرة جاءت في سياق النهي فدلت على عموم كلِّ أحد، فالملائكة لا يدعون والأنبياء والرسل عليهم صلوات الله وسلامه لا يُدعون، وكذلك الصالحون ممن انتقلوا عن الدنيا لا يُدعون، والأولياء الأموات لا يُدعون، والشهداء شهداء المعركة لا يُدعون أيضا.

(1/220)

وكما ذكرتُ لكم في درس سبق أن الصحابة أجمعوا في حياة النبي عليه الصلاة والسلام والنبي عليه الصلاة والسلام مقرهم على ذلك بل والتشريع ينزل أنَّ أحدا منهم لم يسأل الشهداء شهداء أحد الشفاعة، ولم يطلب منه شيئا مع أنهم كانوا في حياة أولئك الشهداء ربما طلبوا من أولئك؛ لكن لما ماتوا تركوا الطلب مع أنهم قال الله جل وعلا ?أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ(169)فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ?[آل عمران:169-170]الآية.
فدلّ هذا على أنَّ طلب الشفاعة من الميت داخل في سؤال الميت وفي دعاء الميت، وهذا كما قال الشيخ رحمه الله (فإن قال: النبي - صلى الله عليه وسلم - أُعطي الشفاعة وأنا أطلبُه مما أعطاه الله) قل: نعم النبي - صلى الله عليه وسلم - أعطي الشفاعة في عرصات القيامة بأنواعٍ من الشفاعة؛ لكن الذي أعطاه الشفاعة في عرصات القيامة هو الذي نهاك عن طلب الشفاعة في البرزخ؛ يعني أن تطلبه وأنت في الحياة الدنيا وهو في البرزخ، فالجواب كما ذكر الشيخ (أن الله أعطاه الشفاعة ونهاك عن هذا) ما الدليل على النهي؟ قال (فقال تعالى: ?فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?) ووجه دخول طلب الشفاعة في الدعاء ما ذكرته لك وهو واضح تقريره.
فال (فإذا كنت تدعو الله أن يُشفّع نبيّه فيك) إذا كنت تريد أن يشفع فيك المصطفى - صلى الله عليه وسلم - (فأطع الله في قوله ?فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا?-، يعني فلا تسأل مع الله أحدا وقوله (مَعَ اللَّهِ) فيه إشارة إلى سؤال من لا يملك شيئا، ومن لا يقدر عليه، وأن من سأل غير الله وهذا الغير لا يملك الشيء فقد دعا مع الله أحدا، وهذا ظاهر من جهة الاستدلال ومن جهة البرهان الواضح القوي.

(1/221)

قال في برهان آخر (وأيضًا) هذا نوع آخر من البرهان على المسألة (فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون، والأفراط(1) يشفعون والأولياء يشفعون أتقول: إن الله أعطاهم الشفاعة وأطلبها منهم؟) فإذا قال إن الفَرَط لأنه يقول النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله، فقل -هذا من جهة الإلزام؛ لأن الإلزام إن التزمه تناقض فصار مبطلا، وإن لم يلتزمه تناقض أيضا وصار مبطلا- فقل له (الأفراط يشفعون) ولهذا إذا مات فرط صغير فندعوا لوالديه بالمغفرة وندعو أن يشفعه في والديه، كما جاء في السنة من الدعاء في الآثار.
فإذن هل يكون هذا الذي احتج بأن النبي - صلى الله عليه وسلم - أعطي الشفاعة يقول بأن كل من أعطي الشفاعة يُسأل الشفاعة ونقول هؤلاء الأفراط يشفعون فاسألهم الشفاعة، ولا قائل به أن الأطفال الصغار يؤتى إلى قبورهم ويطلب منهم الشفاعة، مع أن الحجة التي احتجوا بها في حق النبي - صلى الله عليه وسلم - هي الحجة التي تسوغ في حق هؤلاء الصبيان.
كذلك الملائكة إذن الملائكة يشفعون فهل يطلب المسلم الشفاعة من الملائكة ويقول: يا جبريل اشفع لي عند الله، وهذا لا قائل به حتى عباد القبور لا يقول بهذا لأنهم لو قالوا به صاروا إلى دين الجاهلية بالاتفاق وصاروا مشركين بالاتفاق.
فإذن هذه الحجة حجة إلزامية، يُحتج عليهم بما يقرون به على ما يحتجون له، فهم يقرون أن الملائكة يشفعون، ويقال لهم: النبي - صلى الله عليه وسلم - أعطي الشفاعة كما ذكرتم؛ ولكن نهينا أن نسأله الشفاعة، فإن قالوا: لا؛ بل أعطيها ونسأله الشفاعة، نقول لهم الملائكة يعني نبرهن لهم بالبرهان الأول (فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا) فإن لم ينفع فيهم فنقول لهم الملائكة أيشفعون؟ فإن قالوا: لا. فنقول لهم: بل يشفعون؛ لأن الله جل وعلا قال فيهم قال ?وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى?[الأنبياء:28] ولأنه ثبت في الحديث الصحيح أن الله جل وعلا يقول يوم القيامة"شفعت الملائكة وشفعت الأنبياء وشفع العلماء ولم يبق إلا رحمة أرحم الراحمين فيخرج بعثا من النار" إلى آخر الحديث.
__________
(1) الأفراط: هم الأولاد الصغار الذين ماتوا قبل آبائهم. انظر لسان العرب 7/366 مادة "فرط".

(1/222)

فإذن إذا قلنا له الملائكة تشفع بنص القرآن، وأخبر الله أنهم يشفعون والنبي - صلى الله عليه وسلم - أخبر، فاسأل الملائكة أن يشفعوا لك، فإن قال به ولا قائل به فيصير إلى دين المشركين بالاتفاق الذي بيننا وبين عباد القبور.
كذلك قل (الأفراط يشفعون) لما جاء في الحديث، أفتذهب إلى قبر طفل وتسأله الشفاعة، وهذا لا قائل به بالاتفاق.
إلى أن قال (أتقول إن الله أعطاهم الشفاعة وأطلبها منهم، فإن قلت هذا فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه.) يعني بالاتفاق هذه عبادة الصالحين، عبادة الملائكة، عبادة غير الله التي أجمع عليها الناس بأن يسألوا الشفاعة ويُتقرب إليهم بطلب الشفاعة.
(وإن قلت: لا)؛ لا أطلبها من هؤلاء، لا أطلب الشفاعة من الملائكة، ولا أطلب الشفاعة من الأفراط، قال الشيخ رحمه الله (وإن قلت: لا.) يعني لا تطلبها منهم (بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله) لأن هذا إلزام بما هو لازم في نفس الأمر، فإما أن يطرق الباب فيجعل هذا وهذا بابا واحدا، وهذا يُرجعه بالاتفاق إلى دين المشركين، وإما أن يفرق بين هذا وهذا فيتناقض فيدل على بطلان حجته التي ادعاها بقوله أطلبه مما أعطاه الله.
نقف عند هذا إلى الدرس القادم إن شاء الله تعالى، وأسأله سبحانه بأسمائه الحسنى وصفاته العلا أن يمنَّ علينا بشفاعة المصطفى عليه الصلاة والسلام.
[الأسئلة]
... هم احتجوا قالوا النبي - صلى الله عليه وسلم - أعطي الشفاعة، على هذا القدر من الإطلاق نقول نعم أعطي الشفاعة، فيقول إذن أنا أطلبه مما أعطاه الله، فإذن لو ما شفع لي يوم القيامة فأطلبه مما أعطاه الله يشفع يوم القيامة، فيقول أيضا الملائكة تشفع يوم القيامة والأفراط يشفعون يوم القيامة أفتطلب منهم الآن أن يشفعوا لك؟ فإذا قال ذلك رجع إلى عبادة المشركين بالاتفاق.
... هذا من عندك، هذا من كِيفِك؛ لأن أهل التوحيد هم الذين يقولون بأن النبي - صلى الله عليه وسلم - أفضل من الملائكة، أما أهل الشرك يعني الأشاعرة والماتريدية فعندهم أن الملائكة أفضل من الأنبياء والمرسلين، وما أحد يحتج منهم بهذا -واضح؟، يعني أنت جمعت بين قولين متناقضين، هم ما يقولون، واضح.

(1/223)

س/ في الحقيقة سؤال غريب لا بأس أن نذكره -ما له علاقة بالدرس يقول: أعتذر عن هذا السؤال فهو خارج عن الدرس، ظهر فلم فيديو بعنوان فاتح القسطنطينية، وفي هذا الفلم يمثلون القائد محمد الفاتح بشكل أفلام كرتونية مع العلم أن هذا القائد شخصية إسلامية، فما حكم...، وقد رأينا بعض طلاب العلم يشاهدون هذا الفلم ويسهرون عليه الليل أغلبه.
ج/ ما أظن طالب علم يسهر على هذا اللهو وأمثاله قد يستفيد منه لصغار عنده أو نحو ذلك لكن يسهر عليه ويشاهده هذا ما يصلح أن يكون طالب علم، لأنّ طالب العلم عليه واجبات كثيرة والله جل وعلا يعين الجميع على أدائها.
لكن بالنسبة لتمثيله هذا مختلَف فيه؛ يعني تمثيل مثل الشخصيات هؤلاء مختلف فيه ما بين العلماء منهم من يجيز ومنهم من لا يجيز، أنا ما أعرف هذا الفلم على حقيقته كيف هو.
إيش يعني كرتون، إذا كان رسم تصوير، فالمصوِّر له يأثم لكن المشاهد لما صور لا يأثم؛ لأنه ما دخل في التصوير، هذا يحتاج منكم إلى نظر من نظر إليه يعطينا صفة هذا حتى يكون الحكم فرعا عن التصور.
س/ هل تجوز الشفاعة من الشخص الغائب؟
ج/لا، دعاء الغائب هذا شرك بالله؛ يعني يكون في مكة ويقول يا خالد لا تنسني من دعائك هذا شرك بالله؛ لأنه كيف يصل إلى ذلك.
س/ قال: ما جاء في لامية أبي طالب
وأبيض يستسقى الغمام بوجهه ثمال لليتامى عصمة للأرامل
هل يصح قول من قال فيه استغاثة بغير الله؟
ج/ لا، هو عليه الصلاة والسلام يسأل الله أن يسقي الناس، وهو في حال حياته يدعو من جنس دعائه عليه الصلاة والسلام بالاستسقاء وفيمن طلب منه الدعاء في الدنيا، فهذا له أن يدعو؛ بل قد دعا لعمه ولم يستجب له عليه الصلاة والسلام فيه.
س/ ما الضوابط في أسماء الله الحسنى؟
ج/ الأسماء الحسنى موضع الكلام في درس العقيدة العام يعني كالواسطية والطحاوية وغيره؛ لكن نذكره على عجل.
الأسماء الحسنى هي ما جمع ثلاثة شروط:
الأول مجيئها في الكتاب والسنة.
والثاني أنها هي التي يدعا الله جل وعلا بها.
والثالث هي المشتملة على الكمال المطلق الذي لا نقص فيه.
فما لم تتوفر فيه هذه الشروط الثلاثة جميعا فإنه ليس من السماء الحسنى، قد يكون اسما من أسماء لله لكن لا يكون من الأسماء الحسنى، وقد يكون اسما يخبر به عن الله جل وعلا ولا يكون من الأسماء الحسنى.

(1/224)

بالنسبة لدرس يوم الاثنين الزاد لانشغالي ليلة الثلاثاء لفترة تتوقف وأخبركم إن شاء الله باستئنافه، هذا نبهت في أول الدروس لكن بعض الإخوان ما سمعوا صاروا يحضرون جزاهم الله خيرا.
س/ إذا قيل للشهيد أو للرسول عند قبره اشفع لي يوم تبعث فما حكم ذلك؟
ج/ هذا الذي نتكلم فيه من الصباح، هذا هو الذي نتكلم فيه من بعد صلاة العشاء، هو شرك لأنه سأل طلب منه دعاه سأله، هذا شرك.
س/ هذا سائل يقول: مهم. جعل الكتابة بالقلم الأحمر عشان تصير خطر يعني، يقول: ما رأيك فيمن ينسب لشيخ الإسلام ابن تيمية أن سؤال الميت أن يدعو الله لك ليس من الشرك الأكبر بل هو بدعة؟
ج/ هذا جاء في كلام شيخ الإسلام صحيح لكن البدعة يريد بها البدعة الحادثة؛ يعني التي حدثت في هذا الأمة، وليس مراده رحمه الله بالبدعة أنها البدعة التي ليست شركا لأن البدع التي حدثت في الأمة منها بدع كفرية شركية ومها بدع دون ذلك فإذن قوله: وأما سؤال الميت أن يدعو الله للسائل فإنه بدعة. يعني هذا حدث في هذه الأمة حتى أهل الجاهلية ما يفعلون هذا، ما يقولون أدعو الله لنا، إنما يقولون اشفع لنا.
فمسألة أن يطلب من الميت الدعاء هذه بدعة حدثت، حتى المشركين ليست عندهم، وأهل الجاهلية ليست عندهم بل حدثت في هذه الأمة، وإنما كان عند أهل الجاهلية الطلب بلفظ الشفاعة اشفع لنا، يأتون ويتقربون لأجل أن يشفع، يتعبدون لأجل أن يشفع أو يخاطبونه بالشفاعة ويقولون اشفع لنا بكذا وكذا، أما أدع الله لنا هذه بدعة حدثت في الأمة.
فكلام شيخ الإسلام صحيح أنها بدعة محدثة، وكونها بدعة لا يعني أن لا تكون شركا أكبر، فبناء القباب على القبور وسؤال أصحابها والتوجه إليها على هذا النحو الذي تراه من مشاهد والحج إلى هذه المشاهد وجعل لها مناسك كلها بدعة، نقول بدعة حدثت في هذه الأمة، وهي يعني سؤال أصحاب هذه المشاهد والذبح لها وعلى هذا النحو الموجود لم يكن موجودا في الجاهلية على هذا النحو، وإنما كانت عبادتهم للأموات على شكل أصنام وأوثان والتجاء للقبور وأشباه ذلك؛ لكن ليس على هذا النحو، فلم يكن أهل الجاهلية يحجون كالحج إلى بيت الله الحرام يحجون إلى مشهد أو إلى قبر أو ما أشبه ذلك.
نقول هذه بدعة؛ لكن هل يعني أن هذا ليس شركا أكبر؛ لا؟ لأن البدع منها ما هو مكفِّر.

(1/225)

س/ ما حكم إطلاق لفظ خير خلق الله جميعا محمد - صلى الله عليه وسلم -، ولفظ سيد الخلق، وحبيب الله والحبيب المصطفى - صلى الله عليه وسلم -؟
ج/ هو عليه السلام هو سيد ولد آدم وأشرف الأنبياء والمرسلين وخير خلق الله جميعا عندنا لأن الصحيح عندنا في مسألة التفضيل بين الملائكة والرسل والأنبياء أنّ الرسل والأنبياء أفضل من الملائكة، ولا نقول البشر أفضل من الملائكة؛ بل نقول الأنبياء والرسل وأولياء الله أفضل من الملائكة، ولهذا يصح أن نقول خير خلق الله محمد عليه الصلاة والسلام، وهو عليه الصلاة والسلام سيد الخلق وهو حبيب الله وخليل الله.
س/ قول القائل: اللهم إني أسألك بحق جبريل عندك أن تفعل لي كذا وكذا هل يجوز؟
ج/ هذا سؤال بالحق وبالجاه وأشباه ذلك وهو سؤال بأمر أجنبي، قد ذكرت لكم أن هذا ممنوع من ثلاثة أوجه ذكرناهم في الدرس الماضي أو في الدرس الذي قبله.
فمن سأل الله بحق فلان بحق ملك أو حق نبي سأله بأمر أجنبي عنه، وهؤلاء لهم منزلة عند الله وجاه لكن ليس هذا الحق لك، وسؤالك به سؤال بأمر خارج عنه، فسؤال العبد ربه جل وعلا متوسلا يكون بأسماء الله جل وعلا وبصفاته؛ لأن هذا سؤال بإيمانه بالأسماء والصفات وإيقانه بها وإقراره بذلك ووصف الله جل وعلا بذلك وتسميته بها، وسؤال أيضا بالعمل الصالح تسأل الله جل وعلا بأعمالك الصالحة.
أما سؤالك الله بعمل غيرك الصالح أو بمُقامه عند الله أو بالمنزلة عند الله فهو سؤال بأمر أجنبي ولذلك صار اعتداء في الدعاء وبدعة وخيمة ووسيلة أيضا إلى الشرك.
س/ هل يجوز -لا حول ولا قوة إلا بالله- يقول هل يجوز الاستشفاع بأحد من الخلق مثل طلبة العلم، وهل تأذن لي في الاستشفاع بك في دعائي؟
ج/ نحن نذكر في هذه الدروس من أولها إلى آخرها أن مثل هذا لا يجوز، وأن مثل هذا بدعة، حتى ولو استشفعت بحي سواء كان صالحا وعالما أو من تظن فيه، هذا كله من البدع المحدثة في الدين، إنما تسأل الدعاء على قولٍ بجوازه، تقول يا فلان أدعو الله لي هذا الذي يجوز في الحياة، مثل ما روي أن النبي - صلى الله عليه وسلم - قال "يا عمر لا تنسنا من دعائك".
والعلماء مختلفون هل يجوز طلب الدعاء من الحي مطلقا أم يجوز في بعض الأحوال أم هو مكروه؟ على أقوال.

(1/226)

والسلف الصالح رضوان الله عليهم ما كانوا يأذنون لأحد أن يطلب منهم الدعاء فقد جاء مرة رجل لحذيفة فقال: أدع الله لي. فدعا له فجاءه آخر مرة أخرى فصاح في وجهه فقال: أأنبياء نحن؟ فإذا ساغ مرة فلا يسوغ أن يؤتى فلانا حتى ولو كان صالحا أو عالما أو كان يَظن فيه هذا ظن خير أن يطلب منه الدعاء دائما، والمسؤول الدعاء أيضا يجب عليه أن ينكر مثل ما أنكر حذيفة، حتى لا تتعلق القلوب بغير الله، مرة يحصل ذلك فلا بأس.
إلا في حال ذكرها شيخ الإسلام رحمه الله حيث قال: إن طلب الدعاء يجوز إذا كان من طلب الدعاء من غيره يريد منفعة ذلك الغير ولا يريد منفعة نفسه، وعلى هذا يحمل طلب النبي - صلى الله عليه وسلم - من عمر أن يدعو له؛ لأن هذا فيه إحسان إلى السائل، فإذا أردت لفلان مثلا من الناس أن يدعو لك لكي ينتفع هو بتأمين الملائكة له بقولهم: ولك بمثل هذا. وأشباه ذلك، يقول شيخ الإسلام هذا هو الجائز.
أما الدعاء أصلا يا فلان أدعو الله لي لا تنسنا من دعائك ونحو ذلك فيقول شيخ الإسلام: هو مكروه.
وإن قيل بجوازه فإنه ليس على وجه الديمومة.
أما أن يقول الطالب في دعائه: أستشفع بفلان أو يا فلان اشفع لي وهو غائب فهذا شرك بالله جل وعلا ولا يجوز أن يحوم حول مثل هذه المعاني ذهن طالب علم أو موحد، ولو قيل مثل هذا لعامي من العامة من أهل نجد أو من غيرهم ممن عرفوا التوحيد لصاح في وجه من قال هذا؛ لأن هذا هو الشرك أو وسيلة الشرك.
فينبغي أن يُنتبه لمداخل الشيطان على النفوس.
س/ ما الفرق بين قول القائل: اللهم مُنّ علينا بشفاعة نبيك وبين سؤال النبي - صلى الله عليه وسلم - الشفاعة؟
ج/ مثل ما ذكر الشيخ محمد رحمه الله: تطلب الشفاعة من الله، تسأل الله أن يُشفِّع فيك نبيه، فإذن طلبت الشفاعة ممن يملكها وهو الله جل وعلا، أما إذا طلبت الشفاعة من النبي - صلى الله عليه وسلم - فقد دعوته عليه الصلاة والسلام ودعوة غير الله شرك، ثم سألته الشفاعة وهو بعد موته عليه الصلاة والسلام لا يملك أن يشفع حتى يأذن الله جل وعلا له، والله جل وعلا لا يأذن في هذه الصورة.
وطلب الشفاعة منه عليه الصلاة والسلام هو الذي بحثناه في هذه الجلسة من أولها.
س/ كيف يكون الذي يطلب الشفاعة من الملائكة كافر بالاتفاق، مع أن هناك من لا يقر أن عبادة المشركين للملائكة هي بالدعاء؟

(1/227)

ج/ أنا لا أذكر أحدا من أهل العلم -يعني من المفسرين- قال: إن تعبد المشركين من أهل الجاهلية بالملائكة أنه ليس بالدعاء، لا أعرف من قال بغيرها؛ يعني على ظاهر السؤال هناك من لا يقر أنَّ عابدة المشركين للملائكة هي الدعاء لا أدري من قال هذا، لعل السائل يفيدنا فإذا كان هناك من يقول به من الأولين يعني من السلف أو من المتأخرين فإنه يمكن حصر الإجماع في فترة زمنية، أما على علمي فإنه لا أحد قال إنّ العرب مثَّلت الملائكة على صور على أصنام وإنما يدعون الملائكة ويطلبون منهم كما قال جل وعلا ?وَيَوْمَ يحْشُرُهُمْ جَمِيعًا ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41].
س/ هل قول الرسول - صلى الله عليه وسلم - لعمر "لا تنسنا يا أخي من دعائك" ثابت؟
ج/ رواه أبو داوود والترمذي وجماعة وإسناده ضعيف.
س/ هل جميع أنواع الشفاعة التي ذكرها الشيخ في كتاب التوحيد ثابتة في الكتاب والسنة؟
ج/ ما أدري إيش يعني كتاب التوحيد، كتاب التوحيد ما ذكر فيه أنواع الشفاعة، أنواع الشفاعة مذكورة في الواسطية وفي كتب العقيدة العامة.
في شرح كتاب التوحيد؟
إذا كان في الشرح نعم ثابتة.
س/ لو بلغ شخصا خبرٌ يسره فقال للذي أعلمه: أشكر حياتك. فما حكم قول هذه العبارة؟
ج/ يعني أشكرك ما فيه بأس إن شاء الله.
س/ قوله جل وعلا ?وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4) سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ?[محمد:4-5]، قرأت في أحد مختصرات التفسير أن معنى (سَيَهْدِيهُمْ) إلى العمل فكيف يكون العمل بعد الموت؟
ج/ هذا أحد الأقوال في الآية وهو أن قوله تعالى (سَيَهْدِيهُمْ) يعني في الدنيا وأن مجيء السين فيها مع إفادتها التعقيب هذا باعتبار القَدَر يعني (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) قدرا يعني بما مضى في علم الله، (فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4)سَيَهْدِيهُمْ) في الدنيا ويبين لهم الطريق هداية الدلالة والإرشاد وهداية التوفيق.

(1/228)

والقول الثاني وهو الصحيح أن الهداية هنا هداية في الآخرة لطريق الجنة فهو ليس اعتبار القتل هنا اعتبار قدري سابق بل هو اعتبار بالواقع فقوله (وَالذِينَ قُتِلُوا فِي سَبِيلِ اللهِ) يعني فحصل لهم القتل (فَلَنْ يُضِلَّ أَعْمَالَهُمْ) يعني أن الله جل وعلا يبارك عملهم القليل وينمي لهم عملهم إلى يوم القيامة كما ثبت في الحديث "أن الشهيد ينمى له عمله إلى يوم القيامة"، قال (فَلَنْ يُضِلَّ أَعْمَالَهُمْ(4) سَيَهْدِيهُمْ) يعني في الآخرة ويصلح بالهم الهداية إلى طريق الجنة يعني سيهديهم على الصراط لأن هذا هو النوع الرابع من أنواع الهداية عند أهل السنة وهو هداية أهل الجنة لطريق الجنة وهداية أهل النار للنار، ففي أهل الجنة في الشهداء قال هنا ?سَيَهْدِيهُمْ وَيُصْلِحْ بَالَهُمْ(5)وَيُدْخِلُهُمْ الجَنَّةَ عَرَّفَهَا لَهُمْ?[محمد:5-6]؛ يعني بعد أن يهدوا إلى طريق الجنة.
في الهداية إلى النار قال جل وعلا في سورة الصافات ?فَاهْدُوهُمْ إِلَى صِرَاطِ الجَحِيمِ(23) وَقِفُوهُمْ إِنَّكُمْ مَسْئُولُونَ(24)مَا لَكُمْ لاَ تَنَاصَرُونَ?[الصافات:23-25] الآيات.
س/ من يرى عليه سمات الصلاح تقول العامة لها زرنا تحصل البركة، هل هذا جائز؟
ج/ البركة كما هو معلوم نوعان: بركة ذات، وبركة عمل وإيمان وصلاح.
بركة الذات: بمعنى أن أجزاء الذات تكون مباركة، فإذا لمست هذا المبارك الذات انتقلت لك بركة وحصل لك بركة وانتفاع من ذاته -من شعره من عرقه من بدنه-، فهذه ليست إلا للأنبياء والمرسلين، فهم الذين يتبرك بذواتهم بعرقهم ببقية سورهم بدمهم إلى آخره، فهذا لا بأس به، كما جاء ذلك في السنة الصحيحة عن النبي - صلى الله عليه وسلم -.

(1/229)

والنوع الثاني من البركة بركة عمل: وهذه لكل مؤمن بركة راجعة إلى عمله الصالح وذلك من جهة إيمانه وتقواه وصلاحه وعمله الصالح، فلكل مؤمن بركة بقدر ما عنده من الإيمان والعمل الصالح، مثل ما جاء في الحديث الذي رواه البخاري وغيره أن أُسيد قال لأبي بكر لما نزلت آية التيمم في قصة عائشة المعروفة تخفيفا على الأمة قال: ما هذه بأول بركتكم يا آل أبي بكر. وثبت أيضا في البخاري وفي غيره أن النبي - صلى الله عليه وسلم - قال "إن من الشجر شجرة بركتها كبركة المسلم" فدل على أن كل مسلم فيه وله بركة، ولما تزوج النبي - صلى الله عليه وسلم - صفية وأعتق قومها وجعل عتقهم صداقها قال: فلم تكن -أو معنى ما جاء- لم تكن امرأة لها بركة على قومها أعظم من بركة صفية. فدل هذا على أن كل مؤمن له بركة؛ بركة عمل.
فإذن إذا أتى رجل صالح أو زارك أحد من إخوان المؤمنين وقال قائل: حلت البركة أو جاءت البركة يعني أن هذا الزيارة عمل صالح والعمل الصالح مبارك، وهذا العبد الصالح إذا جاء، وقال القائل: حلت البركة؛ يعني لأنه إذا جاء العبد الصالح فإنه سيشغل أهل البيت في زيارته لهم بما ينفعهم في آخرتهم فهذه من بركة إيمانه وعمله الصالح فلا بأس.
أما بركة الذات فليست إلا للأنبياء والرسل عليهم صلوات الله وسلامه.
في هذا القدر كفاية، وأسأل الله لي ولكم المغفرة والعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد.(1)
¹
[المتن]
فإن قال: أنا لا أشرك بالله شيئًا حاشا وكلا؛ ولكن الالتجاء إلى الصّالحين ليس بشرك. فقل له: إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرّمه ولا يبيّنه لنا؟
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام.
فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟ فهذا يكذّبه القرآن، كما في قوله تعالى ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ?[يونس:31]،الآية.
__________
(1) انتهى الشريط التاسع

(1/230)

وإن قال: هو من قصد خشبةً أو حجرًا أو بِنْيَةً على قبرٍ أو غيره يدعون ذلك ويذبحون له يقولون: إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته، فقل: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها. فهذا أقرّ أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ويقال له أيضًا: قولك: (الشرك عبادة الأصنام) هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟ فهذا يردّه ما ذكره الله في كتابه من كُفْر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يُقِرّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهذا هو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله. فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام. فقل: وما معنى عبادة الأصنام فسرها لي، فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟
وإن فسر ذلك بغير معناه، بيّنتَ له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي يُنكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
[فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل عبد القادر ابن الله وغيره.

(1/231)

فالجواب: إن نسبة الولد إلى الله كفر مستقل ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ?[الصمد:1-2]والأحد الذي لا نظير له والصمد المقصود في الحوائج، فمن جحد هذا فقد كفر ولو لم يجحد السورة، وقال تعالى ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91]، ففرق بين النوعين، وجعل كلاَّ منهما كفرا مستقلا وقال تعالى ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ?[الأنعام:100]، ففرق بين كفرين، والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ -مع كونه رجلا صالحا- لم يجعلوه ابن الله، والذين كفروا بالجن لم يجعلوهم كذلك، وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أنّ المسلم إذا زعم أن لله ولدا فهو مرتد، ويفرقون بين النوعين وهذا في غاية الوضوح.] (1)
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل، يا أرحم الراحمين.
ربَّنا لا تكلنا لأنفسنا طرفة عين، لا حول لنا ولا قوة لنا إلا بك.
اللهم كما علمت العلماء فعلمنا وكما فهمتهم ففهمنا، ألحقنا بزمرة ورثة الأنبياء، يا أرحم الراحمين.
أما بعد:
فهذا الكلام الذي سمعناه جواب على شبهة أدلى بها طائفة أخرى، وهذه الشبه التي ذكرها الشيخ رحمه الله تجد فيها تكريرا؛ وذلك أنه أورد ما أورده الناس من الشبه على التوحيد،وقد يكون ما قاله فلان يدخل بعضه في ما قاله الآخر، ولهذا ترى أنه فيها نوع تكرير ونوع إعادة؛ لأن الشبه متداخلة، وهذا يدلّ على أن القوم يتواردون على شبه أصلها واحد.
فإذا أحْكم طالب العلم المقدمات التي ذكرناها في أول هذا الشرح وجواب الشبه الثلاث التي هي أكبر ما عندهم، سَهُل عليه الجواب عن الشبه الأخرى مهما اختلفت وتلوَّنت، وهذا الذي ذُكر هنا جواب الشبهة التي يمكن أن تُعَنْوَنَ بقولهم: الالتجاء إلى الصالحين ليس بشرك، وأنّ الشرك مخصوص بعبادة الأصنام.
__________
(1) قال الشيخ عبد الرزاق عفيفي في جامعه الفريد: "المحصور بين هاتين العلامتين[ ] سقط من جميع الطبعات وأكملناه من المخطوطة المعاصرة لشيخ الإسلام المؤلف ص8 وهي في خزانة كتبنا الخاصة برقم 5138." ط4، 1420هـ ص271.

(1/232)

وفي الحقيقة أنّ الذين عبدوا غير الله جل وعلا لا يعرفون معنى الشرك؛ كجهلهم بعلوم الشريعة وبأصول الدين، فإنهم لا يعرفون معنى العبادة، ولا يعلمون معنى الشرك ولا يعلمون معنى التوحيد، لهذا قد ينكرون شيئا وهم واقعون فيه، وقد ذكر الشوكاني رحمه الله في رسالته الدّر النضيد(1) أن عُبّاد القبور عندهم تغيير للأسماء، فيسمونها بغير اسمها؛ فيسمون الشرك توسلا، ويسمون طلب الشفاعة من الأولياء توسلا، ويسمون إنزال الحاجات بالأولياء والأنبياء التجاءً إلى الصالحين؛ لأنَّهم عند الله جل وعلا لهم المقامات العالية وأشباه ذلك، قال الشوكاني: وهذا لا يغير من الحقائق شيئا إذِ العبرة بالحقائق لا بالأسماء، العبرة بالمسميات لا بالأسماء. فلو سُميت الخمر ماءً -هذه تتمة من عندي- فلو سميت الخمر ماء فإنها خمر، ولو سميت سرقة الأموال إنها هدايا فإنها سرقة، فالأسماء لا تغيِّر في الأحكام الشرعية، إذ الأحكام مرتبطة بحقائق الأمور، فإذا وجدت حقيقة الأمر الذي حرّمه الشرع أو أمر به الشرع فإنه هو المقصود بالتحريم وهو المقصود بالأمر وإن اختلفت الأسماء إذْ لا عبرة باختلاف الأسماء.
هنا تفريعا على ذلك قال الإمام رحمه الله تعالى ورفع درجته في الجنة (فإن قال) يعني المُدلي بالشبهة (أنا لاَ أشرك بالله شيئًا حاشا وكلا) وهذا صنيع كل من يعبد غير الله يعبد الأولياء والأنبياء ويتقرب إليهم أو يتقرب إلى المشاهد أو إلى الجن أو إلى ما شابه ذلك من أنواع المعبودات من دون الله، كلهم يقولون: نحن لا نشرك. إذْ لا أحد يقر على نفسه بالشرك والكفر.
قال (فإن قال) يعني بعد ما ذكرنا من مسألة الشفاعة أو من أدلى بهذه الشبهة (أنا لا أشرك بالله شيئًا حاشا وكلا) يعني أنا لستُ من المشركين وعندي إباء أن أكون من أهل الشرك أو أن أفعل الشرك، فحاشا وكلا أن أشرك بالله شيئا، لِم؟ قال لأن (الالتجاء إلى الصّالحين ليس بشرك).
__________
(1) وهي رسالة الدر النضيد في إخلاص كلمة التوحيد للعلامة محمد بن علي الشوكاني.

(1/233)

فإذن رجع أمر هذه الطائفة إلى أنهم يتبرؤون من شيء يفعلونه، وإذا كان هذا المتبرّأ منه من أصول الدين من التوحيد، فإن فعله يدل على أنهم لم يعلموا معنى الشرك ومعنى التوحيد، فلابد لهم إذن من إقامة الحجة؛ لأنه ينفي عن نفسه أن يكون من المشركين ويكره الشرك ويكره الكفر؛ لكنه واقع فيه، فلابد من البيان لهم والتعليم وإقامة الحجة عليه في أنَّ ما يفعله داخل فيما نفاه عن نفسه.
قال رحمه الله (فقل له) هذا ابتداء جواب الشبهة (إذا كنت تُقِرُّ أن الله حرّم الشرك أعظم من الزنى، وتقرُّ أن الله لا يغفره) إلى آخر الكلام هذا الجواب للشبهة ملني على مراتب:
الأولى: هذه المرتبة التي سمعتَ وهي أن يُطلب منه تفسير الشرك، ما هو هذا الشرك الذي لا يغفره الله وأنت تنفيه عن نفسك؟ هاتِ معنى الشرك.
المرتبة الثانية: أن يفسر الشرك بعبادة الأصنام؛ فيُسأل ما معنى عبادة الأصنام؟
الثالثة: هل الشرك مخصوص بعبادة الأصنام أم لا؟
فهذه ثلاث مراتب لجواب هذا الإشكال فمن قال إن التوسل بالصالحين ليس بشرك يعني التوسل الشركي الذي يفعله عباد القبور والخرافيون ويعدونه توسلا وهو دعاء غير الله جل وعلا وطلب الشفاعة من الأموات هذا مبني على هذه الثلاث مراتب، فنأتيها واحدة واحدة.
فالأولى: قال الشيخ رحمه الله (إذا كنت تقر أن الله حرّم الشرك أعظم من الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري) هذا تنزيل لطائفة إذا قلت له: ما هذا الشرك الذي حرمه الله وعظمه بين أنه لا يغفره وأن أعظم من الزنى ومن شرب الخمر ومن إتيان المحارم إلى غير ذلك فطائفة منهم يقولون لا ندري، ما هذا الشرك لا نعلم ما هذا الشرك.
فإذن هذه الطائفة يقال لها: كيف تُبرِّئ نفسك من الشرك وأنت لا تعرفه؟ إذا كنت لا تعرف حقيقة الشرك فكيف تقول: أنا لا أشرك بالله شيئا ومعلوم أن المشركين الذين بعث فيهم رسول الله - صلى الله عليه وسلم - ينفون عن نفسهم الكفر وينفون عن أنفسهم الشرك بالله جل وعلا؛ لأن هذا الشريك الذي دعوه مع الله جل وعلا هو لله جل وعلا فنفوا أن يكونوا مشركين على الحقيقة، مثل ما قال قائلهم وهو يُلَبِّي: إلا شريكا هو لك تملكه وما ملك. فإذا كان الشريك لله فإن سؤاله لا يعد سؤالا لأحد غير الله جل وعلا، مثل اعتقاد النصارى واعتقاد الملائكة أنها بنات الله وكذلك الاعتقاد في الأصنام والأوثان.

(1/234)

وهم إذن لا أحد يُقِرُّ على ننفسه أنه مشرك مطلقا، إذْ يلزم من ذلك أن الشرك المطلق يعني أنه يقرّ بأن ثمة مصرّف للأمور غير الرب جل وعلا، والمشركون مُقِرُّون بأن المصرف للأمور هو الله جل وعلا وحده، إذ يلزم لازما عقليا واضحا وأيضا شرعيا أنّ من اعتقد مع الله إله آخر يلزمه أن يعتقد أنه ربٌّ وأنه يعطي ويمنع وأنه هو الذي يسخِّر الأمر يدبر الأمر وهو الذي يسخر السحاب وينزل المطر.
ولهذا تجد أن في القرآن كثيرا ما يحتج على المشركين بتوحيد الربوبية على توحيد الإلهية.
فهم خروجًا من هذا الإلزام قالوا: إن هذه الآلهة لله جل وعلا فهو يملكها وهي تحت تصرفه، وهم ينقلون ما يحتاجه خلقه إلى الله جل وعلا، مثل ما فعل غلاة المتصوفة حيث قالوا: إن العالَم له أقطاب أربعة فوَّض الله إليهم رفع حاجات أهل الأرض، فالقطب الفلاني في مصر، والقطب الثاني في الهند، والقطب الثالث في الشمال، والقطب الرابع في الجنوب؛ يعني أن هؤلاء فوّض الله إليهم أمر رفع الحاجات.
فنخلص من ذلك: أن من وقع في الشرك فإنه قد يقول أنا لم أقع في الشرك وحاشاي أن أشرك، فإذا طُلِب منه تفسير الشرك لم يعرف تفسيره، وهذه مرتبة العوام، فهؤلاء جوابهم أن يقال: كيف تبرئ نفسك من شيء وأنت لا تعرفه؟ كيف تبرئ نفسك من الشرك، وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ لا شك أنّ هذا يدل على عدم رغبة في الخير؛ بل يدلّ عدم معرفة وعلم بما خلق الله جل وعلا العباد له، فإنه إذا علم أن الشرك محرم وأنه لا يغفره الله وأن أهله مخلدون في النار إن لم يتوبوا، فكيف يقول أنا لا أعرف هذا الشرك؟ فهذا إعراض عن الدين كما قال الله جل وعلا ?بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ الحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]،
فإذن لا تسأله عنه؟ كيف تَتَعَرَّفه؟ (أتظن أن الله يحرمه ولا يبينه لنا؟) وهذا في الحقيقة جواب يصلح للعوام؛ لأن العامي لا يصلح له ما يصلح لمن يجادل ببعض الشبه العلمية، فهذا يقول: أنا لا أشرك. فتسأله عن الشرك فيقول: أنا لا أعرفه. فيقال له كيف تنفي عن نفسك شيئا وأنت لا تعرفه؟

(1/235)

فهذا يكفي في جواب هذا العامي أن يجعلك معلما له، وكما ذكرنا لك في السابق إذا استطعت في مجادلة عوام المشركين في أنْ تجعلهم في مرتبة أدنى منك فتكون معلما بحسن عبارة في أن تجرَّه إلى أن يعترف على نفسه بالجهل، ثم تنتقل من مناظر إلى معلم، فهذا من أعظم الوسائل للإقناع ولإحداث الخير وإقامة الحجة وبيان المَحَجَّة، فلا ينزل العالم العامي منزلة العالم، لا ينزل من هو خال من الحجة أصلا جاهل من هو عنده شبه، فإذا عاملتَ هذا معاملة هذا فإنك تخسر؛ بل ينبغي أن تسلك ما ذكره الشيخ رحمه الله هنا في أن تطلب منه تفسير الشيء فإذا كان عنده علم ناقشه برد تفسيره، وإذا لم يكن عنده علم فتقول له: كيف تكون على هذه الحال تنفي عن نفسك شيئا وأنت واقع فيه وأنت جاهل بمعناه.
فإذن تنتقل معه إلى التعليم لهذا تقول له كما قال الشيخ رحمه الله (أتظن أنَّ الله يحرّمه ولا يبيّنه لنا؟) فلا شك أنه سيقول: لا، إنّ الله إذا حرّم علينا هذا فهو سيبينه لنا وستبدأ معه في بيان التوحيد ومعنى لا إله إلا الله والشرك والكفر بالطاغوت والعبادة إلى غير ذلك.
ثم قال وهي المرتبة الثانية في أناس من أهل هذه الشبهة وهم الذي قولون: نحن لسنا مشركين وحاشانا من ذلك والالتجاء إلى الصالحين ليس بشرك، أهل المرتبة الثانية من هذه الطائفة هم الذين يقولون (الشرك عبادة الأصنام ونحن لا نعبد الأصنام) تلحظ أن هذه الكلمة مرت معنا في شبهة قبل ذلك؛ لكنها مرتبة لطائفة ممن يقولون الالتجاء إلى الصالحين ليس بشرك، والشيخ رحمه الله كرّر لأن المقام يحتاج إلى هذا؛ لأن هؤلاء يدخلون تحت مَظَلَّة من يقول الالتجاء إلى الصالحين ليس بشرك، وأولئك يدخلون تحت مظلة الشفاعة يعني طلب الشفاعة من الأموات، وآخرون يدخلون تحت مظلة أخرى.
إذن أصول الشبهات مختلفة وقد يختلف أهلها في الإيراد في طوائف منهم كما يمر معنا هنا.
إذن فهؤلاء طائفة ثانية مرتبة ثانية من أهل هذه الشبهة قال الشيخ رحمه الله (فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام) قد يكون لُقِّنَ هذه الحجة فيكون عاميا وقد يكون عنده شبهة في هذه المسألة؛ لأن الشرك إنما هو عبادة الأصنام، ولذلك احتاج إلى التفصيل (فقل [له]: وما معنى عبادة الأصنام؟) تسأله ما معنى عبادة الأصنام:
إما أن يقول: لا أعرف معنى عبادة الأصنام.
وإما أن يقول: عبادة الأصنام هي كذا وكذا.

(1/236)

فإن قال: لا أعلم معنى عبادة الأصنام، فنقول له" كيف تفسر شيئا بشيء وتحتج عليه وأنت لا تعلمه؟ فإذا سكت فإنك تدلي عليه معنى عبادة الأصنام.
فإن قال: معنى عبادة الأصنام أنهم يتوجهون إلى هذا الحجر بسؤاله فهو يعتقدون في الأحجار لأنها أحجار، فتقول له مثل ما قال الشيخ هنا (أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟) فتسأله هؤلاء الذين عبدوا الأصنام كيف عبدوها؟ وكيف سُمُّوا عبدة للأصنام؟
فإما أن يقول لأنهم اعتقدوا فيها الخلق والرزق والإحياء والإماتة فتقول له: هذا يكذبه القرآن وتسرد له الآيات مثل ما قال الشيخ (كما في قوله تعالى ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ ?الآية) الآية في يونس ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]؛ يعني إذا كنتم مقرِّين بتوحيد الربوبية أفلا تتقون الله في إشراككم معه آلهة أخرى، فهذا نوع، إذا قال: اعتقدوا فيها أنها تخلق وترزق وتنفع وتضر وترسل المطر إذا غير ذلك فقل هذا بكذبه القرآن وتسرد له الأدلة.

(1/237)

(وإن قال) هذا احتمال ثاني (وإن قال: هو من قصد خشبةً أو حجرًا أو بِنْيَةً على قبرٍ أو غيره يدعون ذلك ويذبحون له) فإنه قد يقول هذا نتيجة لعلم له بحال المشركين؛ لأنه يقصد الخشبة يقصد الحجر يقصد البنية على القبر على أنواع من أشرك بهم في الجاهلية يدعون ذلك، مثل ما أخبر الله جل وعلا في كتابه بقوله ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65]، فإذن صار الشرك دعاء لأنه قال (دَعَوْا اللَّهَ مُخْلِصِينَ) ثم قال (فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) يعني الشرك في الدعاء، فإذا فسره بهذا التفسير بأنه قصد الخشبة أو الحجر أو البنية على قبر؛ يعني قصد هذه الأشياء لم يقصد من في القبر قصد الخشب قصد الحجر قصد نفس البناء (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفا ويدفع عنا ببركته ويعطينا ببركته فقل صدقتَ) هذا هو الشرك، وهم ما قصدوا خشبة يدعونها لاعتقاد في الخشبة؛ بل لاعتقاد في الروح التي تحُلُّ في الخشب حين السؤال، فالمشركون يعتقدون أنّه إذا سُئلت الخشبة التي هي ممثلة على صورة كوكب من الكواكب المؤثرة - في اعتقادهم- أو على صورة ملك، أو على صورة نبي، أو على صورة ولي، أو على صورة صالح، أو على صورة من يعتقدون فيه، فإن هذا الصنم أو الوثن إذا سئل تكلم، وهذا الكلام منه إنما هو من شيطان، فهم يعتقدون أنهم إذا خاطبوه ودعوه فإن رَوْحانية هذا الكوكب تتكلم، أو روحانية الملك، تتكلم أو روحانية الولي أو النبي تتكلم، حتى ربما إنه ينطق الجني على لسان الميت وهم يعرفون أن هذا هو كلامه، فيقول سمعنا من القبر كذا وكذا وكذا بصوت الولي فلان الذي نعرفه، ويكونون قد صدقوا فيما سمعوا لأنهم سمعوا صوت الولي نفسِه؛ ولكنه لم يسمعوا الولي نفسَه، وإنما سمعوا صوته الذي قلّده الشيطان والجني، ومعلوم أن شياطين الجن عندها قدرة على التشكّل بالصور، وعندها قدرة على التشكل في الأصوات، وعندها قدرة أيضا على أن تنزل الأشياء على غير حقيقتها، وهذا مما أقدرهم الله جل وعلا عليه ليحصل الابتلاء وتحصل الفتنة، فإبليس عليه لعنة الله حصل منه ما حصل من التشكل في صورة رجل وصورة شيخ نجدي عند المشركين إلى آخره وفي يوم بدر كذلك، والجن يتشكلون ربما أتاك جني في صورة آدمي وأنت لا تعلم، ربما تكلم من تكلم بصوت وهو

(1/238)

شيطان.
فإذن ما يذكرونه من أنهم حين يسألون الأخشاب أو الأحجار أو الغرف التي على القبور أو المشاهد أو يأتون إلى القبر وأن هناك من تكلم وقال سَأُلبِّي حاجتكم أو أمرهم بأشياء فهم صادقون لكن هذا من الجن ودخلوهم في هذا الأمر إنما من جراء الشرك بالله جل وعلا، كما قال سبحانه في آخر سورة سبإ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41] يعني في الحقيقة مع أنهم إنما دعوا الملائكة ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40] لأنهم كانوا يطلبون من الملائكة، وقالت الملائكة ?سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ? يعني في الحقيقة أنهم كانوا يعبدون الجن؛ لأن الذي تكلم وخاطبهم هو الجني وهم تقربوا لمن خاطبهم وهو الجني، وفي الحقيقة العبادة توجهت للجن لا إلى الملائكة كما قال جل وعلا ? بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، وكما قال سبحانه في سورة الأنعام ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ?[الأنعام:100]، (جَعَلُوا للهِ شُرَكَاءَ الجِنَّ) فالجن اتخذوا له شركاء، وإن لم يعتقدوا ذلك هم أنهم عبدوا الصنم يعني عبدوا الجن لكن في الحقيقة هم عبدوا ذلك واتخذوهم شركاء.
فإذن فتقول له: صدقت في أنهم قصدوها يدعونها ويذبحون لها ويقولون إنها تقربنا إلى الله زلفا ويُدفع عنا ببركتها ويعطينا الله ببركتها.
مثل ما قال بعضهم لبعض الموحدين من نحو أكثر من مائة سنة، قابل رجل من المشركين فقال له الموحد: كثير من أهل الطائف لا يعرفون الله إنما يعرفون قبر ابن عباس، فأجابه المشرك بقوله: معرفة ابن عباس تكفيهم، معرفة ابن عباس تكفيهم.لم؟ لهذا الأمر؛ لأنهم إذا توجهوا إلى ابن عباس معناه توجهوا إلى الله جل وعلا مثل ما قال هذا القائل.

(1/239)

(فقل له صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها) إذا أتوا إلى البنايات التي على القبور، أكثر القبور الآن التي بنيت عليها بنايات لا يوصل إلى القبر ولا يُخلص إليه، وإنما هم يدعون ويعتقدون ويتمسحون ويطلبون بركة هذه النية وفي قلبهم من في هذا القبر وقد لا يكون في القبر أحد أصلا أو يكون فيه مشرك أو يكون فيه حيوان ونحو ذلك، يكون قد دفن في هذا واعتقد فيه.
فإذن الذي سأله هؤلاء الأولون عند الأصنام والأوثان والخشب والحجر والبنايات التي على القبور هو الذي فعله أهل هذه الأزمان عند البنايات التي على القبور، (فقل له: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور [وغيرها]. فهذا إن أقر أن فعلهم فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب) وهذه حجة واضحة بينة.
إن كابر وقال: لسنا معتقدين فيهم الاستقلال؛ بل نعتقد فيهم الأسباب مثل ما يقول طائفة يقولون: نحن لا نعتقد أنهم يعطوننا استقلالا ولا يغفرون لنا ولا يشفون مرضانا ولا يدفعون عنا الضر بأنفسهم وإنما هم أسباب، فكما أن الله جل وعلا جعل أسبابا تقينا الحر وأسبابا تقينا البرد وأسبابا تقينا كذا وأسبابا تجلب لنا كذا وكذا فإن الله جل وعلا جعل هؤلاء أسبابا.
فيجاب بما أجبته لك مفصلا من قبل ومطولا، فيجاب بأن هذا السبب هو عينه الذي تعلق به المشركون، فإنهم قالوا: ما نعبدهم ليقربونا إلى الله زلفى. وهذا هو معنى السببية بنفسها، وهذا هو معنى طلب الوساطة وطلب الجاه.
(ويقال له أيضًا) وهذه الفئة الثالثة من أهل هذه الشبهة، (قولك) واضح التعلق بين هذا القول وبين قوله (الالتجاء إلى الصالحين ليس بشرك)؛ لأن الالتجاء معناه عندهم الدعاء؛ دعاء الصالحين، طلب بركة الصالحين بسؤالهم، وطلب الشفاعة عندهم، الالتجاء إليهم بالذبح لهم مثل ما فسره هنا.
فإذن قوله الالتجاء مساو لقوله (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفا ويدفع الله عنا ببركته ويعطينا ببركته) هذا هو الالتجاء إلى الصالحين، وهذا هو عين ما يُفعل عند الأصنام والأوثان والآلهة المختلفة.

(1/240)

(ويقال له أيضا قولك الشرك عبادة الأصنام)، هذا تتمة لهذا الجواب (هل مرادك أن الشرك مخصوص بهذا) هذا تتمة لهذا الجواب لكنه في طائفة ثالثة؛ فيمن يقول الشرك مخصوص بعبادة الأصنام (هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟) فإذا قال: نعم الشرك مخصوص بعبادة الأصنام، (فهذا يردّه ما ذكره الله في كتابه من كُفْر من تعلق على الملائكة أو عيسى أو الصّالحين) وهذا قد قدمناه بوضوح في أن أنواع الشرك عند أهل الجاهلية متنوعة ليست نوعا واحدا، فمنها الأصنام وفيها أدلة في القرآن كثيرة، ومنها الأوثان المصورة الأنبياء الأولياء وما شابه ذلك، ومنها الاعتقاد في الأحجار والأشجار المصورة على صور الكواكب وأشباه ذلك.
قال (فهذا يردّه ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يقِرَّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.) يعني تقول لهذا الذي قال الشرك مخصوص بعبادة الأصنام هل عيسى عليه السلام أُشرك به أم لا؟ فإن قال: لا. فقل بل أُشرك به كما قال جل وعلا في القرآن ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116]، وكذلك كقوله جل وعلا ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً?[التوبة:31] والآيات في هذا الباب كثيرة.
فإذن قل هل عيسى عبد عليه السلام واتخذ إلها أم لا؟
"فإن قال: لا. بيّن له الآيات.
"وإن قال: نعم. فهو المقصود أيضا.
وعلى كل من الاحتمالين مع الجواب فإنه يردّ هذا تخصيصه الشرك بعبادة الأصنام، وهذه الكلمة الشرك عبادة الأصنام تراها في كثير من تفاسير المتأخرين، فقلّ أن ترى تفسيرا من تفاسير المتأخرين إلا وإذا ذُكر الشرك بالله في القرآن وعبادة غير الله فسروها بأنها عبادة الأصنام، والمفسرون الأولون كالإمام ابن جرير رحمه الله تعالى وكغيره من الأئمة يفسِّرون الشرك حيث ورد بعبادة غير الله بأنواع ما ورد، فيكثر أن يقول ابن جرير رحمه الله تعالى نهى الله عن الشرك به ودعوة غيره من الأصنام والأوثان والأنداد، ابن جرير يكثر من هذه الثلاثة الأصنام والأوثان والأنداد لأنها أنواع ما جاء في القرآن.

(1/241)

قال (فلا بد أن يُقِرَّ لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك) فهو إذن يكون قوله: الشرك مخصوص بعبادة الأصنام. يكون غلطا فتقول له إذن (فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.)
قال رحمه الله (وسِرّ المسألة أنه إذا قال: أنا لا أشرك بالله فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام فقل وما معنى عبادة الأصنام فسرها لي: فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟ وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات) يبين لك الشيخ رحمه الله أن سِرّ إقامة الحجة وكشف الشبهة في هذه المسألة مبني على هذه المراتب التي ذكر.
(سر المسألة) يعني سر مسألة جواب هذه الشبهة أن تقول (إذا قال: أنا لا أشرك بالله. فقل له: وما الشرك بالله؟) لكن أن تسأل ما هذا الذي نفيته؟ (إن قال: هو عبادة الأصنام. فقل: ما عبادة الأصنام؟)، (إن قال أنا لا أعبد إلا الله فقل ما عبادة الله وحده؟) فدائما تجعله جاهلا بمعنى تجره إلى ميدان الجهل حتى يقول: أنا جاهل، فإن قال: أنا جاهل. فتنتقل معه من الحجاج إلى التعليم.
وإن فسرها هذا نوع ثاني من الناس إن فسرها بما في القرآن لكنه جهل أو اشتبه عليه دخول المعاصرين وعبادة غير الله في هذه الأزمنة بما جاء في القرآن، ففسرها بما في القرآن، فتقول هذا هو المطلوب فتبيِّن له وجه الشبه.
إن فسر ذلك -هذه الحال الثالثة- بغير معناه، وهذه خاصة بأهل العلم ومن يُدلون بالشبه من المنتسبين إلى العلم وعلمهم غير نافع، إن فسر ذلك بغير معناه بينت له الآيات الواضحة في معنى الشرك بالله.
إن فسر الشرك بغير معناه الصحيح تذكر له الآيات الواضحة في معنى الشرك، وأنّ الشرك يكون بأنواع كما جاء في القرآن وكما بينه الشيخ رحمه الله في كتاب التوحيد.
بيّن له معنى عبادة الأوثان، فإذا بينت له ذلك يتضح (أنه الذي يفعلونه في هذا الزمان بعينه وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5])

(1/242)

قال رحمه الله بعد ذلك (فإن قال) هذا دخول في شبهة جديدة، (فإن قال) يعني نوع من موردي الشبه (إنهم لا يكفرون بدعاء الملائكة والأنبياء) هذا نوع من الناس يقول: لا كفرهم كان بشيء آخر ليس بالشرك بالله ولا بالتوجه بالصالحين ولا التوجه للأنبياء، هذه الأمور جائزة؛ لكن كفرهم كان بشيء آخر ما هذا الشيء؟
قال (وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل عبد القادر ابن الله ولا غيره) وهذه كثير ما يوردها الصوفية في أن الأولين كفروا باعتقادهم أن الملائكة بنات الله جل وعلا، وهذا الاعتقاد مبين في القرآن في سور كثيرة كسورة النحل وسورة الصافات وسورة الزخرف وغير ذلك من السور.
قال (لم نقل عبد القادر) يعني الجيلاني وهو معظم ومؤلَّه في العراق وفي الباكستان والهند وفي غيرها أيضا إن قال أنا لم أعتقد في عبد القادر أنه ابن لله ولا في النبي - صلى الله عليه وسلم - أنه ابن لله ولا في عيسى أنه ابن لله ولا في كذا أنه ابن لله ولا في البدوي أنه ابن لله ولا في علي رضي الله عنه أنه ابن لله إلى آخر ذلك، وهؤلاء إنما كفروا في أن الملائكة بنات الله؛ يعني اعتقاد البنوة، مثل ما قال البوصيري في قصيدته الميمية المعروفة قال:
دَعْ ما ادعته النصارى في نبيهم واحكم بما شئت [مدحا] فيه واحتكم
أو كما قال.
وقال أيضا
لو ناسبت قدْرَه.......... ...........................
يعني النبي - صلى الله عليه وسلم -
لو ناسبت قدره آياته عظما أحيى اسمه حين يُدعى دارس الرمم
فيقول قل ما شئت في النبي - صلى الله عليه وسلم - من وصفه بما شئت إلا في شيء واحد، وهو ألا تقول كما قالت النصارى في عيسى إنه ابن لله جل وعلا، ويفهمون هذا على الحديث الذي رواه البخاري وغيره في قوله عليه الصلاة والسلام "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد فقولوا عبد الله ورسوله" قالوا فمعنى الحديث أنه لا تبلغوا بي مبلغ النصارى في قولهم إن عيسى ابن الله وما هو غير ذلك فجائز لكم، هكذا يفهمونه، وهذه حجة طائفة كبيرة من غلاة الصوفية وأصحاب الطرق في قولهم: إنّ المحرم والشرك هو ادعاء البنوة، أما غير ذلك فليس من الشرك بالله كما قال:
دع ما اعدته النصارى في نبيهم واحكم بما شئت مدحا فيه واحتكم
أو كما قال.

(1/243)

قال (فالجواب) هذا جواب هذه الشبهة (إن نسبة الولد إلى الله كفر مستقل) بيّن أن نسبة الولد إلى الله كفر لكنها ليست كل الكفر، فقال جل وعلا ?قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4)?[الصمد]، (والأحد الذي لا نظير له) (قُلْ هُوَ اللَّهُ أَحَدٌ) أحد يعني لا نظير له في ذاته ولا نظير له في أسمائه ولا نظير له في صفاته جل وعلا، واحد في ألوهيته لا شريك له واحد في ربوبيته لا شريك له واحد في أسمائه وصفاته لا سمي له، فكما أنه لا شريك له في الربوبية.....(1) (المقصود في الحوائج) ودلت الآية على نوعين (فمن جحد هذا كفر ولو لم يجحد السورة) دلت الآية على نوعين النوع الأول هو من لم يجعل الله واحدا وجعله اثنين كاعتقاد طائفة من النصارى، أو اعتقده ثلاثة كاعتقاد طائفة أخرى من النصارى وغيرهم، فقوله جل وعلا (قُلْ هُوَ اللَّهُ أَحَدٌ... لَمْ يَلِدْ وَلَمْ يُولَدْ) هذا فيه رد على من اعتقد البنوة، وقوله (قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ) رد على أنه يُصمد في الحوائج إلى غيره.
فإذن سورة الإخلاص دلت على كفر نوعين من الناس:
"وهم من لم يجعل الله مختصا بالأحدية.
"ومن لم يجعل الله مختصا بالصمدية، والصمد هو الذي يصمد إليه في الحوائج؛ يعني يقصد وحده كزن ما سواه.
__________
(1) انتهى الوجه الأول من الشريط العاشر.

(1/244)

قال (فمن جحد هذا فقد كفر ولو لم يجحد السورة) هذا برهان على أن الشرك في القرآن ليس هو وأن المشركين -مشركي العرب وغيرهم- ليسوا معتقدين في البنوة وحدها بل معتقدين في البنوة ومعتقدين أيضا في الشريك مع الله جل وعلا في العبادة، وقال تعالى ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91]، قال الشيخ رحمه الله (ففرق بين النوعين وجعل كلاًّ منهما كفرا مستقلا) وهذا استدلال واضح قوي؛ إذ قال جل وعلا (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) يعني قبل أن يخلق الخلق ولا بهد أن يخلق بعد أن خلق الخلق ولو اتخذ الرحمن ولدا لعبدنا ذلك الولد طاعة لله جل وعلا وامتثالا لأمره كما سبحانه في سورة الزخرف ?قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ?[الزخرف:81]، على الصحيح في تفسيرها أنها على ظاهرها: أنا أول من يعبد هذا الولد لو اتخذه الرحمن امتثالا لأمر الله وطاعة له جل وعلا، والواقع أن هذا لا يكون ولا يمكن إذ الله جل وعلا ما اتخذ مما يخلق بنات ولم يتخذ سبحانه ولدا؛ لأنه لم يلد ولم يولد، ولو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء، بتنزهه سبحانه وتعالى عن الولادة بدأ وأصلا وفرعا.
فإذن فقوله (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) هذا نفي للولادة ولاتخاذ الولد، قال (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) وهذا نفي لنوع آخر، وكما هو مقرر في العربية والأصول أن واو العطف هذه تفيد التغاير -تغاير الذات وتغاير الصفات-.
"فتغاير الذات كما تقول دخل محمد وخالد، فذات محمد غير ذات خالد.
"وتغاير الصفات كما في قوله جل وعلا ?تِلْكَ آيَاتُ القُرْآنِ وَكِتَابٍ مُبِينٍ?[النمل:1]، فهنا القرآن هو الكتاب؛ ولكن الواو هنا دلت على تغاير الصفة فهو كتاب وهو قرآن.

(1/245)

فقوله جل وعلا هنا ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91] كما قال الشيخ (فرّق بين النوعين) ودلت الواو على تغاير ذات الإله عن ذات الولد باعتبار اعتقاد المشركين وعلى تغاير صفة الإله عن صفة الولد وهذا هو الواقع في اعتقدهم، فإنهم إذا توجهوا للولد فإنهم إنما يتوجهون إلى الله كما يقول النصارى أب وابن وروح القدس إله واحد يجعلون الإله الواحد له ثلاثة أقانيم، أو كما يقول طائفة أخرى من النصارى إنه أب وابن فيجعلونه أقنومين فقط، فهذا توجه لشيء واحد باختلاف الأقانيم، وهذا داخل في الولادة حيث قال جل وعلا (مَا اتَّخَذَ اللهُ مِن وَّلَدٍ) الشيء الثاني (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) فالآلهة في الواقع هذه مغايرة في الذات للولد ومغايرة في الصفات، لا يقال إن الولد متخذ إله؛ لأن قول العلماء "مغايرة في الذات" يصدق عليه اختلاف الجمع والمفرد والعام والخاص، فإذا عُطف عام على خاص فيعتبر عندهم تغاير في الذات.
مثل ما قال جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ?[البقرة:98]، فعطف جبريل وميكال على الملائكة وهذا تغاير في الذات، واضح؟ تغاير في ذوات؛ لأن الثاني بعض الأول فالعام إذا جاء بعده خاص يعتبر تغاير في الذوات.
?إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ?(1) هذا تغاير في الصفات -لأني أشوف كثير منكم وأنا أتكلم يفكر في.... يعني ما فهم هذا-.
المقصود أن استدلال الشيخ في محله حجة واضحة حيث قال (ففرّق بين النوعين وجعل كلا منهما كفرا مستقلا وقال تعالى ?وَجَعَلُوا للهِ شُرَكَاءَ الجِنَّ وَخَلَقَهُمْ ?) بعني مع خلقه لهم جعلوا له شركاء الجن (?وَخَرَقُوا لَهُ? -وفي القراءة الأخرى ?وَخَرَقُوا لَهُ?- ?بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ ?[الأنعام:100] ففرَّق بين كفرين) فجعل الشرك بالجن هذا نوع، وجعل خرق البنين والبنات له سبحانه نوع آخر، قال (ففرق بين كفرين والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ) إلى آخره.
المقصود من هذه الأدلة أن قول القائل: ما كفرت العرب ولا النصارى ولا اليهود إلى آخره إلا باعتقاد البنوة. فهذا الكلام باطل وهذه الشبهة مردودة على أصحابها بالأدلة التي ذكرت.
__________
(1) الشعراء:227، ص:24، الانشقاق:25، التين:6، العصر:3.

(1/246)

وتوسع الشيخ رحمه الله فقال (والدليل على هذا أيضا أن الذين كفروا بدعاء اللاتّ -مع كونه رجلا صالحا- لم يجعلوه ابنا لله والذين كفروا بالجن لم يجعلوهم كذلك، وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولدا فهو مرتد ويفرقون بين النوعين، وهذا في غاية الوضوح) الأمة مجمعة والفقهاء والأئمة مجمعون على أن الردة ليست مخصوصة باعتقاد الولد لله جل وعلا، فدلّ هذا على بطلان هذه الشبهة، وهذا استدلال واضح بين والحمد لله وهذا كما قال الشيخ في آخره (وهذا في غاية الوضوح).
نقف عند هذا، ونسأل الله جل وعلا أن يوفقني وإياكم إلى ما يحب ويرضى.
وأكرر في أن الانتفاع فيما نذكر يعظُم عندما تعرف كتاب التوحيد وشرحه، وخاصة ما ذكرناه من الأدلة وأوجه الاستدلال في شرحي على كتاب التوحيد؛ لأن فهم كشف الشبهات مبني على فهم كتاب التوحيد؛ لأنك إذا قلت إيراد: ما معنى العبادة؟ ما معنى عبادة الأصنام؟ الشفاعة؟ كل هذه تفصيلها هناك وليس تفصيلها في هذا الكتاب.
[الأسئلة]
... أنا نبهت في أول الأمر إلى أن هذه الشبهة التي جاءت اليوم هي تكرير لما سبق لكن باعتبار مختلف؛ لأن المُورِد لهذه الشبهة عنده ما ليس عند المورد للأولى، الشيخ قد يكرر لهذا.
... هذا الذي خلاّني أستطرد بعض الشيء، لما قلت المغايرة بين الذات والصفات شفت كثير من الإخوة حلقت عيونهم في السماء، الواو تقتضي في اللغة الجمع مطلق الجمع والمغايرة، وإذا قلنا مطلق الجمع فالمراد بلا ترتيب، بلا ترتيب في الزمان ولا في المكان ولا في الفضل، وتفيد أيضا المغايرة، والمغايرة تعني أنّ ما بعد الواو غير ما قبل الواو، وقد يكون ما بعد الواو يعني المعطوف والمعطوف عليه ما قبل الواو قد يكون هذا وهذا من الذوات.
فإذن الثاني غير الأول مثل ما مثّلتُ لكم دخل محمد وخالد، (مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ) كل شيء مختلف عن الثاني هذا تغاير في الذوات واضح؟.
الثاني التغاير في الصفات.
ذكرت لك أن التغاير في الذوات لا يسقط بأن يكون الأول بعض الثاني ولا أن يكون الثاني بعض الأول؛ يعني إذا جاء عام بعد خاص معطوف بالواو، فيصدق عليه أنه تغاير ذوات؛ لأن الذات الثانية أعظم وأكثر من الذات الأولى في عطف العام على الخاص، أو الأولى أكثر ذواتا من الثانية.
فإذن تغاير في الذوات يعني هذا ليس هو هذا، من جهة الذات.

(1/247)

والثاني تغاير في الصفات، والتغاير في الصفات يكون في المعاني مثل ما ذكرت لكم (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) الإيمان والعمل الصالح ليس ذاتا، وإنما هو معنى، أليس كذلك؟ الإيمان هل هو ذات تُرى؟ العمل الصالح ذات ترى؟ ليس عينا ولا ذاتا وإنما هو معنى، فإذن العطف بالواو بين المعاني يدل على تغاير الصفات، فيكون الأول غير الثاني من جهة الصفة، ولهذا نقول إنه إذا قيل (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) على تعريف أهل السنة للإيمان ودخول العمل في مسماه هذا يفهم من وجهين:
الأول: أن العمل خاص بعد عام، فالإيمان عام والعمل خاص فحصل تغاير في الصفة من جهة الشمول.
والثاني: أن الإيمان إذا قرن به العمل الصالح فيعنى بالإيمان التصديق الجازم بالأشياء والعمل الصالح هو العمل، فهذا يغاير ذاك في الحيثية.
والثاني اختيار شيخ الإسلام بن تيمية (إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، ?إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدَّا?[مريم:96]، يعني بالإيمان الأصل اللغوي ومعناه وهو أيضا الإيمان بالله وملائكته وكتبه ورسله إلى آخره؛ يعني ما هو قسيم للإسلام، الإسلام العمل الظاهر الإيمان الاعتقاد الباطن (وَعَمِلُوا الصَّالِحَاتِ) تغاير في الصفة، إذْ الأول يدل على العمل الباطن والثاني يدل على العمل الظاهر مثل قوله جل وعلا ?تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ?[الحجر:1].
بعض المعاصرين الجهلة قال: هذا يدل على أن القرآن غير الكتاب؛ لأن الواو تقتضي المغايرة فالقرآن شيء والكتاب شيء، والقرآن هو ما لا يقبل التغيير أما الكتاب فيقبل التغيير في مؤلف ألفه باطل معروف، هذا ناتج من الجهل باللغة.
فقوله (تِلْكَ آيَاتُ الكِتَابِ وَقُرْآنٍ مُبِينٍ)، (تِلْكَ آيَاتُ القُرْآنِ وَكِتَابٌ مُبِينُ) في سورتين هذا يدل -العطف بالواو- على تغاير صفة الكتاب عن صفة القرآن، لا على تغاير القرآن عن الكتاب، والصفة التي حصل فيها التغاير أن القرآن فيه صفة القراءة، والكتاب فيه صفة الكتابة.
فإذن هذا دليل على أنه مكتوب وأنه سيُقرأ حيث كان مكتوبا.
وهذا البحث يُبحث في الأصول وأيضا في النحو وفي كتب حروف المعاني وبحث معروف ومهم؛ لأن فهم الاستدلال مبني عليه.

(1/248)

س/ الآية في قوله جل وعلا ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91] ما وجه المغايرة في الصفات؟ يسأل الأخ.
ج/ الجواب: أن الإلهية غير صفة اتخاذ الولد وما كان معه من إله فالاتخاذ اتخاذ الولد شيء غير كون إله معه، فاتخاذ الولد من الله كما يقول أولئك اتخذ الله عيسى ولدا، أو اتخذ الله العزير ولدا.
فإذن جعلوا عيسى ولدا ليس بدعواهم ولكن باتخاذ الله له، وأما وجود الإله (وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) فهذا وجود للإله الحق مع الله جل وعلا فمن هذه الجهة كان غير متخذ، فالأولى فيها الاتخاذ والثانية فيها وجود الإله، فهذا كفر وهذا كفر.
نقف عند هذا وأسأل الله جل وعلا لي ولكم التوفيق والسداد وصلى الله وسلم على نبينا محمد
¹
[المتن]
[وإن قال: ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[يونس:62]، فقل: هذا هو الحق لكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهلُ البدع والضلال، ودين الله وسط بين الطرفين، وهدى بين ضلالتين، وحق بين باطلين.](1)
فإذا عرفت أن هذا الذي يسميه المشركون في زماننا هذا "كبيرُ الاعتقاد" هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه، فاعلم أنَّ شرك الأولين أخف من شرك أهل زماننا بأمرين:
__________
(1) قال الشيخ عبد الرزاق عفيفي في جامعه الفريد: "المحصور بين هاتين العلامتين[ ] سقط من جميع لطبعات وأكملناه من المخطوطة المعاصرة لشيخ الإسلام المؤلف ص8 وهي في خزانة كتبنا الخاصة برقم 5138." ط4، 1420هـ ص271.

(1/249)

أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشّدَّة فيخلصون لله الدين كما قال تعالى ?وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا?[الإسراء:67]، وقوله ?قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ(40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ?[الأنعام:40-41]، وقوله ?وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ للهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ?[الزمر:8]، وقوله ?وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ?[لقمان:32].
فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذي قاتلهم رسول الله - صلى الله عليه وسلم -يدعون الله تعالى ويدعون غيره في الرخاء، وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم، تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين، ولكن أين من يفهم قلبُه هذه المسألة فهمًا راسخًا؟! والله المستعان.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فأسأل الله جل وعلا لي ولك العلم النافع والعمل الصالح والقلب الخاشع، وأن يجعلنا ممن إذا علموا عملوا، وإذا عملوا سألوا الله جل وعلا الثبات والرشد والسداد، اللهم لا تكلنا إلى أنفسنا طرفة عين، فلا حول لنا إلا بك.

(1/250)

ذكر الإمام رحمه الله تعالى مسألة جديدة يوردها المشركون ويُلَقَّنُها من يلقنها من عوام المشركين ومن المتعلمين عندهم، وهذه المسألة هي مسألة كرامات الأولياء، فإن عبَّاد الأموات وعبَّاد غير الله جل وعلا في الأعصر المتأخرة يروِّجون كرامات الأولياء ليدلُّوا الناس بذلك على أن هذا الولي الذي صار له من الكرامات كذا وكذا أنه يستحق أن يُدعى وأن يستشفع به وأن يستنصر به وأن يستعاذ به وأن يتوكل عليه إلى آخر أنواع العبادة، فجعلوا حصول الكرامات ورؤية من رأى هذه الكرامات والإقرار بذلك، وأنَّ أهل السنة يقرون بكرامات الأولياء، جعلوا ذلك سُلَّما لدعوة الناس لعبادة غير الله جل وعلا، وهذه حجة كثير ما يرددها الخرافيون، فينبغي لأهل التوحيد وللدعاة إليه أن يقفوا عند هذه الشبهة كثيرا، وهذا الوقوف بيّنه الشيخ رحمه الله تعالى أتم بيان.
فقال (وإن قال ?أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ?[يونس:62] فقل هذا هو الحق ولكن لا يُعبدون)؛ يعني أن قوله تعالى (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) رُتِّبَ آخره على أوله فجُعل الأولياء لهم كرامة، وهذه الكرامة هي أنهم لا خوف عليهم ولا هم يحزنون، فالولي ولي الله جل وعلا الذي حقق الوَلاية بالإيمان التقوى لا خوف عليه ولا يحزن، وهذا ظاهر الآية ودلَّ ذلك على أن هؤلاء لهم منزلة خاصة عند أهل الإيمان؛ بل عند الله جل وعلا وهذه المنزلة إنما هي لأجل إيمانهم ولأجل تقواهم، ولهذا قال بعدها في وصف الأولياء ?الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ(63)لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ?[يونس:63-64]، ففي الآية التي ساقها الشيخ ذِكر الأولياء وذِكر أنهم لا خوف ولا هم يحزنون، وهذه يحتج بها كل من يعبد غير الله جل وعلا، ويحتجون بها على أن الوَلي له ما ليس لغيره، فماذا يصنع الموحد لجواب هذه الشبهة؟ قد ينساق إلى أن يقول إنَّ هذا الذي تقول إنه ولي ليس بولي أصلا، وهذا يجعل الموحِّد في زاوية ضيقة ويحرج نفسه كثيرا لأنه يخرج عن ميدان الحجة إلى ميدانٍ الحجة فيه متوهمة.
فميدان الحجة أن الولي يَعبد ولا يُعبد، وهو من جهة غيرته يخطئ فيقول: هذا أصلا ليس بولي.

(1/251)

فمثلا لو ناقش أحدا عن عبادة البدوي وما يحصل عند قبره من الاستغاثة بغير الله ومن النذور للبدوي ومن الاستعانة به ومن طلب كشفه للضر وأشباه ذلك، لو جاء وناقش من يقول هذا ولي والله جل وعلا يقول (أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ) قد يبتدئ بعض أهل التوحيد فيقول: من قال لك أن هذا ولي؟
فتنصرف الحجة إلى مسألة يصعب معها الإثبات أو النفي، فيكون ذاك يستدل بما يورده أصحاب الكرامات أنه كان له كذا وكذا، ونذهب عن أصل المسألة وهي أنه لا يُعبد سواء كان وليا أو غير ولي إلى هل هو ولي أم لا؟
وبعض الموحدين في بعض الأقطار الإسلامية يسلكون هذه الطريقة، وهي غلط وليست على طريقة أهل العلم وأئمة الدعوة رحمهم الله، وليس كذلك أيضا ما جاء في القرآن لتقرير التوحيد ومناقشة المشركين في آلهتهم، فإن الذي في القرآن أنَّ ألآلهة التي عُبدت أنها لا تستحق العبادة قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20] إلى آخره، بيَّن أنه لا تستحق العبادة، وكذلك فيما هو غير ذلك من عبادة من يُعبد، بين أنه لا يستحق العبادة، أما الكلام في ذاته وأحواله فهذا ليس من الدعوة الحقة؛ بل يترك هذا لأن الغرض هو تقرير التوحيد.

(1/252)

فإذا قال لك هذا ولي من أولياء الله. فلو كان عندك ليس بولي بل نقل عنه العلماء ونقلت عنه التراجم أنه كان ينرك الصلاة أنه كان يقول كلمات كفرية أو لم يكن صالحا أو كان كافرا أو إلى آخره، فلا تذهب إلى هذا؛ لأن مصير هذا الرجل عند الله جل وعلا، ولكن إذهب إلى الحق المطلق وهو أن الولي يَعبد ولا يُعبد، وأن الكرامات التي أعطيها الولي له وليست لغيره، وهذا هو الذي بينه الإمام رحمه الله تعالى هنا فقال (فقل هذا هو الحق)؛ يعني أن الأولياء لا خوف عليهم ولا هم يحزنون (ولكن لا يُعبدون)؛ يعني أن الأولياء في الآية أنهم لا خوف عليهم ولا هم يحزنون وأنهم الذين آمنوا وكانوا يتقون وأن لهم البشرى في الحياة الدنيا وفي الآخرة، لم يذكر أنهم يعبدون؛ بل في آيات أخر بين أن من اتخذ وليا من دون الله فقد ضلّ وخسر خسرانا مبينا كما قال جل وعلا ?قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا ?[الرعد:16]، وكقوله جل وعلا ?وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا?[النساء:119]، يعني أنّ المردّ ليس إلى كونه وليا أو غير ولي، المردّ أن العبادة لله جل وعلا، قال سبحانه (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) فهذه الآية قد تنفع أهل التوحيد في الاحتجاج على أهل الشرك في أن الله جل وعلا ذكر أن الأولياء لا يتخذون من دونه، (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) يعني فيكون من دونه يعني من دونه في العبادة أولياء فجعلتهم الأولياء معبودين، وهذا وإن كان ليس هو من تفسيرها الصحيح؛ ولكنها حجة في رد الاحتجاج بلفظ الأولياء على العبادة، وإلا فمن المعلوم أن قوله تعالى (قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ) لا يقصد به فلان الولي إنما يقصد به الوَلاية يعني النصرة والمودة وأشباه ذلك؛ لكن هذه الآية وأشباهها في القرآن يُحتج بها على إبطال التعلق بلفظ الأولياء، والشيخ رحمه الله هنا قال (فقل هذا هو الحق؛ ولكن لا يُعبدون) لأن الآية دلت على أن هؤلاء الأولياء لهم الكرامة لهم البشرى في الحياة الدنيا وفي الآخرة ولكن ليس في الآية أنهم يُعبدون ولا أنهم يستغاث بهم ولا أنهم يُدعون من دون الله جل وعلا.

(1/253)

قال بعد ذلك (ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه جل وعلا) يعني أننا لم نتكلم معك بأن هذا ليس بولي وليس بصالح وليس له كرامات؛ بل له كرامات وهو ولي وهو كذا وكذا؛ لكن ليس معبودا مع الله جل وعلا، ونحن لم نناقشك في شأنه؛ بل شأنه وكرامته حصلت له والأمر غيبي فهو عند الله جل وعلا ولا يُدرى بماذا خُتِم له؛ لكن إن كان مات على الولاية فهو عند الله جل وعلا له مقام الأولياء، ونحن لم نتكلم معك في شأن ولايته هل هو ولي أو ليس بولي، إنما الكلام في أنه هل يستحق أن يُعبد هل هو يشرك به مع الله في هذه الأفعال أم لا؟ فهذا يجعل الموحد مُنصفا ويجعله صاحب برهان جيد وواضح ويجعله أيضا حاذقا بأن لا يجرُّه الخصم إلى ميدان معركة يصرفه فيها عن الحق.
مثل مرة أتاني بعض الإخوة وقال: هناك رجل من بعض البلاد الأفريقية يريد أن يبحث بعض الأمور وأنا ذكرت له أن يأتيك، جاءني وذكرت له بعض المسائل في التوحيد وتعريف التوحيد والعبادة وكلام أهل العلم في الشرك إلى آخره بكلام مطوّل. فقال: الذي كرَّه الذين يدعون إلى التوحيد في بلادنا -كره الناس فيهم- هو أنهم ينشرون في الناس أن هؤلاء الذين يتعلَّقون بهم أنهم ليسوا بصالحين وليسوا بأولياء؛ بل هؤلاء الأموات منهم المشرك ومنهم الكافر ومنهم الذي كان يفعل كذا ويفعل كذا ويفعل الموبقات، فينشرون أشياء عنهم لا يمكن أن نقبل حمية لهم ولهؤلاء الأولياء لا يمكن أن يتكلم أحد فيهم، فأخذتنا الحمية لهم عن سماع ما عند هؤلاء من الكلام في التوحيد.
وهذه في الحقيقة أفادت كثيرا مع أنها واضحة في كشف الشبهات؛ لكن أفادت من حيث التطبيق فإن الذي ينبغي على طالب العلم أن يكون صبورا في دعوته، وأن لا يستجره الخصوم إلى ميدان ليس هو ميدان الدعوة؛ بل يركِّز على الأصل الذي دعا الناس إليه، وأما الكلام على فلان وهل هذا كان وليا أو ليس بولي صالح أو ليس بصالح ليس الكلام في هذا.
أولياء الله جل وعلا عندنا لهم البشرى في الحياة الدنيا وفي الآخرة، ولهم الكرامات؛ لكن الكلام في أنه هل يجعل الولي معبودا مع الله؟ هل يستغاث بالولي؟ هل يذبح للولي؟ وإلا فلا شك أن الولي له المقام عند الله جل وعلا إذا خُتم له بخير.
وهذا يجعل الموحد يحتج بحجة واضحة ولا ينساق بعاطفته إلى إثبات شيء أو إبطاله لا صلة له بمحض الحق أو ربما يكون هذا متأخرا من حيث الاحتجاج.

(1/254)

قال (فقل هذا هو الحق ولكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه) وهنا من قال كيف أُشرك بهم هل عبدوا لم يعبدوا؟ ترجع إلى المسائل التي مرت في الدرس الماضي بتفصيلاتها.
قال (وإلاّ فالواجب عليك حبهم واتباعهم والإقرار بكراماتهم) الواجب علينا جميعا حب أولياء الله جل وعلا إجمالا وتفصيلا فيمن علمنا أنه من أهل الإيمان والتقوى واتباعهم على ما هم عليه من العمل؛ ولأنهم لم يكونوا أولياء إلا باتباع محمد عليه الصلاة والسلام، ولهذا نتبعهم فيما به صاروا أولياء، فنحب نبينا عليه الصلاة والسلام ونتبع سنته ونحكِّم ما جاء فيها على مرادات القلب وعلى الظاهر وعلى المقامات وعلى الأحوال التي تعرض، والإقرار بكراماتهم يعني الواجب أن نقر بكرامات الأولياء؛ لأنه لا يجحد كرامات الأولياء إلا أهل البدع والضلال.
وذكرنا لك في الكلام على الواسطية معنى كرامات الأولياء، ومن هو الولي، وما شروط الولاية، ومذهب أهل السنة في كرامات الأولياء، والمذاهب في ذلك، فيراجع في ذلك الموضع.
فقول الشيخ رحمه الله (ولا يجحد كرامات الأولياء إلا أهل البدع والضلال) يعني بهم الخوارج والمعتزلة فإنه الذين ينكرون كرامات الأولياء كما سبق.
قال (ودين الله وسط بين الطرفين) هذا بعامة دين الله وسط بين الغالي والجافي، الإسلام وسط ما بين غلو النصارى وما بين جفاء اليهود، وأهل السنة وسط ما بين الفرق بين الخوارج والمرجئة وما بين المجسمة والمعطلة وما بين الطوائف المختلفة في هذا الباب في الإيمان وفي أسماء الله جل وعلا وصفاته، وفي الأسماء والأحكام وفي الصحابة وفي أمهات المؤمنين وفي الفتن إلى آخره، وأهل السنة أيضا وسط؛ لأن دين الله جل وعلا وسط، قال (وهدى بين ضلالتين، وحق بين باطلين).
أشار بذلك إلى أن مسألة الأولياء منهم من غلا فيها فجعل الولي ينازع الله في الألوهية أو له نصيب من الألوهية كقول غلاة الصوفية والباطنية وطوائف جعلوا الولي له شيء من خصائص الألوهية بل جعلوا الولي يفوض إليه شيء من الربوبية والعياذ بالله فهذا في الجهة الغالية.

(1/255)

والجهة الجافية كالخوارج والمعتزلة الذين أنكروا كرامات الأولياء، وذكرنا لكم أنهم أنكروا كرامات الأولياء حتى لا تشتبه حجج الأنبياء والآيات والبراهين والمعجزات التي يعطيها الأنبياء بكرامات الأولياء فنحن أعني أهل السنة يقرون بأن الأولياء لهم كرامات، وأنهم مكرمون عند الله وأن لهم البشرى في الحياة الدنيا وفي الآخرة كما أخبر الله جل وعلا بذلك عنهم؛ لكن لا نغلوا في ذلك ونجعل لهم صفات ليست في البشر ولا نجفوا عنهم وننكر كراماتهم؛ بل نحن وسط بين الجافين والغالين، فهم يَعبدون ولا يُعبدون ويُرزقون ولا يَرزقون، ويدعونه جل وعلا رغبا ورهبا وكانوا له جل وعلا خاشعين، ويدعون الناس إلى محبته جل وعلا وإلى توحيده وإلى نصرته.
كما ذكر شيخ الإسلام ابن تيمية عن نفسه أنّ أصحابه وقعوا مرة في دمشق ومرة في خارجها في شدة فظهر لهم الشيطان في صورة شيخ الإسلام ابن تيمية، وقال: أتَحتاجون شيئا فأنصركم؟ فمنهم من طلب منه فلما ذكروا ذلك لشيخ الإسلام، ظن بعضهم أنه في دمشق أنه جاءهم فقال لا أنا لم أبرح مكاني وهذا الشيطان عرض لكم ليوقعكم في الشرك.
وإذا تأملت في سيرة الأولياء الصالحين من الصحابة فمن بعدهم ومن أهل البيت وجدتهم جميعا ينكرون الشرك بالله جل وعلا، ويأمرون أتباعهم بالإخلاص -إخلاص الدين لله- واتباع السنة وعدم مخالفة الكتاب والسنة والرغب فيما عند الله وحده وألا يُعَظَّم البشر كتعظيم الله جل وعلا التعظيم الذي لا يجوز إلا له إلى آخر ذلك.
فمن جمع كلام الأولياء في التوحيد وجاء أنهم أقاموا الحجة على من اقتدى بهم أو من اتبعهم، ومعلوم أن الفِرَق الصوفية والطرق المختلفة بَنَتْ كلُّ طريقة على أقوال شيخ لها اعتقدوه وليا فأخذوا كلامه.
فيناسب الموحِّد في البلد الذي يكون فيها طائفة من الطوائف الصوفية أو الطريقة أن يجمع كلمات هذا في مؤلَّف وينشرها بينهم لتكون حجة بين من أخذ بطريقة هذا الشيخ.
فمثلا في البلاد التي فيها عبد القادر الجيلاني عبد القادر له كتب قيمة الغنية وغيرها والفتوحات كتب فيها التوحيد وفيها الأمر بعبادة الله وحده، فلو استخرجت لكان فيها حجة على أقوامهم.

(1/256)

شيخ الإسلام ابن تيمية هو الذي لفت النظر إلى هذه الطريقة حيث كتب الرسالة السنية المعروفة المسماة بالوصية الكبرى لأتباع عدي بن مسافر، وعدي بن مسافر يغلو أصحابه فيه وطائفته يقال لهم العدوية في الشام، وكذلك نقل عن أحمد الرفاعي كلمات في الأمر بالسنة والنهي عن البدع والنهي عن الشرك، فيَحسن أن تكون طريقة الداعية في البلد أن يجمع كلام هؤلاء الأولياء -إذا كانوا بحق أولياء- ويقول للناس هذا كلام الأولياء في التوحيد، فهذا فيه حجة في هذه المسألة ويعطي الحقيقة المخالف أننا نحب أولياء الله بعامة، وأننا نتولاهم ولا ترد كلّ ما يقولون، وإنما نرد ما خالفوا فيه الحق فقط.
قال (فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد والشرك الذي أنزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - عليه) قوله (الذي يسميه المشركون في زماننا هذا الاعتقاد) أو (الاعتقاد الكبير) أو (كبير الاعتقاد) يعني اعتقاد الناس في الأولياء وما لهم من الكرامات، لأنّ الاعتقاد قسمان عند الضلال عند الخرافيين:
الاعتقاد العام وهو الاعتقاد في الله جل وعلا العقيدة المعروفة كل على حسب مذهبه، الأشعري على أشعريته، والماتريدي على ماتريديته، بحسب البلد الذي هو فيه.
وهناك شيء يتّفقون عليه وهو الاعتقاد الكبير أو كبير الاعتقاد وهو الاعتقاد في الموتى وفي تصرّف أرواحهم، وأن أرواحهم لها من التصرف والجولان في الملكوت ما يمكنها أن تسمع نداء من يناديها، أو أن تجيب طلب من يطلب منها وأنّ لها التصرف في الكون وأنها تطلب من الله وأن الله جل وعلا لا يردّ لها طلبا إلى آخره، ويُدخلون هذا في الحديث عن الأولياء؛ بل يجعلون كرامات الأولياء منشأ هذا الاعتقاد، فيذكرون الكرامات ثم يبعثون هذا الاعتقاد.
وكان هذا موجود في نجد وهناك كتب أو رسائل مؤلفة في هذا في ذلك الزمان.
قال (فإذا عرفت هذا الذي يسميه المشركون في زماننا الاعتقاد أو كبير الاعتقاد هو الشرك الذي أنزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - عليه فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين).

(1/257)

الأول: التفريق ما بين حال المشركين في هذا الزمان وفي زمان العرب الأول؛ لأن أولئك لا يُشركون إلا في السّراء، وأما إذا جاءت الشدة والكرب يعلمون أنه لا منجِيَ إلا الله، ويخافون أن يفوت الوقت عليهم باتخاذ الواسطة، فيقولون هذا متى يصل إليك ومتى يرفع وهل سيرفع الآن أم لا يرفع الآن(1) حاجاتهم فيجعلون التشفع في وقت السعة والإخلاص في وقت الضيق كما أخبر الله جل وعلا عنهم بقوله ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ](2) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ?[لقمان.32]، آية لقمان، والآية الأخرى في العنكبوت ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65]، وقال جل وعلا أيضا في الآيات التي ساقها الشيخ (?وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا?[الإسراء:67]) وهذه المسألة مُبَيَّنة على التفصيل في شرحنا للقواعد الأربع هذه هي القاعدة الرابعة الأخيرة في القواعد الأربع.
أهل هذا الزمان من المشركين عندهم أن الإشراك يكون في السراء والضراء على السواء؛ بل ربما عظم الرغب في وقت في وقت الضُّر فكانوا مثلا يعتقدون حتى في الكتب، مثل ما ذُكر مثلا في بعض التراجم أن أهلا بلد سموها كانوا لا يرحلون في البحر إلا وقد وضعوا نسخة من كتاب الشفاء للقاضي عياض المغربي المعروف في السفينة فهو إذن ليس اعتقادا في شخص ولكن هو في كتاب لما اشتمل عليه الكتاب من حقوق النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، وهذه تراجع في شرح القواعد الأربع.
__________
(1) انتهى الشريط العاشر.
(2) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.

(1/258)

قال في آخرها (ولكن أين من يفهم قلبُه هذه المسألة فهْمًا راسخًا؟! والله المستعان.) صحيح فإن كثيرين ممن عارضوا الدعوة استغربوا من الشيخ أن يقول شرك هؤلاء أعظم من شرك الأولين، قالوا: ما اكتفيت أن جعلتنا مساووين لأهل الجاهلية في الشرك حتى تجعل شرك أهل الإسلام أعظم من شرك أهل الجاهلية، فقال (أين من يفهم قلبه هذه المسألة فهما راسخا)، وفي قول الشيخ (أين من يفهم قلبُه) فيه إشارة للمذهب الحق وهو أن الفهم والإدراك وأشباه ذلك مردُّها إلى القلب، وليس إذا الذهن أو المخ أو العقل أو أشباه ذلك ولكن العقل إدراكه من جهة القلب كقول النبي - صلى الله عليه وسلم - "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب" والقلب ليس محط الإدراك لأنه مضغة؛ ولكن لأنه المكان الذي فيه أصل انتشار الروح في البدن تعلق الروح بالبدن، ومعلوم أن الإدراكات تبع للروح، فالروح هي المدركة ووسيلة الإدراك الآلات التي في البدن، فكما أن اليد وسيلة تناول الشيء والمحرك الروح، وكذلك المحرك الروح للسان والكلام الطيب أو بالكلام الخبيث المحرك الروح في التصرفات، والبدن أعضاؤه هذه وسائل لتنفيذ ما قام في النفس، لهذا المدرك في الحقيقة ليس هو البدن إنما المدرك الروح، والبدن وسيلة، البدن آلات، العينان آلة، واللسان آلة، والشم آلة، والمخ والدماغ آلة، والقلب آلة إلى آخره آلة لتحصيل المعارف للروح فهذه المسألة طويلة معروفة، قال الشيخ رحمه الله هنا (ولكن أين من يفهم قلبُه هذه المسألة فهمًا راسخًا؟!)، لاشك أن من فهم هذه المسألة فهما راسخا علِم أن هذا الذي قاله الشيخ حق وأن شرك هذا الزمان أعظم من شرك الأولين لمن أين من يفهمه.
¹
[المتن]
والأمر الثاني: أن الأولين يدعون مع الله أُناسًا مقرّبين عند الله: إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارًا وأحجارًا مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنى والسرقة وترك الصلاة وغير ذلك، والذي يعتقد في الصّالح والذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به.
[الشرح]

(1/259)

هذه المسألة لأهل التوحيد، وليست للجواب على أهل الشبهات؛ بل هذه ليفهمها أهل التوحيد فهما راسخا، وهي أن الأولين يدعون مع الله أناسا مقرّبين عند الله، أو يدعون أشياء مطيعة لله جل وعلا، إما يدعون أنبياء مثل ما كان يدعى موسى ويدعى عيسى وتدعى أنبياء بني إسرائيل ويدعى إبراهيم عليه السلام أو أولياء من الصالحين كاللات وكغيره وإما ملائكة، ويدعون أشجارا أو أحجارا مطيعة لله ليست بعاصية، يدعون أشياء مسبحة لله مطيعة لن تخرج عن توحيده وطاعته، وأما أهل الزمان هذا فيدعون مع الله أناسا من أفسق الناس، فمثلا قوله (من أفسق) الناس، قد يكون من جهة أنه قد عرف في حياته الفسق والفجور بدعواه أنه سقطت عنه التكاليف، أو بكونه كان مجنونا وكان يفعل الأشياء لجنونه يفعل أشياء من الفسق والمنكرات والكبائر لجنونه، أو لكونه محادا معاندا فاسقا فاجرا أو كافرا في نفس الأمر، هذا نوع.
والنوع الثاني قد يدعون أشياء في محلاَّت يكون الدعاء منصبّ على نصراني، أو يكون الدعاء منصب على حيوان، أو يكون الدعاء منصب على يهودي أو نحو ذلك، وهذه المسائل تختلف باختلاف التحقيق فيها؛ يعني أن يقال هذا الذي يدعى ليس بصالح؛ بل هو نقل عنه أنه قال لأتباعه كذا وكذا، ذكر عن نفسه أنه سقطت عنه التكاليف، كان يعاشر المردان أو النساء فيفعل كذا وكذا من الفواحش، كان يشرب الخمر، كان لا يصلي كان يسرق كان يحتال إلى آخر ذلك، وهؤلاء لاشك أنهم ليسوا بأولياء وليسوا بصالحين؛ بل هم فسقة فجار وقد يكونون كفارا.
صنف من هؤلاء يدعى ويسأل، وهذا عند التحقيق إذا جمعت الكلام وجدت هذا الكلام صحيحا.
المعاندون أو الخرافيون ينقسمون تجاه هذا الكلام إلى ثلاثة أقسام:
القسم الأول من يقول هذا الذي تقولونه عنه ليس بصحيح أصلا، الذي ينقل عن عبد الوهاب الشعراني أنه قال كذا وكذا وكذا، يقولون هذا مدسوس على كتبه ليس من كتبه أصلا.
والصنف الثاني من المتأولين من يقول هذا الكلام لأهله فيه تأويل فإن اصطلاحات الصوفية تختلف عن اصطلاحات غيرهم فقد يقولون العبارات التي فيها كفر وليسوا يعنون ظاهرها، إنما يعنون معاني باطنة أخرى يفهمها القوم، مثل ما نقل عن ابن عربي أنه كذا وكذا أراد مقاصد طيبة؛ ولكن فهم كلامه على ظاهره، وهو لم يرد الظاهر ومثل ما ينقل عن التلمساني وابن سبعين وأشباه هؤلاء.

(1/260)

والطائفة الثالثة من تقول هؤلاء سقطت عنهم التكاليف أصلا، والتكليف يُراد منه أن يصفو الباطن ويَفْنَى عن شهود سواه ويفنى عن شهود غير الله جل وعلا، فإذا وصل إلى هذه المرتبة فلم ير إلا الله جل وعلا ولم يتجه إلا إلى الله جل وعلا فإن التكاليف والصلاة وتحريم الفواحش إنما هي لإصلاح نفسه، ونفسه قد بلغت المرتبة العليا فليس لإصلاحها مجال، وهذا قول الغلاة منهم، فيقول لا بأس لو فعل هذه الأفعال هو أصلا وصل وسقطت عنه التكاليف.
وهؤلاء الطوائف الثلاثة موجود حتى في المؤلفات من يتجه إلى فئة من هذه الفئات الثلاث.
هناك من المدفونين من الموتى من يتجه إليه على أن المدفون فلان الولي ويكون المدفون غيره، مثل ما ذكر شيخ الإسلام عن قبر الحسين بن علي رضي الله عنه في القاهرة، فقد حقق والعلماء كذلك حققوا والمؤرخون أنه لم يصل القاهرة، وإنما سيق من العراق إلى دمشق إلى يزيد بن معاوية رحمه الله تعالى ودفن هناك، والآن تجد قبر للحسين في العراق ومشهد عظيم، وفي الشام، وفي القاهرة. قال إن المدفون في القاهرة رجل يهودي في المكان هذا، وقالت طائفة المدفون حيوان أصلا في هذا المكان.
فإذن هم اعتقدوا في شيء؛ اعتقدوا في يهود، اعتقدوا في حيوانات، وهذا الصنف لم يكن يحوم حوله ذهن أهل الجاهلية أصلا ولهذا صار هؤلاء أعظم وأقبح.
هناك عمود كان في دمشق يُذهب إليه بالحيوانات، أو لأنواع من الحيوانات مثل البقر أو الجاموس أو الأغنام أو الإبل أو أشباه ذلك التي لم تلد؛ يعني طالت ولادتها أو صار فيها مرض أو أشباه ذلك فيطوقونها على هذا العمود فتلقي ما في بطنها فورا، فيظنون أن هذا من بركة ما تحت العمود، ويقولون هذا العمود كان يتعبد عنده رجل صالح، وشيخ الإسلام رحمه الله بيّن قال: هذا العمود دفن تحته رجل نصراني وساق الأدلة على ذلك، والحيوانات تسمع تعذيب النصراني في قبره، فلذلك إذا سمعت العذاب لن تتحمل فتسقط ما في بطنها؛ لأنه قد جاء في الحديث أنه إذا تولى عنه أهله طرق بمطرقة يسمعها من يليه إلا الثقلان، فالجن والإنس لا يسمعون العذاب لأنهم مكلفون لو سمعوا لهلكوا ولرعبوا ولما استقامت لهم الحياة أم الحيوانات فربما وصلها من ذلك شيء وربما سمعت، فكان تعلقهم ليس بولي وليس بنبي، وإنما بمكان تحته رجل نصراني وأشباه ذلك.

(1/261)

وهذه الأشياء لم يكن عليها شرك الأولين فالأولون لم يجعلوا يعني ما اتخذوا لعمرو بن لحي المشرك -الذي هو أول من سيب السوائب وساق الآلهة- ما اتخذوا له قبرا يعبدونه إلى آخر أصناف علمائهم المشركين لكن أهل الأزمنة المتأخرة اعتقدوا في أنواع من الناس من فسقة هذه الأمة أو ممن ارتد أو من النصارى أو من اليهود.
لهذا قال الشيخ رحمه الله تعالى هنا (والذين يدعونهم هم الذين يحكون عنهم الفجور) -وفي النسخة التي عندي (هم الذين يُحِلُّون لهم الفجور) - (يحكون عنهم الفجور) هذا الذي أعرفه (يحكون عنهم الفجور من الزنى والسرقة وترك الصلاة وغير ذلك) والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب أو الحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده، لاشك يراه يزني ويعتقد أنه ولي من أولياء الله، يراه لا يصلي ويعتقد أنه من أولياء الله هذا لاشك أنه ضلال ما وراءه ضلال، ويسأله ويدعوه ويراه أنه يستشفع به لاشك أن هذا أعظم وأبشع مما يذكر عن أهل الجاهلية.
نقف عند هذا لأن التي بعدها يدخل فيها شبهة جديدة.
والمطلوب من كل طالب علم بعد معرفته لدلائل التوحيد والحجج أن يُمَرِّنَ نفسه على جواب الشبه بعد إحكام الأصل، الإخوة الذين لم يحكموا كتاب التوحيد ولم يحكموا ثلاثة الأصول ودخلوا في كشف الشبهات مباشرة أو ما ضبطوا تلك الكتب، فلا يَحسن أن يجيبوا عن الشبه إلا بعد أن يحكموا الأصول؛ لأن هذه فرع عن تلك، من أحكم تلك يدرب نفسه على جواب هذه الشبه على طريقة الشيخ رحمه الله، يتأنى ويكون حليما يعرف موقع الاحتجاج، يعرف كيف يجرّ المخالف إلى الحجة الصحيحة، يعرف كيف يخلي القلب قلب -قلب المخالف-؛ من الحجة ثم يبتدئ يعطيه الحق إلى آخر ذلك فتحتاج إلى دُربة والملاحظ أن كثيرين يرغبون ورغبهم محمود لله جل وعلا ولكن يكون جوابهم للشبهات ليس على أصوله فيوقعون المجادل في شبهة جديدة؛ بل قد يقتنع أن ما عليه حق؛ لأن هذا ما استطاع أن يجيب بجواب جيد.
فالواجب على طالب العلم أن يكون متأنيا في جواب الشبهات، حاذقا، يعرف كيف يسوق المجادل أو يسوق الخصم إلى ميدان الحجة دون أن يلزمه شيء وفي كشف الشبهات......
.... أهل لشرك فيقيده حتى نجمعه في الآخر يكون كالمقدمة و الخاتمة لهذا الكتاب، ذكرنا أنا أذكر ذكرنا أربع أو خمس فيما مضى، وهذه الآن واحدة جديدة لعل أحدكم تنهض همته فيجمع هذه الأصول الهامة في كيفية المناقشة يعني كيف يجمع الموحد نفسيته ليواجه الخصوم.

(1/262)

نكتفي بهذا القدر فيه بعض الأسئلة؟
[الأسئلة]
س1/ ذكرت في الدرس السابق في تفسير قوله تعالى ?قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ?[الزخرف:81]، بأن العبادة تكون للولد إرضاء لله تعالى، فبهذا التفسير يكون حجة للنصارى؟
ج/ هذا ظاهر الآية يحتجون أو لا يحتجون هذا ظاهر الآية، (قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) يعني لو كان للرحمن ولد فأنا سأعبده إرضاء له لأنه هو الذي أمرنا بعبادته، وهذا هو تفسير الجمهور.
والتفسير الثاني للآية أن معنى (العَابِدِينَ) الرافضين فإن كان للرحمن ولد فأنا أول من يرفض هذه العبادة، وهذا التفسير ساقه ابن جرير وابن كثير عن طائفة من المفسرين؛ لكن قالوا هذا الوجه ضعيف لأن هذه اللغة لا يحمل عليها الكلام وإن كانت موجودة في لغة العرب؛ لكن لا يحمل بمخالفتها لتفسير جمهور الصحابة فمن بعدهم.
بالعكس فقد يكون هذا حجة على النصارى (إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ العَابِدِينَ) هل له ولد؟ لا، القرآن كله فيه نفي أن يكون لله سبحانه وتعالى ولد ?مَا اتَّخَذَ اللهُ مِن وَّلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ?[المؤمنون:91].
...?قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ(40)بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ?[الأنعام:40-40]، صححوها (قُلْ أَرَأَيْتَكُم) طيب الآية الثانية يصححها الأخ جزاه الله خيرا ?قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالبَصِيرُ?[الرعد:16].
س2/ ذُكر في الأربعين النووية أن العقل في القلب، وقد أشكلت عليّ، ما هي ولو باختصار؟

(1/263)

ج/ العقل إدراك ليس جرما، العقل إدراك، عَقَل الشيء أي أحاط به فأدركه، هذا العقل من الذي يعقل؟ الذي يعقل إيش البدن أو الروح؟ الذي يعقل الروح والبدن وسيلة، وسيلة لتحصيل معارف الروح مثل ما ذكرنا، الروح منتشرة في البدن، أصلها مركزها -هي منتشرة-؛ لكن مركزها والله أعلم بكيفية ذلك مركز الادراكات في الموقع الذي فيه القلب، ولهذا قال "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله" والأصوليون يبحثون هذا ويفيضون فيه هل العقل أم في القلب، والصحيح أنه في القلب ما هو موافق لظاهر الآيات هكذا.
س3/ كلهم يسألون نفس المسألة: هل يُفهم أن الروح في القلب؟
ج/ لا، الروح ليست في القلب، الروح على هيئة البدن ، الروح منتشرة مثل البدن بمعنى لو فصلت الروح على البدن فصارت نفس الصورة؛ لكنها صورة غير جثمانية؛ لأن الميت يُرى في المنام، يرى الرائي النبي - صلى الله عليه وسلم - في المنام فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي" ومعلوم أن رؤية النبي - صلى الله عليه وسلم - في المنام على صورته التي كان عليها رؤية لروحه؛ لأن بدنه مدفون عَلَيْهِ الصَّلاَةُ والسَّلاَمُ، رؤية النبي - صلى الله عليه وسلم - للأنبياء في السماء رأى موسى ورأى آدم ورأى عيسى، رأى إيش؟ رأى أرواحهم، لهذا صورة الإنسان الجثمانية في البدنية، وغير لجثمانية في الروح، الروح منتشرة لها أيضا موقع أصل مثل ما يكون القلب هو الأصل بالنسبة للبدن؛ يعني من حيث ضخ الدم وحركة البدن، كذلك من جهة الادراكات ومن جهة تعلقات الأشياء بالروح فموقعها في هذا الأصل.
هذا ظاهر ما دلت عليه النصوص ويجمع على هذا النحو، وليس هذا من الخوض في الروح المنهي عنه في قوله تعالى ?وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ العِلْمِ إِلاَّ قَلِيلاً?[الإسراء:85]؛ لأن البحث في الروح الذي يكون نتيجة للتفقه في الكتب والسنة هذا مطلوب؛ ولكن إذا كان عن ظن وعن عقل وتجارب وأشباه ذلك بلا برهان شرعي فهذا هو المذموم.
س4/ هل يكون المقصود من الكلام الثاني خاص لأهل التوحيد؟

(1/264)

ج/ نعم، أنا ذكرت أن الثاني أن منهم أنهم يعبدون ويدعون أو أن منهم من لا يصلي ومنهم من يأمر بالفسق ويُحكى عنه الزنى وشرب الخمر إلى آخره هذه لإيقان الموحد لكن لا تدخل معه في النقاش، تقول هذه الأشياء جادلك فيهم، وهيهات كيف تثبت، لا سبيل إلى الإثبات يعني لكل مجادل.
س5/ لو قام دعاة للتوحيد وقالوا لعباد القبور نحن نوافقكم أن هؤلاء أولياء، فإنه يكون هناك تناقض بين الدعاة الذين قالوا أنهم ليسوا بأولياء فيشك المدعوون في هذه الدعوة؟
ج/ الداعي لابد أن يكون حكيما قد يكون المناسب أن يسكت يكون ليس الكلام فيها، إذا كانوا أولياء ومقامهم عند الله تعلقها بالشرط إذا كان يرى مصلحة، وإذا كان هذا المدفون وليا من أولياء الله يقر بذلك، إذا قال الحسين بن علي قال نعم أهل البيت الذين لم يعرف عنهم شيء من الفسق إلى آخره فيقول نعم هم أولياء، لا مانع من هذا، ولو صار فيه تعارض بينه وبين غيره، والحق أحق أن يتبع.
س6/ سؤال لم أفهم المقصود منه لكن أقول:
كتب أهل العلم الراسخين أليس فيها بركة ويؤجر حاملها ويتوسل مقتنيها بطلبه لعلمها الشرعي؛ لأن ذلك مما يتقرب به إلى الله بذلك؟
ج/ الجواب نعم لا شك، كتب أهل لعلم الراسخين فيها بركة، ويؤجر حاملها بنية طلب العلم، ويتوسل مقتنيها بطلبه لعلمها الشرعي، هذا ما لها علاقة بوجود الكتاب في السفينة، أو وجود الكتاب في السيارة، فجعل الكتاب في السيارة توسلا به هذا من التبرك الباطل، حتى المصحف ما يجعل يتخذ تميمة على الصحيح مثل ما ذكرنا لا يجوز، فاتخاذ كتاب آخر تميمة يرجو نفعه ويرجو دفع الضر هذا من الشرك، نوع من أنواع اتخاذ التمائم، التوسل بطلب العلم بعملك أنت للكتاب هذا شرك.
س7/ أستشيرك في حضور هذا الدرس، وهو أني لم أسمع شرح كتاب التوحيد والقواعد الأربع، فهل أستمر؟
ج/ الذي ينبغي أن لا تستمر، فتنظر تحضر درس آخر أو دروس أخر ويكون فيها بداية لطالب العلم، بداية صحيحة.
س8/ ذُكر في كتاب نُزُل الأبرار أن الحامل إذا اشتد عليها الحمل يوضع على بطنها موطأ الإمام مالك فيخف بإذن الله وهو مجرب.
ج/ يمكن الشافعية يقولون تحط مسند الشافعي، هذا المالكية قالوا تحط موطأ الإمام مالك، والشافعية يقولوا تحط مسند الشافعي، هذا يقال مجرب ولا أثر لذلك، قد يتفق أنه حصل مرة حصل مرتين بإذن الله فوافق هذا؛ لكن لا يجوز الاعتقاد في الكتب هذا الاعتقاد أن فيها بركة وتتخذ تمائم.

(1/265)

س9/ الكلام على الشهداء مر علينا، يقول: الذين يطوفون حول أضرحة وقبور الشهداء ويقول الله يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ?[آل عمران:169]؟
ج/ ذكرنا في أول شرح كشف الشبهات الجواب عن حال الشهداء بالتفصيل؛ لكن من أقوى الحجج اختصارا أن شهداء أحد الذين نزلت فيهم هذه الآية من آل عمران أجمع المسلمون في حياة النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو بينهم وكذلك أجمع الصحابة في حضرة الخلفاء، وأجمع من بعدهم إلى انتهاء القرون المفضلة الثلاث، أجمعوا على أنهم لا يؤتى الشهداء في قبورهم ليسألوا، وإنما يأتي من مر عليها دون قصد أو شد رحل فيسلِّم عليهم السلام المعتاد، فهذا الإجماع قطعي والإجماع حجة وقد قال جل وعلا ?وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?[النساء:115].
س10/ هل يجوز أن نقول فلان من الناس ولي جازما وهو رجل معروف بالفضل؟
ج/ ترجو أن يكون وليا، وعموما هدي السلف ليس فيه أنه يقل هذا ولي وهذا ولي، يرجون أن يكون فلانا وليا، وتطالع هدي الصحابة والتراجم الصحابة والتابعين لا تجد هذه الأسماء هذا ولي وهذا ولي، إنما يذكرون فضله وصلاحه ليقتدي الناس به، أما منزلته فهي عند الله جل وعلا.
س11/ بعض الناس يشتبه يقول تقسيم التوحيد المعروف لدينا لم يكن على أصل الرسول - صلى الله عليه وسلم - بل كان الرسول - صلى الله عليه وسلم - يأمر من أراد الإسلام بالشهادتين ولا يقسم التوحيد المعروف عند الناس؟
ج/ لو كان الناس كألئك ما احتجنا إلى تقسيم التوحيد، إنما لما فشى الجهل في الناس احتاج أن تقول له خرج محمد ومحمد فاعل، أما عند الصحابة تقول خرج محمد فعل وفاعل إيش هذا، يضحكون عليك إيش هذا؟ فحين وقع الناس في الجهل احتجنا إلى التفصيل، وإلا من المعلوم أن من قال أشهد أن لا إله إلا الله فهو مقر بأنواع التوحيد الثلاثة، تكفي لأنها متضمنة لتوحيد الربوبية مطابقة في توحيد الإلهية ومستلزمة لتوحيد الأسماء والصفات، أو تقول أيضا متضمنة لتوحيد الأسماء والصفات، فهذه ظاهرة من كلمة لا إله إلا الله.
فإذا فشى الجهل في لناس فلا بأس أن يفصل لهم من العلم ما هو ثابت في الكتاب والسنة بتقسيمات ليتّضح المراد

(1/266)

مثل: ما عند الصحابة شروط الصلاة كذا، أركان الصلاة كذا، وواجباتها كذا، كل هذه العلوم تقسيمات لأجل حاجة في الناس.
س12/ ما صحة الحديث الذي يحتج به على دعاء غير الله "إذا كنت في أرض فلاة فقل يا عباد الله احبسوا"؟
ج/ هذا الحديث رُوِي من أهل العلم من حسنه، وعلى القول بتحسينه فلا حرج يعني لا إشكال فيه؛ لأن قول الذي ضل الطريق يا عباد الله احبسوا يقصد به الملك الذي معه، لا يقصد به الجن أو يقصد به مخاطبة من لا يقدر أو ما أشبه ذلك، وهذا على القول بصحته وقد استعمله بعض العلماء، فدُلُّوا على الطريق ، فليس في الحديث مناداة الغائبين الذي يحتج به أهل الشرك، وإنما هو قول (يا عباد الله احبسوا) تتمة الحديث "فإن له جل وعلا عبدا حاضرا سيحبسه" والظاهر عند أهل العلم أن المراد بالعبد الحاضر هو الملك الذي يسدده لأن الإنسان معه الملائكة كم قال سبحانه ?لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ?[الرعد:11]، يعني يحفظونه بأمر الله.
س13/ ما معنى قول بعض السلف أن معنى (الصَّمَد) هو الذي لا جوف له. ما معنى ذلك وكيف نوفق بينه وبين المعاني الأخرى؟
ج/ الصمد فسرت بتفسيرات مثل ما ذكرنا لكم آنفا أو فيما سبق:
الصمد الذي يصمد إليه عند الحوائج وهذا أكثر التفاسير على هذا عند السلف.
والصمد أيضا في اللغة يقال فلان صمد إذا كملت خصال سؤدده وصفات فضله، كمال الصفات والخصال المحمودة يقال فلان صمد، يقال لسيد القبيلة التي كملت صفاته هذا صمد؛ يعني بلغ في الصفات البشرية عندهم الغاية؛ في الكرم كذا، وفي التواضع كذا وفي الحنكة كذا وفي الحكمة كذا وفي الرأي إلى آخره.
وفُسرت أيضا الصمد بأن الصمد هو الذي لا جوف له؛ يعني الإنسان والمخلوق لذي تراه هذه لها جوف ولها أحشاء ولها أشياء في داخلها فالصمد هو الذي لا جوف له هذا يخرج مشابهة المخلوقات، فلا يُظن أن اتصاف الله جل وعلا باليد أن ذلك عن طريق تجويف، أو اتصاف الله جل وعلا بالقدم أن ذلك عن طريق تجويف أو اتصاف الله جل وعلا بالعينين أن ذلك عن طريق تجويف إلى آخره، فهو سبحانه وتعالى صمد قد كَمُل سبحانه في أسمائه وصفاته.
س14/ ما معنى الأقانيم؟
ج/ الأقانيم هذه عند النصارى، التي ذكرناها عندكم في الدرس الماضي، الأقانيم النصارى يعجزون عن أن يفسرونها بتفسير صحيح، مثل الكسب عند الأشاعرة يعجزون عن تفسيرها تفسيرا صحيحا، ومعناه القريب.

(1/267)

معنى الأقنوم الصورة أو إحدى الصور للأصل؛ يعني أن الشيء إذا كان له ثلاث جهات يعني أشبه ما تقول يعني شيء له بعد ثلاثي، إذا أتيت من هنا قلت هذا هو، وإذا أتيت من هنا قلت هذا هو وإذا أتيت من الجهة الثالثة قلت هذا هو.
فعندهم أن الله جل وعلا ثلاثة أقانيم إله واحد آب يعني أب وابن وروح القدس هذا عند الكاثوليكيين؛ أب وابن وروح القدس يشكلون جميعا ثلاث صور لشيء واحد وهو الله.
لهذا يقولون بعدها إله واحد وهذا كّرهم الله جل وعلا بهذا فقال ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ونعلم أن قول (ثَالِثُ ثَلَاثَةٍ) من حيث اللغة يعني أنه منها وليس خارجا عنها، ففي اللغة أن الشيء إذا كان من جنس عدده أُدخل فيه، وإذا لم يكن من جنسه أخرج منه، تقول مثلا كنت ثالث ثلاثة، كنت رابع أربعة، كنت خامس خمسة إذا كانوا من الإنسان، الله جل وعلا قال ?مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ?[المجادلة:7]، لاحظ هنا قال (ثلاثة رابعهم) لأن الله مباين لهم أما إذا كان المعدود من جنس المعدود عليه من جنس المعدود فيدخل في العدد، مثل ما قال جل وعلا في سورة المائدة (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ)، فهم قالوا إن الله ثالث ثلاثة يعني داخل في العدد؛ الآب الذي هو الله والابن وروح القدس شيء واحد كلها إلهية لم تأخذ صفة الناسوتية، فلهذا يكون ثالث ثلاثة بحسب تعبيرهم فهو دخل في التثليث، نسأل الله العافية.
س15/ ما حكم الأبيات التي في نهج البردة، وهل يجوز للموحدين حفظها؟
ج/لا، يجوز لأحد يحفظ الأبيات الشركية؛ إلا لأهل العلم الذين يحتاجون إذا حفظوها أن يردوا على الخصوم، أما لسائر الناس أو لعامة طلبة العلم؛ لأن هذا شرك والشرك لا يحث عليه ولا يخاطب المرء بتوحيده فيه، فالأصل السلامة إلا عند الحاجة فيؤخذ الشيء بقدره.
نكتفي بهذا وصلى لله وسلم وبارك على نبينا محمد.
¹
[المتن]
إذا تحقَّقتَ أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصحّ عقولاً وأخف شركًا من هؤلاء، فاعلم أن لهؤلاء شُبْهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها وهي:

(1/268)

أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - وينكرون البعث ويكذّبون القرآن ويجعلونه سحرًا، ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟
فالجواب: أن لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضَه، كمن أقرّ بالتّوحيد وجحد وجوب الصلاة أو أقرّ بالتوحيد والصّلاة وجحد وجوب الزكاة أو أقرّ بهذا كله وجحد الصوم، أو أقرّ بهذا كله وجحد الحج، ولما لم يَنْقَدْ أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97].
ومن أقرّ بهذا كلِّه وجحد البعث كفر بالإجماع وحلّ دمه وماله كما قال تعالى: ?إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً(150) أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا للكَافِرِينَ عَذَابًا مُهِينًا?[النساء:150-151].
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا. (1)
[ويقال أيضًا: إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجحد وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بذلك كله وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج. فكيف إذا جحد الإنسان شيئًا من هذه الأمور؟ كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم -، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحان الله ما أعجب هذا الجهل!]
[الشرح]
__________
(1) انتهى الوجه الأول من الشريط الحادي عشر.

(1/269)

بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، ربنا لا تكلنا لأنفسنا في ديننا وفي دنيانا طرفة عين.
اللهم هيئ لنا من أمرنا رشدا، نسألك أن تجعلنا ممن إذا أُعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر.
أما بعد:
فهذه شبهة جديدة ذكرها إمام الدعوة رحمه الله تعالى مما يورده الخصوم، وهذه الشبهة شبهة العلماء لأنّ الذي يوردها من أهل العلم، فإن لشبه التي ذكرنا فيم سبق وإن جوابها الذي ذكره الشيخ أقرّ بحسنه جمع كثير من أهل العلم في الأمصار كما قال إمام الدعوة رحمه الله تعالى: وقد عرضت ما عندي على علماء الأمصار فوافقوني في التوحيد وخالفوني في التكفير والقتال. يعني وافقوه في معنى العبادة وفي معنى التوحيد وفي معنى الشرك بالله جل وعلا؛ لكن خالفوا بأن عبّاد القبور وعبّاد الأضرحة والأوثان والأشجار والأحجار إلى آخره خالفوا في أن هؤلاء مشركون تقام عليهم الحجة فإن استجابوا وإلا قوتلوا.
خالفوا لشبهة وهي أن هؤلاء ليسوا كالأولين؛ لأن الأولين الذين بعث إليهم رسول الله - صلى الله عليه وسلم - وبعثت إليهم الأنبياء هؤلاء يقرون بأنهم اتخذوا آلهة مع الله جل وعلا ولم ينقادوا للرسل؛ بل قالوا: إن هناك آلهة مع الله، كما قال سبحانه مخبرا عن ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلهَِتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، وكقول الله جل وعلا ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ المَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ?[ص:5-6]، وكقوله جل وعلا في سورة هود ?إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ?[هود:54]، إلى آخر الآيات في هذا الباب التي فيها اعتقاد أولئك بأن هناك آلهة مع الله جل وعلا.

(1/270)

قال طائفة من الناس من المنتسبين للعلم: إن المشركين من هذه لأمة من عباد القبور هؤلاء وقعوا في الشرك، نعم؛ ولكن هذا الشرك ليس كفرا منهم لأنهم يشهدون أن لا إله إلا الله، فإذا سألتَ الواحد منهم هل هناك إله مع الله؟ قال: لا. فحين يَفعل يفعل الشيء بعدم اعتقاد أنه تأليه لغير الله جل وعلا فخالف صنيع أولئك المتقدمين الذين اعتقدوا بإلهين؛ بل اعتقدوا بآلهة مع الله جل جلاله كذلك قالوا هؤلاء إن وقعوا في هذه الأشياء فهي كفر عملي لا يُخرج من الملة ككفر من قاتل مسلما، وكفر من أتى حائضا، وكفر من أتى امرأة في دبرها، وكفر كذا وكذا مما جاء في النصوص تسميته كفرا وليس بالكفر الأكبر؛ بل هو كفر أصغر وأشباه ذلك.
وقالوا أيضا إن هؤلاء الذين من هذه الأمة فعلوا تلك الشركيات هؤلاء لا يكذِّبون الرسول - صلى الله عليه وسلم - ولا ينكرون البعث ولا يكذبون القرآن ويجعلونه سحرا، ولا ولا يقولون بإنكار الزكاة والصلاة أو بعد تحريم الخمر أو بعد تحريم الزنى كفعل المشركين في الزمن الأول؛ بل هم مقرون بكل هذه التفاصيل لكنهم فعلوا ما فعلوا، فهذا يعني أنه لا يُخرجهم من الملة وليسوا بمشركين الشرك الأكبر.
وإذا تقرر هذا فإن هذه الشبهة كما ذكر الإمام رحمه الله تعالى وما عرضه من شبه القوم قال (فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها) ففي هذه الجملة ذكر أنّ هذه الشبهة يوردونها على ما ذكر الإمام؛ يعني ما ذكره في المحاجة ورد الشبه في التوحيد، في معنى التوحيد، ومعنى الشرك، ومعنى عبادة غير الله، ومعنى الالتجاء؛ إلى الالتجاء إلى لصالحين والالتجاء إلى الصالحين شرك أم لا؟ ومعنى التوسل وأشباه ذلك وتفاصيله مما ذكر من أول الرسالة إلى هذا الموضع.
فإذا تبين ذلك قال (لهؤلاء شبهة يوردونها على ما ذكرنا) يعني من كل جواب الشبه السالفة فإن محصل الشبه السالفة أن يقال أنت محق في هذا الجواب، وأن هذا لذي يفعل شرك، وأن الالتجاء إلى الصالحين شرك، وأما طلب الشفاعة من الأموات شرك، إلى آخر ذلك وأن صرف أي نوع من أنواع العبادة لغير الله شرك، وأنت محق وأن هؤلاء لذين أدلوا بالشبه في استحسان الأفعال مبطلون، وما ذكرته صواب بأن هذه الأشياء شرك؛ لكن هذه الأشياء شرك ولكنها لا تخرج من الملة من صنعها من فعلها، وهذا هو جواب هذه الشبهة فيما يأتي من كلام الإمام رحمه لله تعالى.

(1/271)

قال الشيخ رحمه الله (وهي من أعظم شبههم) لم صارت من عظم الشبه؟ لأنها كما ذكرت شبهة العلماء التي يذكرونها ويروجون به على العامة، فكثيرون من الذين ردوا على الشيخ نقلوا كلام شيخ الإسلام ابن تيمية وكلام ابن القيم وقالوا أنت محق في ما تقول؛ لكن كون هؤلاء يكفرون الكفر الأكبر هذا ليس بصحيح؛ بل هؤلاء على كفر أصغر، هؤلاء على شرك أصغر وليسوا بمشركين الشرك الأكبر.
هذا تقرير الشبهة على حسب ما يوردونها وهذه الشبهة أجاب عنها الإمام رحمه الله تعالى هنا إجابة مختصرة، وفي ردود أئمة الدعوة ابتداء من الشيخ محمد بن عبد الوهاب رحمه الله في كتابه إفادة المستفيد في كفر ترك التوحيد، وكتب تلامذته وأبنائه وتلاميذهم إلى هذا الزمن ما يُبين رد هذه الشبهة.
فإن هذه الشبهة من أعظم الشبه فتفصيل رد هذه الشبهة في ردود أئمة الدعوة المختلفة من وقت الشيخ محمد رحمه الله إلى زماننا هذا فيها تفصيل الرد على هذه الشبهة، ولا يتسع المقام لإيراد كل ما ذكروه؛ لكن نذكر تقرير ما ذكره لإمام رحمه الله وهو أصل هذه الردود وبه كفاية.
قال (وهي: أنهم يقولون: إنّ الذين نزل فيهم القرآن) يعني من المشركين (لا يشهدون أن لا إله إلا الله ويكذّبون الرسول - صلى الله عليه وسلم - ويُنكرون البعث ويكذّبون القرآن ويَجعلونه سحرًا، ونحن) يعني نفارق أولئك (ونحن نشهد أنّ لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟) وهذه لاشك إذا أوتي إليها من ناحية عاطفية فإنها تروج، وأن الناظر نظرا عاطفيا مجردا عن الحجة والبرهان قد يروج عليه ذلك، فيقول هؤلاء مصلون ويصومون، وقد يكون بعضهم في جبهته أثر السجود، وبعضهم يصوم يوما ويفطر يوما، وبعضهم تصدق بكل ماله، وبعضهم مجاهد في سبيل الله وحارب الكفار، وفعل ما فعل من أنواع الجهاد وبعضهم كذا وكذا، فيسرد جملة الأعمال الصالحة التي عملهاذ، فيقول كيف تجعله كأبي جهل؟ كيف تجعله مثل أبي لهب؟ كيف تجعله مثل فلان وفلان؟ كيف تجعله مثل المشركين؟
وهذه حجة عاطفية ومعلوم أن الديانة قامت على البرهان، والبرهان العاطفي أو القضية العاطفية ليست برهانا باتفاق العقلاء؛ لأن العاطفة لها مدخل أو للهوى مدخل عليها، والبراهين خارجة عن مقتضى الهوى.

(1/272)

البرهان يقام بالحجة المتفق على الاحتجاج بها شرعية سمعية أو عقلية في كلام العقلاء وكلام النظّار من جميع الفرق؛ يعني في كون الحجة تمضي والحجة العاطفية ليست بحجة؛ لأنها ناشئة عن رغبة وهوى.
فلذلك نقول: هذه الشبهة ينبغي أن يتخلص صاحبها أولا من العاطفة، والعاطفة لا مدخل لها في الدين؛ لأنها ليست أحد الأدلة، وإنما الأدلة على المسائل التي يُحْتَجُّ بها في هذه الشريعة الكتاب والسنة والإجماع والقياس الصحيح والعقل الصريح وأقوال الصحابة إلى آخر الأدلة المتفق عليها والمختلف فيها؛ يعني أن الحجج في الشريعة ليست فيها الحجة العاطفية؛ كيف نجعل هذا مثل هذا؟ هذا أمره عظيم، هذا فيه كذا وكذا فكيف يجعل على شبه بأولئك.

(1/273)

فقال الشيخ رحمه الله مبديا حجة علمية وإبطالا لهذه الإيرادات العاطفية قال (فالجواب: أنّه لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله - صلى الله عليه وسلم - في شيء وكذّبه في شيء أنه كافر لم يدخل في الإسلام) وهذا حكاية للإجماع وهذا القدر من الحجة صحيح كما أورده الإمام رحمه الله تعالى في أنّ الإجماع انعقد باتفاق الأئمة الأربعة وأتباعهم، وكذلك غيرهم في أنه من أراد الدخول في الإسلام، فقال: أنا أدخل مصدِّقا بأشياء ومكذبا في أشياء أنه لا يدخل في الإسلام وإن قال أشهد أن لا إله إلا الله وأن ومحمدا رسول الله فإن تصديقه ببعض الأشياء في الدين وتكذيبه ببعض آخر لا يدخله في الإسلام أصلا وهذا من جهة أنه أول ما يدخل في الإسلام كذلك من دخل في الإسلام فشهد أن لا إله إلا الله وأن محمدا رسول الله ثم كذب ببعض القرآن ولو بحرف واحد متفق عليه فإنه لا يدخل في الملة ويخرج منها بتكذيبه؛ لأن العلماء نصوا على أن من أنواع الردة أن يكون مكذبا أو شاكا أو جاحدا فمن كذب بشيء؛ ولو بحرف واحد من القرآن متفق عليه فإنه كافر ولا تنفعه صلاته ولا صيامه بالاتفاق؛ قال (وكذلك إذا آمن ببعض القرآن وجحد بعضه) آمن ببعض القرآن يعني من حيث الألفاظ، وجحد بعضه يعني من المتفق عليه، ولم يؤمن به لو قال هذا ليس من القرآن والأمة متفقة على أن هذا اللفظ الذي جحده من القرآن يعني لفظا فإنه يكون كافرا بالاتفاق بالإجماع، وكذلك من آمن ببعض أحكام القرآن المتفق عليها وجحد بعض أحكام القرآن المتفق على معناها؛ يعني التي دلالتها قطعية فإنه يكون أيضا كافرا خارجا من الدين باتفاق العلماء وبالإجماع، حتى من أورد هذه الشبهة فإنه لا ينكر هذا الإجماع.
مثّل لهذا بقوله (كمن أقرّ بالتّوحيد وجحد وجوب الصلاة) من أقرّ بالتوحيد موحد مؤمن بأنه لا إله إلا الله وبأنّ محمدا رسول الله، وكثير الزكاة والصدقات، ويصوم فرضا ونفلا، ويحج بيت الله جل وعلا كل سنة؛ لكن قال: هذه الصلاة ليست بواجبة إما مطلقا أو ليست بواجبة عليه، فإن هذا يعد كفرا بالإجماع لأنه جحد معلوما من الدين بالضرورة، وبالإجماع لا يشفع له توحيده، وبالإجماع لا يشفع له كثرة زكاته وصدقاته، وبالإجماع لا يشفع له صومه الفرض والنفل، وبالإجماع لا يشفع له التزامه بقية أحكام الشريعة؛ لأنه جحد وجوب الصلاة إما مطلقا أو عليه.

(1/274)

فإذا كان كذلك صارت هذه القاعدة التي أوردوها أو هذه الشبهة منتقِضة بالإجماع إذْ إنهم قالوا كيف تجعلون من جحد الرسالة من المشركين ومن لم يؤمن بالله إله واحدا ومن كذّب الرسول كيف تجعلونه من كذب بالبعث يعني لم يؤمن بالبعث كيف تجعلونه كالذي يصلي ويصوم ويفعل ويفعل من هذه الأفعال والأعمال الصالحة؟ ونقول بالإجماع هذه منتقضة بالصلاة، وكذلك منتقضة بالزكاة بالاجماع، فإنه لو كان مصليا كثير الصلاة وجحد وجوب الزكاة إما مطلقا -يعني على الناس جميعا-، وإما عليه بخاصة ولم يلتزم، فإنه يكون كافرا بالاتفاق.
فإذن يدل على أن الإيراد العاطفي الذي أوردوه ليس بواردٍ شرعا باتفاق أهل العلم.
قال (أو أقرّ بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقرّ بهذا كله وجحد الصوم، أو أقرّ بهذا كله وجحد الحج) العلماء من كل مذهب من المذاهب الأربعة المتبوعة مذهب أبي حنيفة ومالك والشافعي وأحمد رحمهم الله تعالى جميعا، وكذلك غيرهم من المذاهب المهجورة كمذهب سفيان الثوري والأوزاعي والليث بن سعد وإسحاق ابن راهوية وابن جرير وجماعات أهل العلم وكذلك مذهب الظاهرية الذي ألف فيه ابن حزم وقبله داوود الظاهري متفقون على أنّ المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله يخرج من الإسلام بقول أو فعل أو اعتقاد أو شك، فذكروا أن المكفرات بالاتفاق أربعة تُخرج الموحد من الدين وهي: القول والفعل والاعتقاد والشك.
وذلك لأنهم اتفقوا على أنّ من قال قولا يناقض الشهادة أو يناقض أصل توحيده أو يناقض أمرا معلوما من الدين بالضرورة فإنه يخرج من الدين، وكذلك إذا عمل عملا أو اعتقد اعتقادا يعني مكفرا يعني شركا؛ اعتقد في الله بأنه جسك كالأجسام أو اعتقد في الله صفة قبيحة، أو شك في أمر من الأمور فإنه يكفر لو كان يشهد أن لا إله إلا الله وأن محمدا رسول الله.
إذن الأئمة متفقون على أن المسلم الذي يعمل بأركان الإسلام ويعمل بفروعه قد يكفر بعمل أو قول أو اتقاد أو شك.
فإذن هذه الشبهة التي أوردوها مخالفة أيضًا لإجماع علماء الذين ألفوا في هذا الباب، وفي كل مذهب تجد بابا خاصا بهذا وهو باب حكم المرتد، وهو الذي يكفر بعد إسلامه.

(1/275)

وفي الحقيقة قولنا عن هؤلاء -يعني عباد القبور- الذين نشأوا على ذلك أنهم مرتدون، أصعب من أن نقول إنهم كفار أصليون، ولهذا ذهب جمع من علماء الدعوة بل الأكثر منهم ومن غيرهم أنّ هؤلاء الذين لم يعرفوا التوحيد أصلا ونشأوا عليه وشبوا عليه وكانوا مشركين بالله جل وعلا ولم يعرفوا الإسلام الصحيح أنهم لم يدخلوا في الدين أصلا حتى يقال إن أحكام المرتد تجري عليهم؛ بل هم كفار أصليون ومعلوم أن الكافر الأصلي في أحكامه أخص من أحكام المرتد لأن لهم في ذلك تفاصيل معلومة في بابها.
نقول: وهنا الإجماع إذن منعقد على هذا، ومن احتج بهذا القول من أتباع مذهب مالك أو الشافعي أو أبي حنيفة أو الإمام أحمد يقال لهم ما قاله علماؤهم في كتب مذاهبهم، فإنه سيقف.
ولهذا يناسب أن يقوم الدعاة إلى الله جل وعلا في كل بلد فيه أنواع الشرك بالله بالمقبورين والمدفونين والأولياء وغيرهم أن يوردوا الأدلة والأقوال من أقوال علماء مذهبهم، ويجمعونها وينشرونها في الناس؛ لأن في هذا إقامة للحجة عليهم؛ ولأن في هذا أيضا إبعادا للشبهة التي أوردها هذا المورد؛ لأنه قد يتخيل بعض من لم يحقق من طلبة العلم أو بعض العوام أن هذا القول إنما جاء به الوهابية، وليس عليه علماء المذاهب، فإذا جمعت هذه الأقوال ونشرت في البلد؛ البلد الذي يشيع فيه مذهب الإمام مالك ينقل فيه كلام المالكية، والمالكية لهم توسع في هذا أيضا، والحنفية أيضا أكثر منهم، والشافعية والحنابلة في باب التكفير أقل؛ يعني فيما يحصل به الكفر، فيُنقل من كتبهم ما به يكون رد هذه الشبهة، حتى لا يتوهم أن هذه الشبهة تفرّد به الوهابية كما يزعمون.
والدعوة السلفية بعامة في كل بلد إنما عمدتها الكتاب والسنة وإجماع هذه الأمة؛ إجماع علمائها وما كان عليه سلفنا الصالح وما عقده أئمة أهل السنة والجماعة أتباع السلف الصالح وأتباع الأثر، هذه عمدتهم في أي بلد، فالوسيلة التي يقررون بها الحجة ويُضعفون بها الشبهة ينبغي لهم أن يسلكوها؛ لأن الحق أحق أن يُتَّبع.

(1/276)

قال رحمه الله بعد ذلك (ولما لم يَنْقَدْ أُنَاسٌ في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97])، قوله (ولما لم يَنْقَدْ أناس) عبر رحمه الله بانقياد الذي معناه الالتزام، وإلا فإن عدم الحج مع الانقياد للحكم -يعني مع اعتقاد وجوبه على المخاطب به- ليس بكفر، وإنما يكفر من جحده أو من لم يلتزم به -يعني قال لا يجب علي وإنما يجب على غيره-، من لم ينقد للحكم؛ قال: هم واجب على الناس و(3) على غيري وأنا لا يجب علي الحج. فهذا غير ملتزم به، كحال الرجل الذي نكح امرأة أبيه بعد نزول قول الله جل وعلا ?وَلَا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا?[النساء:22]،لم يلتزم بالحكم، لم ينقد له، فقال: أنا غير مخاطب بذلك. ولم يلتزم به ولم ينقد له فصار كافرا.
خلاف من لو التزم وانقاد يعني قال: أننا ملتزم، وهذا حرام علي. لكن فعله فهذا له حكم أمثاله من أهل الكبائر.
فقول الشيخ رحمه الله (ولما لم ينقد) هذا تعبير دقيق.
ولهذا قرأتم في شروط لا إله إلا الله وتعلمتم أنّ من شروطها الانقياد، فالانقياد معناه الالتزام، التزام بما دلت عليه ولو لم يفعل؛ لكنه يلتزم أن يقول: هذا واجب وأنا مخاطب به وهذا محرم وأنا مخاطب بذلك بتحريم كذا، لكنه لم يفعل، فله حكم أمثاله من أهل الكبائر؛ لكن إن قال هذا غير واجب عليّ، أنا ممن ارتفعت عنه التكاليف هذا يجب على الناس، وأما أنا فلا يجب علي هذا يحرم على الناس أما أنا فلا يحرم علي، فيعتقد أنه واجب في نفسه هذا الأمر محرم في نفسه يعني محرم؛ لكن يقول أنا لا ألتزمه لأني غير مخاطب به، كفعل طوائف من هذه الأمة فهؤلاء لم ينقادوا للحكم الشرعي.
فالشيخ عبر بالانقياد وهو تعبير علمي له دلالته في الأحكام الفقهية وفي التوحيد.

(1/277)

قال (ولما لم يَنْقَدْ أناس في زمن النبي - صلى الله عليه وسلم - للحج أنزل الله في حقهم: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ?[آل عمران:97]) قوله (عَلَى النَّاسِ) هذا من ألفاظ الوجوب عند الأصوليين (لِلَّهِ عَلَى النَّاسِ) عليك كذا وأشباه هذا، فإن ألفظ الوجوب عندهم كثيرة متعددة، ومنها كلمة (عليك) وعلى وأشباه ذلك ولله على الناس يعني يجب عليهم (حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ) بهذا الحكم ولم ينقد له (فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ).
بعد ذلك قال الإمام رحمه الله (ومن أقرّ بهذا كلِّه وجحد البعث كفر بالإجماع) ما رأيكم فيمن قال: أنا موحد أقول لا إله إلا الله محمد رسول، لا أعبد إلا الله مقر لله بالواحدنية في ربوبيته وإلهيته وأسمائه وصفاته، ومقرّ للنبي - صلى الله عليه وسلم - وشاهد له بالرسالة وبأنه خاتَم المرسلين، وأصلي وازكي وأصوم وأحج؛ لكن مسألة البعث هذه فيها نظر عندي والأقرب أنْ لا بعث بعد الموت. ولو كان من أتقى الناس في تلك الأمور؛ لكنه قال: أنا أتعبد لله وأصلي وأصوم هذا طاعة لله جل وعلا؛ لكن لا بعث فإنه بالإجماع كافر ويحل دمه وماله لإجماع المسلمين لذلك (كما قال تعالى: ?إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً(150) أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا للكَافِرِينَ عَذَابًا مُهِينًا?[النساء:150-151]) فهذه الآية دلت على أن من فرّق بين حكم وحكم فجحد حكما وقبل حكما فإنه يكون كافرا لقوله تعالى (أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقًّا).

(1/278)

قال رحمه الله (فإذا كان الله قد صرّح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة) لأن الذي أنكر عبادة الذي قال إن عبادة غير الله جل وعلا ليست شركا أكبر وإنما هي شكر أصغر فإنه لم يؤمن بقول الله جل وعلا ?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، وبقول الله جل وعلا في سورة الحج ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ?[الحج:31]، ونحو ذلك من الآيات الكثيرة في هذا الباب فآمن بأن المشرك بدعاء غير الله مشرك؛ لكنه ليس بالمشرك الشرك الأكبر الذي يستحق معه النار، فإن هذا لاشك جحْد أو عدم إيمان ببعض ما أنزل الله جل وعلا.
هذا من حيث التأصيل العام.

(1/279)

ومن حيث التفصيل قال رحمه الله بعد ذلك (ويقال أيضًا) يعني تفصيلا للجملة السالفة، (إذا كنت تقرّ أن من صدّق الرسول - صلى الله عليه وسلم - في كل شيء وجَحَدَ وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع) يعني بعد أن تقوم عليه الحجة (وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بذلك كله وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا) يعني إذا كنت تقر هذا؛ يعني ما أوردناه من الإجماع وأن المذاهب متفقة على هذا، وأن من أنكر البعث فهو كافر حلال الدم والمال باتفاق العلماء وبإجماعهم ويذكر هذا في كتبهم، فنرجع إلى خصوص المسألة التي أوردت الشبهة فيها وهي مسألة التوحيد قال (فمعلوم أنّ التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج.) وجه كونه أعظم أنه بدأ به الرسول - صلى الله عليه وسلم - في الدعوة، فالنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دعا الناس سنين عددا إلى التوحيد فقط، ولم تُفرض الصلاة ولم تُفرض الزكاة ولم يفرض الصوم ولم يفرض الحج، ومعلوم أنه في هذا الحال -يعني في حال الأمر بالتوحيد دون غيره- أنه إنما تكون البداءة بالأهم كما قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لمعاذ حين أرسله إلى اليمن "إنك تأتي قوما أهل كتاب" يعني من اليهود وثم نصارى هناك "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله"، "فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله" فهذا يدل على أن هذا أعظم من غيره، ومعلوم أنّ الصلوات الخمس لم تفرض إلا ليلة الإسراء والمعراج في السنة العاشرة من البعثة، ومعلوم أن صوم رمضان الفرض لم يكن إلا في السنة الثانية من الهجرة، ومعلوم أن الزكاة المفروضة بأنصبائها المعروفة لم تفرض إلا في السنة الثانية من الهجرة، وأن الحج فلم يفرض إلا في السنة التاسعة من الهجرة، وهذا يدل على تأخر هذه المسائل التي تقول إن من جحد واحدة منها ولم يأت بها فإنه يكفر بالإجماع، فما شأن أصل الأصول؟ ما شأن أول واجب؟ ما شأن الأمر الذي دعا إليه النبي في مكة سنين عددا؟ ما شأنه؟ هل هو أقل من هذه في الحكم؟

(1/280)

فالجواب: أن التوحيد هو أعظم فريضة بالاتفاق. ولهذا يذكر العلماء في المكفرات في باب حكم المرتد أول ما يذكرون في المكفِّر ما يتصل بالتوحيد؛ توحيد العبادة أو توحيد الربوبية أو توحيد الأسماء والصفات، فإنهم يذكرون هذا قبل غيره؛ لأنه أعظم فريضة جاء بها النبي - صلى الله عليه وسلم -، ودعت بها الأنبياء، ومعلوم أن الصلوات والزكاة والصوم والحج إلى آخره اختلفت فيه الشرائع والأنبياء جميعا اتفقوا في التوحيد، فدل على أنه حق الله الأعظم وعلى أنه الفريضة العظمى فإذن يكون منزلتها أعظم من غيرها.
قال (فكيف إذا جحد الإنسان شيئًا من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول - صلى الله عليه وسلم -؟ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحان الله ما أعجب هذا الجهل!) وهذا الاستدلال بالقياس وهذا قياس صحيح قوي.
ومعلوم أن قاعدة الشريعة العظيمة التي دلت عليها النصوص واتفقت عليها العلماء أنّ الشريعة لا تفرّق بين المتماثلات، ولا تماثل بين المختلفات، فإن المتماثلات في العلّة لا تفرّق بينها الشريعة إذِ الحكم يدور مع علته وجودا وعدما.
ومما جاءت به الشريعة وجاء في القرآن الاستدلال به والاستدلال بقياس الأولى، فإنه القياس الذي اتفقت عليه هذه الأمة حتى الظاهرية لا ينكرون القياس المسمى عند الفقهاء الأربعة بقياس الأولى، لا تنكره الظاهرية وإن كانوا لا يسمونه قياسا؛ بل يسمونه تمثيلا أولويا، فيقال هذا مثل هذا عندهم بل أولى منه، ويخرجون من تسميته قياسا، وفي الحقيقة أنهم يقرون به، فالقياس الأولوي؛ يعني أن هذا أولى من هذا فهذا بالاتفاق عند الجميع، وإذا أنكر المرء متفقا عليه بين العقلاء وبين الفقهاء ومجمعا عليه من الدليل فإنه يكون ليس على أصل لا في التفريع ولا في التأصيل، ومعلوم أن هذا رد قوي على الذين يفرقون فإن الشريعة لم تأت بالتفريق بين المتماثلات، فكيف بالتفريق ما بين هو أدنى وأعظم رتبة.

(1/281)

التوحيد أعظم رتبة، كيف يتفق العلماء، كيف تقول أنت أيها المورد لهذه الشبهة كيف تقول إن الذي جحد الصلاة وهو يقر بغيرها، أو جحد الزكاة وهو يقر بغيرها، أو جحد الصوم وهو يقر بغيره، أو أقر بهذه كلها وجحد البعث، كيف تقول أنه يكفر وحلال الدم والمال، ومن ترك التوحيد وجحده لا يكفر ولا يكون حلال الدم والمال بعد إقامة الحجة عليه؟ كيف تقول هذا سبحان الله ما أعجب هذا الجهل؛ لأنه جهل بالعقليات وجهل أيضا بالشرعيات وجهل بكلام العلماء!!!
نقف عند هذا(1) ....
....قتال بني حنيفة وقتال المرتدين وهذه تحتاج إلى تفصيل ونأتي إليها إن شاء الله في المرة القادمة.
فتحصل من هذا إلى أن هذه الشبهة هذا جوابها العام، وحبذا لو يطالع الإخوة وطلاب العلم الردود التي صنفها إمام الدعوة على المخالفين، وخاصة كتابه (مفيد المستفيد بكفر تارك التوحيد) وكتب أئمة الدعوة في الردود على المخالفين، فإن فيها تفصيلا لهذه الجملة التي أوردها الإمام رحمه الله تعالى، والحجة التي ذكرها كافية لمن ألقى السمع وهو شهيد.
[الأسئلة]
الإمام محمد بن عبد الوهاب رحمه الله كان عظيم الإطلاع على كتب التفسير، وله عناية بالتفسير وكلام السلف فيه عناية عظيمة جدا، ولهذا من أشْكَل عليه شيء مما يذكره الإمام رحمه الله تعالى في مسائل الآيات ومعاني الآيات فإنه يرجع إلى التفاسير وسيجد ما ذكره، وقد اختبرتُ ذلك مرارا فوجدته كما قال رحمه الله تعالى، فيُراجَع ما أشكل مما ذكره أحد السائلين فستجد في كتب التفسير ما ذكره الشيخ رحمه الله.
س/ يقال: إن الأشاعرة كما ضلوا في باب الأسماء والصفات فهم ضالون أيضا في توحيد الألوهية فأكثرهم يعتقد في القبور ويتوجه إلى الأموات بالدعاء والاستغاثة إلى آخره، فما مدى صحة هذا القول؟
__________
(1) انتهى الشريط الحادي عشر.

(1/282)

ج/ الجواب أن قول الأشاعرة ضالون في باب الأسماء والصفات فقط دون غيره هذا غلط، فالأشاعرة ليس خلافهم مع أهل السنة في باب الأسماء والصفات؛ بل في مسائل كثيرة؛ فهم في معنى الربوبية يخالفون أهل السنة والجماعة أتباع السلف الصالح، وفي معنى الألوهية يخالفوننا، وفي معنى توحيد السماء والصفات أيضا يخالفوننا، وفي التطبيق العملي لكل هذه المسائل في الربوبية والألوهية والأسماء والصفات وما يجب على المكلَّف فيها وما يُعتقد أيضا يخالفوننا، وفي معنى الإيمان يخالفوننا في ذلك؛ لأن الأشاعرة مرجئة في باب الإيمان، وكذلك في القدر يخالفوننا، وهم جبرية في باب القدر وفي مسائل تفصيلية وتفريعية كثيرة يخالفون أهل السنة.
لهذا شاع عدم التكفير؛ تكفير عباد القبور لأن الأشاعرة أصَّلوا أنَّ التوحيد هو اعتقاد وحدانية الله جل وعلا في ربوبيته وأسمائه وصفاته، فمن اعتقد أن القادر على الاختراع والخلق هو الله وحده فهو موحِّد عندهم لأنهم يفسرون الإله بأنه القادر على الاختراع، ومن اعتقد بأن الله هو المستغني عما سواه المفتقر إليه كل ما عداه فهو موحد عندهم، فمن اعتقد هذه العقيدة في الربوبية وعبد غير الله فلا يكون ناقضا لتوحيده، وهذه شاعت في الناس ببلاء عظيم عندهم وعند الماتريدية في أصناف كثيرة.
ولهذا نقول الخلاف مع الأشاعرة ليس في مسألة واحدة في الأصول والفروع؛ يعني في الأصل وفي فروع ذلك الأصل والله المستعان.
س/ ما رأيك في من يقول إن القياس كالميتة لا يرجع إليه إلا عند الضرورة؟
ج/ هذا القول معروف عند طائفة من أهل العلم، والجواب عليه: أن الضرورة هذه ما هي؟ الضرورة لهم تعاريف فيها لا تنطبق على هذا الكلام.
فالقياس يقال: يؤخذ به عند الحاجة، إذا احتيج إليه أخذ به، والحاجة إلى القياس تكون في مسائل:

(1/283)

الأولى: عند تدعيم دليل شرعي؛ يعني إذا دلّ الدليل على شيء فإن دعم هذا الفهم من الدليل بالأقيسة يقوّيه، وهذا الذي يسمى عند العلماء ذكر النظائر في المسائل، وهذه طريقة أهل السنة وقد امتثلها كثيرا في الفقه شيخ الإسلام ابن تيمية، فتجده يذكر دلالة القرآن والسنة على مسألة، ثم يذكر النظائر الكثيرة ويفرِّع ويقول هذا نظيره كذا ونظيره كذا، مثل مثلا في أول كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم تجد أنه نحو 150 صفحة كلها تنظير، هذا الاستدلال بالقياس؛ يعني أن هذا مثل هذا وهذا مثل هذا وهذا مثل هذا، وهذه لها نظير كذا ونظير كذا، والاستطراد في هذا الباب يقوي الاستنتاج والاستدلال من الدليل؛ لأنه قد يأتي آت ويقول فهمك للدليل قاصر وناقص فليس الكلام في الدليل؛ ولكن في وجه الاستدلال، فيأتي الفقيه والعالم فيُنَظِّر ويأتي بنظائر كثيرة -يُنَظِّر يعني يأتي بنظائر ليس معنى يُنَظِّر يعني يقول فيه نَظَر، يُنَظِّر يعني يأتي بنظائر كثيرة- فيقول هذه مثل هذه مثل هذه مثل هذه مثل هذه ليقوي استدلاله وأن استدلاله لم يخرج عن القواعد.
ثانيا من إيراد القياس: أن يورِد القياس لإلغاء الفارق، ومعلوم أن الجمع والفرق من أصول قواعد الفقهاء، فإن فقه المسائل مبني على فهم الجمع والفرق في التعليل ما بين المسائل، وعلم الجمع والفرق كعلم المقاصد من أهم علوم المجتهدين، فيَحتاج المجتهد إلى أن يقيس ويذكر المسائل واحدة تلوى الأخرى ليبين الجمع بينها وليبين إلغاء الفارق بينها، ومعلوم أنه إذا حصل الجمع وأُلغي الفارق قامت الحجة.
الثالث أن تكون المسألة لا دليل فيها نقلي؛ يعني من الكتاب أو السنة، وإنما هي مسألة اجتهاد، فيحتاج إلى القياس ليلحق الفرع بالأصل لعلة جامعة بينهما، أو يلحق الحكم المسكوت عليه بالحكم المنصوص عليه لعلة جامعة بينهما.
وهذا النوع الثالث هو الذي يجري فيه قول بعضهم القياس كالميتة لا يرجع إليه إلا عند الضرورة، وهذا ليس بجيد؛ يعني هذه المقالة ليست بجيدة على إطلاقها، ومن قالها فيُفهم منه هذا النوع الثالث لأنه إذا احتيج إلى القياس قيل به وتفاصيل هذه الكلمة معلومة في الركن الرابع في مباحث القياس في الأصول.

(1/284)

... لا، لا يكفَّرون، الأشاعرة مبتدعة ضلال على بدعة عظيمة راجت في الأمة بسببهم، لا يكفَّرون؛ ولكن يضللون ويبدعون على اعتقاداتهم الفاسدة في صفات الله جل وعلا وفي ربوبيته وإلهيته وفي الإيمان وفي القدر وفي بعض مسائل البعث، إلى آخره.
س/ ماذا تعلمون عن الرسالة التي أُرسلت إلى الشيخ من الأحساء؟
ج/ هناك عدة رسائل تأتي للشيخ من بعض علماء الأحساء، وأخص منهم الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، عبد الله بن محمد بن عبد اللطيف له عدة رسائل مع الشيخ، والشيخ رحمه الله لما رجع من البصرة مرّ عليه في الأحساء وجلس عنده عدة ليالي، وفرح الشيخ رحمه الله بعبد الله بن عبد اللطيف فرحا عظيما؛ لأنه وجده يخالف الأشاعرة الذين مشى على طريقتهم في مسائل الإيمان، حيث قال له مرة في رسالة له: ولما كنتُ جئتك ورايتك كتبت على أول صحيح البخاري في مسائل الإيمان هذا هو الحق الذي يجب القول به، فرِحتُ بذلك لأنك خالفت ما عليه أهل بلدتك من كلام الأشاعرة. يعني في مسألة الإيمان، وقال الشيخ رحمه الله في رسالته أيضا لعبد الله بن محمد بن عبد اللطيف الأحسائي هذه: وأنا كثير الدعاء لك، وأدعو لك في سجودي، وكنت أقول أرجو أن تكون فاروقا لهذه الأمة في آخرها كما كان عمر بن الخطاب فاروقا للأمة في أولها.
ورسائله مع عبد الله بن محمد بن عبد اللطيف الأحسائي هذه فيها فوائد كثيرة في العلم تبين لك عظم علم الشيخ لأنه إمام الدعوة؛ لأن إمام الدعوة إذا كاتب العلماء كاتبهم بلهجة علمية قوية وتفصيل في المسائل، وإذا خاطب العوام أو المتوسطين في العلم خاطبهم بما يعرفون، حدثوا الناس بما يعرفون.
س/ أليس الشك إذا دافعه الإنسان واستعاذ بالله من الشيطان ليس خروجا من الملة ومجرد الشك لا يخرج من الملة؟
ج/ معلوم أن الشك ليس هو العارض، الشك حين يعبّر به العلماء يريدون الشك في اصطلاحهم، والشك عندهم استواء طرفي القضية في العلم، استواء طرفي القضية يسمى شكا، وأما العارض والتوهمات التي تأتي للقلب والأوهام التي يلقيها الشيطان هذه لا تسمى شكا عند العلماء، الشك أن يقول هذه وهذه مستوية عندي، فيكون شاكا ليس من جهة اعتقاد سريان الشيء على قلبه؛ ولكن يقول جواز البعث وعدم جوازه، إمكان البعث وعدم إمكانه في حد سواء عندي، قد نبعث وقد لا نبعث، هذا قد وقد، هل تُرجَّح أحد الجانبين على الآخر؟ قال لا هذه وهذه مستوية، فهذا يسمى شكا.

(1/285)

وإذا قال: نعم أرجح جانب البعث ولكن قد يكون ألا نبعث فهذا يسمى ظنا.
فإن قال لا البعث قائم وأومن به ولا احتمال عندي لعدم البعث، فيكون هذا علما.
وهذا على حسب كلامهم، ففهم مصطلحات العلماء ينبغي أن يكون على لغتهم لا على لغة العوام.
س/ ذكرتَ بأن من شك في شيء مما جاء به محمد - صلى الله عليه وسلم - فهو كافر؟
فما معنى الحديث الصحيح الذي جاء فيه أن رجلا قال: "إذا مت فحرقوني وذروني في اليم والله لئن قدر الله علي ليعذبني" إلى آخره، الحديث المعروف الذي في الصحيح.
ج/ هذا الحديث اختلف العلماء في الإجابة عليه.
والتحقيق فيه الذي يتفق مع أصول الشريعة من جهة الاعتقاد والفقه أنّ هذا الرجل لم يشك في صفة من صفات الله، وإنما شك في تعلق الصفة ببعض الأفراد، فهو لم يشك في القدرة أصلا، ولو شك في قدرة الله لكفر ولم ينفعه إيمانه، إذا قال: أنا لا أدري هل الله قدير أم ليس بقدير؟ يعني شك في أصل القدرة، فهذا يكفر، أما شك هذا ففي نعلُّق القدرة بإعادة الأجزاء، وهذا فرد من الأفراد التي تتعلق بها القدرة، ومعلوم عندنا أنَّ من أنكر فردا من الأفراد في أصلٍ ليس كافرا، وإنما هو على ذنب عظيم.
لهذا نقول: هذا الرجل شك في فرد من أفراد القدرة، فرد من أفراد تعلق القدرة بذلك الفرد ولم يشك في قدرة الله أصلا، وحاله كحال حواريِّي المسيح الذين قالوا لعيسى عليه السلام ?هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ? -وفي القراءة الأخرى ?هَلْ تَسْتَطِيعُ ربَّك أَنْ يُنَزِّلُ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ ?- ?قَالَ اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ?[المائدة:112]، هل يستطيع الله أن ينزل علينا مائدة فهم لم ينكروا القدرة وإنما شكوا في تعلق القدرة بهذا النوع، هل يستطيع أو لا يستطيع؟ فتعلق القدرة بإنزال مائدة من السماء حصل لهم شك فيها، فقال لهم عيسى عليه السلام (اتَّقُوا اللهَ إِنْ كُنْتُمْ مُؤْمِنِينَ) فبينوا وجهتهم قالوا ?نُرِيدُ أَن نَّأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنَّكَ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ?[المائدة:113]، إلى آخر السورة.

(1/286)

المقصود أن الشك في فرد من أفراد الصفة ليس كالشك في أصل الصفة، وهذا الرجل غُفر له بسبب خوفه، ومعلوم أن الحسنات يذهبن السيئات، فأحسن إذ خاف من الله جل وعلا، وأساء إذ شك في تعلق قدرة الله بهذا الفرد من مخلوقات الله وهو الأجزاء التي فرقها بإحراقه.
ولهذا تلحظ في الحديث قال: لئن قدِرَ الله علي ما قال لئن قدر الله مطلقا، قال: لئن قدر الله علي ليعذبني عذابا لم يعذبه أحدا من العالمين؛ يعني أنه تعلق قوله ذلك بقدرته عليه بالخاصة لما ذر جسمه ورماده.
وهذا هو التحقيق لهذا القول في هذا الحديث وهو الذي يستقيم مع الاعتقاد ومع الفقه.
س/ ما رأيك فيمن يقول إن مجرد الطواف على القبر ليس عبادة؟
ج/الطواف عبادة؛ لأن الله جل وعلا أمر به ?وَلْيَطَّوَّفُوا بِالبَيْتِ العَتِيقِ?[الحج:29]، معلوم أن الله إذا أمر بشيء وأثاب عليه فإنه عبادة، وإذا كان كذلك فمن تعبَّد؛ يعني طاف على مكان يرجو الثواب ويتقرب إلى الله أو إلى هذا المقبور بالطواف على غير الكعبة وما بين الصفا والمروة فإنه صرف العبادة لغير الله.
س/ إذا رأى أحد الناس في منامه أنه يفعل منكر كجماع من لا تحل له أو لواط، هل يدل هذا على فسق في دينه، مع أنه في المنام لا يرى أنه محرم وأنه فاعل لمنكر؟
ج/ الجواب أن هذا تكلم عليه العلماء وذكروا فيه تفصيلا، قالوا هذا له حالان:
الحال الأول أن يكون هذا الذي يرى معروف بالفسق فهذا إذا رأى مثل هذه المرائي فإنها إنذار له وتخويف ويُخشى أن يفعلها.
وإذا كان وهو القسم الثاني من الصالحين فإن فعله لذلك لا يكون في خاطره فعل بالمحارم أو يدور في ذهنه استحسان المرأة التي هي محرم له أو استحسان الرجال أو أشباه ذلك فإنه يكون دليلا على أنه سيصل هؤلاء؛ لأن الذَّكر من الذِّكر، والصلة من الوصل؛ يعني إذا كان صالحا فإنه سيصلهم ويزيد في صلتهم.
ولا شك أن مثل هذه المرائي ينبغي أن يستعيذ العبد بالله جل وعلا إذا رآها وأن ينفث عن يساره ثلاثا وأن يغير جنبه الذي نام عليه وألا يحدث بها أحدا.
س/ هل زوجة المرتد تطلق من حين ردته ولو رجع بعد ردته بساعات؟
ج/ لا، تطلق إذا حكم حاكم شرعي قاضٍ بردته أما دون ذلك فلا يتفسخ العقد تلقائيا لابد من حكم حاكم.
س/ ما مدى صحة العبارة لكل نبي حوض إلا صالح عليه السلام فحوضه ضرع ناقته؟
ج/ هذه ذكرها بعض من صنّف في السنة كالبربهاري وهو على عهدته فإني لا أعلم لها أصلا.

(1/287)

س/ ما معنى قول شيخ الإسلام في التدمرية وقوله ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ?[الذاريات:47]، أي بقوة فما معنى تفسير الأيد بالقوة؟
ج/ الجواب أن الأيد هنا هذه مصر آدَ الشيء أو آد فلان يئيد أيدا إذا قوي، وليست جمع يد كقوله جل وعلا ?وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ? يعني ذا القوة ?إِنَّهُ أَوَّابْ?[ص:18] فالأيد هذا مصدر بمعنى القوة، هذا في اللغة ليس جمع يد.
س/ متى يعذر بالجهل وما الضابط في ذلك؟
ج/ هذه لها تفصيل إن شاء الله.
نكتفي لهذا القدر وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا عبده ورسوله ويصلّون ويؤذّنون فإن قال إنهم يقولون: إن مسليمة نبي. قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شَمْسَان أو يوسف أو صحابيًا أو نبيًا إلى مرتبة جبَّار السماوات والأرض سبحان الله ما أعظم شأنه ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59].
ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب كفر؟
ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياءَ دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل وأنتَ أرحم الراحمين.
أما بعد:

(1/288)

فهذه صلة لما سبق تقريره من كشف شبهةٍ أدلى بها الأكثرون؛ وهي أن المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله ويصلي ويزكي ويصوم رمضان ويحج بيت الله الحرام ويأتي بنوافل الطاعات والعبادات، كيف يُجعل مثل مَنْ عبد اللات والعزى والأصنام ويُكفَّر ويخرج من دين الإسلام ويقاتل إلى آخر ذلك، فأجاب الإمام رحمه الله بما أجاب به في أول الكلام، ثم واصَل أيضا الأوجه التي بها يجاب عن هذا الإيراد أو هذه الشبهة، فقال رحمه الله تعالى (ويقال أيضًا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويؤذّنون، فإن قال إنهم يقولون: إن مسليمة نبي. قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شَمْسَان أو يوسف أو صحابيًا أو نبيًا إلى مرتبة جبار السماوات والأرض سبحان الله ما أعظم شأنه: ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59]) خلاصة هذا أنَّ بني حنيفة الذين قاتلهم أبو بكر الصديق رضي الله عنه، ومعه أصحاب رسول الله - صلى الله عليه وسلم - لم يكفروا بكل أمور الدين؛ بل كفروا بأنَّ محمدا خاتَمُ الأنبياء والمرسلين فرفعوا مسيلمة الكذّاب إلى مقام النبي - صلى الله عليه وسلم - في تبليغ الرسالة، وهذا النوع من كُفرهم تبعه معه أنهم أطاعوا مسيلمة فيما أمرهم به وجعلوا رسالة مسيلمة الكذاب لهم، فمَا أمرهم به ائتمروا به وما نهاهم عنه انتهوا عنه، وهذا هو الذي جعلهم كفّارا وذلك لأنهم جعلوا مسيلمة الكذاب نبيا بعد محمد عليه الصلاة والسلام، ولم يجعلوا رسالة النبي - صلى الله عليه وسلم - خاتمة الرّسالات والاستدلال هذا الذي أوردوه كما قال الشيخ رحمه الله (هذا هو المطلوب)؛ لأن كفر هؤلاء دون ما يكفَّر به غيرهم من عبدة القبور والأوثان وعبدة الصالحين وعبدة الأولياء وغير الأولياء والأشجار والأحجار؛ لأنَّ من عبد هؤلاء واستغاث بهم وأنزل بهم حاجتَه طلب منه دفع الضر ودفع المدلهمات في الواقع قد رفع منزلة هذا المدفون إلى منزلة رب العالمين، فقتال الصحابة رضوان الله عليهم لبني حنيفة الذين اتَّبعوا مسيلمة الكذاب يدل بدلالة الأَوْلى على أن من رفع شخصا مسلما كان أو غير مسلم إلى مرتبة

(1/289)

جبار السموات والأرض في استحقاق العبادة أو الطاعة المطلقة الدينية فإنه أعظمُ كفرا من أولئك الذين لم يشركوا بالله جل وعلا أحدا، وإنما كفروا من جهة أنهم جعلوا مسيلمة نبي؛ لأنهم لم يعودوا إلى عبادة الأصنام وإنما جعلوا مسيلمة الكذاب نبيا لهم وبعد محمد عليه الصلاة والسلام إلى آخر تفاصيل قصتهم، وكذب مسيلمة في نبوته واتباع أولئك له.
فتحصَّل من هذا الإيراد الذي أوردوه ليدلُّوا على أن المسلم الذي يدعو غير الله جل وعلا؛ يدعو نبيا أو يدعو صالحا أنه لا يكفر بدلالة أن أولئك الذين قاتلهم الصحابة ما كفروا إلا بادّعاء نبوة مسيلمة، قلنا: ما هو أَوْلى يدل على أن غيرهم ممن ألَّهوا الأشخاص أعظم كفرا من أولئك، فمن انخرم في حقه الشق الأول من الشهادة وهو شهادة أن لا إله الله لاشك أنه أعظم كفرا ممن انخرم في حقه الإقرار بأنَّ محمدا رسول الله وخاتم الأنبياء والمرسلين؛ لأن تأليه الله جل وعلا وحده دونما سواه فرْض ودليله الشهادة، وهذه الشهادة تنفي هذا القِسْم، والشهادة بأن محمد رسول الله تنفي أن يكون أحدٌ نبيا بعد محمد عليه الصلاة والسلام، فدلّ هذا على أن من جعل بعد محمد - صلى الله عليه وسلم - نبيا فهو كافر ومن جعل مع الله جل وعلا إلها يعبده ويرجوه ويستغيث به ويسأله رفع الضُّر وجلب النفع أنه كافر من باب أولى؛ لأن حق الله جل وعلا أعظم من حق خلقه، وهذا الذي ذكره الإمام رحمه الله تعالى وجيه وعظيم من جهة أنَّ حال أولئك هو دون ما نحن فيه.
فالذين اتبعوا مسيلمة الكذاب وأقروا له بالنبوة هم أخفّ حالا ممن ألَّه غير الله وسجد له واستغاث به وتقرَّب إليه رجاءَ شفاعته ليكون له شافعا عند الله جل وعلا وطالبا وداعيا له عند الله جل وعلا فَكُفْر هؤلاء أعظم كفرا من الأولين بدلالة القياس الذي ذكرناه.

(1/290)

ثم أيضا يقال: إنَّ قتال مانعي الزكاة وتكفير الصحابة لمن لم يلتزم وجوب الزكاة لخليفة رسول الله - صلى الله عليه وسلم - وقتال أولئك قتال المرتدين لا قتال البغاة يدل على ما نحن فيه من باب الأوْلى، فإن مانعي الزكاة أكثرهم مرتد على الدين ولهذا سماهم الصحابة رضوان الله عليهم مرتدين، وقالوا في قتال بني حنيفة وفي قتال مانعي الزكاة جميعا قتال المرتدين، ولم يفرقوا ما بين طائفة وطائفة؛ لأن أهل العلم أجمعوا على أن الطائفة الممتنعة عن تحريم ما حرم الله جل وعلا أو عن تحليل ما أحلّ الله أو الطائفة الممتنعة عن امتثال ما أمر الله جل وعلا أنه يجب قتالها.
ثم إن كان امتناعها من جهة عدم الالتزام والانقياد فإنها تكفر بذلك، ولهذا نص العلماء على أنه لو اجتمع أهل قرية على أن يتركوا الأذان فإنه يجب قتالهم مع أنَّ الأذان سنة عند كثير من أهل العلم وفرض كفاية عند آخرين، ولو اجتمعوا على ترك سنة من السنن فإنهم يقاتَلون حتى يلتزموها يعني حتى يعملوا بها ولا يجتمعون على تركها، فإنْ كانوا غير منقادين ممتنعين امتناع عدم التزام فإنهم مرتدون بذلك.
ومعنى الممتنعة؛ الطائفة الممتنعة يعني غير الملتزمة، ومعنى الالتزام في هذا الموضع أن يقول: إن هذا الأمر إما الواجب أو المحرم حق في نفسه فهو واجب أوجبه الله أو هو حرام حرَّمه الله؛ ولكن أنا غير مخاطب بهذا يخاطب به غيري من الناس فأنا غير داخل في هذا الخطاب، كما قال مانعي الزكاة: إن هذا طلب الزكاة أن ترسل إلى المدينة هذا لغير أهل نجد لغيرنا -يعني فيما قالوا-.... يلتزموا تجاه الخطاب إليهم، فخرجوا إذن بقولهم عن عموم المخاطبة، وهذا رِدَّة عن الدين لنه انتفى معه شرط الانقياد؛ لأنَّ من شروط لا إله إلا الله الانقياد، ومعنى الانقياد الالتزام بتحليل ما أحلَّ الله يعني باعتقاد حله وأنَّ هذا المسلم مخاطَب بهذا التحريم، وتحريم ما حرم الله باعتقاد حرمته، وأنه مخاطب بهذا التحريم.
فمانعوا الزكاة كانوا على صنفين:
منهم من لم يلتزم؛ يعني امتنع حيث قال إنه غير مخاطب بهذا الحكم، ولا يلزمه أن يعطي الزكاة للخليفة، مع إقراره بأنّ هذا الحكم متوجه إلى غيره، فيقول هذا واجب ولكن أنا لا أدخل في هذا الواجب، فلم ينقد لكل الأحكام؛ يعني لم يجعل نفسه داخلا في خطاب الله جل وعلا للمكلَّفين بأحكام الإسلام، فهذا يسمى امتناع؛ امتناع عن دخوله في بعض أحكام الشريعة، وهذا كفر وردة كما ذكرنا.

(1/291)

ومنهم من مانعي الزكاة طائفة أخرى منعوها للتأويل، فقالوا أهل المدينة ليسوا بحاجة ونحن بحاجة إلى الزكاة فنحن أولى بها.
والصحابة رضوان الله عليهم لم يفرقوا بين هؤلاء وهؤلاء؛ بل جعلوا قتال مانعي الزكاة كقتال المرتدين؛ بل لم يجعلوا المرء من المرتدين الأولين من بني حنيفة أتباع مسيلمة ولا من مانعي الزكاة لم يجعلوه سالما حتى يشهد على قتلاهم أنهم في النار وعلى قتلى المؤمنين أنهم في الجنة.
وهذا يدلّ على أن من لم يلتزم توحيدَ العبادة بمعنى جعل توحيد العبادة حقا؛ ولكن قال نحن غير مخاطبين بذلك لأنَّ الناس لهم كذا وكذا من التأويلات فهذا داخل في جنس هذه المسألة.
ولهذا استدلال الشيخ رحمه الله بالاستدلال الأولوي في محله واستدلال وجيه وحكيم؛ لأن هذه المسألة التي نحن فيها أعظم مما قاتل فيه الصحابة رضوان الله عليهم المرتدين ومانعي الزكاة، فقِتالهم لهم في شأن أقل مما نحن فيه، وليس كل طائفة تترك شريعة من شرائع الله أو شعيرة من شعائر الله فتقاتل تعتبر مرتدة؛ بل تقاتل لتلتزم:
"وقد يكون تركها لعدم الالتزام؛ يعني من جهة الامتناع فتكون كافرة.
"وقد يكون تركها لأجل شبهة أو تأويل لا لأجل عدم الالتزام فلا تكفَّر بذلك.
وإنما يكفر من لم ينقد لشهادة أن لا إله إلا الله وأن محمدا رسول الله، وضابط الانقياد هو ما ذكرتُ لك في أن يكون ملتزما، وبهذا يكون هناك فرق عظيم ما بين الجحد والامتناع، وما بين القبول والالتزام، فالجحد في الحكم على الطوائف يقابله القبول، والامتناع يقابله الالتزام، فالامتناع والالتزام لفظان لدخول المخاطََب في الأحكام الشرعية، والقَبول والجحد لفظان لإقرار المخاطب بالحكم له ولغيره.
فمن أقرَّ بأن هذا الحكم شامل له ولغيره هذا واجب عليه وعلى غيري فهذا يُعتبر قابلا.
وإذا قال: هذا الحكم ليس لي ولا لغيري ليس واجبا فهذا يعدّ جاحدا.
وإذا قال: نعم هذا الحكم واجب أداء الصلوات واجب فرضه الله جل وعلا لكن إنما وجب على طائفة من الناس، وطائفة أخرى لا يجب عليها كحال الذين سقطت عنهم التكاليف وارتفعت أحوالهم حتى لا تؤثِّر فيهم الطاعات في زيادة يقين، فهذا كحال غلاة الصوفية فهذا يكون ممتنعا غير ملتزم.

(1/292)

وهذا قررَّه العلماء في مواطن عدة، وبحثه شيخ الإسلام ابن تيمية في بحث جيِّد في الفرق ما بين الالتزام والقبول والامتناع والجحد في كلامه على ترجيح الطاعة أو ترجيح الأمر على النهي أو النهي على الأمر في مجموع الفتاوى، وهو مقرر عند كثير من أهل العلم.
إذا تقرر هذا: فمسألة مانعي الزكاة ربما تجد من أهل العلم من يقول إنهم قوتلوا قتال بغاة، ومنهم من قال إنهم قوتلوا قتال مرتدين، وهذا لأجل انقسامهم في أنفسهم فليس الجميع غير ملتزم، ليس الجميع ممتنعا؛ بل فيهم هذا وفيهم هذا؛ لكن الصحابة أجمعوا على قتالهم قتال مرتدين، حتى قال عمر رضي الله عنه ما زلت بأبي بكر لعله أن يترك القتال حتى قال أبو بكر رضي الله عنه: والله لو منعوني عَنَاقا كانوا يؤدُّونها للرسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها، والله لأقاتلن من فرَّق بين الصلاة والزكاة. قال عمر: فما رأيت إلا أن الله شرح صدر أبي بكر للقتال فعلمتُ أنه الحق. وقاتل مع الصحابة رضوان الله عليهم وأقرّ بذلك.
إذا تقرر هذا فالمسألة التي نحن فيها أعظم وأبلغ من هذه المسائل التي قاتل الصحابة الناس عليها، والتي كفَّروا المرتدين بها.
لهذا نقول من رفع كما قال الشيخ هنا من رفع شمسان ويوسف أو تاج أو صحابيا أو نبيا إلى مرتبة الله جل وعلا فأعطاه صفات الحق تبارك وتعالى في كونه يغيث الملهوف وينيب المضطر وكونه يغفر الذنب وكونه يمنع ويعطي ويتصرف في الملكوت، فلا شك أن هذا أعظم كفرا من الأولين وأن قتالهم بعد إقامة الحجة عليهم أوجب من قتال الأوائل، فإذا كان الصحابة رضوان الله عليهم قاتلوا من لم يلتزم حكم الزكاة وتأدية الزكاة إلى الخليفة وقاتلوا الطائفة الممتنعة عن هذا الحكم فإن قتال الطائفة الممتنعة عن توحيد العبادة أظهر في البرهان وأوجب.
فهذه الشبهة التي أوردوها هي في الواقع تنعكس عليهم، والحجة لنا فيها وليست علينا؛ ولكن كما قال الله جل وعلا ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الذِينَ لاَ يَعْلَمُونَ?[الروم:59].

(1/293)

قال الشيخ رحمه الله (ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم(1)من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أنَّ الصحابة يكفّرون المسلمين؟ أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟) هذا جواب أيضا من أجوبة على الشبهة التي أوردوها أولا؛ من أنَّ المسلم الذي شهد أن لا إله إلا الله وأن محمدا رسول الله وأتى بأركان الإسلام أنه لا يكفر، قال الإمام رحمه الله (ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه) لِم حرَّقهم؟ وحديث تحريقهم في الصحيح، هل حرقهم لأنهم أنكروا أمرا من الإسلام أو أنهم عبدوا الأصنام أو عبدوا الأوثان؟ أم أنهم جعلوا لعلي منزلة الإله؟ فجعلوا عليا رضي الله عنه له ما للرب جل وعلا، ولهذا قال علي رضي الله عنه ورحمه لما رأيت الأمر أمرا منكرا أججت ناري ودعوت قندرة يعني مولاه -هذا في الصحيح- فخدّ لهم الأخاديد وأتى بهم واحدا واحدا ورماهم في النار، وخالفه أكثر الصحابة رضوان الله عليهم في التحريق، ولم يخالفوه في قتلهم، واحتج عليه ابن عباس رضي الله عنه بما سمعه من رسول الله - صلى الله عليه وسلم - أو بقول رسول الله - صلى الله عليه وسلم - "إنه لا يُعِّذب بالنار إلا ربُّ النار" لكن هم مجمعون على من ادّعى هذا فهو كافر يجب قتله لأنها ردة والنبي - صلى الله عليه وسلم - قال "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث" وذكر منها "التارك لدينه المفارق للجماعة" فالذي يترك دينه ويرتد فإنه يجب قتله ويحل دمه والصحابة أجمعوا على قتلهم وكفرهم، وحرّقهم علي رضي الله عنه لم؟ لأنهم جعلوا لعلي بعض خصائص الألوهية.
وإذا كان كذلك فهذا الإجماع يمكن أن يسلط على هذه المسألة التي يوردون علينا فيها الشبهات، وهي مسألة هؤلاء الذين يعبدون الطواغيت أو يعبدون الأولياء أو يعبدون الصالحين ويقولون: إنَّ هؤلاء يغيثون، وأنهم يُعطون المرأة الولد، وأنهم يغفرون الذنب، وأنهم يقضون الدَّين؛ بل ربما جعلوا لهم أعظم مما للرب جل وعلا وتعالى وتقدس.
__________
(1) انتهى الوجه الأول من الشريط الثاني عشر.

(1/294)

هؤلاء لاشك أنهم مثل الذين حرّقهم علي رضي الله عنه فأولئك ادعوا الإلهية قولا وهؤلاء ادّعوا الإلهية فعلا وعملا حيث جعلوا ما للإله من حقه في عبادته وحده دون ما سواه لهؤلاء البشر.
قال (ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما) اعتقدوا في علي مثل هذا الاعتقاد لا فرق بين هذا وهذا، قالوا علي له صفات الألوهية، وهؤلاء قالوا هؤلاء يغيثون، هؤلاء الموتى يغيثون ويُعطون العطايا ويتصرَّفون في الأرض ويغفرون الذنب، والمرأة الحامل يجعلون لها ولدا إلى آخر ذلك، فإذا تُقُرِّب إليهم أعطَوْا السائل هذا، ومنهم من يعتقد فيهم الاستقلال يعني أنه يعطي استقلالا ويمنع استقلالا ويغفر استقلالا بتفويض الله جل وعلا له وهذه الأمور، ومنهم من يقول لا هو يعطي ويمنع بتوسطه عند الله جل وعلا، مثل ما قال الأولون: ما نعبدهم إلا ليقربونا إلى الله زلفا.
قال الشيخ (فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أم أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفِّر؟) لاشك أن هذا لا يقوله أحد منهم؛ لأن معناه أن مرتبة تاج وشمسان إلى آخره أرفع من مرتبة علي رضي الله عنه، إذا قالوا إن من اعتقد في علي يكفر ومن اعتقد في شمسان وتاج لا يكفر، من اعتقد في علي يكفر ومن اعتقد في البدوي وفي العيدروس وفي المرغني وفي فلان وفي عبد القادر لا يكفر، لا شك أن هذا معناه رفع هؤلاء عن مرتبة علي رضي الله عنه، وهذا تكفيره من باب أولى.
وهذه الحجة واضحة في الدلالة وواضحة في البيان.

(1/295)

قال الإمام رحمه الله في إيراده للأدلة والتقعيدات على جواب هذه الشبهة (ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلُّهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياءَ دون ما نحن فيه أجمع العلماء على كُفْرِهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين)، (بنو عبيد القداح) هم الذين يسميهم كثير من المؤرخين الفاطميين ويسمون دولتهم العبيدية الدولة الفاطمية، ونسبتهم إلى فاطمة الزهراء رضي الله عنها أو إلى علي نسبة مرفوضة؛ إذْ إنّ المحققين من المؤرخين غلَّطوا هذه النسبة وقالوا: إن هؤلاء من المجوس ومن الفرس ولا ينتسبون إلى علي رضي الله عنه في النَّسب. ولهذا يُقال لهم العبيديون ولا يقال لهم الفاطميون، فهم بنو عبيد القداح.
وهذا القدَّاح قد نشأ على عقيدة الإسماعيلية ثُم هرب بعقيدته إلى اليمن، وأنشأ فيها دعوة إسماعيلية باقية إلى الآن، وانتقل بعد ذلك لما طلب إلى المغرب الأقصى فابتدأ فيها دعوته وانتقل بعد ذلك وقوي، ثم مع الزمن كثر أتباعه وجنده فبدؤوا بالحروب.
فابتدؤوا من المغرب إلى أن وصلوا إلى مصر واحتلوا كل هذه البلاد وغلبوا عليها، وأقاموا فيها الدولة المسماة بالدولة العبيدية.
والقرامطة نوع منهم من الإسماعيليين، وكان بينهم وبين بني عبيد القداح صلات قوية، وهؤلاء خدموا لهؤلاء؛ لكن حصل بينهم خلاف في آخر الأمر أدى إلى استقلال هؤلاء وهؤلاء.
فالقرامطة هم الذين غزوا البيت الحرام وقتلوا الناس فيه مثل ما قال: كبيرهم أنا الله، والله أنا، يخلق الخلق وأفنيهم أنا. وهذا لأجل اعتقادهم في نوع من الحلول واعتقاداتهم الباطنية كفرهم العلماء بها، ولما وَلُوا مصر وكانت شوكتهم فيها لم يتقدموا إلى الشام ولا إلى العراق، وإنما كانت شوكتهم فيها، ودام حكمهم نحو مائتين من السنين.
ابتلوا العلماء في عقائد باطلة حتى ذكر الحافظ الذهبي في العبر وفي غيره أنهم يأتون بالعالم السُّني فيذكرون له أشياء من عقائدهم الباطنية فإن لم يقر سُلخ جلده أمام الناس؛ يعني أحميت الناس والحديد وسلخ جلده كما تسلخ الذبيحة، وعَظُم هذا في الناس جدا.

(1/296)

وأسسوا للدعوة إلى دين الباطنية الأزهر المعروف الآن، ومضى عليه قرون وهو على طريقة الإسماعيلية ثم بعد ذلك لما انتهت الدولة العبيدية رجع إلى جملة أهل السنة مقابلة طوائف الباطنية.
فكانت عقائدهم في الباطن عقائد إلحادية من جنس الذين حرقهم عليه رضي الله عنه وخدّ لهم الأخاديد.
ومنهم ظهرت النصيرية.
ومنهم ظهر الدروز الذين يؤلهون الحاكم بأمر الله العبيدي.
ويعتقدون ولم يُظهروا ذلك أن الإله يَحِل في الأشخاص وأنه تنقل في سبعة حتى كان آخر هؤلاء السبعة هو الحاكم بأمر الله العبيدي؛ لأنهم يعتقدون في هذا الرقم سبعة وأول ما يدعون حين يدعون إلى الحكمة من الرقم سبعة ويذكرون له -لهم كتب كثيرة ومطبوعة وموجودة بينت مذاهبهم على الحقيقة- يذكرون له الرقم سبعة وما فيه يقولون مثلا هل تعتقد أن الله جل وعلا الحكيم يخلق سبعة سموات ويخلق سبع أراضين، ويجعل أيام الأسبوع سبعة، ويجعل الطواف سبعة، ويجعل السعي سبعة، ويجعل كذا سبعة وسبعة وسبعة، ويترك الأئمة بلا عدد سبعة فلا بد أن الإمامة ستقف عند سبعة؛ لأن الإمامة أعظم من هذه الأشياء فإذا أقر لهم بهذه المقدمة، قالوا الأئمة السبعة آخرهم إسماعيل لأن الرافضة افترقوا فرقتين فرقة يعني أبناء جعفر الرافضة بعد جعفر الصادق افترقوا فرقتين فرقة تسمى الجعفرية وفرقة تسمى الإسماعلية.
وكانت القاعدة في بنيهم -لو فصلنا بعض الشيء- كانت القاعدة في الإمامة فيهم أن الإمام هو الولد الأكبر بعد الإمام الذي قبله، وكان جعفر الصادق الإمامة منعقدة عند الرافضة والشيعة له، وكان ولده الأكبر اسمه إسماعيل وولده الأصغر اسمه موسى، فغاب إسماعيل في حياة والده جعفر الصادق في نحو ثمان وأربعين ومائة ذهبت به أمه وغابت به؛ لأن الذين كانوا يحبون أن تكون الولاية في موسى كادوا لأمه في قصة تاريخية، المهم أنها هربت وغاب إسماعيل عن الناس، فلما غاب إسماعيل مات جعفر الصادق رحمه الله تعالى وهو من العلماء الأخيار والفقهاء، لما مات رحمه الله جعفر الصادق اختلفوا من الإمام بعده؟ فقالت طائفة القاعدة أن الإمام هو الولد الأكبر فإسماعيل هو الإمام، وقال آخرون إسماعيل أمره هل نُبقي الناس بلا إمام؟
فمن قال ببقاء الإمامة في الولد الأكبر وأن إسماعيل هو الإمام وأنه هو المستحق سنقف بالإمامة حتى يرجع، سمي هؤلاء إسماعيلية.
ومن قال بإمامة موسى إذ إن الابن ألأكبر في جعفر مات أو انقطعت أخباره سُمُّوا موسوية.

(1/297)

ولهذا تجد أن الرافضة الاثني عشرية يركزون على نسبتهم إلى الاثني عشرية الموسوية الجعفرية، فبنسبتهم إلى جعفر يخرجون عن أهل السنة، وبنسبتهم إلى موسى يُخرجون الإسماعيلية، وبنسبتهم إلى الأئمة الإثنا عشر يخرجون كثيرا من طوائف الشيعة التي كانت في الزمن الأول لا تقول ببقاء الإمامة في اثني عشرة فقط بل تتسلسل وآخر أئمتهم العسكري، حصل له مثل ما حصل لإسماعيل في الاختفاء.
حصل للطائفتين اعتقادات مختلفة في أن هذا الغائب هو المهدي المنتظر.
فالإسماعيلية اعتقدوا في إسماعيل وأنه هو الإمام المنتظر فدعو في مواجهة الموسوية إلى نحلتهم سرا، فأصبح لهم عقائد باطنية مختلفة، وأصبح لهم تفسيرات غير ظاهرة، فهم من جهة تفسير النصوص أكثر غلوا من الرافضة؛ لأنهم يجعلون لكل نص ظاهرا وباطنا، فالظاهر للعامة يعني للسنة، والباطن لأهل الحكمة وهم الإسماعيلية.
فبنو عبيد القداح لما أقاموا دولتهم دعوا في الباطن إلى نحلتهم، بتفاصيل الأحكام الشرعية التي هي عند الإسماعيلية، ومعلوم أن حكم الإسماعيلية من جهة الفقه خارج عن نصوص الكتاب والسنة، فمن جهة فهمهم للأدلة واستنباط الأحكام من الأدلة إنما هو بالاعتقادات الباطنة؛ لأنهم جعلوا لكل نص ظاهرها وباطنا، كذلك عندهم نصوص من الأثر الذي يعتمدون عليه خلاف ما عند السنة.
فصار أمرهم إذن نبذ أحكام كثيرة من الشريعة التي جاءت في الكتاب والسنة وقررها أئمة.
فحاصل أمرهم أنهم في الباطن ملاحدة زنادقة، وفي الظاهر دعوا الناس إلى نبذ أحكا كثيرة من الشريعة، وإبطال كثيرا من ألأحكام التي دلت عليها السنة.
فرجع أمرهم إلى أنهم لم يلتزموا أحكام الكتاب والسنة، وامتنعوا عن أحكام الكتاب والسنة في كثير بل في الأكثر من المسائل الفقهية وكذلك العقدية.
فصار إذن حكمهم حكم الممتنعين عن تحكيم الكتاب والسنة في المسائل، وصار حكمهم حكم المشرِّعين الذين أتوا بدين جديد للناس والزموا به الناس، فينطبق عليهم قاعدة الطائفة الممتنعة الذين لم يلتزموا الأحكام الشرعية؛ بل هم أبلغ من غير الملتزمين؛ لأنهم جحدوا الأحكام وعذبوا الأئمة والعلماء في مصر على تلك المسائل.

(1/298)

فإذن قول الشيخ رحمه الله (فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) يعني بإظهار مخالفة الشريعة يعني أظهروا عدم الالتزام، وأظهروا جحد الشريعة في الأحكام الشرعية التي هي دون ما نحن فيه من مسألة التوحيد والعبادة، ومن عرف حقيقة أمرهم عرف أن كفرهم وقتال العلماء لهم وتكفير العلماء للدولة العبيدية كان من جهة أنها دولة باطنية في عقيدتها مؤلِّهة لغير الله جل وعلا هذا في الباطن، وفي الظاهر أظهروا جحد الشريعة وعدم الالتزام بأحكامها وعدم الانقياد لها بضابط الانقياد والالتزام الذين ذكرتهما لك آنفا.
فلا شك أن من أله غير الله وتوجه إلى غير الله فحكمه الردة أولى من هؤلاء بحسب الظاهر، لهذا قال الشيخ رحمه الله (قد فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) وهم الذين سنّوا في الناس الموالد المختلفة، فجعلوا لكل ليلة مولدا، هذا مولد لفلان، وهذا مولد لفلان، وهم الذين سنوا السنة السيئة الاحتفال بمولد المصطفى - صلى الله عليه وسلم - وبمولد الحسين، وبمولد فلان وفلان من الأئمة إلى آخر أمورهم.
المقصود أن كفرهم جاء من جحدهم للشريعة وتكذيبهم لتفسير الأئمة للنصوص وتفسيرهم للآيات القرآن وأحاديث النبي - صلى الله عليه وسلم - بتفسيرات باطنية مبتدعة، فلا شك أن هذا إظهار للكفر.
قال (أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب)، وقوله (وأن بلادهم بلاد حرب) لأن هؤلاء تغلبوا عليها وحكموها بتلك العقيدة الباطنية والشريعة الإسماعيلية وغلب هذا.
والبلاد التي فيها اختلاط ما بين أحكتم المسلمين وأحكام الكفار اختلف العلماء هل تسمى بلاد حرب أم لا؟
فقالت طائفة: إنها تسمى بلاد مسلمين باعتبار الأصل، دار إسلام باعتبار الأصل، ما لم يغلب حكم الكفر.
وقال آخرون: إنها دار إسلام ما دام يسمع فيها الأذان.
وقال آخرون من أهل العلم: إن دار الإسلام ودار الحرب -يعني البلد التي فيها هذا وفيها هذا- لا يطلق عليها يتوقف في أن يطلق عليها اسم دار الإسلام أو اسم دار الحرب بل يعامل كل فيها بحسبه ولا تعامل معاملة دار الإسلام من كل وجه ولا معاملة دار الحرب من كل وجه في البلاد المختلطة.
وقال آخرون من أهل العلم: إن أحكام الإسلام، إذا غلبت فالدار دار إسلام، وإذا غلبت أحكام الكفر فالدار دار كفر، فالمدار على ما يغلب منهما.

(1/299)

وهذا الأخير يذهب إليه أكثر أئمة الدعوة رحمهم الله تعالى، والذي قبله من أنه لا يعطى هذا ولا هذا هو قول شيخ الإسلام ابن تيمية لما سئل عن بلد أظنها [دارين] في سؤال بأنها فيها أحكام الإسلام وفيها أحكام الكفرة.
قول الشيخ رحمه الله (وأن بلادهم بلاد حرب ) لأن أحكام غير الإسلام غلبت فيها فأحكام الإسلام لا توجد..... من بلدان المسلمين .
هذا الذي ذكره الإمام رحمه الله تعال واضح الدلالة فيما نحن فيه من أن العلماء لم يجعلوا من أظهر الشهادتين والصلاة والزكاة والصيام والحج وبعض العبادات أنه لا يكفر مطلقا؛ بل نصوا على أنه يكفر في باب حكم المرتد إذا فعل أشياء أو اعتقد أشياء أو قال أشياء، كذلك هذه الأمة حصل منها تكفير لطوائف كفّروا من قال برسالة مسيلمة وقاتلوهم، وكفّروا ما نعي الزكاة غير الممتنعين عن الالتزام بها، وكفروا بني عبيدة القداح لعقائدهم الباطلة وتأليههم لعلي رضي الله عنه وللأئمة، وعلي رضي الله عنه كفر من ألهه وحرقهم بالنار.
فهذا كله يدل بوضوح على أن ما ذكره صاحب الشبهة من أن المسلم الذي يقول لا إله إلا الله محمد رسول الله ويصلي ويزكي ويصوم ويحج أنه لا يكفر بها أن هذا باطل بالأوجه الكثيرة التي أوردها في الدرس السابق وبهذا الدرس.
نقف عند هذا.
[الأسئلة]
س1/ يقول هل لك مؤلف في كرامات الأولياء وهل هو مطبوع أم لا؟ وإذا كان الجواب لا فكيف أستطيع الحصول عليه؟
ج/ كرامات الأولياء فيها كتاب الفرقان لشيخ الإسلام ابن تيمية الفرقان بين أولياء الرحمن وأولياء الشيطان، وفيها كتاب كرامات الأولياء للالكائي هو مطبوع أيضا، ولمقدمة المحقق كافٍ في بابه، كتاب النبوات فيه أيضا بحثا كبير للكرامات والكتب التي بحثت هذا كثيرة.
بالنسبة لدرس فتح المجيد الذي أنهيناه بحمد الله ونعمته، نبتدئ إن شاء الله في كتاب آخر ربما الأسبوع القادم نبلغكم إن شاء الله في حينه، يكون في الغالب الثلاثاء ليلة الأربعاء بعد العشاء، الأسبوع هذا ما فيه، نبلّغكم الأسبوع القادم إن شاء الله إن كنا سنبدأ.
س2/ هل كان المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممتنع عن دفعها للإمام؟
ج/ الجواب السؤال ينبغي أن يكون كالتالي: هل كان من المرتدين من كان قابلا للزكاة منقادا لها إلا أنه ممانع عن دفعها للإمام؟

(1/300)

يعني لفظة ممتنع ليست هي ممانع، ممتنع مصطلح ممتنع يعني غير ملتزم، ممانع يعني منع هذا الشيء لم يفِ به، منع، مثل ما قال الناس في زمن النبي - صلى الله عليه وسلم - منع خالد زكاة ماله؛ لكن ما امتنع، فالمنع شيء في النصوص وفي كلام أهل العلم والامتناع شيء، منع خالد زكاة ماله قال "فأما خالد فإنكم تظلمون خالدا إنه احتبس أسيافه وأذرعه في سبيل الله" المنع هنا غير الامتناع، المنع يعني يقول: أنا لن أأدي هذه. هذا له حكم أمثاله من أهل الذنوب والمعاصي، أما الامتناع يقابل الالتزام، لهذا يقول إلا أنه ممتنع ممانع عن دفعها للإمام.
الجواب كما ذكرنا أن مانعي الزكاة على فئتين:
منهم من كان ممتنعا.
ومنهم من كان مانعا.
لكن المانعين قاتلوا مع الممتنعين قاتلوا قتالا واحدا، فلما صاروا يقاتلون الصحابة تحت هذه الراية راية الامتناع عن أداء الزكاة صار لهم حكمهم من هذه الجهة.
أما مسألة المنع فهي غير مسألة الامتناع، فلا يكفر المانع وإنما المانع غير المستجيب الرافض، وإنما يكفر الممتنع غير الملتزم الذي يُخرج نفسه من الدخول في الخطاب التكليفي في هذه المسألة بخصوصها.
س3/ هل هناك فرق بين الطائفة والفرد في هذه الأحكام؟
ج/ الفرق بين الطائفة والفرد في القتال، أما في مسألة الامتناع والالتزام واحد، الطائفة الممتنعة والفرد الممتنع الطائفة التي تقول لا ألتزم بهذا الحكم يخص غيري، والفرد الذي يقول هذا الحكم لا يوجَّه لي وإنما لغيري، الحكم من حيث الردة واحد، أما في القتال فيفرق ما بين الفرد وما بين الجماعة، فالجماعة التي لها منعة تقاتل، والفرد يستتاب فإن تاب وإلا قُتل.
س4/ كيف خفي على جُلهم كفر من لم يلتزم بالزكاة؟
ج/ ما خفي عليهم كفر من لم يلتزم، خفي عليهم أن هل هؤلاء منعوا أو امتنعوا الزكاة أم لا، يعني ما يدرون أوش حقيقة أمرهم. عمر كان يرى أن يرسل إليهم أحد وينظر حالهم.
س5/ على قول أئمة الدعوة أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر؟
ج/ أنا ما قلت قول أئمة الدعوة، أنا قلت إيش؟ أكثر، أكثر أئمة الدعوة في علمي؛ يعني بحسب ما اطلعت على كتبهم، لكن هذا قولهم يعني قولهم جميعا؟ لا؛ أنه إذا غلبت أحكام الكفر على أحكام الإسلام فهي دار كفر.

(1/301)

هنا نقول يعني يشخَّص على بعض بلاد المسلمين، اليوم نقول هنا هل غلبت أحكام الكفر أم لم تغلب هذه يختلف فيها العلماء؟ فالنظر يكون للعالم في تشخيص البلد، هل هذا البلد غلبت فيه أحكام الكفر أم لم تغلب.
الذين سألوا شيخ الإسلام ابن تيمية عن [دارين] أظن قالوا له أن فيها كذا وكذا فما حكمها، ولهذا ينبغي أن يشخص لأهل العلم والفتوى العلم بأحكام المرتد هذه المسائل، والفتوى تكون تبعا لذلك.
س5/ ...
ج/ دار الكفر ودار الإسلام لا علاقة لها بالحاكم، قد يكون الحاكم مسلما والدار دار كفر، مثل النجاشي في الحبشة هو مسلم وداره دار كفر، وقد يكون الحاكم كافرا والدار دار إسلام، إذا كان حصل منه موجب للردة بشخصه، فلا ارتباط بين حكم الدار والحاكم، الحاكم إذا كفر يجب خلعه مع الاستطاعة مع القدرة؛ يعني إذا لم يكن له شبهة أو تأويل كالمأمون ومن بعده.
المهم أنّ حكم الدار لا صلة له بالحاكم:
"قد يكون الحاكم مسلما والدار دار كفر.
"وقد يكون الحاكم كافرا والدار دار إسلام.
"وقد تكون المسألة مشتبهة.
فهذه الأحكام دقيقة، ودائما أوصي الشباب بأن لا يخوضوا فيها؛ لأن الشاب أو طالب العلم المبتدئ ربما خاض فيها من جهة الغيرة، فأثرت غيرته على الحكم، وهذا غير مطلوب بل ينبغي تركه.
س6/ ما أدري هذا السؤال تحبون نقرأه أو لا، على كل حال ينشطكم شوي يقول: إذا جلست على يدي أو رجلي فترة من الزمان فإنها تنام؛ أي لا أقدر أن أحركها وأحس فيها مثل الدبابيس وهناك طريقة لرفعها.
إذا كان فيه طريقة جزاك الله خيرا.
يعني وضع -ما أدري كذا- على الجسم؛ يعني طريقة خاصة به، أنا ما أعرف أن هذه من الطرق الممنوعة. نكتفي بهذا القدر وفقكم الله.
صلى الله وسلم على نبينا محمد.
¹
[المتن]
ويقال أيضًا: إذا كان الأولون لم يَكْفُرُوا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول [- صلى الله عليه وسلم -] والقرآن وإنكار البعث [وغير ذلك]، فما معنى الباب الذي ذكر العلماء في كل مذهب (بابِ حكم المرتد) وهو المسلم يكفر بعد إسلامه، ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويحل دمَ الرجلِ وماله، حتى إنهم ذكروا أشياء يسيرة عند من فعلها؛ مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزْح واللعب.

(1/302)

ويقال أيضًا: الذين قال الله فيهم: ?يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، أما سمعت الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - و[هم] يجاهدون معه ويصلّون معه ويزكّون ويحجّون ويوَحِّدون؟
وكذلك الذين قال الله فيهم: ?وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66].
فهؤلاء الذين صرّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزْح.
فتأمل هذه الشبهة هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون.
ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق.
ومن الدليل على ذلك أيضًا ما حكى الله تعالى عن بني إسرائيل مع [إسلامهم] وعلمهم وصلاحهم أنهم قالوا لموسى: ?اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]، وقول أناس من الصحابة "اجعل لنا ذات أنواط" فحلف النبي - صلى الله عليه وسلم - أن هذا مثل قول بني إسرائيل لموسى: ?اجْعَل لَّنَا إِلَهًا?.
ولكن للمشركين شبهةٌ يُدْلُون بها عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - :"اجعل لنا ذات أنواط" لم يكفروا.
فالجواب أن نقول: إن بني إسرائيل لم يفعلوا [ذلك]، وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا [ذلك]. ولا خلاف في أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب.
ولكن هذه القصة تفيد أن المسلم -بل العالم- قد يقع في أنواع من الشرك لا يدري عنها، فتفيد التعلم والتحرز ومعرفة أنّ قول الجاهل: التوحيد فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا من العلم والعمل يا أرحم الراحمين.

(1/303)

اللهم اجعلنا من المتقين لك، المنيبين إليك، المتوكلين عليك، المؤمنين بك، الصادقين في دينهم يا أكرم الأكرمين.
نسألك الله أن تعيذنا من مظلات الفتن، وأن تجنبنا ما ظهر منها وما بطن وأن تحملنا على الحق وأن تعيننا عليه، وأنت على كل شيء قدير.
أما بعد:
فهذه تتمة للأجوبة التي ساقها إمام هذه الدعوة على الشبهة التي أوردها المشركون الذين عبدوا غير الله جل وعلا ولم يعترفوا بأنهم يعبدون غير الله جل وعلا.
وهذه الشبهة هي قولهم: كيف تكفرون وتحكمون بالشرك على من يقول لا إله إلا الله محمد رسول الله ويصلي ويصوم ويزكي ويحج البيت الحرام ويؤمن بما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -.
فأجاب عن هذه الشبهة بأجوبة متعددة، إلى أن قال في جواب هذه الشبهة ولعله يكون الجواب السابع أو الثامن من الأجوبة قال (ويقال أيضًا: إذا كان الأولون لم يَكْفُرُوا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول - صلى الله عليه وسلم - والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب (بابِ حكم المرتد) وهو المسلم يكفر بعد إسلامه، ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويُحل دمَ الرجلِ وماله، حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه أو كلمة يذكرها على وجه المزْح واللعب.) وتحصيل هذا أن العلماء من جميع المذاهب المتبوعة من الحنفية والمالكية ولشافعية والحنابلة والظاهرية كل هؤلاء من المذاهب المتبوعة الباقية ومن المذاهب المنقرضة أيضا كمذهب ابن جرير ومذهب سفيان ومذهب الأوزاعي ومذهب الليث إلى غير ذلك، هؤلاء عندهم المسلم الذي يشهد أن لا إله إلا الله وأن محمدا رسول الله قد يكفر بعد إسلامه، وجِماع أنواع الكفر عندهم -يعني عند جمهور هؤلاء- ترجع إلى أربعة:
الأول الاعتقاد.
والثاني القول.
والثالث الفعل.
والرابع الشك.
فيُرجعون جميع أنواع الكفرات إلى أحد هذه الأنواع: إما باعتقاد يضاد لا إله إلا الله محمد رسول الله ولوازم الشهادتين، وإما بقول يضاد الإسلام، أو بفعل يضاد الإسلام، أو بشك فيما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، فمن اعتقد عقيدة تضاد الإسلام من أصله خرج من الدين، ومن قال قولا يضاد الإسلام من أصله خرج من الدين وكفر بعد إسلامه.

(1/304)

ولهذا قالوا باب حكم المرتد وهو المسلم الذي كفر بعد إسلامه، قالوا: ويكفر المسلم -وبعضهم يقول يرتد المسلم- باعتقاد ككذا وكذا أو قول ككذا وكذا أو فعل أو شك، فهذه الأربعة جعلوها أنواعا لأصول المكفرات.
وإذا كان كذلك فإن العلماء بهذا مجمعون على أن من كان مسلما فإنه قد يكفر ببعض ما يَعرض له مما يضاد الإيمان من أصله، أو يضاد الشهادتين من أصلهما، أو يضاد الإسلام من أصله، والجميع بمعنى واحد.
فإذا كان كذلك لم يكن لهذه الشبهة معنى عند الأئمة وعند أتباع الأئمة؛ لأنهم نصوا على كفر المسلم إذا أتى بشيء من المكفرات.
فإذن قولهم لا يكفر من عبد غير الله، لا يكفر من استغاث بالأموات، لا يكفر من ذبح لغير الله، لا يكفر من استعاذ بغير الله بشرطه، لا يكفر من استغاث بالأموات، لا يكفر من استعاذ بالأموات، لا يكفر من توكل على ميت، لا يكفر كذا وكذا لأنه مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله.
فنقول هذا باطل، ثم إن شيخ الإسلام ابن تيمية وجماعة من أهل العلم تتابعوا على نقل الإجماع على أن من اتخذ مع الله جل وعلا وسائط يدعوهم أو يتوكل عليهم فقد كفر إجماعا، وهذا إجماع أقره عليه علماء الحنابلة وطائفة من علماء الشافعية وغير هؤلاء من علماء المذاهب الأخر.
وهذا من الإجماع المعلوم من الدين بالضرورة المعروف؛ لأن معنى التوحيد معنى الشهادتين أن يوحد الله جل وعلا في العبادة، فمن اتخذ مع الله جل وعلا وسائط يدعوهم ويتوكل عليهم معنى ذلك أنه توجه بالعبادة لغير الحق جل وعلا، ومن توجه بالعبادة لغير الحق جل وعلا فإنه مشرك كافر.
فإذن هذه الشبهة التي أوردوها يقال لهم فيها: ما معنى الباب الذي ذكر العلماء في كل مذهب (باب حكم المرتد)؟
ولهذا (1) من العلم الجيّد أن يفرد من كل مذهب أنواع المكفرات التي يقولها أئمة ذلك المذهب في كتبهم سواء منهم المتأخرون أو المتقدمون، فإنك تجد أن الجميع قد أقرّ بأن المسلم الذي ثبت إسلامه قد ينتقل عنه بنوعٍ من أنواع المكفرات.
قال الشيخ رحمه الله هنا (ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويُحِل دمَ الرجلِ ومالَه) وإحلال الدم والمال بالمكفرات فيه تفصيل:
منها ما يحتاج معه إلى إقامة حجة، ومنها ما لا يُحتاج معه إلى إقامة حجة.
ومنها ما يستتاب فيه، ومنها ما لا يُحتاج معه إلى استتابة.
__________
(1) انتهى الشريط الثاني عشر.

(1/305)

كمثل المعلوم من الدين بالضرورة يعني الذي لا يحتاج فيه إلى الاستدلال يُعلم ضرورة لا يحتاج إلى إثباته استدلال فيه إذ كل مسلم ثبت إسلامه فإنه يعلم هذه المسائل بالاضطرار؛ يعني علمها لأن أصل دخوله في الدين متوقف عليها، إلا في حالات نادرة من نزعة بدائية بعيدة أو ما أشبه ذلك؛ لكن المسائل المعلومة من الدين بالضرورة يعني التي لا يُحتاج في إثباتها لاستدلال بل هي شائعة في المسلمين مثل وجوب الصلوات الخمس ووجوب الزكاة في الجملة وتحريم الزنى وتحريم الخمر وأشباه ذلك، فإنه لا يحتاج إلى دليل؛ لأن كل مسلم نشأ على الإسلام أو دخل في الدين وفهمه فإنه يقر بوجوب هذه ويحرم تلك المحرمات، فليست مما تقع في الشبهة.
فإذن التكفير قد يكون في مسائل يحتاج إلى إقامة حجة وفي مسائل لا يحتاج معه إلى إقامة حجة، والذي يكفر ويحل الدم والمال هو الحاكم الشرعي -يعني القاضي أو العالم المفتي- فإنه هو الذي يفتي بكفره وحِلّ دمه وماله، وهذا ليس لآحاد الناس لأن التكفير حكم شرعي يُحتاج في إثباته إلى وجود شرائط وانتفاء موانع وإزالة شبهة فيما يُحتاج معه إلى إزالة شبهة إلى غير ذلك، فيُحتاج في ذلك إلى حكم حاكم.
ثم -كما ذكرت لك- منها ما يحتاج فيه إلى استتابة، ومنها -يعني في القتل- ما لا يحتاج فيه إلى استتابة، فلو تاب تكون توبته بينه بين ربه جل وعلا، وأما في الظاهر ففي مسائل لا تُقبل التوبة الظاهرة، وإن كان يجوز أن تُقبل باطنا؛ يعني إذا صدق في توبته.

(1/306)

قال (حتى إنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه) وهذا متفق عليه ما بين علماء المذاهب الأربعة والأئمة الأربعة في أنّ الكفر قد يكون بالكلمة دون اعتقاد القلب، فليس من شروط الخروج من الدين أن يعتقد بقلبه، بل يقول كلمة يذكرها بلسانه دون اعتقاد القلب لما دلت عليه فيكون كافرا بذلك، أو كلمة يذكرها على وجه المزح واللعب ولا يواطئ قلبُه عليها، لأن حماية الشريعة واجبة، ولأن من فعل ذلك فقد ترك التعظيم الواجب، وأصل الديانة والتوحيد هو تعظيم الله جل وعلا، فإذا وقع في كلمة مكفرة فإن بعض الكلمات لا يحتاج معه إلى اعتقاد القلب؛ مثل سب الله جل وعلا أو سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ معيّنا أو سب دين الإسلام هكذا بالإطلاق أو ما أشبه ذلك، فإن هذا لا يحتاج معه إلى أن يعتقد؛ بل إذا سب الله جل وعلا كفر ولو لم يعتقد، وكذلك إذا سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كفر ولو لم يعتقد كما حقق ذلك شيخ الإسلام بن تيمية في كتابه الصارم المسلول على شاتم الرسول.
(أو كلمة يذكرها على وجه المزْح واللعب) هذا من جنس المستهزئين الذين قال الله جل وعلا فيهم ?قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66].

(1/307)

قال الشيخ رحمه الله بعد ذلك (ويقال أيضًا) وهذا جواب آخر لأصل الشبهة (الذين قال الله فيهم: ?يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، أما سمعت [أنّ] الله كفّرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - و[هم] يجاهدون معه ويصلّون [معه] ويزكّون ويحجّون ويوَحِّدون؟) وهذا الذي نسبه الشيخ رحمه الله إليهم قد يكون باعتبار الظاهر والباطن جميعا، وقد يكون باعتبار الظاهر؛ فإن العلماء اختلفوا هل هؤلاء كانوا من المنافقين أصلا أو لم يكونوا من المنافقين؟ يعني الذين نزل فيهم قوله (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) وعلى كلٍّ فإن قوله (وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) حيث جعل الكفر بعد الإسلام والإسلام هو الظاهر، دلّ على أن الكفر حصل منهم بمنافاة ما قالوا للإسلام الظاهر، وهذا يشمَل أن يكونوا منافقين أو أن يكونوا غير منافقين؛ لأن المنافق أسلم ظاهرا ولم يؤمن باطنا، وهو إذا أظهر شيئا مما يخالف أصل الدين يكفر بعد إسلامه، وكذلك إذا كان من غير المنافقين فإن كلمته تلك جعلته يكفر بعد إسلامه.
قال (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ) وهذا يدل على أن الكفر يكون بالكلمة ولم يُشترط هنا ولا في آية الاستهزاء الاعتقاد، ولهذا بنى العلماء قولهم: إن المسلم يكفر باعتقاد أو قول أو فعل أو شك على أدلة منها كهذه الآية.

(1/308)

قال الإمام رحمه الله (وكذلك الذين قال الله فيهم:?قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ?) أيضا يضاف إلى ما سبق في تقرير الجواب الأول أنه قال جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ)، قوله جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ) دل على أن الكفر معتبر فيه القول، ولو كان يحميهم منه عدم الاعتقاد لنفوا عن أنفسهم الاعتقاد وأقروا بالقول؛ لأنهم يقصدون البعد عن الكفر، فلما لم يحتجوا باعتقادهم الباطن ولا بإيمانهم الباطن دل على حصول الكفر منهم بالظاهر بكلمة الظاهر، فقوله جل وعلا (يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ ) احتاجوا إلى الحلف بالله أنهم لم يقولوا؛ لأن الكفر يعلمون أنه يحصل بقولهم، ولو علموا أنهم لو حلفوا بأنهم لم يعتقدوا أو لم يقروا بهذا أو يلتزموه في قلوبهم؛ يعني لو علموا أنهم لو أحالوا على ما في قلوبهم لنجوا لأحالوا على ما في قلوبهم؛ ولكن الله جل وعلا بيّن أنهم حلفوا على انتفاء قولهم أصلا، وذلك لأجل أن يسلموا من الكفر وقد قال جل وعلا بعدها (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ).

(1/309)

(كذلك الذين قال الله فيهم: ?قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]) ففي هذه الآية (صرح الله جل وعلا أنهم كفروا بعد إيمانهم وهم مع رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في غزوة تبوك، قالوا كلمة ذكروا أنهم قالوها على وجه المزح)، وهؤلاء كانوا من المنافقين كما قال الله جل وعلا ?يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِؤُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً?[التوبة:64-66]، فدلت هذه الآيات على أن هؤلاء كانوا منافقين وأن تكفيرهم لأجل ما حصل منهم من الاستهزاء بالله والآيات والرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فتعليق حكم التكفير في الآية بالاستهزاء بهذه الثلاثة دلّ على أن المسلم الذي يُحكم بإسلامه ظاهرا:
"إذا استهزأ بالله فإنه يكفر بعد إيمانه.
"أو استهزأ بآي الله المتلوة -يعني القرآن- فإنه يكفر بعد إيمانه.
"أو استهزأ بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يكفر بعد إيمانه.
(قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ) فدل هذا على تغليق التكفير بالاستهزاء بهذه الثلاثة وهي الاستهزاء بالله ويدخل في ذلك السب واللعن واشباه ذلك أو الاستهزاء القرآن بنفس الآيات في الآيات نفسها أو بالآي نفسها أو بسورة من القرآن، أو استهزاء بالرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو سب القرآن أو سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه لا يقبل منه اعتذاره بأنه لم يعتقد أو أنه إنما قالها على وجه المزح واللعب (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ)، فدل هذا على أن من حصلت منه كلمة الكفر فإنه يكفر بعد إسلامه ويكفر بعد إيمانه، وهذا هو المراد من تقرير هذا الجواب.

(1/310)

قال رحمه الله بعد ذلك (فتأمل هذه الشبهة [و]هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون. ثم تأمل جوابَها فإنه من أنفع ما في هذه الأوراق) وهذه الأجوبة أظنها تبلغ تسعة أو عشرة التي ذكرها الشيخ رحمه الله في جواب هذه الشبهة، وهي لاشك مثل ما وصفها الإمام رحمه الله أنها (من أنفع ما في هذه الأوراق)؛ لأن الأكثرين ممن أقروا بالتوحيد واعتقدوا صحته صعُب عليهم أن يُخرجوا أحدا ممن أظهر الإسلام عن إسلامه بدعوة غير الله ودعاء الأموات والذبح لهم وأشباه ذلك مما فيه صرْف العبادة لغير الله؛ لأجل أن هؤلاء مسلمون يشهدون أن لا إله إلا الله وأن محمدا رسول الله ويصلون إلى آخره، حتى إن بعضهم في جبهته أثر العبادة، وحتى أن بعضهم يصوم يوما ويفطر يوما، فيقول كيف تحكمون عليه بالكفر من الدين وهذه حاله وهذا ديدنه في العبادة وفي الطاعة وفي قيام الليل وفي الصيام وفي كثرة التلاوة وكثرة الصلاة لأجل أنه دعا غير الله أو استغاث بغير الله أو اعتقد في الولي الفلاني أنه يملك له نفعا أو ضرا أو أنه يتصرف بشيء من العالم كيف تكفرونه وهو من أهل الصلاح؟ والجواب أن العلماء -كما ذكر- ذكروا أجوبة كثيرة على هذا، وكل مسلم مهما كانت منزلتُه فإنه يكفر بعد إسلامه بالشرك باعتقادٍ باطل أو بقولٍ باطل يضاد الإسلام من أصله أو بعمل يضاد الإسلام من أصله كالسجود لصنم أو رمي المصحف في القاذورات متعمدا عالما وأشباه ذلك، فإنه يكفر بعد إسلامه لأنه فعل هذه الأشياء، والله جل وعلا قال لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو أكرم الخلق ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ?[الزمر:65-66]، قال (لَئِنْ أَشْرَكْتَ ) يا محمد (لَيَحْبَطَنَّ عَمَلُكَ)، وفسر الشرك بعد ذلك بقوله (بَلِ اللَّهَ فَاعْبُدْ)؛ يعني أن من عبد غير الله فهو المشرك الذي حبِط عمله، فقال (لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ)؛ يعني الذين خسروا عبادتهم وخسروا دنياهم وخسروا آخرتهم، (بَلِ اللَّهَ فَاعْبُدْ) يعني اُعبد الله وحده دون ما سواه (بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ).

(1/311)

ثم ذكر تطبيقا لهذا الأصل وهو أن المسلم قد يكفر بعد إسلامه بأشياء بمَثَلَين أو حادثتين:
الأولى لأصحاب موسى عليه السلام.
والثانية لبعض أصحاب محمد عَلَيْهِ الصَّلاَةُ والسَّلاَمُ.
قال (ومن الدليل على ذلك [أيضًا]) يعني على الجواب الأخير (ما حكى الله تعالى عن بني إسرائيل مع [إسلامهم] وعلمهم وصلاحهم)، قوله (ما حكى الله تعالى) يعني قصّ، فالحكاية هنا بمعنى القصة، (حكى الله تعالى عن بني إسرائيل) يعني قص الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم هربوا من فرعون وآمنوا بموسى وهاجروا معه وساروا في التيه حنى حصل منهم ما حصل قال الله جل وعلا عنهم أنهم قالوا لموسى: ?اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]، قال سبحانه ?وَجَاوَزْنَا بِبَنِي إِسْرَآئِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ?[الأعراف:138-139] وجه الاستدلال أن المسلم والمتبع للنبي المؤمن به قد يتخذ إلها مع الله جل وعلا حيث قالوا لموسى عليه السلام (اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) وهؤلاء فهموا وهم أهل الفهم والإدراك أن طلب العكوف على الأصنام والتماثيل أو على الأوثان أو على القبور أو ما أشبه ذلك أن العكوف عند هذه الأشياء تقربا بأصحابها عبادة وأنه اتخاذ إله مع الله جل وعلا فقال (اجْعَل لَّنَا إِلَهًا) يعني يعني نتوجه إليه في الأرض كما نتوجه لله جل وعلا في السماء (اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) واحد نتوجه إليه في الأرض تمثال أو وثن أو صنم فقال لهم موسى عليه السلام (إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ) فطلبوا فلما أنكر عليهم موسى وعلمهم الصواب عليه السلام تركوا طلبهم ورجعوا إلى توحيدهم.

(1/312)

قال الشيخ رحمه الله وهو المثال الثاني (وقول أناس من الصحابة " اجعل لنا ذات أنواط" فحلف النبي - صلى الله عليه وسلم - أن هذا نظير قول بني إسرائيل لموسى: ?اجْعَل لَّنَا إِلَهًا?) وهذا حديث ذات الأنواط أنه لما خرج الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وأصحابه إلى حنين وجدوا للمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يعني يعكفون ويعلقون الأسلحة رجاء البركة.
وهذان الفعلان وهو العكوف ونوط الأسلحة نوط الأشياء لتنتقل البركة من الشجر إلى الأسلحة فينتفعون بذلك في الدنيا والآخرة جميعا هذان نوعان من العبادة:
"فالعكوف والاعتكاف عبادة مستقلة.
"وطلب البركة والانتفاع في الدنيا والآخرة أيضا عبادة أخرى.
فهؤلاء طلبوا إلها مع الله جل وعلا حبث قالوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ إجعل لنا ذات أنواط كما لهم ذات أنواط، وذات الأنواط تلك فعل عندها المشركون فعلين:
الأول العكوف.
والثاني تعليق الأسئلة للتبرك بها؛ يعني لينتفعوا بالتبرك في الدنيا لمضاء أسلحتهم، وفي الآخرة بثوابهم على ذلك أو طلب القربى عند الله.
قال "الله أكبر الله أكبر إنها السنن قلتم والذي نفسي بيده ما قال أصحاب موسى لموسى إجعل لنا إلها كما لهم آلهة" و فدل على أن العكوف عند شيء غير ما أذن الله جل وعلا به وهو البيت الحرام في المساجد عكوف لله جل وعلا يتقرب إلى الله وحده أنّ هذا صرْف للعبادة بغير الله، فمن عكف عند شيء يتقرب باعتكافه وعكوفه عند هذا الشيء فإن هذا شرك أكبر، وكذلك طلب البركة في الدنيا والآخرة جميعا من أحد بفعل من الأفعال فإن هذا شكر أكبر.
هل كفر أولئك الذين قالوا تلك الكلمة؟ قال أهل العلم طلبوا شيئا ولم يفعلوه، فتكفير المشركين حصل بشيئين:
"بالعكوف.
"وبطلب البركة وبنوط الأسلحة بالشجرة.

(1/313)

وهذان الفعلان التكفير بهما والحكم بالشرك بهما راجع إلى العمل، ولذلك من قال هذه الكلمة فإنه لا يكفر؛ لأنه لم يفعل، فكفر أولئك بالعمل، وهؤلاء لم يكفروا لأنهم لم يعملوا، وطلبهم أُنكر عليهم فرجعوا إلى توحيدهم فلم يحصل منهم ذلك، ولهذا من طلب هذتا الطلب من طلب شيئا أو قال شيئا كُفْرُه بالعمل يعني كفره بشيء ما ولم يحصل منه الفعل فإنما حصل منه القول فقط، فأُنكر عليه أو عُلِّم إن كان جاهلا، قال (إنكم قوم تجهلون)، فرجع فإنه لا يكفر ولا يخرج عن دينه بمقالته، مثل مثلا يقول أحد لماذا لا نذهب إلى الولي الفلاني ندعو عنده ندعوه ونسأله أن يحصل لنا كذا وكذا؟ فبمجرد القول إذا أنكر عليه فالتزم وفهم الصواب ووحد فإنه لا يكفر؛ لأنه بالقول طلب شيئا ومن طلب شيئا كفره بالفعل فإنه لا يُكفر بالقول لأن القول كبيرة وليس بكفر في هذه الصورة .
قال (ولكن للمشركين شبهةٌ يُدلُون بها عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي - صلى الله عليه وسلم - :"اجعل لنا ذات أنواط" لم يكفروا.) وهذا صحيح يعني هذا الإيراد كما ذكرت لكم صحيح لكن ليس على ما أرادوا من لزوم هذا الإيراد على شبهتهم فأجواب الإمام على شبهاهم فقال :
(فالجواب أن نقول: إن بني إسرائيل لم يفعلوا ذلك) فإذن لم يكفروا لا لأجل أنه لا يكفر المسلم؛ ولكن لأجل أنهم لم يفعلوا بل هم قالوا (اجْعَل لَّنَا إِلَهًا) واتخاذ إله مع الله جل وعلا ينافي لا إله إلا الله.
قال (وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا. ولا خلاف) يعني بين أهل العلم (في أن بني إسرائيل [لم يفعلوا ذلك] ولو فعلوا ذلك لكفروا. وكذلك لا خلاف) يعني بين العلماء ([في] أن الذين نهاهم النبي - صلى الله عليه وسلم - لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب) وهذا تقرير عظيم وجيه صحيح متفق كما ذكر الشيخ مع كلام أهل العلم في تقريرهم على الآية وعلى الحديث، فإن أهل العلم مجمعون -كما ذكرت لك- على أن ما كان كفره بالفعل فإن طلبه بالقول دون ممارسة للفعل لا يكفر صاحبه بذلك يعني إذا طلبه .

(1/314)

قال وهذا استطراد من الإمام رحمه الله -هذا استطراد مهم وعظيم- قال (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري [عنها] فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) التوحيد فهمانه يعني فهمنا التوحيد وهذا الاستطراد مناسب جدا لأن قصة بني إسرائيل وقصة من كان مع النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إذ خرج في حنين وكانوا حدثاء عهد بكفر وكان نهم من طلب ذلك مسلمة الفتح ممن تأخر إسلامهم ولم يعلموا حقيقة الدين بعدُ هذا يفيد شيئا عظيما وهو أن الموحد الذي دخل في الإسلام وهو يعلم معنى كلمة التوحيد قد تقع له بعض الأفراد في التوحيد يجهلها ولا يفهمها فيقع في قول كفري وهو لا يعلم، قال (تفيد أن المسلم [بل العالم] قد يقع في أنواع من الشرك لا يدري [عنها]) وهذا ظاهر فإنهم فلو لم يكن معهم النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد يكونون يفعلون ما طلبوا من النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن يأذن لهم به، وهذا راجع في الواقع إلى كثير من اهل العلم ومن المنتسبين للديانة فإنهم على ديانتهم وعلى علمهم قد استحسنوا بعض الأفعال الشركية سواء بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بغيره من الصالحين أو الأنبياء كإبراهيم الخليل ونحو ذلك، فدل على أن الصحابة الذين هم أفضل هذه الأمة بالإجماع أفضل من علماء هذه الأمة بالإجماع أنهم لما وقعوا في ذلك لا يُؤمن أن يقع فيه من هو دونهم في الرتبة والمنزلة، فإذا وقع فيه عالم لا يقال هذا عالم كيف تقول إنه وقع في ذلك؛ بل نقول قد يقع فيه أصحاب الأنبياء عليهم الصلاة والسلام كما حصل من أصحاب موسى وحصل من بعض أصحاب محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهم على فضلهم وصحبتهم لكن جهلوا بعض أفراد التوحيد، وإذا جهل فإن التعليم والإنكار على الجاهل والإنكار على المعاند وتعليم الجاهل واجب، ولا يجوز أن يقال أن العالم لا يخطئ في هذه المسائل البتة؛ بل قد يقع الغلط في هذه المسائل ممن هو في المرتبة العليا في زمنه أو في بلده، وإنما المقصود أن الأمة لا يمكن أن تُجمع على ضلالة فإذا وجد من قام بالحق فبين له أن قوله ذلك يقود إلى باطل أو إلى شرك كفعل بعض المتأخرين حيث ذكروا في كتبهم الفقهية بعض الصور الشركية التي تحستحسن أن تفعل عند قير النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كما يذكرون قد ذكره طائفة من

(1/315)

الكبار العلماء في كتب الحج سواء الفقهية المطولة أو المناسك المخصوصة في الحج ذكروا أنهم إذا أتى المسلم قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قالوا: يستحب له أن يدنو منه وأن يناديه بقوله:
يا خير من دفن في القاع أعْظُمُه فطاب من طيبه القاع والأكم
إلى آخر الأبيات التي فيها استغاثة للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ والطلب منه، فذكروا أنه يفعل أشياء هي من الشرك بالله جل وعلا لا يقال هؤلاء علماء كيف نقول إنهم استحسنوا هذا الأمر؟ نقول من هو أفضل منهم قد يخفى عليهم ولا يُنقص هذا ن منزلتهم لأن الصحابة الذين قالوا ذلك وطلبوا هذا الطلب الكفري لما أُنكر عليهم وعلموا وتركوا هذا القول وأنابوا هم على منزلتهم وفضلهم وعظم مكانتهم في هذه الأمة وهم خير الناس لأنهم صحبوا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا وقع شيء من ذلك فإن العالم إذا لم يكن داعيا إلى الشرك فإنما وقع هذا في كتبه من جهة الغلط فإنه قد يغلط الكبير قد يغلط العظيم غلطة وأشباه ذلك، وهذا لا ينزل من مرتبته؛ لأن هذا لو قيل به لكان معنى القول بمعدم غلط العالم أنه معصوم مطلقا، والصحابة رضي الله عنهم لم يعصموا وكذلك من بعدهم أولى بأن لا تكون لهم العصمة؛ لكن الإجماع لا تجمع هذه الأمة على ضلالة بل لا يزال في الأرض قائم لله بالحجة يُدلي بالحجة الشرعية الصحيحة ويبينها للناس.

(1/316)

فإذن قوله هنا رحمه الله (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري [عنها] فتفيد التعلم) تفيد التعلم لأن أفراد التوحيد كثيرة وربما سمعتم وقرأتم ورأيتم في هذا الزمن من بعض في هذا الزمن من بعض من ينتسبون إلى الدعوة في بعض البلاد وفي بعض الأمصار من فعلوا أشياء كثيرة وعلموا أشياء كثيرة يريدون نصرة دين الله جل وعلا؛ ولكن عندهم بعض شركيات، تجد عندهم بعض الأفعال أو أقوال التي فيها شرك، كمن استحسن الاستغاثة ببعض الأموات إما بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أو بأبي بكر أو بعمر وكمن طلب أن يحضلا إلى النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فتتلى عنده أبيات معينة فيها الاستغاثة به وأشباه ذلك فالداعية وصاحب المقام إذا كان هو يريد نصرة دين الله إذا كان يريد نصرة دين الله فلا يعني أنه لا يقع في ذلك لا يعني أن فيه أن يخاف أشد الخوف أن يقع في الشرك وهو لا يعلم كما قال الشيخ رحمه الله هنا (فتفيد التعلم..... (1)
والجهلُ داء قاتلٌ وشفاؤه ڑأمران في التركيب متفقانِٹڑ
ڑنص من القرآن أو من سنة ڑوطبيب ذاك العالم الرباني
العلم هو شفاء الجهل فالتعلم لابد منه ومن قال التوحيد أمر فطري لا نحتاج إلى أن تعلمه ولا إلى أن نبذل فيه الوقت ولا الجهد فهذا جاهل بنفسه وجاهل بحق ربه جل وعلا؛ بل التوحيد يحتاج العبد إلى أن يتعلمه دائما حتى لا يقع في شيء من نواقض ذلك التوحيد، وأعجب ما يكون من ذلك قول إبراهيم عليه السلام لربه في دعائه المخبت المنيب ?وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ (35) رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ?[إبراهيم:35-36]، فدعا ربه أن يجنبه وبنيه عبادة الأصنام؛ يعني عبادة غير الله جل وعلا، وإبراهيم هو خليل الله، قال إبراهيم التيمي من سادات التابعين رحمه الله تعالى لما تلا هذه الآية قال: ومن يأمن البلاء بعد إبراهيم. فالعبد يجب عليه أن يتعلم وأن يخاف ويتحرز فمن علامات سعادة المؤمن وطالب العلم والدعي إلى الله جل وعلا:
أن يكون دائم التعلم للتوحيد والقراءة في مسائله لأنه أعظم حق لله جل وعلا.
والثاني أن يكون دائما خائفا من الشرك ووسائله فيكون متحرزا خائفا.
__________
(1) يوجد قطع في الشريط.

(1/317)

كما قال الشيخ رحمه الله هنا في وصيته العظيمة (تفيد التعلم وهذا واحد والتحرز وتفيد أيضا معرفة قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فإنه لا يقال التوحيد فهمناه، نريد شيء غير التوحيد؛ لأن التوحيد ينسى وتتشابه مسائله وصور الشرك تتجد مع الأزمنة فلا بد أن يتعلم وتبين مسائله، والشيطان ينسي الناس أصل التوحيد ومسائله حتى يقع في الشرك ولهذا تعلمون حديث ابن عباس الذي في الصحيح صحيح البخاري لما عبد الصالحون من قوم نوح قال ابن عباس في شارة عظيمة قال لما اتخذوا صور الصالحين جاءهم الشيطان إلى آخر القصة -حديث عطاء عن ابن عباس- قال: فلما تنسَّخ العلم عبدت. ففي قوله تنسخ فائدتان:
الأولى أن العلم بعد وجوده قد يذهب وإنما يذهب بإهماله.
والفائدة الثانية أن قوله فلما تنسخ العلم يعني ذهب شيئا فشيئا يدل على أنّ العلم بالتوحيد لا يذهب جملة من الناس، وإنما يذهب شيئا فشيئا لأنه يتنسّخ، ما ينسخ ما يرفع فجأة ولكن يتنسخ شيئا فشيئا يذوب بإهمال الناس وعدم رعايتهم لهذا الأصل العظيم.
قال (تفيد معرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) وهذه الكلمة التوحيد فهمناه قالها بعض تلامذة الشيخ محمد بن عبد الوهاب إمام الدعوة قالوها له في درسه.
فإنه لما أتم إقراء كتاب التوحبد وبيان مسائله فأراد أن يعيد الكرة ثالثة أو رابعة.
قالوا له: يا شيخ نريد كتابا آخر، نريد الفقه أو الحديث.
قال: لم؟
قالوا: التوحيد فهمناه نريد علما آخر.
فقال لهم: أنظروني حتى أنظر في هذه المسألة.
فلما أتى بعد بضعة أيام سألهم، جلس في مجلس درسه وبدا على وجهه التكدر جدا.
قالوا له: ما به وجه الشيخ؟
قال: أبلغت بشيء كدرني.
فقالوا له: وما هو؟
قال: بلغني أن بيتا في الدرعية ذبح أصحابُه عند الباب ديكا لأجل نزولهم البيت، أرادوا أن ينزلوا البيت وعند النزول عند الباب ذبحوا ديكا وسال الدم على عتبة الباب، وأنا أرسلت من يتثبت في الأمر، ونقوم في ذلك بما يجب.
فلما أتى من غد قالوا له: ماذا حصل يا شيخ ما الذي صار في هذا الذي...؟
قال: وجد الأمر غير ذلك.
قالوا: ماذا وجدت؟
قال لهم: وجدت أن أهل البيت ما حصل منهم ذلك؛ ولكن فلان وقع على أمه.
قالوا: أعوذ بالله وقع على أمه!! أعوذ بالله وقع على أمه،،،،،،

(1/318)

فالشيخ قال هذه الكلمة منه تعلم أن قول الجاهل التوحيد فهمناه من أكبر الجهل ومكايد الشيطان؛ لأنهم استعظموا كبيرة من الكبائر، وأما الشرك الأكبر بالله المخرج من الملة ما أنكرته قلوبهم، لماذا ما أنكرت قلوبهم هذه الصورة وهو إسالة الدم عند عتبة الباب عند النزول نزول الدار؟ لأنهم لا يعلمون أن هذه الصورة لأجل التقرب إلى الجن لدفع شره أو لدفع شر أصحاب العين الذي هو تقرب بالذبح إلى غير الله الذي هو شرك أكبر بالحق جل وعلا، فاستعضموا كبيرة من الكبائر ولم يستعظموا الشرك الأكبر بالله جل وعلا، كما يحصل وترون ذلك من بعض الجهلة من أنهم إذا رأوا بعض الكبائر تغيضوا وقاموا وقعدوا، وأما إذا سمعوا بالشر الأكبر بالله جل وعلا وفلا يتحرك لهم ذلك، وتجد أنهم إذا تحرك أو سمعوا ببعض المنكرات في الأخلاق أو الزنا أو وسائل الزنا في بعض البلاد أو تبرّج النساء أو بعض الفجور أو بعض الظلم أو نحو ذلك قاموا وقعدوا وأصبحوا يتكلمون؛ لكن الشرك الأكبر بالله كونه يرى قبة تحتها معبود من دون الله جل وعلا أو يرى الناس يذبحون لغير الله جل وعلا أو يقرأ هذا في مجلة او يقرأ هذا في كتاب لا يحرك قلبه لحق الله الأعظم، وهذا دليل جهله، ودليل أنه لم يعرف مصلحة نفسه بأن هذا الجاهل إذا لم يتعلم التوحيد ويتغيض قلبه في حق الله جل وعلا بعيادته وحده دونما سواه فإنه على شر، فإن وجد في نفسه أنه إذا رأى منكرا تغيض وأما إذا رأى الشرك الأكبر بالله جل وعلا لا يتحرك قلبه، فليعلم أنه ما فهم التوحيد ولا عظمم الله جل وعلا حق تعظيمه، وهؤلاء الذين قالوا التوحيد فهمناه هؤلاء جهلة ودخل إليهم الشيطان من أكبر مكايده، كما قال الشيخ رحمه الله وأجزل له المثوبة (فتفيد التعلم والتحرز ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان). (1)
نقف عند هذا ولاشك أن هذه مسائل عظيمة تحتاج ممكن إلى درس ونظر وترديد لأن المسألة في هذا الأمر عظيمة جدا فنسأل الله جل وعلا أن يعيذنا وإياكم من الجهل بحقه والجهل بتوحيده وأن يجعلنا من يكثرون من قراءة التوحيد وتعلمه وتعلم مسائله، وإدمان المطالعة في كتب أئمة هذه الدعوة الذين مكثوا أكثر من قرنين من الزمان يتتابعون في تجلية مسائل هذا، واختصوا به وتفرغوا له، حتى غدت مسائله بإيضاحهم وبيانهم واضحة جلية لا لبس فيها.
__________
(1) انتهى الوجه الأول من الشريط الثالث عشر.

(1/319)

فالله الله في هذا الأمر الجلل والمداومة على فهم التوحيد وعلى مطالعة كتبه وحفظ ذلك ومدارسته، فإنه نعم العلم ونعمة العاقبة لأصحابه والعاقبة للمتقين.
[الأسئلة]
س1/ هل يكفر قوم بأن عندهم عادة سب الدين والرسول ومنهم جاهل بأن ذلك كفر وأنه منكر هل يكفر بالجهل؟
ج/ من سب الإسلام الذي أنزله الله جل وعلا على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فهو كافر ولا يعذر بالجهل ولا بأن يقول ما قلته على وجه المزاح واللعب أو غلطت ما علمت إلى آخر ذلك، كذلك سب الله جل وعلا كذلك سب الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإن تعظيم الله جل وعلا تعظيم رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وتعظيم القرآن وتعظيم دين الإسلام هذا واجب من الواجبات ويعلم بالضرورة من دين الإسلام فإذا سب معناه أنه نافى ذلك التعظيم وهذا كفر بمجرده.
أما سب دين فلان فهذا لا يكفر به، فإذا سب معين من الناس، مثلا تخاصما اثنان فقال أحدهما للآخر: كذا دينك. فسب دينه فهذا لا يكفر، لأن هذا يحتمل أن يريد تدينه، والديانة التي هو عليها، فلا يكفر إلا إذا سب الإسلام مطلقا، أما إذا سب الدين المضاف إلى بعض الناس فإنه لا يكفر به، لأن هذا فيه شبهة لكن يعزر ويؤدب.
س2/ الدرس الجديد متى سيكون؟
ج/ ربما يكون ليلة الإثنين أو ليلة الإربعاء، وربما الراجح يكون ليلة الإثنين لكن إلى الآن ما تحدد ولا متى نبدأ به، ونبلغكم في حينه إن شاء الله .
س3/ هناك بعض الإخوة في المنطقة الشرقية في مدارس يكون مديروها من الرافضة أو مدرسوها ؟
ج/ أما إذا كان المدير من الرافضة فهذا يجب عليك أن تبلغنا به نسعى إن شاء الله في أمره، أما المدرس الذي يدرس فهذا فهذا له أحكام معاملة المبتدع معروفة في كتب أهل العلم وفي فتاويهم يمكن أن ترجع إليها.
أما المدير فلا يجوز أن يسكت عليه لأن المدير موجه وآمر ناهي فتبلغنا بذلك إن شاء الله.
س4/ فعل الشيخ محمد بن عبد الوهاب بما فيه اختبار التلاميذ هل يعتبر من الكذب من أجل العلم والتعلم وهل هو جائز؟
ج/ نستفيد من فعل الشيخ أنه جائز، هذا للتعلم الكذب للمصلحة الشرعية جائز كما هو معلوم، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "ليس الكذاب الذي يقول خيرا أو ينوي خيرا".

(1/320)

وهذا الذي فعله الشيخ هذا خير له وليس من الكذب هذا بالمناسبة يذكر أن بعض الإخوة يكثر من الإعتراض وهذا لا ينبغي فإن أفعال أئمتنا والراسخين في العلم نستفيد منها، فالأصل فيها الاستفادة والسلامة إلا إذا عارضت نصا أو دليلا الكتاب والسنة أو فعل الصحابة أو نحو ذلك فإنه لا عصمة لهم؛ لكن الأصل فيها السلامة وأننا نستفيد من أقوالهم ومن أفعالهم.
س5/ ما رأيكم من يزور أماكن الشرك للوقوف على حقيقة الشرك دون أن ينكر عليهم بحجة أنه سيتعرض للخطر إذا هو أنكر؟
ج/ لا يجوز له أن يحضر مكان يعبد فيه غير الله، يستغاث فيه بغير الله، يصلى فيه للميت يتجه إليه للقبلة يطاف على قبره ويسكت ولا ينكر؛ لأن هذا أعظم المنكر وهو الشرك لكن كيف ينكر هذا يحتاج إلى بيان الشيخ محمد رحمه الله إمام الدعوة لما كان يحضر الذين كانوا يعبدون زيد بن الخطاب كان يقول لهم في أول الدعوة الله خير من زيد، فينبههم أن دعوة الله جل وعلا وحده أنها أفضل، وهذا من التدرج في الدعوة، فإذا كان يرى أن الإنكار عليهم ينفعهم وأنه إذا قالهم مثل هذه الكلمة أنها أنفع لهم، هذا لما يراه أن المصلحة الشرعية فيه، أما أن يحضر مثل هذه الأماكن ولا ينكر البتة فهذا حرام عليه ولا يجوز.
ونسأل الله لنا ولإخواننا العفو والعافية والمغفرة.
... السياحة!! يتفرج على الذين يعبدون غير الله!! أعوذ بالله يتغيض الواحد من رؤية قبة من دون أن يعرف ماذا تحتها فكيف يذهب وينظر ويجلس ويسمعهم ويسكت!! هذا..
....طبعا مفهوم الشرك في صوره المخنتلفة هذا يختلف فيه الناس، لكن ينبغي بل يجب أن لا يأخذ الشباب هذه المسائل من غير الراسخين في العلم؛ لأن كون صورة ما صورة شركية هذ ه إنما يعلمها أهل العلم في المسائل هذه الحادثة الجديدة
هذا يسأل عن بعض ما يفهم من الأنظمة الرأسمالية والشيوعية والوطنية وتمجيد الماضي إلى آخره وغيره من الصور، فهذه تعرض المسألة على أهل العلم فإن قالوا إن هذه حكمها كذا فيصار إليه، لأن المسائل تختلف وليس كل ما ظنه المرء شركا يكون يكون شركا.

(1/321)

بل قد رأيت في بعض الكتب كتاب اسمه الأوثان أو شيء أن مؤلفه جعل التلفاز وثنا وأن حال الجالسين أمامه لينظروا أنهم عاكفون عند هذا الوثن، فكل من فعل بأن عكف عند هذا الجهاز الساعات الطويلة، فإن هذا عبادة لغير الله جل وعلا، هذا لاشك أنه إفتآت على الدين وقول بلا علم وخروج عن ما يجوز، فإن القول على الله بلا علم أكبر من الكبائر العملية.
س7/ ما رأيك يا شيخ في من ينكر أهمية هذا المتن ويقول إن كان له أهمية تذكر فهي للدعاة في الخارج ونحن تكفينا قراءته ؟
ج/ هذا كلام الشيخ فيه (ومعرفة أن قول الجاهل: التوحيدَ فهمناه. أن هذا من أكبر الجهل ومكايد الشيطان) فليحذر على نفسه .
س8/ ذكرت أن من سجد للصنم أنه يكون كافرا هل هذا بعد الاستفصال؟
ج/ لا شك من سجد للصنم فإنه كافر ظاهرا، السجود للصنم من الكفر العملي الذي يضاد الإيمان، فإن الكفر قسمان:
كفر اعتقادي يكون بالاعتقاد.
وكفر عملي والكفر العملي قسمان -كما ذكر ابن القيم في أول كتابه الصلاة-:
قسم يضاد الإيمان من أصله كسب الدين أو الإسلام أو سب الله أو سب رسوله أو السجود للصنم أو إلقاء المصحف في القاذورات متعمدا عالما وأشباه ذلك، فهذا كفر عملي؛ يعني كفر بعمله هو مخرج من الملة لأنه مضاد للإيمان.
وقسم آخر من الكفر العملي ما لا يضاد الإيمان مثل المسائل التي ذكروها، ترك الصلاة عند طائفة كبيرة عند أهل العلم ومثل الحكم بغير ما أنزل الله، ومثل سباب المسلم، قتاله، سباب المسلم فسوق وقتاله كفر؛ يعني تقاتل المسلمين وأشباه ذلك مما جاء في الشريعة أنه كفر.
فإذن من فهم أن تقسيم الكفر إلى اعتقادي وعملي: أن العملي لا يكفِّر هذا غلط عظيم، حتى غلط على ابن القيم رحمه الله فإن ابن القيم في كتابه الصلاة الذي نقلوا عنه هذا التقسيم قال وكفر عملي مثل السجود للصنم وهذا يضاد الإيمان وقال كفر عملي ومنه ما يضاد افيمان كالسجود للصنم مثل إلى آخره منه ما لا يضاد أفيمان كترك الصلاة والحكم بغير ما أنزل الله إلى آخر كلامه ، فالعلماء حيننما يقسمون الكفر إلى اعتقادي وعملي، هذا تقسيم لمورد الكفر فإن الكفر قد يكون مورده من جهة الاعتقاد وقد يكون من جهة العمل والاعتقاد منه الشك أيضا والكفر العملي منه القول ومنه ما لا يكفر.

(1/322)

فإذن قول العلماء: أن الردة تكون باعتقاد أو عمل أو فعل أو شك. راجع إلى هذين القسمين: اعتقاد أو عمل ولكن الكفر العملي منه ما يضاد افيمان من أصله كما ذكرنا ومنه ما لا يضاد الإيمان من أصله فليس معنى كفر اعتقادي وكفر عملي أنها مساوية للكفر الأكبر والأصغر كما يظنه طائفة هذا غلط عظيم على أهل العلم؛ فإن الكفر قسمان كفر أكبر وأصغر، باعتبار كفر أكبر يعني مخرج من الملة وكفر أصغر يعني غير مخرج من الملة، فباعتبار حكم هذا الفعل فإنه يكون أكبر ويكون أصغر وباعتبار مورد الكفر قد يكون اعتقاديا وقد يكون عمليا واعتقادي أكبر ويكون بعض أقسامه أصغر والعملي قطعا منه أكبر ومنه أصغر.
فقول بعض أهل العلم الكفر العلملي هو الكفر الأصغر هذا غلط؛ بل الكفر العملي منه أكبر ومنه أصغر، فكلمات العلماء متداخلة مثل ما نقول في الشرك أكبر وأصغر، والشرك يكون باعتقاد ويكون بالعمل، فإن من ذبح لغير الله فهو مشرك بالعمل ومن نذر لغير الله فهو مشرك بالعمل، ومن استغاث بغير الله فهو مشرك بالعمل، وهذا الفعل منه قد يؤول إلى اعتقاد وقد لا يؤول إلى اعتقاد، فالمكفرات العملية الكفر الأكبر أو الأصغر من الكفر العملي قد ترجعها إلى اعتقاد وقد ترجعها إلى عمل مجرد.
فإذن ليس كل ما قيل فيه إنه كفر عملي يساوي الكفر الأصغر؛ بل قد يكون هذا وقد يكون هذا.
س9/ نرى بعض الأشخاص يستشهد ببعض ما يحصل له من أحداث في حياته اليومية ببعض الآيات والأحاديث، فيضحك من حوله وهو في تلك الحالة ليس بمستهزئ، وإنما قالها لمناسبة الموقف، ما حكم هذا الفعل وبما ينصح هؤلاء؟
ج/ أما من جهته فإذا كان أوردها إيرادا عاديا وهم الذين ضحكوا فهو ليس عليه حرج إذا لم يتعمد إضحاكهم بما أورده، وهم على قسمين :
"إن ضحكوا لفعله فهذا مما هو سائغ مما هو مباح.
"وإن ضحكوا على استشهاده بالآية أو ضحكوا على الآيات فهذا يدخل في الاستهزاء.
هنا يستفصل ضحكوا لأي شيء؟ هل ضحكوا لفعله لما حصل له، أو ضحكوا على الآيات؟ إن ضحك على الآية فهذا داخل في الاستهزاء بالآيات.
إن ضحكوا على استدلاله، فهذا ضحك على فعله فقد يكون ذلك خلاف الأدب فقط.
س10/ يقول لم لا يكفر بعينه من فعل كذا وكذا؟
ج/ التكفير حكم شرعي فقهي راجع إلى أهل العلم، ليس لمن سمع، فمن سمع كفرا يجب عليه إنكاره؛ لكن لا يكفر إلا بعد حكم عالم، التكفير ليس لآحاد الناس، حكم، فتوى.

(1/323)

س11/ من يمثل في مسرح أو تمثيلية يمثل دور |أحد الكفار فيسب الممثل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هل يكفر بذلك؟
ج/ هذا من المنكر الأعظم يمثل سب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، هذا لاشك أنه منكر أعظم وصاحبه إن لم يكن له شبهة في ذلك فإنه يجب أن يعزر وأن يقام عليه؛ لأنه لا يجوز أن يمثِّل بسب النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هذا من الاستهزاء.
س12/ كيف نفرق بين ما بين تكفير الذين نزل فيهم قول الله ?قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ?[التوبة:65]، وبين الصحابة الذين ورد ذكرهم في حديث ذات أنواط، حيث إن أولئك كفروا بمجرد القول وهؤلاء قالوا واعتقدوا ولم يكفروا؟
ج/ الفرق بينهما ما ذكرت لك التكفير قد يكون باعتقاد أو بقول أو بعمل أو بشك، فالذي قال تلك المقالة هو طلب كفرا، وطالب الكفر -أي القائل- ليس بكافر أما من عمل العمل المكفر فهذا انتقل إلى العمل المكفر فقول المستهزئين هذا داخل في قسم قول المكفر وأما من سألوا ذات أنواط فقوله لا يدخل بقول المكفر ولكن يدخل في العمل المكفر فالتقسيم يجعل فرقا بين هذا وهذا فأوةلئك مردهم إلى الفعل وأولئك مردهم إلى القول.
وبهذا القدر كغاية وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
وتفيد أيضًا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك فتاب من ساعته فإنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم -.
وتفيد أيضًا أنه لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم -.
وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال له: "أقتلته بعدما قال لا إله إلا الله" وكذلك قوله - صلى الله عليه وسلم -: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها.
ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل.

(1/324)

فيقال لهؤلاء المشركين الجهّال: معلوم أن النبي - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون لا إله إلا الله وأن أصحاب النبي - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويدّعون الإسلام، وكذلك الذين حرَّقهم علي بن أبي طالب وهؤلاء الجهلة مقرُّون أن من أنكر البعث كفّر وقتل ولو قال لا إله إلا الله وأن من جحد شيئًا من أركان الإسلام كفّر وقتل ولو قال لا إله إلا الله. فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث. ولن يفهموا.
فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله تعالى في ذلك: ?يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ?[النساء:94] أي فتثبّتوا، فالآية تدل على أنه يجب الكف عنه والتثبت. فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك.
والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وهو الذي قال في الخوارج: "أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحا حتى إن الصحابة يحقّرون أنفسهم عندهم وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة.

(1/325)

وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة من هذا الباب، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: ?يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6] وكان الرجل كاذبًا عليهم(1) ، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذه صلة للجواب عن الشُّبه التي أدلى بها المشركون في أن من قال لا إله إلا الله فإنه لا يكفر أبدا ولو فعل ما فعل لأن لا إله إلا الله تدخله في الإسلام، وفي أثناء ذلك ساق الشيخ رحمه الله قصة ذات أنواط والحديث في ذلك، وأخذ منها ثلاث فوائد، وذكرنا منها الفائدة الأولى في تلك القصة أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز ومعرفة أن قول الجاهل التوحيد فهمناه أن هذا من أكبر الجهل ومكايد الشيطان، وقد تقدم لنا الكلام على هذه الجملة.
__________
(1) انظر تفسير ابن كثير 4/210-211

(1/326)

قال رحمه الله تعالى وأجزل له المثوبة ورفع درجته في الجنة في الفائدة الثانية (وتفيد أيضًا) يعني تلك القصة قصة ذات أنواط (وتفيد أيضًا أن المسلم إذا تكلم بكلام كفر وهو لا يدري فنُبّه على ذلك فتاب من ساعته فإنه لا يكفر) لأن هذا الكلام الذي طلبوه قال في معناه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة"، ومن طلب إلها مع الله جل وعلا فإنه يطلب عبادة ذلك الإله، فكفره يكون بعبادته غير الله جل وعلا، ومعلوم أن الطلب متصل بالمطلوب اتصال اللازم بالملزوم، ولهذا نستفيد منه أن الكفر إذا كان مورده القول فإن صاحبه إذا نبه عليه وهو جاهل به فتاب من ساعته فإنه لا يؤاخذ بذلك؛ يعني أنه لا يكفر بقول كفري؛ لأنه جاهل بهذا القول، وذلك إذا نبه فتنبه، إذا قيل له هذا كفر والدليل على ذلك كذا أو أجمع العلماء على كذا أو قال الأئمة كذا فتنبه فإنه لا يكفر بذلك؛ لأن مورد الغلط في اللسان والجهل يعذر به صاحبه في مثل هذا كما عَذَر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصحابة في قولهم بل أنكر عليهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ غلظ الكلام عليهم شديدا فأفاد كما قال الشيخ رحمه الله تعالى (أن المسلم إذا تكلم لكلام كفر وهو لا يدري) وقوله (وهو لا يدري) راجعة إلى أنه لا يدري أنه مؤاخَذ بقوله ذلك، لا يدري أن كلامه كفر وأن كلامه لا يجوز له أن يقوله، والجهل راجع إلى جهتين:
جهة الحكم، والحكم بأن قوله لا يحل أو أن قوله كفر.
والجهة الثانية راجع إلى الحكم عليه بما قاله.
والأحكام الشرعية متعلقة بالنوع الأول لا بالنوع الثاني.
يعني أنه إذا كان جهله وعدم درايته راجعة إلى أنه لا يعلم أنم هذا الكلام لا يحل له، لا يعلم أن هذا الكلام لا يجوز له، لا يعلم أن هذا الكلام كفر، فإنه إذا نبه فتنبه فإنه يعذر بذلك.
وأما إذا علم أنه لا يجوز له ذلك، فيقول أعلم أن هذا كفر أن هذا لا يجوز، ولكن لا أدري أن هذا يوصل القائل إلى درجة الكفر، لا أدري أني أصير كافرا بذلك، فهو يدري أنه محرم ولكن لا يدري أنه يصير كافرا بذلك، فهذا لا يُعذر به مثل من يقول أدري أن القذْف محرم لكن لا أدري أني أجلد فهذا لا يعذر بجهله، يقول أدري ....
فإذن هنا فعدم الدراية بالأحكام الشرعية إذا كان مردها إلى عدم الدراية بحرمة القول، عدم الدراية بأن القول حرام كبيرة كفر، فهذا يُعذر به في مسائل كثيرة.

(1/327)

أما إذا علم الحكم ولكن جهل أنه يجب عليه الحد بهذا أو أنه يكفر بهذا فإنه يؤاخذ فيكفي درايته أنه لا يحل له هذا القول.
وهذا له تطبيقات كثيرة في القواعد الفقهية في تقسيم عدم الدراية أو الجهل إلى جهل بالحكم يعني إلى جهل بعاقبة الحكم، معلوم أنه إذا كفر فإنه يصبح مرتدا، فيستتاب فإن تاب وإلا قتل، وفي بعض صور الكفر يقتل زندقة، ولا تقبل منه توبته، فإن قال أنا أعلم أن الكلام حرام ولكني أجهل أني إذا قلت ذلك أني أصبحت مرتدا أو أني أصبحت زنديقا قتل بهذا الكلام فإنه لا يعذر.
فإنه يعذر إذا كان يجهل الحكم.
فإذا قال مثلا في الزنا أنا أعلم أن الزنا حرام لكن لا أدري أن الزاني المحصن يرجم، فهنا لا يعذر بجهالته، ولكن يعذر إذا قال أنا لا أعلم أنه حرام.
وهذا تفريق مهم في مسائل كثيرة عند العلماء والفقهاء في عدم دراية بعض المسائل، فإن عدم دراية الحكم أصلا شيء، وعدم دراية الحكم على صاحبه أو العقود المقدرة على صاحبه وأشباه ذلك هذا شيء آخر.
لهذا قال الشيخ رحمه الله هنا (وتفيد أيضًا أن المسلم إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي - صلى الله عليه وسلم -) فإن بني إسرائل نبهوا فتنبهوا وإن الصحابة الذين كانوا حدثاء عهد بكفر نبهوا فتنبهوا.
الفائدة الثالثة قال (وتفيد أيضًا أنه لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله - صلى الله عليه وسلم -) يغلظ عليه الكلام تغليظا شديدا، وجه التغليظ الشديد أن ذاك تعزير، ومعلوم أن باب التعزير يكون -يعني التعزير في الشريعة- يكون بالقول، ويكون بالفعل، ويكون التعزير بالمال:
القول بأن يقال له كلام يأنبه كلام شديد قال قوي.
وبالفعل إما بضرب أو بهجر أو بأشباه ذلك.
وبالمال بأخذ بعض ماله كثير له، وهذا من جهة القاضي.

(1/328)

فإذا كان كذلك فالتعزير في الشريعة مطلوب لمن وقع منه المنكر بحسب الحال، فهؤلاء كان قولهم قبيحا، وكان طلبهم قبيحا إذ طلبوا إلها مع الله جل وعلا، فلهذا قال النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجعل لنا إلها كما لهم آلهة" وهذا الكلام قد يقال إن ظاهره ليس بشديد إن ظاهره ليس فيه تعزير، لكن هذا ليس بصحيح بل المسلم الموحد إذا قبل له الذي أحب التوحيد ودخل في دين الله بلا إله إلا الله وقد فقه هذه الكلمة ا قيل له أنت طلبت إلها مع الله جل وعلا، فإن هذه الكلمة تتفطر لها القلوب، فهي أعظم مما لو قيل له أسكت أو قيل له كذا أو كذا؛ بل قيل له أنت طلبت إلها مع الله جل وعلا، ومعلوم أنه ما دخل في الدين إلا للتوحيد إلا للإسلام الوجه لله جل وعلا وحده دون الآلهة المتعددة، فلهذا الوضوح في حال الواقع في المنكر نوع من التعزير فمن وقع في الباطل فقيل له أنت وقعت في كذا وكذا تأنيبا له، فإن هذا نوع من التعزير الشديد وتغليظ الكلام بما يناسب الحال.
إذن أفادت أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.
هذا انتهاء لأحد الأجوبة على تلك الشبهة.

(1/329)

ويتصل بتلك الشبهة التي مرت معنا قبل درسين وهي قولهم: أنتم تكفرون بالشرك من قال لا إله إلا الله محمد رسول الله وقام وصلى وزكى وحج ويكون له أعمال صالحة، فلهم شبهة متصلة بتلك الشبهة وهي قوله (وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال لا إله إلا الله وقال له: "أقتلته بعدما قال لا إله إلا الله" وكذلك قوله) إلى آخره، وهذا الكلام مع جوابه أفاد أن شبهة من احتج بقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ (أقتلته بعدما قال لا إله إلا الله) الجواب على هذه الشبهة مترتب بأمور الأول أن يقال: لا إله إلا الله تدخل في الإسلام، ومن دخل في الإسلام بلا إله إلا الله فإنه يُنتظر له حتى يرى أيكون آتيا لحقوق لا إله إلا الله أم لا، فلا إله إلا الله لها حقوق وأعظم حقوقها التوحيد بل هي في التوحيد مطابقة، وإذا كان كذلك فإن قول القائل لا إله إلا الله محمد رسول الله يُنتظر به إذا كان قاله في معركة أو استسلامٍ أو نحو ذلك ولا يعاقب على ما كان منه من الكفر وإنما ينتظر به، ولهذا قال عليه الصلاة والسلام "أمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله الله وأن محمدا رسول الله"، وجاء في الحديث الآخر أيضا قال "حرم دمه وماله إلا بحقها"؛ "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث الثيب الزاني وقاتل النفس والتارك لدينه المفارق للجماعة" وقوله (إلا بحقها التارك لدينه المفارق للجماعة) وهنا (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) كلها متفقة غير مختلفة ولهذا نقول في جواب هذه الشبهة ما ذكره الشيخ رحمه الله أن من قال لا إله إلا الله فيما ظاهره أنه خوف فينتظر به فإن أتى بحقوق لا إله إلا الله قبلت وإن خالف حقها من التوحيد فإنه دل على نفاقه وإنما قالها تعوذا.
وأسامة بن زيد رضي الله عنهما قتل قبل التثبت، قتل قبل أن يستفصل وأن يرى هل هذا قالها تعوذا أو قالها على الإسلام حقيقة.

(1/330)

والجواب الثاني عن هذه الشبهة أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قاتل اليهود وسباهم بني قريضة أو بني النضير أو يهود خيبر، قاتلهم عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهم يشهدون أن لا إله إلا الله أو يقولون لا إله إلا الله بحسب تفسيرهم يقولون لا إله إلا الله فعَلَيْهِ الصَّلاَةُ والسَّلاَمُ قاتلهم على الشرك، قاتلهم على اتخاذهم ندا مع الله جل وعلا قال تعالى ?وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ?[التوبة:30]، فدل على أن قول لا إله إلا الله مع عدم تطبيقها مع عدم عمل ما دلت عليه لا ينفع صاحبه؛ لأنه خالف مقتضاها.
كذلك بنو حنيفة الذين قاتلهم الصحابة قاتلهم أبو بكر رضي الله عنه فيما قدمنا وأصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كانوا يقولون لا إله إلا الله وأن محمدا رسول الله، ويصلون ويدعون الإسلام، لكن لما لم يلتزموا بحكم أداء الزكاة لخليفة المسلمين قوتلوا قتال ردة لا قتال بغاة؛ لأنهم ادعوا أنهم مخاطبين بحكم الله جل وعلا بأداء الزكاة لخليفة المسلمين.
كذلك الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار فيما تقدم هم كانوا يقولون ظاهرا لا إله إلا الله محمدا رسول الله.
وهؤلاء الجهلة يقولون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله وأن من جحد شيئا من أركان الإسلام كفر وقتل ولو قالها.

(1/331)

يعني أن هؤلاء الذين احتجوا بفعل أسامة قالوا ما قاله الفقهاء والعلماء بأن من جحد البعث كفر وأن من جحد شيئا من أركان الإسلام كفر، فكيف إذن تقولون هنا يكفر مع قوله بلا إله إلا الله محمدا رسول الله وإتيانه بالصلاة والزكاة والصيام والحج إلى غير ذلك؟ وفي هذه المسألة العظيمة -مسألة التوحيد- تقولون لا يكفر؟ لا شك أن هذا خلف من القول وتناقض القاعدة عند أهل العلم واحدة وهي أنه من أتى بمكفر قولي أو عمليا أو اعتقادي أو شك فيما أنزل الله جل وعلا على رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مما كانت دلاللته قطعية فإنه يكفر ولو كان أصلح الصلحاء بل قد قال الله جل وعلا لنبيه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ?[الزمر:65-66].
قال المصنف رحمه الله في بيان تناقض أهل هذه الشبهة (فكيف لا تنفعه إذا جحد شيئًا من الفروع) يعني كيف لا تنفعه لا إله إلا الله محمد رسول الله إذا جحد فرعا من الفروع مسألة من المسائل جحد الصلاة جحد الزكاة جحد الحج جحد تحريم الربا جحد حِلّ البيع إلى آخر ذلك (وتنفعه إذا جحد التوحيد الذي هو أساس الملة وأساس دين الرسل ورأسه) لا شك أن هذا تناقض بل الباب باب واحد، الأصول والفروع في هذا سواء، فمن جحد التوحيد كفر من جحد الصلاة كفر ومن جحد الزكاة كفر إلى آخر الأمور،(1) الباب باب واحد ولا ينفعه قوله: لا إله إلا الله.
__________
(1) انتهى الشريط الثالث عشر.

(1/332)

قال (ولكن أعداء الله ما فهموا معنى الأحاديث [ولن يفهموا]) أما كونهم ما فهموا فهذا واضح هي ما قدمنا، أما كونهم لن يفهموا لأن الشبهة إذا قامت في القلب والبدعة إذا قامت بالروح وبالقلب فإن صاحبها يصعب عليه الخلاص منها، ولهذا جاء في الحديث الذي رواه أبو داوود وغيره أن أهل الأهواء تتجارى بهم الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه مفصل ولا عرق إلا دخله ذلك، فأهل البدع استغرقت البدعة في قلوبهم حتى حجبتهم عن نور فهم الكتاب والسنة، وهذه من أنواع العقوبات التي يعاقب بها من ترك الكتاب والسنة إلى غيرهم، فهذا ملاحظ أن طائفة منهم من الأذكياء ومن العلماء وممن عنده علوم مختلفة في التفسير وفي الفقه وفي العقائد إلى غير ذلك، ومع ذلك يقعون في هذه المسألة، وإذا أفهمتهم لن يفهموا.
وهنا بحث في أنهم إذا لم يفهموا فإنهم لا يُعذرون بذلك لأن فهم الحجة ليس بشرط؛ بل الشرط هو إقامة الحجة في التكفير يعني لا يكفر إلا من قامت عليه الحجة الرسالية التي يكفر من أنكرها أو ترك مقتضاها.
وأما فهم الحجة فإنه لا يشترط لهذا قال الشيخ هنا رحمه الله (ما فهموا ولن يفهموا) وإذا كانوا لم يفهموا فإنه لا يعني أنه يسلب عنهم الحكم بالشرك الأكبر؛ لأن فهم الحجة ليس بشرط.
وهذا مبحث بحثه علماء الدعوة والعلماء قبلهم هل فهم الحجة شرط أم ليس بشرط والله جل وعلا قال في كتابه ?وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ?(1) يعني جعلنا على قلوبهم أكنة أغطية وحجب أن يفهموا هذا البلاغ وهذا الإنذار (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) فدل على أن المشرك لم يفقه الكتاب ولم يفقه السنة يعني لم يفهم.
وتحقيق المقام هنا لأن بعض الناس قال كيف لا تشترطون فعهم الحجة وكيف تقام الحجة إلى فهم، وتفصيل الكلام هنا أن فهم الحجة نوعان:
النوع الأول فهم لسان.
والنوع الثاني فهم احتجاج.
أما فهم اللسان فهذا ليس الكلام فيه فإنه شرط في بلوغ الحجة لأن الله جل وعلا قال ?وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ?[إبراهيم:4]، والله جل وعلا جعل هذا القرآن عربيا لتقوم الحجة به على من يفقه اللسان العربي.
__________
(1) الأنعام:25، الإسراء:46.

(1/333)

وإذا كان كذلك فإن فهم اللسان هذا لابد منه؛ يعني إذا أتاك رجل يتكلم بغير العربية فأتيت بالحجة الرسالية باللغة العربية، وذاك لا يفهم منها كلمة، فهذا لا تكون الحجة قد قامت عليه بلسان لا يفهمه، حتى يَْبُلَغُه بما يفهمه لسانه.
والنوع الثاني من فهم الحجة هو فهم احتجاج يفهم أن تكون هذه الحجة التي في الكتاب والسنة حجة التوحيد أو في غيره ارجح وأقوى واظهر وأبين أو هي الحجة الداحضة لحجج الآخرين، وهذا النوع لا يشترط؛ لأنه جل وعلا بين لنا وأخبر أن المشركين لم يفقهوا الحجة فقال جل وعلا (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ) وقال سبحانه ?وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا?[الكهف:101]، ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ?[الفرقان:44]، فهم لا يسمعون سمع فائدة، وإن سمعوا سمع أُذُن ولا يستطيعون أن يسمعوا سمع الفائدة وإن كانوا يسمعون سمع الأذن، وقد قال جل وعلا ?وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْرًا لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ?[الأنفال:23]، وقال سبحانه ?مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن [رَّبِّهِم] (1) مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ?[الأنبياء:2]، (إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ) حتى وصفهم بأنهم يستمعون وليس فقط يسمعون بل يستمعون يعني ينصتون ومع ذلك نفى عنهم السمع بقوله (وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا) وبقوله ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ?[الفرقان:44]، وقوله جل وعلا في سورة تبارك ?وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ?[الملك:10].
فإذن هم سمعوا سمع لسان لكن لم يسمعوا الحجة سمع قلب وسمع فهم للحجة يعني أنها راجحة فلم يفهموا الحجة ولكنهم فهموها فهم لسان فهموها لأنها أقيمت عليهم بلسانهم الذي يعلمون معه معاني الكلام ولكن لم يفهموها بمعنى أن الحجة هذه راجحة على غيرها، ولهذا قال تعالى (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ).
الوجه الثاني أن الكفر والكفار أنواع:
منهم من كفره كفر عناد.
__________
(1) الشيخ -حفظه الله تعالى- قال: الرحمن. وهي الآية (5) من سورة الشعراء: ?وَمَا يَأْتِيهِم مِّن ذِكْرٍ مِّنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ?.

(1/334)

ومنهم من كفره كفر تقليد.
?إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ?[الزخرف:22]، ?وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ?[الزخرف:23].
ومن الكفار من كفره كفر إعراض معرض عن الحق ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ?[الأنبياء:24].
وإذا أشترط فهم الاحتجاج للحجة، فمعنى ذلك المصير إلى مخالفة الاجماع بالقول بأنه لا يكفر إلا المعاند، إذا قيل إنه يشترط فهم الاجتجاج يعني أن يفهم من أقيمت عليه الحجة أن هذه الحجة أقوى وتَدحض حجة الخصوم، فمعنى ذلك أن يصير القول إلى أنه لا يكفر إلا من كان معاندا فقط.
ومعلوم أن الكفار ليسوا كلهم معاندين؛ بل منهم المعاند، ومنهم غير المعاند، فمنهم من جحدوا بها واستيقنتها أنفسهم، ومنهم المقلد ومنهم المعرض إلى غير ذلك.
فإذن فهم الحجة ليس شرط في إقامتها ونعني بفهم الحجة فهم الحجة من حيث كونها داحضة بحجج الخصوم ومن حيث كونها أوضح من حجج الخصوم، فلو قال بعد إقامة الحجة عليه وبيان الأدلة من الكتاب والسنة وبيان معنى العبادة ويقيم الحجة عالم يعلم كيف يقيم الحجة ويزيل الشبهة، لهذا يقول العلماء الحجة الرسالية، كما يقول شيخ الإسلام في مواضع كثيرة: ويكفر من قامت به الحجة الرسالية. الحجة الرسالية يعني التي يقيمها الرسل أو ورثة الرسل ممن يحسن إقامة الحجة سمع بالحجة وأنصت لها ثم لم يقتنع، وقال أنا لم أقتنع، عدم الاقتناع هو عدم الفهم ليس بشرط في سماع إقامة الحجة، لهذا الشيخ رحمه الله نبه على ذلك بقوله (ولم يفهموا) وكونهم لم يفهموا بما أشربت قلوبهم من حب الشرك وحب البدع ومخالفة السنة.
ثم بين رحمه الله فقال (فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعى الإسلام إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله تعالى في ذلك: ?يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِنًا? الآية)، إلى أن قال في آخرها ?كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُواْ?[النساء:94]؛ يعني أن الله جل وعلا يمن فمن قال هذه الكلمة فينتظر في شأنه حتى يُرى ما يأتي به من حقوق لا إله إلا الله.

(1/335)

قال (فالآية تدل على أنه يجب الكف عنه والتثبت. فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل، إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك.) هذا الذي قاله الشيخ رحمه الله محل إجماع بين أهل العلم في تفسير حديث أسامة بن زيد في قتله للرجل، وغير هذا الحديث من اسشباهه.
وأما الحديث التي علق فيها قتال الناس بقول لا إله إلا الله أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله وإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، فإن في الحديث الاستثناء بقوله (إلا بحقها) وأعظم حقوقها الواجبة التي تدل عليها الكلمة المطابقة التوحيد.
قال (والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله") وهذا واضح أيضا، (وهو الذي قال في الخوارج: "أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحا) إلى آخر الكلام.
وهنا تنبيه على أنه ليس ثم تلازم ما بين القتال والحكم بالكفر فقد يحكم بالكفر ولا يقاتل، وقد يقاتل وليس بكافر يعني ليس كل من قوتل فإنه كافر بل تقاتل الطائفة التي تمتنع عن إظهار شريعة من شرائع الإسلام التي تمنع شعيرة من شعائر الإسلام فاقول أنا لا أظهر الأذان لا أظهر الصلوات جماعة مثلا كل يصلي في بيته لا نقيم المساجد ونحو ذلك من شعائر الإسلام فإنه وإن كانوا مقرين بذلك؛ لكن إن منعوا هذا فإنهم يقاتلون وإن كان تركهم لبعض السنن؛ لأن الطائفة المانعة لشعيرة من شعائر الله تقاتل حتى تظهر شعائر الله.
وأظهر منه الطائفة الممتنعة التي لم تلتزم حكم من أحكام الله فإنها تقاتل قتال كفر وردة.
إذن فمن حكم عليه بأنه يقال أو يقاتل لا يلزم منه أنه يكفر وكل من كفر فقد بقتل وقد لا يقتل أيضا.
فإذن قد يكون الحال أن الكافر يقتل، وقد يؤخر فلا يقتل، وكذلك حال القتال فقد يقاتل من كان كافرا وقد يقاتل من ليس بكافر.

(1/336)

ومن النوع الأخير هذا الخوارج، فإن الخوارج لا يحكم بكفرهم لأن عليا رضي الله عنه سئل عنهم: أكفار هم؟ فقال من الكفر فروا. وفي كفرهم روايتان عن الإمام أحمد بن حنبل رحمه الله والمنصور من الروايتان أنه لا يطلق القول بتكفير الخوارج لأن الذين قاتلوا عليا رضي الله عنه، وحصل منهم ما حصل مما هو معروف.
قال (وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله) الصحابة رضوان الله عليهم علّموا العلم في المدينة وفي مكة وفي مصر وفي الشام وفي اليمن، والخوارج اجتمعوا من هذه الأقطار أتى طائفة منهم من اليمن وطائفة من المدينة وطائفة من مصر وطائفة من الشام، فتجمعوا على هذا، فلا يزكون بأنهم تلاميذ الصحابة، فإن التلمذة شيء والثبات على الحق شيء آخر، بل إن عبد الرحمن بن ملجم قاتل علي رضي الله عن علي كان في المدينة من أكثر الناس إحكام للقرآن فكتب عمر رضي الله عنه إلى عاهله في مصر عمرو بن العاص فقال له: إني مرسل إليك برجل آثرتك به على نفسي وهو عبد الرحمن بن ملجم، اجعل له دارا يعلم الناس فيها القرآن، فلما وصل للمكتوب إلى عمرو استأجر له دارا أو اكترى له دارا فجعله يعلم الناس. وكان من أكثر الناس عبادة؛ عبد الرحمن بن ملجم، ومن أكثر الناس صلاحا في أول أمره حتى دخلته الفتنة بالقيام على عثمان رضي الله عنه، ثم سار مع علي إلى أن حصل قتل علي رضي الله عنه حتى إنه لما قتله وأرادوا القصاص منه قال لا تقتلوني دفعة واحدة؛ بل قطعوني أجزاء حتى أرى جسدي يقطع وأنا صابر في سبيل الله ولساني يلهج بذكر الله، وهذا من أعظم الفتن التي حصلت طائفة بعده حتى قال أصحابه بعده ممن غرهم هذا المظهر في مدح عبد الله بن ملجم قاتل علي:
يا ضربة من تقي - يعني عبد الرحمن بن ملجم يصفه بأنه تقي صالح -.
يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا
إني لأذكره حينا فأحسبه أوفى البرية عند الله ميزانا
كان هذا من قول عمران بن حِطان وقد تاب -فيما يقال- في آخر عمره من قول الخوارج .

(1/337)

المقصود من هذا أن قول الشيخ رحمه الله (حتى إن الصحابة يحقّرون أنفسهم عندهم وهم تعلموا العلم من الصحابة) يدل على أن تعلم العلم على من هو على الحق لا يعني أن يوصف صاحبه بأنه على الحق دائما فإن المعلم لا يكوم حكما على من تعلم العلم دائما، فكم خرج ممن علمهم أهل السنة والأئمة وأهل العلم ممن ليسوا على طريقة أهل السنة بل راحوا إلى البدع وإلى الضلالات وإلى بعض الكفريات، نسأل الله جل وعلا والعافية، حتى بعض من درس التوحيد في هذه المدارس والجامعات إلى آخره وعرف السنة وعرف العقيدة الصحيحة زاغ عنها بعد ذلك، فليست التزكية بأن شيخه فلان، وإنما التزكية بأنه ثبت على قول أشياخ من أهل السنة، وهذا ظاهر والحمد لله وفي قصة الخوارج عبرة لمن اعتبر.
قال (وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله) يعني في الكف عنهم بأن لا يقاتلوا (ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة) فإذا ظهرت مخالفة الشريعة فإنهم يقاتلون سواء أقلنا بكفرهم أو لم نقل بكفرهم؛ لأن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "أينما لقيتموهم فاقتلوهم فإن في قتلهم لمن قتلهم أجرا عند الله (جل وعلا)" وقال لئن أدركتهم لأقتلنهم قتل عاد .
قال (وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة من هذا الباب، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: ?يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ?[الحجرات:6] وكان الرجل كاذبًا عليهم، فكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه) وهذا تطويل من الشيخ رحمه الله للإيضاح واستطراد للبيان بأن قول لا إله إلا الله محمد رسول الله لا ينفع صاحبه إلا إذا أتى بحقوقه إلا بحقها وحسابهم على الله عز وجل، فإذا لم يأت بحقها فإنه لا يقبل منه ذلك بل إنما يقاتل قتال كفر إذا كان من ترك من حقها التوحيد، وإما أن تقاتل الطائفة قتال بغاة إذا كان الذي تركوا من حقها دون التوحيد فمنعوه ولم يمتنعوا منه.
نكتفي بهذا القدر ..
[الأسئلة]
س1/....

(1/338)

ج/ هذه موجودة عندنا (لم يفهموا ولن يفهموا) لأن صاحب البدعة ما يرجع عن بدعته إذا دخلت قلبه، إذا استحكمت منه لا يرجع مثل ما جاء في بعض الأحاديث "أبى الله أن يقبل صاحب بدعة توبة" وفي لفظ آخر "إن الله حجز التوبة عن كل صاحب بدعة" وزاد في بعض ألفاظه "حتى يدع بدعته" والملاحظ أن الذين دخلت فيهم البدعة واستحكمت فيهم أنهم لا يرجعون لأن أولئك يرونها تدينا يرون أن هذا هو الحق وأن غيره باطل، فلهذا لا يدعه إلى غيره، فالعبرة بالحق المطلق لا بالحق الإضافي.
س2/ ذكرت أن للإمام أحمد روايتين في تكفير الخوارج.
ج/ في تكفير الخوارج الذين خرجوا على علي الحرورية، وأما الخوارج الذين ظهروا بعد ذلك ولهم اعتقادات مختلفة فإن هؤلاء يعامل كل بحسب حاله.
س3/ هل هناك فرق بين الجهل والجهالة؟
ج/ نعم الجهالة تعد، والجهل عدم العلم.
س4/ أليس ظاهر كلام الشيخ أنه يرى كفر الخوارج كما ذهب إليه بعض العلماء من السلف؟
ج/ نعم هو ظاهر كلامه وهو كلامه على القتال وعدم الانتفاع بلا إله إلا الله في ترك مقاتلتهم .
س5/ " يمرقون من الدين كما يمرق السهم من الرمية" هل يدل على كفرهم استدل به من رأى كفر الخوارج لكن الصواب أنه لا يدل على ذلك لأن المروق من الدين كما يمرق السهم من الرمية قد يكون مروقا مع بقاءء الأصل وقد يكون مروقا كاملا فهو محتمل.
س6/ من عمِل عمَلَ كفر سواء أكان قوليا أو فعليا لكنه يجهل الحكم أن هذا كفر لأن عادة بدله هذا؟
ج/ السؤال غير منضبط ، كيف يكون عمل كفر وهو قولي أو فعلي لابد يحدد الصورة التي يسأل عنها.
س/ لم قام ابن ملجم بأمر أصحابه بتقطيع نفسه حنى الموت ؟
ج/ هو ما أمر أصحابه أن يقطعوه حتى الموت هو طلب من ورثة علي من الحسن والمسلمين أن لا يقتلوه دَفعة واحدة وهو قتلوه بالسيف ضربة واحدة.
نكتفي بهذا القدر، وصلى الله وسلم وبارك على نبينا محمد.
¹
[المتن]
ولهم شبهة أخرى وهي ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذرون حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم - ، قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركًا.

(1/339)

والجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها كما قال في قصة موسى: ?فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ?[القصص:15]، وكما يستغيث الإنسان بأصحابه في الحرب وغيرها في الأشياء التي يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك، فإن استغاثتهم بالأنبياء يوم القيامة يريدون منها أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرْب الموقف، وهذا جائز في الدنيا والآخرة، [وذلك] أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسِه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
اللهم نسألك علما نافعا وعملا صالحا وقلبا خاشعا، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، واجعلنا من عبادك المتقين.
أما بعد:
فهذه شبهة أخرى جديدة ذكرها الإمام المجدد رحمه الله تعالى بأن أهل الشرك في زمانه من العلماء وأشباههم كانوا يوردونها على الشيخ رحمه الله مستدلين بهذه الشبهة على إبطال توحيد الله جل وعلا في عبادة الاستغاثة، والمشركون حين احتجوا بهذه الشبهة وجادلوا بها يريدون إبطال الأصل الذي يعتمد عليه الموحدون، وهو أن صرف العبادة لغير الله جل وعلا شرك أكبر، فهم استدلوا ببعض ما ورد لإبطال توحيد العبادة، ويريدون بعد هذا أن يقصروا الشرك في عبادة الأصنام وفي عبادة الأوثان التي كان عليها أهل الجاهلية في الزمن الأول على ما فهموه من عبادة الأصنام والأوثان.

(1/340)

وهذا الإيراد الذي ذكره الشيخ رحمه الله من العجب أنه تتابع عليه الذين ردوا على الشيخ قبله؛ يعني في زمانه وبعده رحمه الله تعالى، فالذين كتبوا في تجويز الاستغاثة بالقبور وبالمقبورين وبالأولياء الصالحين وغير الصالحين، هؤلاء احتجوا بهذا الدليل وهو أن الناس يوم القيامة يستغيثون بآدم، وهذا النوع من الاستغاثة هي استغاثة بعد الممات، فيقولون الممات حلَّ والاستغاثة هذه بعد الممات، وحياتهم في قبورهم كحياتهم في الموقف ولا فرق إذ هذا وهذا حياة لهم، فيستدلون بالاستغاثة بآدم وبنوح وبإبراهيم بموسى ثم بعيسى ثم بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يستدلون بذلك على أن الاستغاثة بغير الله جل وعلا ممن ليس في الحياة الدنيا جائزة.
وهذا هو الذي ذكره الشيخ رحمه الله هنا حيث ساق ما ساق قال في آخر كلامه (قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركًا فالجواب أن نقول) وقبل سياق جواب الإمام رحمه الله تعالى نذكر أصلا في أصل شبه المشبهين من المشركين وذلك أن توحيد العبادة أدلته كثيرة محكمة والمجيب على الشبه إذا اشتبه عليه جواب، فإنه يعود إلى الأصل وهو تقرير الأدلة التي جاءت في توحيد العبادة، ثم يُدخل الصورة هذه التي أوردها المشبه في تلك الأدلة حتى يبطل الاستدلال من وجه إجمالي فهذه طريقة نافعة.
ثم بعد ذلك يأتي إلى الجواب الذي يكون فيه تخصيص بتلك المسألة التي احتجوا عليها ببعض الأدلة، ومسألة الاستغاثة راجعة إلى الدعاء، فإن الاستغاثة طلب ودعاء؛ لأن الأصل في فعل (استفعل) أي طلب الشيء، وقد يكون من غير الطلب في مواضع متعددة، فإذا أوتي بـ(استفعل) فإنها تحمل على الطلب لأنها تدل عليه في مواضع فاستسقى طلب السقيا، واستغاث طلب الغوث، واستعان طلب العون إلى آخر أمثال ذلك.

(1/341)

فإذا كانت طلبا فإنها سؤال وإنها دعاء، ولهذا الأدلة العامة في الكتاب والسنة امنع السؤال بغير الله جل وعلا تمنع دعاء غير الله تمنع الطلب من غير الله جل وعلا كما في قوله ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]وكما في قوله جل وعلا ?وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، وبخصوص الاستغاثة قال جل وعلا ?إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]، وكما في قوله ?إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ?[الرعد:36]، ونحو ذلك من الآيات التي فيها إفراد الله جل وعلا بالطلب وإذا كان كذلك في القرآن فهذا عام يشمل ما يقدر عليه المطلوب منه وما لا يقدر عليه وكذلك ما جاء في السنة من قوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" حتى السؤال والطلب من مخلوق لا يجوز بل يجب إفراد الله بالطلب هذه أدلة الكتاب والسنة في هذا بخصوصه.
لكن هذا العموم أو هذا الإطلاق ورد ما يقيده في النصوص، فالنصوص العامة كما ذكرنا لك أو المطلقة تمنع السؤال مطلقا إذا سألت فاسأل الله بلا تفصيل، هل يقدر أو لا يقدر؟ هل هو حي أم ليس بحي؟ هل هو حاضر أم ليس بحاضر؟ إذا سألت فاسأل الله وإذا استعنت فاستعن بالله وكذلك ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18] لكن جاء في القرآن والسنة تقييدات جعلتنا نقيد هذا العموم نقيد هذا الإطلاق أو نخص هذا العموم ببعض الصور، ولهذا القيود في الأدلة ظاهرة فجعلوا تلك المطلقات مشروطة بشروط ولهذا قال العلماء تلك المطلقات ينظر في النصوص هل قيدت أم لا ؟ كفهم عام فإنه يبقى على عمومه حتى يرد مخصص كفهم مطلق فإنه يبقى على إطلاقه حتى يرد ما يقيده فنظرنا في القرآن فوجدنا أن الرب جل وعلا ذكر أن نبيه موسى عليه السلام في أول سورة القصص ذكر قوله جل وعلا (فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ) فعلمنا بذلك أن موسى عليه السلام وهو نبي الله وكليم الله وإن كان هذا قبل أن يوحى إليه فهو ليس إذ قال ذلك بمشرك الشرك الأكبر لأن الأنبياء منزهون عن الشرك الأكبر قبل النبوة وبعدها من باب أولى كما هو واضح ظاهر.

(1/342)

فإذن قوله (فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ) هنا الله جل وعلا ذكر الاستغاثة فدل على أن هذا النوع من الطلب خارج عن الإطلاق، فهذا ننظر في هذا الحال في بساط الحال في هذه الآية، فنقول: هذا طلب الغوث من موسى وهو حي أمامه وهو قادر لأنه وكزه فقضى عليه أو أنه في محل القدرة، أي في حكم القادر وكذلك أنه يسمع خطابه، فظهر لنا من هذا الدليل قيودات.
وكذلك نعلم أن الصحابة رضوان الله عليهم استغاثوا بالنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في حياته في مواضع، وإذا كان كذلك فإنهم استغاثوا بمن يسمع وهو حي ويقدر على أن يغيثهم.
وكذلك إجازة طلب الغوث بهذه فيما يستغيث المرء بمن هو يقدر على إجابة ما به من كرب؛ يعني بشروطه.
فدلنا ذلك على أن تلك المعلومات إذا سألت فاسأل الله (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) مقيدة، فلهذا قيّد العلماء بهذه النصوص المقيدة العموم فقالوا إذا كان المستغاث به المسؤول المطلوب إذا كان حيا -يخرج الميت-، إذا كان قادرا على الإنفاذ أو بحكم القادر، إذا كان حاضرا يسمع فإن الأدلة دلت على جواز الطلب منه وعلى جواز الاستغاثة به وعلى جواز الاستعانة، فإن كان غائبا فإنه يبقى العموم على بابه يبقى المطلقات على بابها، فإن كان غير حي فيبقى.
فإذن هنا العمومات بالإجماع يعمل بها والمطلقات بالإجماع يعمل بها العموم مثل قوله (وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ) ومثل قوله (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) وأشباه ذلك، فيُعمل بالعموم حتى يرد المخصص، وهنا المخصصات المنفصلة كما يرد في الأصول دلتنا على اعتبار الشروط.
فإذن من منع هذا منع الاستغاثة بغير الله جل وعلا فيما لا يقدر عليه ذلك المستغاث به، مستمسك بالأصل مستمسك بالعمومات، مستمسك بالأدلة المحكمة في هذا الباب، فمن أجاز صورة من الصور فهو الذي عليه الدليل.
ولهذا نقول هذا الدليل الذي أورثتموه لا يخرج عن القيود التي ذكرناها، هذه الشبهة بالاستدلال بهذا الدليل لا يخرج عما ذكرناه؛ بل هو مؤيد ودليل من السنة على ما ذكرناه من القيود.

(1/343)

واستدلالكم به على أن الحياة التي بعد الموت لا تسمى حياة وإنما هي حياة الدنيا ثم بعده موت ويوم القيامة والبعث له حكم ما قبل الموت؛ لأن هؤلاء أحياء في قبورهم، ثم بعد ذلك هم أحياء، فلا فرق نقول هذا لا يستقيم مع الأدلة الكثيرة في القرآن في أن الناس أُحيوا حياتين وأميتوا ميتتين قال جل وعلا ?كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً?[البقرة:28]، يعني في بطون أمهاتكم فأحياكم بنفخ الروح ثم يميتكم بذهاب الروح ثم يحييكم بعود الروح، وكذلك قوله جل وعلا في سورة غافر ?رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِّن سَبِيلٍ?[غافر:11]، فدل على أن النصوص فيها حياتان وفيها مِيتتان، فمن جعل الموت والحياة حالة واحدة كحال هؤلاء المشبهة الذين أوردوا هذه الشبهة فإن النصوص تبطل هذا الإيراد، فهذا الإيراد هذه الشبهة مبطلة كما ذكرنا من هاتين الجهتين:
أولا من حيث إن هذا الدليل هو لنا وليس علينا؛ لأن فيه القيود بأن هؤلاء أحياء يتكلمون قادرون، آدم قادر على الدعاء، نوح قادر على الدعاء، وموسى قادر على الدعاء، ومحمد عليه الصلاة والسلام قادر على الدعاء، وعيسى عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قادر على الدعاء، ثم نقول إن هؤلاء كانوا في حياة ثم صاروا إلى موت، وهم مع موتهم في حياة برزخية أكمل من حياة الشهداء؛ لكن فرق بين أحكام الموت وأحكام الحياة، ثم يصيرون إلى حياة، فدل على تنوع الأحوال فلكل حال دليلها الذي يخصها.
فإذن أولا جواب الشبهة هذه العمومات باقية، أدعاء هذا الدليل يصلح لجواز الاستغاثة بغير الله جل وعلا باطل؛ لأنهم استدلوا بدليل في الحياة والكلام معهم في الممات إذا قالوا الممات وما(1) بعده من يوم القيامة كل هذا يعتبر نوع واحد من الحياة، نقول النصوص دلت على أن ثمة حياتين وثمة موتين، فإذن يحتاجون إلى دليل آخر ولا دليل عندهم.
هذا تقرير لهذه المسألة، ولك أن تُنَظِّرَ مثلها في كل أنواع الطلب، كل الأنواع التي يستدلوا بها في أنواع الطلب تستدل بمثل هذا؛ لأنهم يوردون بعض الأدلة والآثار والإشراك بالله في مثل هذا ولك أن تطرد هذا في أمثاله.
__________
(1) انتهى الوجه الأول من الشريط الرابع عشر.

(1/344)

قال الإمام رحمه الله تعالى وأجزل له المثوبة (والجواب أن نقول: سبحان من طبع على قلوب أعدائه) وهذا تنبيه من الله جل وعلا في مسألة عظيمة وهي مسألة القدر؛ لأنهم طبع على قلوبهم فلا يفقهون إلا قليلا، (فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها)، تستدلون بشيء ليس هو في المسألة التي فيها البحث، المسألة التي فيها البحث الاستغاثة بالأموات، الاستغاثة بمن لا يقدر، وأنتم تستدلون بدليل ليس في محل الدعوى فلا شك أن هذا باطل عند جميع العقلاء استدلال في بدليل ليس بمحل الدعوى استدلال باطل، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، وتلحظ هنا قوله فيما يقدر عليه، وفي آخرها قال (في الأشياء التي لا يقدر عليها إلا الله)، وبين العبارتين فرق، هنا (فيما يقدر عليه) وهناك (فيما لا يقدر عليه إلا الله).
والجواب عن هذا الإيراد أن ضابط الاستغاثة كما ذكره في أول الكلام أن الاستغاثة بالمخلوق جائزة فيما يقدر عليه، والاستغاثة الشركية وأن يسنغيث بالمخلوق فيما لا يقدر عليه المخلوق أو فيما لا يقدر عليه إلا الله؛ لأن بين العبارتين فرقا، هو لا يقدر ولكن الآخر يقدر قد لا يقدر هو ولكن الآخر يقدر، وهذه من حيث الاستغاثة بغير الله جل وعلا مما لا يقدر عليه ذلك الغير يحتاج إلى تفصيل، وقد ذكرنا شيئا من تفصيلها في شرح كتاب التوحيد كما هو موجود في شروح كتاب التوحيد.
وخلاصة الأمر أن الضابط الأيسر أن تقول فيما لا يقدر عليه إلا الله، وأما فيما يقدر عليه المخلوق بأنه جائز، وفيما لا يقدر عليه المخلوق لأنه شرك هذه تحتاج إلى ضوابط.

(1/345)

فمثال ذلك لو استغاث بمهندس للعمارة فيما يتعلق بأمر طبي، هو لا يقدر على ذلك، صحيح؟ إنما يقدر عليه الطبيب لكن هنا الاستغاثة لا نقول إنها شرك أكبر لأن هذا جنسه وليست القدرة على ما يقدر عليه الطبيب بخصوصه بل القدر متنوعة، يأخذه ويذهب به إلى طبيب يكون معه إلى آخر الأنواع ولهذا بعض أهل العلم يعبر بقوله إن الاستغاثة بالميت فيما لا يقدر عليه أو الاستغاثة بالغائب فيما لا يقدر عليه إنها شرك أكبر، وهذه لا تنضبط عند أكثر الناس فهي صحيحة لكن تحتاج إلى عالم يضبطها لأن المسائل متشابهة فالذي يضبط المسألة هو قول الشيخ بآخر الكلام أو بغيبته في الأشياء التي لا يقدر عليها إلا الله؛ يعني إذا طلب من المخلوق الميت أو الغائب شيء لا يقدر عليه إلا الله فإنه يكون شركا أكبر أما فيما يقدر عليه المخلوق لكن هذا المخلوق المعين لا يقدر عليه، قد تكون وقعت شبهة عند المستغيث وحال الاستغاثة يكون هناك ضعف، وقد يكون هناك ظن أن هذا يقدر أن يضيف إلى آخر مات يتصل بهذا مما ذكرنا شرحه.
المقصود من هذا أن الضابط الأخير الذي ذكره الشيخ في الأشياء التي لا يقدر عليها إلا الله هذا ضابط صحيح كما ذكره الشيخ في الحكم بالشرك والأول في الحكم بالجواز، لهذا الشيخ نوّع العبارة فقال الاستغاثة بالمخلوق فيما يقدر عليه جائز، والاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله شرك أكبر.
وهذا ضابط صحيح وهو أحسن من أن نقول في المقامين فيما يقدر عليه المخلوق أو فيما لا يقدر عليه بما يحصل معه من الاشتباه.
قال رحمه الله (وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم) استغاثة العبادة يعني طلب الغوث من الغائبين مع اعتقاد أن لهم تدبيرا في غيبتهم هذه استغاثة العبادة، ويكون معها رجاء وخوف، أو رجاء ومحبة أو خوف ومحبة أو الثلاثة معا.
فإذن الاستغاثة منها ما هو عبادة ومنها ما ليس بعبادة، وما أنكرناه هو استغاثة العبادة، وهو أن يستغيث بغائب إما ميت أو حي غائب فيما يقدر عليه إلا الله جل وعلا يستغيث به في شفاء مرضه، يستغيث به في أن يخلص من المدلهمات التي أصابته، في كشف الكربات في إزالة المصائب التي أصابته، في مغفرة الذنب في إتيانه الولد في تأمينه مما يخاف إلى آخر ذلك.

(1/346)

قال (إذا ثبت ذلك) يعني الجواب الأول الذي ذكره الشيخ وجه الاستدلال لصالحهم، قال هذا الدليل لنا وليس علينا ثم قال (إذا ثبت ذلك فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الله حتى يستريح أهل الجنة من كرب الموقف وهذا جائز في الدنيا والآخرة) جوازه في الدنيا لأنه يجوز أن تطلب من أحد في الدنيا أن يدعو لك؛ لأنه يقدر على هذا الشيء، كذلك في الآخرة يجوز أن تطلب أن يدعو لك لأنه يقدر على ذلك وهاتان حياتان، والكلام في الموت، الكلام في الموت أو حين الغيبة هو محل النزاع قال (أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره) يعني أن الصحابة لم يرد عنهم شيئا البتة وحاشاهم وكلا أنهم أتوا قبر النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فاستغاثوا به، أو أتوا قبره فاستشفوا به طلبوا منه الدعاء فهذا لم يكن يفعله الصحابة رضوان الله عليهم بعد موته البتة، قال (بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نفسِه) يعني السلف كما في قضية علي بن الحسين وعدة حوادث في هذا عن السلف أنهم أنكروا من يأتي إلى القبر للدعاء، وإنما من دخل المسجد أن من أتى من سفر كما كان يفعل ابن عمر رضي الله عنهما وغيره يأتي فيسلم عن النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ سلاما، أما أن يتخذ القبر للدعاء يعني ما حول القبر أو أنه يدعى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ نفسه هذا لم يكن عند السلف؛ بل بعضهم غلط ودعا الله جل وعلا وحده عند القبر فأنكر عليه بعض السلف كما ذكرت لك، إذا أنكروا على من قصد القبر لدعاء الله جل وعلا فكيف لا يُنكرون من قصد القبر لدعاء المقبور نفسه، لا شك أن هذا أولى بالإنكار.

(1/347)

المقصود من هذا أن الشبهة هذه ليست بمستقيمة؛ بل هي داحضة كما هي شبه أهل الشرك، ولله الحمد أهل السنة وأهل التوحيد ليس لهم غرض في هذا الأمر، لم يأتوه عن هوى لم يأتوه عن شهوة وإنما أتوه تطبيقا لما جاء في الكتاب والسنة ورعاية لما ورد وإقامة لحق الله جل وعلا فلو أجاز الله جل وعلا ذلك لاتبعناه كما قال سبحانه ?قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ?[الزخرف:81]، لو أجاز الرب جل وعلا ذلك لاتبعناه ولكن لا دليل البتة يجيز هذا لأن هذا هو الشرك الأكبر وهذا عند أهل التوحيد وظهور ولهذا قال في القصة المعروفة أن رجلا حاج عن أهل الشرك ما هم عليه من الشرك فقالوا له انتم تقولون هذا لأجل أن محمد بن عبد الوهاب قال تعصبا له فقال هذا الموحد كلمة التوحيد خالصة نتيجة عن بينة لا عن تقليد، قال: لو قام محمد بن عبد الوهاب من قبره فقال ما قلت لكم غلط ما اتبعناه. لم؟ لأنهم أخذوه بالحجة ليس بالحجة من قول محمد بن عبد الوهاب إنما بالحجة من قول الله جل وعلا وقول رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وإجماع سلف الأمة، والإمام محمد بن عبد الوهاب إمام مصلح مجدد دل الناس على معاني النصوص، وهذه وظيفة أهل العلم أهل العلم الراسخون منهم يؤخذ قولهم؛ لأنهم دلوا الناس على نعاني النصوص، وفي فقههم للنصوص وفهمهم لها قالوا هذا معنى الآية، وهذا ما دل عليه القرآن وهذا ما دلت عليه السنة، أو تارة يجتهدون ويذكرون من القواعد ما يكون في نفوسهم من دلالات النصوص، فيفهمون من الشريعة بمجموع أدلتها وبروح الشريعة أن الشريعة أتت بكذا، فيقولون هذا ويقبل كلامهم لأنهم هم الفقهاء بالكتاب والسنة، والإمام المصلح رحمه الله إنما قال للأمة معنى الآيات كذا، ومعنى الأحاديث كذا، ودلت على هذا.
فإذن هو ناقل للكتاب والسنة وموضح لمعناهما لما آتاهما الله جل وعلا من متابعة السلف الصالح ومن الرسوخ في العلم وفهم الأدلة.
فإذن ليست المسألة عن تقليد، وإنما هي عن وضوح حجة ووضوح برهان، ولله الحمد والمنة.
¹
[المتن]

(1/348)

ولهم شبهة أخرى: وهي قصة إبراهيم عليه السّلام لما ألقي في النّار اعترض له جبريل في الهواء فقال له ألك حاجة؟ فقال إبراهيم: أما إليك فلا(1) فقالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم.
فالجواب: أن هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: ?شَدِيدُ الْقُوَى?[النجم:5]، فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم [عليه السلام] في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يُقرضه أو أن يهب له شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟
[الشرح]
هذه الشبهة أضعف من الشبهة الأولى ولكن المشرك والعياذ بالله يتشبث بخيط العنكبوت للإبقاء على ما هو عليه، قصة إبراهيم هذه ذكرها بعض المفسرين وأن جبريل عليه السلام اعترض له في الهواء لما ألقي في الهواء فقال له يا إبراهيم ألك حاجة؟ فقال إبراهيم عليه السلام وهو إمام الحنفاء، قال: أما إليك فلا؟ قالوا لو كانت الاستغاثة شركا لم يعرضها على إبراهيم، وكما ترى ان الاستدلال ليس في محل الدعوى والدليل ليس في محل الدعوى، فالكلام في الاستغاثة بالأموات، وأما الاستغاثة في أصلها كما قلنا دلت الأدلة على جوازها بشروطها، وأما الاستغاثة التي نتكلم فيها الاستغاثة بالغائبين الاستغاثة بالأموات، ولهذا لو قال قائل لهم، إذا قلتم تقولون ذلك فهل يجيز أحد منكم أن يستغيث بإنسان اليوم، مجمع على حياته بين المسلمين وهو عيسى عليه السلام رسول من أولي العزم من الرسل، فهل تجيزون الاستغاثة والطلب من عيسى عليه السلام، وهو حي في السماء رفعه الله جل وعلا إليه، ولا قائل بين المسلمين البتة أنه تجوز الاستغاثة والطلب من عيسى عليه السلام إنما كلامهم في الأولياء المقبورين.
__________
(1) ذكر هذا الأثر ابن كثير عن بعض السلف كما في البداية والنهاية 1/146 في قصة إبراهيم خليل الرحمن. نقل من شرح الشيخ صالح الفوزان.

(1/349)

لهذا نقول هذه الشبهة لأنه عرض جبريل على إبراهيم هذه لنا وليست علينا؛ لأن جبريل عليه السلام قوي بل شديد القوى فقد أتى النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وقال له: يا محمد لو شئت لأطبقت على أهل مكة الأخشبين، فقال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وهو الرؤوف الرحيم "لا لعل الله أن يخرج من أصلابهم من يعبد الله" عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فجبريل عليه السلام يخلص إبراهيم من النار هذا امر سهل ميسور عليه وجبريل كان حاضرا عرض الإغاثة لإبراهيم، هذه بلا شك محل للدعوى لكن كما ذكرت لك المشرك يتشبث بخيط العنكبوت (فالجواب: أن هذا من جنس الشبهة الأولى فإن جبريل عليه السلام عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: ?شَدِيدُ الْقُوَى?) -?عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى?[النجم:5-6]- (فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل.) ولكن إبراهيم عليه السلام في هذا أرادها من الله جل وعلا، وهذا يدل على الأصل الذي أصلناه ودلت عليه النصوص وهو أنه من استغنى عن الخلق فهو أحمد فهو المحمود؛ لأن الأصل أن يستغنى عن الخلق لكن الناس لا تستقيم أمورهم إلا بحاجة بعضهم إلى بعض، ولهذا ثبت في صحيح مسلم أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أوصى عددا من أصحابه أن لا يسألوا الناس شيئا، قال: كان أحدهم يسقط سوطه وهو على دابته فلا يسأل أحدا أن يرفعه إليه فينزل ويأخذه. وذلك الكمال، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ كان قلما يحتاج إلى غيره، إذا كان الشيء يمكن أن يعمله بنفسه عمله بنفسه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ -يعني في الأصل- وأما غير ذلك فهو جائز لكن ليس هو الأصل يعني أن هذا الدليل الذي أوردوه وغن لم يستقم دليلا هذا لنا وليس لهم.
فقال من حيث التمثيل (هذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يقرضه أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟) وهذا الجواب واضح الدلالة واضح القوة، ولكن المشركون طبع الله على قلوبهم.
نكتفي بهذا القدر بقي معنا قد يكون بقي درسان أو ثلاثة.
[الأسئلة]

(1/350)

س1/ لم نفهم حكم الاستغاثة بمهندس بأمر طبي!!
ج/ لا، ليس شركا لأنه استغيث بغير عمله .
س2/ هل المرأة التي قالت: وامعتصماه ارتكبت شركا أكبر؟
ج/ لا، ليس ذلك من الشرك الأكبر، قد يكون إذا أرادت النداء وهي تعلم أنه لن يصل إليه وليست متوجعة قد يحصل ذلك، لكن الأصل فيها أنه ليس شركا.
كل يسألون هل هذه القصة ثابتة تحتاج إلى مراجعة.
س3/ ماذا تعني بقولك أن عيسى مجمع على حياته في السماء؟
ج/ عيسى عليه السلام ما مات وما قتل وما صلب ولكن الله جل وعلا توفاه؛ يعني استوفى له مدته الأولى في الأرض ?إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ?[آل عمران:55]، فرفع إلى السماء حيا ووجه الشبه مكانه فتقل اليهود الشبه فصلبوا الشبه وأما عيسى عليه السلام فهو حي في السماء وينزل ونزوله من أشراط الساعة الكبرى. ينزل عليه السلام ويعيش في الأرض مدة قالوا سبع سنين ومنهم من قال أقل ومنهم من قال أكثر ثم يموت، ويصلي عليه المسلمون ويدفنونه، وهو الآن عليه السلام حي في السماء، ولا قائل إنه يجوز الاستغاثة به وهو حي، ما أحد يقول هذا إلزام لهم لو قالوه، لصرحت عليهم جميع المراجع التي يرجعون إليها شرك وأن هذا يضاهي فعل النصارى.
س4/ هل الاستغاثة بعيسى عليه السلام شرك؟
ج/ نعم. بلا شك.
س5/ هل طلب الدعاء من شخص سنة؟
ج/ طلب الدعاء من الحي؛ يعني ترى من ترجو أن يجاب إما بكونه صالحا، أو لأنه يتحرى أوقات الإجابة أو أنه في سفر، أو ما أشبه ذلك من أسباب الإجابة، فتطلب منه أن يدعو لك الأولى أن لا تطلب منه، وإذا طلبت فإن السنة أن تنوي نفعه ونفعك جميعا، لا تنوي حين تطلب أنك محتاج إلى أن يدعو لك، هذا خلاف السنة، السنة أن تنوي النفع حين تطلب منه الدعاء تريد أن تنفعه يعني بأن ينوي الملك ويقول لك بالمثل وتنفع نفسك أيضا بالدعاء هذا هو التحقيق.
وعليه يحمل ما ورد من في السنن من حديث النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أن لعمر أن يدعو له مع أن لحديث ضعيف.
وكذلك طلب الدعاء من [...].
س6/ لماذا قول المرأة وامعتصماه شرك؟
ج/ قلت أنه ليس بشرك، بمعنى أنها استغاثت بغائب ليس بموجود لأن وامعتصماه الواو هذه ليست متمحضة للنداء والاستغاثة في اللغة، تحتمل أنها للتوجع تحتمل أنها للندبة، وفي اللغة اللفظ محتمل وتدرأ الحدود بالشبهات.
بارك الله فيكم وصلى الله وسلم على نبينا محمد
¹
[المتن]

(1/351)

ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة [جدًا] تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون إن حق ونحن نفهم هذا ونشهد أنه الحق ولكن لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، أو غير ذلك من الأعذار ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى ?اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً?[التوبة:9]، وغير ذلك من الآيات كقوله ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1).
فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق وهو شر من الكافر الخالص ?إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ?[النساء:145].
وهذه المسألة مسألة كبيرة طويلة تتبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا أو جاه أو مداراة [لأحد].
وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عمّا يعتقد بقلبه فإذا هو لا يعرفه.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، هو الملك الحق المبين، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وعلى آله وصحبه وسلّم تسليما كثيرا إلى يوم الدين.
اللهم إنا نسألك البر والتقوى ومن العمل ما ترضى.
اللهم علمنا ما ينفعنا ونفعنا بما علمتنا وزدنا علما وعملا يا أرحم الراحمين.
أما بعد : فهذه صلة لما اتفق أن بينا من مقاصد هذه الرسالة العظيمة كشف الشبهات لما أورد الإمام المجدد رحمه الله تعالى جملا من أصول الشبهات التي يوردها أعداء الدين وأعداء دعوة والتوحيد، ختم الكلام بإيراد شبهة، وهذه الشبهة راجعة إلى العمل، والشبه السابقة راجعة إلى العلم يعني بالتوحيد وببيان أنه الحق ورد ما يجادل به المشركون في صحة التوحيد وصحة اعتقاد ما دلت عليه كلمة التوحيد.
__________
(1) البقرة:146، الأنعام:20.

(1/352)

قال الإمام رحمه الله (ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا) وفي قوله هنا (ولنختم الكلام إن شاء الله تعالى) فيه يعني في إيراده للاستثناء هذا إن شاء الله تنبيه لطالب العلم؛ بل ولكل مؤمن أن يستعمل هذه الكلمة فيما يريد أن يفعله من الأمور العلمية ومن الأمور العملية، واستعمال هذه الكلمة ينقسم إلى واجب مستحب ومتأكد فأما الواجب فهو إذا قرنها بتأكيد وعزم وتصميم او كان مع ذلك أو كان معها قسم في فعل شيء ما وهذا مأخوذ من قول الله جل وعلا ?وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ?[الكهف:23-24]، فقوله هنا جل وعلا (وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّهُ) فيها النهي كما هو ظاهر، والنهي متعلق بقوله (إِنِّي فَاعِلٌ ذَلِكَ غَدًا) وهذه الجملة مأكدة بإن كما هو وعلوم وأعظم من ذلك إذا أقسم على الشيء كأن يقول القائل والله لأسألن كذا وكذا فهذا يجب عليه أن يقول في ذلك إن شاء الله، والحال الثانية أن تكون متأكدة الاستحباب وذلك في غير ما ذكرنا مما يجري في عادة الكلام فيما تستقبل من أمور سأفعل كذا، وسأقوم بكذا وسأقول كذا وسأذهب ونحو ذلك هنا يسحب بتأكد أن يقول المرء إن شاء الله؛ لأنه لا يدري هل يفي أو لا يفي وتعليقه بالمشيئة إخراج له من الحول والقوة والتذلل والتبرؤ من الحول ولقوة إلى حول الله جل وعلا وقوته.
فإذن فيما يستعمل أهل العلم فيما يعدون به يأتون بهذه الكلمة إن شاء الله تعالى، والإمام رحمه الله استحضر فيما يظهر عدة أشياء حين قال (ولنختم الكلام) استحضر عدة أشياء، فخشي أن ينسى فأتى بإن شاء الله تعالى؛ لأنه بالاستقراء وجدنا كثيرا من المصنفين وعدوا في كتبهم بأنهم سيبسطون القول في مسألة في موضع آخر ولم يقولوا إن شاء الله ففاتهم في الموضع التذكر، وهذا موجود في كتب كثيرة، فيكثر في فتح الباري في مواضع عدة قال ستأتي في كتاب كذا وسيأتي بيانها في باب كذا ولم يقل إن شاء الله ففاته، مع طول مدة التأليف حيث أمضى في تأليفه أكثر من ثلاثين سنة كما هو معلوم، كذلك صاحب الروض المُرْبع في فقه الحنابلة في مواضع بل في موضع أو موضعين قال وستأتي في كذا ثم لم يأت بها.

(1/353)

المقصود أنّ طالب العلم حتى ولو كان بحثه قريبا فيما يكتب أو فيما سيتحدث به، فيقول إن شاء الله سنتكلم عليها إن شاء الله، حتى يوفَّق لأن كل شيء بمشيئة الله جل جلاله، قال هنا رحمه الله (ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تُفهم مما تقدم) يعني أنها لم تتقدم بنصها ولكن بمفهومها فما تقدم يفهم منه هذا التقرير والمفهوم لا يتفطن له كل أحد؛ بل الناس يختلفون في التنبه لباطن الكلام ولجِماعه وإشارته ودلالاته اللازمة، ولهذا أورد هنا ما يفهم لكن التصريح والإيضاح لشدة أهمية ذلك، قال (ولكن نُفْرد لها الكلام لعظم شأنها ولكثرة الغلط فيها) لعظم شأنها لأنها تفرق بين المؤمن والمنافق -كما سيأتي إن شاء الله- ولكثرة الغلط فيها؛ لأن الذين زعموا أنهم من أهل التوحيد وأنهم أقروا به في زمن الشيخ رحمه الله غلطوا في ذلك وظنوا أن الإقرار بالتوحيد يكفي، هل أن يتركوا الشرك فقالوا نعم هذا الذي قال محمد بن عبد الوهاب حق وهذه دلالات النصوص صحيحة؛ ولكنهم لم يتركوا الشرك هملا ولم يتبرؤوا منه عملا مداراة لقولهم أو خوفا على مال أو جاه أو ما أشبه ذلك.
ولهذا قال (ولكثرة الغلط فيها) يعني في زمانه وفي كل زمان يشبه زمانه (فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا)، قوله (لا خلاف) يعني عند أهل السنة والجماعة لأن أهل السنة والجماعة عندهم الإيمان ثلاثة أشياء مسماه يقع على ثلاثة أشياء الاعتقاد الباطل والقول باللسان والعمل بالأركان، فالإيمان عندنا هو:
"اعتقاد بالجنان وهذه هي النون الأولى.
"والقول باللسان وهذه هي النون الثانية.
"والعمل بالأركان.
والإيمان أركانه ستة وأعظمها وأولها الإيمان بالله.
والإيمان بالله منقسم إلى ثلاثة أقسام:
"إيمان بتوحيد الله في ربوبيته.
"وإيمان بتوحيد الله في إليهته.
"وإيمان بتوحيد الله في أسمائه وصفاته.

(1/354)

فإن أقر بقلبه بتوحيد الربوبية والألوهية ونطق بلسانه بتوحيد الربوبية والألوهية والأسماء والصفات؛ لكنه لم يعمل بتوحيد الألوهية فلا خلاف أنه فقد ركنا من أركان الإيمان، لم يعمل بالإيمان بالله؛ لأن الإيمان بالله فيه توحيد الله بالعبادة فإذا أشرك مع الله جل وعلا إلها آخر فإنه لا خلاف كما ذكر الإمام رحمه الله أنه لم يَصِر مسلما بإيمانه بكل الأركان إذا فقد العمل بتوحيد الإلهية، ولهذا قال فإن اختل شيء من هذا؛ يعني من هذه الثلاثة مجتمعة، أن يكون بالقلب والمقصود به قول القلب وهو اعتقاده.
وقولنا قول القلب هذا مسماها بعض السلف سمّى الإخلاص والاعتقاد قول القلب، وهذه تسمية اصطلاحية وإلا فإن القول لا يُنسب للقلب لفظا، وإنما قيل قول القلب للتقسيم ما بين العمل والقول، فالقول قسيم العمل، ولما كان للقلب عمل بالاتفاق سموا ما ليس من عمل القلب قول القلب، لاكتمال التقسيم، ولهذا شيخ الإسلام ابن تيمية رحمه الله تعالى يقول في مواضع عن الإخلاص والاعتقاد يقول هو الذي يسميه بعضهم قول القلب، وهذا ظاهر المقصود أن قول الشيخ رحمه الله (لابد أن يكون بالقلب) يعني الإيمان يكون بالقلب الذي هو الإقرار بتوحيد الله جل وعلا والعلم بذلك وإخلاص الدين لله جل وعلا إخلاص الإقرار يعني أن لا يكون مقرا كحال المنافقين؛ بل أن يكون في اعتقاده مخلصا، أو كحال المستكبرين وما أشبه ذلك، واللسان يعني أن يشهد فيما دل عليه الإيمان، والشهادة عند السلف فيما فسروا به موالد الشهادة في القرآن كقوله شهد الله أنه لا إله إلا هو والملائكة وأولي العزم قائما بالقسط وكقوله إلا من شهد بالحق وهم يعلمون وأشباه ذلك، ففسروا الشهادة بأنها اعتقاد ونطق وإعلام وإخبار، فالشهادة ليست هي القول وحده وليست هي الاعتقاد وحده؛ بل لابد أن يعتقد وأن يقول وأن يُعلم غيره بذلك إلا إذا كان ثم ما يرخص به في كتمان الإيمان في مواضع، فالشهادة تضم هذا، ولهذا صار قول اللسان هذا جزء من الإيمان، هناك اعتقاد بالجنان وقول باللسان والعمل بالأركان يعني بما دل عليه.

(1/355)

إذا تقرر هذا فمن المتقرر أيضا عند أهل السنة والجماعة بلا اختلاف بينهم أن الإيمان لا يصح من أحد إلا بقدر يصحح هذا الإيمان من الإسلام وكذلك من المتقرر عندهم باتفاق أن الإسلام لا يصح من أحد -يعني الأعمال العمل بالأركان الأربعة العملية وغير ذلك- إلا بقدر من الإيمان هو القدر المجزئ هذا القدر المجزئ من الإيمان الذي به يصح الإسلام هو الإيمان بالله وملائكته وكتبه ورسله على القدر المجزئ، وإيضاح ذلك له موضعه وأوضحنا مرارا يعني القدر(1) المجزئ في الإيمان بالله، القدر المجزئ في الإيمان بالرسل، القدر المجزئ في الإيمان بالرسل إلى آخر ذلك، فلا يصح إسلام حتى يأتي بقدر مجزئ من الإيمان به يسمى مسلما فلا يتصور أن يكون ثم مسلم ليس معه إيمان البتة أو ثم مؤمن ليس معه إسلام البتة؛ بل لابد في الإسلام من إيمان يصحح ذلك الإسلام ولابد في الإسلام من إيمان يصحح \لك الإسلام ولابد في الإيمان من إسلام يصحح ذلك الإيمان يعني قدرا مجزئا.
إذا تقرر هذا بلا خلاف تنبهت لدقة المصنف رحمه الله إذ قال (فإن اختل شيء من هذا لم يكن الرجل مسلمًا) ولم يقل مؤمنا، لم يقل مؤمنا لسببين:
الأول أنه لو نفى الإيمان قد يتوهم أنه يثبت الدرجة التي هي اقل منه وهي الإسلام، وهذا غير مراد فنفى الأقل حتى لا يتوهم المعنى الباطل.
السبب الثاني هي الإسلام لأنه أتى بعبادات ولكن لم يأتِ بالإيمان المصحح لها، فنفي عنه الإسلام لأنه وإن كان أتى بظاهر الإسلام لكن لم يأتِ بالتوحيد الذي دلت عليه شهادة أن لا إله إلا الله وأن محمدا رسول الله ففيه الركن الأول من الإسلام، وكذلك لم يحقق الإيمان الذي هو بالقلب واللسان والعمل.
__________
(1) انتهى الشريط الرابع عشر.

(1/356)

إذا تبين لك ذلك ففصل بعد ذلك الإمام عليه رحمة الله تعالى بقوله (فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما) وتقرير هذا أن الكفر عندنا -يعني عند أهل السنة والجماعة- الكفر يكون إخراجا مما ضده الذي هو الإيمان فالإيمان إذا كان فيه اعتقاد وقول وعمل، فضده الكفر يكون باعتقاد يضاد الاعتقاد، وبقول يضاد القول، وبعمل يضاد العمل، ولهذا مورد الكفر يكون بالاعتقاد، ويكون بالقول، ويكون بالعمل؛ لأن الكفر ضد الإيمان، ويتصور أن يكون المرء يعتقد اعتقادا حقا؛ لكن لا يعمل، فليس إذن داخلا في الإيمان، فهؤلاء هم المستكبرون والاستكبار أحد نوعي الكفر؛ لأن الذين كفروا على قسمين منهم من كفر بعد علم هؤلاء هم المستكبرون إلا إبليس أبى واستكبر وكان من الكافرين وقال جل وعلا في فرعون ?وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا?[النمل:14]، وقال جل وعلا أيضا عن فرعون في آخر سور الاسراء في قِيلِ موسى عليه السلام ?قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَونُ مَثْبُورًا?[الإسراء:102]، (قَالَ لَقَدْ عَلِمْتَ) فعلمه حاصل بذلك فإذن حين كفر لم يكفر عن جهل وإنما عن إباء واستكبار وكذلك أبو جهل وكذلك صناديد قريش سمعوا القرآن وعلموا حجته لكن صدهم عن ذلك الإيباء والاستكبار ?وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ?[الزخرف:31].
والقسم الثاني مما يكون به الكفر الإعراض، والإعراض قد يكون إعراضا بعد علم، وقد يكون إعراضا عن العلم، قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ?[الأنبياء:24]، هذا في الإعراض الذي هو إعراض عن العلم، كذلك إعراض بعد علم كما في آيات أُخر.
فإذن العلم بالاتفاق لا يكفي في صحة الدين، حتى يعمل بما دل عليه العلم، علم التوحيد فلم يعمل به هذا مستكبر، علم الحق الذي هو الإيمان بالأركان فلم يعمل بما دل على ذلك فهو مستكبر.
لم يعلم أصلا مع تمكنه من العلم؛ ولكن أعرض فهذا معرض، فإذا أعرض عن التوحيد مع التمكن فهذا معرض وهو غير عامل بالتوحيد وغير معتقد له، فلا يكون مؤمنا، لابد من اجتماع الإيمان بحدوده؛ يعني الإيمان الذي هو في القلب وهو الاعتقاد وقول اللسان وعمل الأركان.

(1/357)

قال (فإن عرف التوحيد ولم يعمل به فهو كافر معاند) وتعبيره هنا رحمه الله بقوله (فإن عرف التوحيد ولم يعمل به) فيه إشارة إلى أن معرفة التوحيد لمن لم يعمل به أنسب من أن يقال (علم التوحيد)؛ لأن المعرفة في القرآن أكثر ما جاءت على سبيل الذم، كما في قوله جل وعلا ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) ونحو ذلك من الآيات فمن رد الحق نقول عرفه ورده، وإن قلنا علمه ورده فلا بأس كما قال جل وعلا ?قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ?[الإسراء:102].
قال رحمه الله (وهذا يغلط فيه كثير من الناس، يقولون إن حق، ونحن نفهم هذا، ونشهد أنه الحق؛ ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني أن هذا الأمر هو ما عليه كثير من الناس يقولون هذا حق ونحن نفهم هذا الشيء الذي هو دلالة التوحيد وأن الله جل وعلا هو المستحق للعبادة وحده دونما سواه، وأن صرف العبادة لغير الله بأنواعها من الدعاء والاستغاثة والاستعانة وأنواع الطلب والذبح والنذر والرجاء والخوف ورجاء العبادة وخوف السر ومحبة العبادة وأشباه ذلك، نعلم أنها حق لله جل وعلا؛ لكن لو لم نفعل ما يوافق أهل البلد ما تمكنا من الحياة، فلابد أن نوافقهم في الشرك، ففعلوا الشرك مع علمهم بالتوحيد، وهذا لا ينجيهم لأنهم علموا فلم يعملوا بالتوحيد، فمن علم بالتوحيد، علم حق اله جل وعلا في توحيده ولم يعمل به هذا كافر، مثل ما ذكر الإمام قال (فإن عرف التوحيد ولم يعمل به فهو كافر معاند) يعني مستكبرا.
__________
(1) البقرة:146، الأنعام:20.

(1/358)

(ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني ما يمشي عند أهل البلد الذين نسكن فيهم ونسكن معهم ما يمشي فيهم إلا الذي يوافقهم، لو عاندناهم وخالفناهم لثارت علينا مصائب، (أو غير ذلك من الأعذار. ولم يدر المسكين) وحقا هو مسكين؛ بل هو أكثر المساكين في عقله وفي عدم معرفته بمصلحته وما يؤول إليه أمره، قال (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق) الأكثر في الناس في أئمة الكفر المعرفة والعلم بالحق؛ لكن تركوه إيباء واستكبارا، لم يتركوه عن شبهة قائمة، لم يتركوه عن عدم علم به أو إعراض عنه، إنما هم تركوه بعد العلم به بعد المعرفة به، قال (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق)، ولاحظ استعمال كلمة (يعرفون) مرة أخرى، قال (ولم يتركوه إلا لشيء من الأعذار) لهم عذرهم، الأعذار تختلف:
فهذا عذره أن يوافق أهل البلد.
وهذا عذره أن يعيش.
وهذا عذره أن يأكل هو وأولاده.
وهذا عذره كذا وهذا عذره كذا.

(1/359)

وإذا كان الله جل وعلا لم يعذر طائفة من أهل الإسلام في مساكنة المشركين وعدم الهجرة مع أنهم لم يعملوا الشرك ولم يوافقوا أهل الشرك في الشرك، فأنزل الله جل وعلا فيهم قوله العظيم ?إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا?[النساء:97]، مع أن هؤلاء ليسوا مشركين؛ ولكنهم تركوا الهجرة مع القدرة على الهجرة وعدم القدرة على إظهار الدين، يقدرون على الهجرة لأن الله استثنى المستضعفين جل جلاله، ولم يقدروا أن يظهروا الدين وإنما تعبدوا بالتوحيد وسكتوا ولم يهاجروا، في أرضٍ لم يستطيعوا أن يظهروا فيها التوحيد، فتوعدهم الله جل وعلا بقوله (فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا) فكيف بمن مكث في بلد لا يستطيع فيها أن يظهر الدين وأعظم من ذلك أنه يعمل بالشرك والكفر موافقة لأهل البلد من غيره والله جل وعلا قال في سورة النحل ?إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ?[النحل:106] الآية فاستثنى المكره، وأما هؤلاء الذين وصفهم الشيخ رحمهم الله فكل واحد يعتذر بعذر، فكذلك أئمة الكفر كل واحد له عذر هذا عذره جاهه وهذا عذره ماله، وهذا عذره أنه يشتري بآيات الله ثمننا قليلا يعني يبيع فيها ويشتري، وهذا عذره وهذا عذره والكل يجتمعون في أنهم علموا وعرفوا الحق ولكنهم سألوا وعلموا الشرك ولم يعملوا التوحيد، قال (كما قال تعالى ?اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً?[التوبة:9]، وغير ذلك من الآيات كقوله: ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1)).
__________
(1) البقرة:146، الأنعام:20.

(1/360)

ثم قال (فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق) لأن الإيمان كما ذكرنا بتوحيد الإلهية ثلاثة أقسام لابد منها مجتمعة اعتقاد بالقلب وقول باللسان وعمل بالأركان، فإن هو عمل بالتوحيد عملا ظاهرا موافق للناس؛ لكنه لا يعتقد ذلك بقلبه لا يعتقد أن هذا حق وأن ما عليه أهل الشرك هو الباطل، لا يعرف الطاغوت ولم يكفر به؛ يعني لم يتبرأ من عبادة غير الله جل وعلا، فهذا حاله كحال المنافقين؛ لأنه أحسن الظاهر وفي الباطن لم يقم شرط الباطن وهو العلم، المنافق في الباطن مخالف ففاته شرط الاعتقاد؛ لأنه اعتقد اعتقادا مخالفا، وهذا الذي عمل بالتوحيد عملا ظاهرا ولا يفهمه في الباطن ولا يعتقده، هذا فاته أن يكون في الباطن معتقدا للحق أصلا، لم يعتقد خلافه لكنه لم يعتقد الحق وإنما يفعله كما يفعله أهل بلده، فهذا منافق أيضا، قال (وهو شر من الكافر الخالص: ?إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ?[النساء:145].) لأن حاله حال أهل النفاق عمل شيئا بلا قصد، عمل شيئا بحركة آلة دون اعتقاد، وهذا في هذه الأزمنة نادر؛ لأن الذي يعمل للتوحيد مع وجود الشرك وأهله فهو قاصد للعمل للتوحيد.
قال (وهذه المسألة مسألة كبيرة طويلة تتبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا) يخاف أن تنقص دنياه، لا أن يصير فقيرا؛ بل حتى نقص الدنيا يوافق أهل الشرك على شركهم ويتعبد معهم بالشرك لأجل ألا تنقص دنياه، مثل ما حصل لأمير العيينة في وقت الشيخ لما قال له والي الأحساء أو أمير الأحساء أنك إذا وافقت الشيخ على ما هو عليه وأقمته عندك سوف أقطع عنك الخراج، قال للشيخ: أنا ما أقدر أن يقطع عني الخراج كيف يعيش أهل البلد. وأوصاه بقتله فأخرجه من البلد وبعث خلفه بأحد العبيد ليقتله، هذا لخوف نقص دنيا، يخاف أن تنقص دنياه أو جاه يخاف أن لا يكون معظما من كل الناس ينقسم عليه الناس، ناس يرضون وناس لا يرضون، هذا فيعمل بالشرك والكفر لكي يرضي طائفة من الناس، وهو يعلم الحق ولكن يريد بفعله الكفر والشرك أن يرضي طائفة، فهذا أيضا لم يعمل بالتوحيد وإنما علم وترك، أو مداراة لأحد؛ يعني مجاملة، جامل شيخه، جامل أمير بلده، جامل رئيس البلد إلى آخره، كما يحصل عند طوائف من الصوفية بعض مريديهم يدركون الحق لكن يجاملون مشايخهم فيما هم عليه من الضلالات الكفرية بالله.

(1/361)

قال رحمه الله بعد ذلك (وترى من يعمل به ظاهرًا لا باطنًا) هذا قسم ثاني من الناس (ترى من يعمل به ظاهرا لا باطنا فإذا سألته عما يعتقده وبقلبه فإذا هو لا يعرفه) يعني وقع منه هذا الشيء اتفاقا يعم بالتوحيد ما أحب هذه الأشياء وما أحب هذه الخرافات؛ يعني ما أحب هذه الأشياء تعتقد التوحيد تعتقد بطلان الشرك؟ فيقول لا، ما أدري، هؤلاء عقولهم ناقصة سميا باللي يسميها، فهو يعمل بالتوحيد لكن لا يعتقد أن التوحيد هو الحق، وأن غيره باطل، لا يتبرأ من الكفر، لا يتبرأ من الطاغوت، لا يكفر بالطاغوت، وهذا فاته شرط لصحة التوحيد وهو الكفر بالطاغوت وهو اعتقاد أن عبادة غير الله جل وعلا باطلة، وأنها شرك؛ لابد أن يعتقد أن عبادة غير الله شرك، فإذا عمل بالتوحيد ظاهرا وهو لا يعتقد أن عبادة غيره شرك، فإن هذا كما ذكر الشيخ منافق، أو له أحكام المنافقين لأنه لم يعتقد بقلبه أن عمله هذا الذي هو التوحيد عمل واجب.
ثم قال رحمه الله (ولكن عليك بفهم آيتين من كتاب الله تعالى) وهذا نتركه للمرة القادمة.
ونُذكّر أننا إن شاء الله تعالى نختم هذا الكتاب العظيم كشف الشبهات في الدرس القادم بإذنه تعالى وتوفيقه ومنّه، ثم بعده نبتدئ في شرح متن الطحاوية كما رغب ذلك عدد من الإخوة، وسيكون الشرح للمتن بطريقة ربما مخالفة لما عليه الشرح المعروف -شرح ابن أبي العز الحنفي- لأن الطحاوية فيها مسائل ليست في كتاب العقيدة الأخرى التي شرحناها، فنحتاج فيها إلى بسط الكلام تأصيلا وترتيب المسائل بما ينفع المبتدئ والمتوسط والذي سار معنا من زمان.
أسأل الله لي ولكم التوفيق والهدى والسداد وصلى الله وسلم وبارك وعلى نبينا محمد
[الأسئلة] أجيب عن بعض الأسئلة.
س1/ ما رأي فضيلتكم في رجل يداهن قومه الذين هم على مذهب مخالف لمذهب أهل السنة قد يحتج بحجة تأليف قلوبهم للدعوة أرجو النصيحة وما هي الحلول؟
ج/ أولا كلمة رجل يداهن قومه، ينبغي أن نفهم معنى المداهنة؛ لأن هناك مداراة هذه مشروعة، وهناك مداهنة والمداهنة لا تجوز؛ لأن الله جل وعلا قال لنا ?وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ?[القلم:9]، فمداهنة أهل الكفر والبدع والمعاصي محرمة.

(1/362)

والمداهنة معناها أن توافقهم على ما هم عليه من الباطل، تقر بالموافقة، أو أن تَدخل معهم في عملهم، فإذا كانت على هذا الوصف فهي مداهنة محرمة؛ لأن الموافقة هذه باطلة، والعمل أيضا باطل، ولا يكون هذا وهذا من مؤمن يعني العمل بالكفر، ولا أن يقول الكفر حق يوافقهم على الكفر، كما جاءوا للنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ فقالوا له: تعبد إلهنا سنة ونعبد إلهك سنة. نوحّد فترة ونشرك فترة. هذا المداهنة.
أقر بالبدع، احضر معنا الموالد احضر معنا الذبح عند القبور، ونحن ندخل معك في برامجك الإصلاحية، وفي برامجك السياسية الإصلاحية السلفية أو غيرها إلى آخره، فهذه المداهنة محرمة وقد تكون كفرا شركا إذا فعل شركا، أو أقر بكفر وشرك ووافق عليه، وقد تكون معصية محرمة بحسب ذلك.
المسألة الثانية أو اللفظ الثاني المداراة، المداراة مأخوذة من لفظها دارى يداري مداراة؛ يعني لم ينكر لأجل مصلحة تتحقق له لكن لم يوافق ولم يعمل فعندنا إذن ثلاثة أشياء عدم الإنكار فقط؛ يعني لم ينكر فقط، ولكن في قلبه بطلان ما هم عليه، والبراءة مما هم عليه وهم، وهذا لا بأس به إذا كان في مقدور مصلحة شرعية، والنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أمره ربه جل وعلا بأن لا يسب هو والمؤمنون الآلهة التي تعبد من دون الله فقال جل وعلا ?وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْوًا بِغَيْرِ عِلْمٍ?[الأنعام:108]، وقال جل وعلا في آية آل عمران ?لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً?[آل عمران:28]، وهي المداراة، والنبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ دخل عليه رجل فبش في وجهه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وأكرمه، ثم لما دخل إلى عائشة رضي الله عنها وعن أبيها قال "بئس أخو العشيرة" فقالت: يا رسول الله رأيتك معه كيت وكيت. قال "يا عائشة إن شر لرجال أو شر الناس من اتقاه الناس مخافة شره أو اتقاء سخطه" أو نحو ذلك، أو اتقاء لسانه.
فإذن هذه مداراة المداراة أن تسكت عن شيء لأجل ما هو أصلح لك منه، وهذا يدخل ضمن القواعد الشرعية أن القاعدة الشرعية المعروفة أنه تفوت أدنى المصلحتين لتحقيق المصلحة العليا وتعمل أدنى المفسدتين لدرأ المفسدة الكبرى وهذا شيء معلوم باتفاق أهل الشريعة .

(1/363)

فإنه إن داراهم بمعنى لم ينكر عليهم في البداية مثل ما فعل الإمام المصلح محمد عبد الوهاب يأتي إلى قبة زيد بن الخطاب ما يقول لهم هذا شرك بل يقول الله خير من زيد هذه مداراة حتى يصل معهم إلى ما هو الحق.
وهذا لاشك أنه من الحكمة ومن النظر الصائب.
س2/ ما حكم ذبح الذبائح عند نزول المنزل الجديد؟
ج/ هذا معروف هذه إن كانت لإكرام الناس وجمعهم بمناسبة سكنى البيت لا بأس، وهذه المعروفة عندنا هنا وفي غيرها وهي للإكرام ولجمع الناس بمناسبة دخول مناسبة سكنى المنزل وشكرا لله جل وعلا على ما جدد من نعمة، وهذا أمر حسن ومرغب فيه.
والشرك يكون أنه إذا نزل المنزل ذبح الذبائح عند أعتاب الأبواب يعني يأتي بكبش يأتي بخروف ويذبحه يسيل دمه عند عتبة الباب هذا اعتقاد شركي لأنه ذبح لاتقاء العين، ذبح لاتقاء الجن لاتقاء الضر فيكون ذبحا.... (1)
س3/ أحد الإخوة مصاب بمرض وذهب إلى طبيب وعمل له عملية بدون آلات الطب بل إنه بأحد أصابعه يفتح اللحم والجلد ويخرج منه وأوضحت له أن هذا قد يكون ساحرا إذا كان هذا عمله أرجو بسيط الكلام منكم على الموضوع.
ج/ هذا ينبني على تصور كيف عمل هذا الشيء يعني صورة هذه المسألة ووش الذي حصل بالضبط؟ ما أدري، إذا كان يفتح الجلد بدون سبب الفتح المعتاد المعروف ند الناس فهذا لاشك أن يكون ساحرا أو كاهنا؛ لأن الفتح فتح الجلد وشق الجلد لإخراج ما هو داخل البدن هذا لا يكون إلا بالأسباب المعروفة بالمشرط والسكين إلى آخره وأن يكون يفتح بلا سبب ظاهر هذا الأصل فيه أن يكون عنده إما سحر أو كهانة لكن لا نحكم قولا واحدا حتى نتصور المسألة وما هو عليه.
لكن النهي عن مثل هذا هو الأولى والحمد لله في الأسباب الشرعية ما يغني عن ذلك.
س4/ ذكرت في أول الدرس أن هذه الشبهة راجعة إلى العمل والشبهة السابقة راجعة إلى العلم؟
__________
(1) يوجد قطع في الشريط.

(1/364)

ج/ لأن الشبه التي ذكرت من أول الكتاب إلى آخره هي في التوحيد هل هذا هو التوسل هل هذه هي العبادة هذا ليس داخل في العبادة، هاذول ما عبدوا إلا الله هم طلبوا النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هو له جاه عند الله ومنزلة كلها راجعة في العلم بالتوحيد، الذي أتى في هذا المقام أنه يعلم ولكن لم يعمل، علم ولم يعمل، لم يعمل إما استكبارا لم يعمل مدارة بقومه ويقول أنا خائف من كذا وكذا أو لم يعمل مع عدم الاعتقاد، هذه التي ذكرها الشيخ الآن ولذلك ذكر أن الأول راجع إلى العلم يعني في الاعتقاد نفسه شبهة أصلا الشبهة راجعة إلى العلم بالتوحيد، وهذا الذين ذكرناهم الآن هؤلاء من جهة العمل إذا استثنينا الذي لم يعتقد شيء هذا ما عنده شبهة، فلا يقال ما عنده شبهة راجعة إلى العلم هو لم يعتقد شيئا حتى يكون عنده شبهة في العلم.
س5/ يقول هناك طبعة فيها عنواوين مضافة عنونوا للفصل الأخير بقولهم وجوب التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي؟
ج/ عذر شرعي ما ذكرها الشيخ رحمه الله يذكرها بعد ذلك في الإكراه، العذر الشرعي للإكراه بس.
س6/ هل يكفر المسلم بالأعمال، أم لابد أن يكون مع العمل اعتقاد، مثل أن يعمل عملا كفريا لكن من غير أن يعتقد ذلك؟
ج/ هذه المسألة أوضحناها مرارا وذكرت لكم أن الإيمان قول وعمل واعتقاد، لهذا العلماء يقولون في باب حكم المرتد، المرتد: وهو المسلم الذي كفر بعد إيمانه بقول أو فعل أو اعتقاد أو شك. بهذه الأربعة عند أهل العلم يكون الكفر، القول والعمل والاعتقاد؛ لأنها كما ذكرت لك مقابلة لأمور الإيمان، الإيمان قول وعمل واعتقاد، إذا كان يدخل في الإيمان بقول فإنه يخرج من الإيمان بقول، يدخل في الإيمان باعتقاد معناه يخرج منه باعتقاد، يدخل في الإيمان بعمل يعني مع القول والاعتقاد، كذلك يخرج منه بعمل مع بقاء القول والاعتقاد، هذا اعتقاد أهل السنة والجماعة.
الذين يقولون الإيمان اعتقاد وقول فقط، وهم مرجئة الفقهاء هؤلاء يقولون لا يخرج إلا بالاعتقاد؛ لأن العمل أصلا عندهم ليس داخل في مسمى الإيمان، فلا يخرجونه من ذلك، هذا من حيث التنظير تنظير المذهب؛ لكن من حيث الواقع فإن أشد المذاهب في التكفير بالعمليات الحنفية الذين هم مرجئة الفقهاء، فهم أشد الناس في التكفير، حتى إنهم نصوا في كتبهم و قال هذا مصيحف ارتد، ولو قال هذ مسيجد ارتد، يعني حتى في تصغير ما أوجب الله جل وعلا تعظيمه.

(1/365)

فالمسألة نقول أن الكفر يكون بالقول والعمل والاعتقاد هذا بالاتفاق بين أتباع الأئمة الأربعة، حتى المرجئة عندهم يخرج بذلك، وهذا ما حدا طائفة من أهل العلم أن يقولوا الخلاف مع المرجئة خلاف لفظي أو يؤول إلى أن يكون الخلاف لفظيا؛ لأنهم يجعلون العمل شرط صحة ويجعلونه يكفر إذا لم يعمل أو عمل عملا مخالفا.
هذه المسألة تكلمنا عنها مرارا لأنه ثم بعض الكتب التي شككت في هذه المسألة.
س7/ هل هناك فرق بين قول القلب والتكلم الذي عليه المعتزلة نرجو البيان؟
ج/ لا، الكلام الذي عليه -قصده- الأشاعرة الكلام النفسي الذي هو في الداخل، قول القلب ذكرنا أنه الإخلاص والاعتقاد فقط، هذا تسمية، سماها بعض السلف القرن الثاني والثالث سموها قول القلب تقسيما كما ذكرت لأن عمل القول معروف قالوا الأشياء التي لا تدخل في عمل القلب أنها قول القلب، لكن الكلام الذي هو الكلام النفسي هو كل ما يجري في النفس من حديث ولم ينطق به هذا يسمونه كلام نفسي، ليس هو الإخلاص والاعتقاد كل ما يجري في النفس، إذا دوت في نفسك كلاما فيقولون هذا يسمى كلاما نفسيا قبل خروجه، فهو كلام قبل أن يخرج.
س8/ هل يجوز الجمع أكثر من نية في العمل الواحد كأن يصوم يوم الخميس الموافق للرابع عشر من الشهر بنية صيام أيام البيض صيام يوم الخميس؟
ج/ أما من حيث التأصيل من حيث القواعد الفقهية المعروفة الجمع بين عدة أعمال في نية واحدة يجوز في مواضع ولا يجوز في مواضع، كما هو معلوم في القواعد.
هذه الصورة التي ذكر وهي أن يصوم الست وينوي معها مثلا القضاء فإن هذا لا يجزئ؛ لأن القضاء فرض مستقل والست نفل مستقل، والست تكملة، وإذا صام ثلاثين يوما في الشهر فهذه عشرة أشهر أن الحسنة بعشر أمثالها والست شهران فإذا صام القضاء وفي داخله الست ما حصل ذلك، ولهذا القضاء مقدم ما تقرب عبدي إلي بشيء أحب إلي مما افترضته عليه أولا ينتهي، يقضي لأن القضاء أحق، وأما أنه يصوم الست ويوافق ثلاثة أيام البيض، فهذا أمر طيب من أنه صيام الثلاثة البيض لا تقصد لذاتها المقصود منها صيام ثلاثة أيام في الشهر، فإذا صام ثلاثة أيام الست والبيض لكن لا يجمع النيتين وافقت البيض فيكون قد صام أيام البيض، وإن أحب أن يزداد بستة أيام بثلاث من كل شهر فهذا أفضل.

(1/366)

...النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قال "من صام رمضان ثم أتبعه ستا من شوال" صام رمضان، الذي صام رمضان، الذي صام رمضان إلا ستة أيام ما يسمى صام رمضان، هو صام بعض رمضان، فلا يسمى صائما لرمضان حتى يكمله ثلاثين يوما الأداء والقضاء "من صام رمضان ثم أتبعه ستا من شوال" فإذا صام رمضان في الشهر ثم قضى ما ما قد أفطر فيه لعذر فهذا يكون قد صام رمضان فيتبعه بست من شوال، وكذلك في صيام القضاء ليوم عرفة فإنه يقع قضاء.
س9/ هل يدخل في تكفير السنة الماضية في هذا الموطن ؟
ج/ الظاهر لا لكنه إذا صامه في العشر يعني في الثمان الأول عشر ذو الحجة فلا بأس هذا يدخل في الفضل فضل ذو الحجة لأنها فضلها خاص ليس متقيدا بعام.
س10/ كتاب ابن الجوزي زاد المسير ولما لا يؤخذ تفسير ابن عباس رضي الله عنه لا سيما أن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قد دعا له بالعلم والتأويل ودعاؤه مجاب؟
ج/ دعاء النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ له بالعلم والتأويل حصل في مواضع "اللهم فقهه في الدين" في موضع "اللهم علمه الحكمة" في موضع "اللهم عمله التأويل" في موضع "اللهم فقهه في الدين وعلمه الكتاب" ونحو ذلك فهذا دعاء لابن عباس رضي الله عنهما وابن عباس تفاسيره معتمدة وإذا جاءك التفسير عن مجاهد فحسبك به كما سفيان وغيره لأنه أخذ التفسير عن ابن عباس.
لكن قد يكون تفسير ابن عباس مخالف لتفسير غيره من الصحابة فتكون الحجة هنا الترجيح بحسب الدليل.
س11/ ألم يقتل الخوارج علي بن أبي طالب، ألم يستحل الخوارج دماء الصحابة فيكفرون بذلك؟
ج/ الجواب أن كفر الخوارج في قولان لأهل العلم:
من أهل العلم من قال يكفرون لقوله عَلَيْهِ الصَّلاَةُ والسَّلاَمُ "يمرقون من الدين كما يمرق السهم من الرمية" السهم مشبه بالخوارج فالفعل ذاك خرجوا من الدين.
والقول الثاني أنهم لا يكفرون كما قال علي رضي الله عنه وهو الذي قاتلهم وهو الذي حصل معه بينه وبينهم الحجاج والمجادلة لما سئل عنهم أكفار هم ؟ قال: من الكفر فروا. يعني أنهم تأولوا في ذلك وهم كلاب أهل النار، وشر القتلى تحت أديم السماء؛ لكن التكفير ما نطلقه عليهم.
طبعا المقصود الخوارج الذين قاتلوا عليا، أما الخوارج الذين فشوا بعد ذلك، هؤلاء عندهم اعتقادات قد يكفرون ببعضها.
س12/ ما الحكم إذا قال رجل: أنا مؤمن إن شاء الله وعلق إيمانه بالمشيئة؟

(1/367)

ج/ لا بأس أن يقول أنا مؤمن إن شاء الله باعتبار أنه لا يدري ماذا يختم له .
س13/ الشخص الذي يجاهد القبوريين ويبين لهم التوحيد ولكنهم يستهزؤون به ولا يسمعون كلامه هل يتركهم في شركهم أم يستمر معهم دون أن يهجرهم أم ماذا يفعل؟
ج/ يفعل مثل ما فعل نوح عليه السلام في قومه فلبث فيم ألف سنة إلا خمسين عاما، قال جل وعلا عن نوح في سورة نوح وهي سورة عظيمة في بيان هذا الأمر قال ?ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا?[نوح:8-10]، إلى آخره فدعاهم ليلا ونهارا وسرا وجهارا ولم ييأس حتى يأتي أمر الله.
خلاص يأمرهم وينهاهم حتى يأتي أمر الله.
س14/ ما حكم من علق القسم بالمشيئة هل عليه كفارة يمين، إذا حلف بالقسم؟
ج/لا، اليمين إذا تبعها بـ (إن شاء الله) فليس عليه كفارة إذا حلف، كذلك النذر إذا قال والله لأفعلن كذا إن شاء الله، فليس عليه كفارة.
وهنا مسألة مهمة ننبه عليها، وقلّ من ينبه عليها أو ينتبه لها، وهي أن الاستثناء في اليمين هذا يُقبل ولو كان بعد مدة، الاستثناء في اليمين يقبل ولو كان بعد مدة إذا كان لم يفعل، ثبت عن ابن عباس أو غيره أنه قال: وله استثناؤه ولو بعد سنة. وذلك عند قوله تعالى ? وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَن يَشَاء اللَّه?[الكهف:23-24]، فإذا استتثنى فله استثناؤه يعني له استثناؤه لو امتد به القسم فيسلم من الإثم في ذلك.
نكتفي بهذا وصلى الله وسلم وبارك على نبينا محمد وفقكم الله وبارك فيكم
¹
[المتن]
ولكن عليك بفهم آيتين من كتاب الله أولاهما ما تقدم من قوله: ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?[التوبة:66]، فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراةً لأحد، أعظم ممن تكلم بكلمة يمزح بها.

(1/368)

والآية الثانية قوله تعالى: (1) ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:106-107]، فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان. وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض؛ إلا المكره.
والآية تدل على هذا من جهتين
الأولى قوله: ?إِلاَّ مَنْ أُكْرِهَ?، فلم يستثن الله تعالى إلا المكره ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل وأما عقيدة القلب فلا يكره أحد عليها.
والثانية قوله تعالى: ?ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?، فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين.
والله سبحانه وتعالى أعلم والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه أجمعين.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، وأشهد أن لا إله إلا الله وحده لا شريك له، أشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم أسألك علما نافعا، وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا.
اللهم علمنا ما ينفعنا، وانفعنا بما علمتنا، وزدنا علما وعملا يا أرحم الراحمين.
أما بعد:
فهذا ختام هذه الرسالة العظيمة رسالة كشف الشبهات التي كشف فيها الشيخ رحمه الله تعالى ما شبه به أعداء التوحيد وأعداء الإسلام وصدوا به عن دعوة الحق التي هي دعوة إخلاص الدين لله جل وعلا.
قد ذكر في آخر ما عرضنا له في الدرس الماضي انه يختم كشف الشبهات بذكر مسألة مهمة خطيرة وهذا المقطع تعليل لما تقدم من ذِكر تلك المسألة التي بيناها وأوضحنا ما يتصل بها من المقامات والضوابط.
__________
(1) انتهى الوجه الأول من الشريط الخامس عشر.

(1/369)

قال رحمه الله ورفع درجته (ولكن عليك بفهم آيتين من كتاب الله أولاهما قوله تعالى: ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ?) قال (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراة لأحد، أعظم ممن تكلم بكلمة يمزح بها) وهذه الآية من سورة التوبة هي قوله جل وعلا ?وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ?[التوبة:65-66]، هذه الآية فيها أن كفرَهم كان بسبب الاستهزاء بالله وبآياته وبرسوله، وقول الإمام رحمه الله هنا (فإذا تحققت أن بعض) هذه راجعة إلى الظاهر من حال أولئك فإن أولئك الذين تكلموا بتلك الكلمة ظاهرهم محكوم بإسلامهم وحالهم أنهم يعدون مع الصحابة وإلا فإنهم منافقون ظهر نفاقهم بذلك الاستهزاء، وهذه مسألة حصل فيها خلاف بين أهل العلم، فمن قائل إنهم ليسوا منافقين، وقال الجمهور من المفسرين وأهل العلم إنهم منافقون، والصواب من القولين في ذلك أن أولئك الذين كفروا بعد إيمانهم بالاستهزاء أنهم منافقون، وهم في الأصل منافقون ودلّ هذا على نفاقهم، والاستهزاء كفر لأنه يدل على عدم تعظيم الله جل وعلا وعدم توقيره والاستهانة بالله وبآياته وبرسوله؛ لأن المعظم المبجل لا يستهزئ بمن عظمه وبجله، بل يكون له في قلبه المقام الأعظم حيث لا يستهزئ به ولا يستنقصه ولا يسبه إلى آخر ذلك، ودلّ على أن المراد بهم المنافقون أوجه:
الأول أن الآية يفهم معناها بدلالة السياق والسباق وهذه الآية أولها ?وَلَئِن سَأَلْتَهُمْ? الضمير لابد أن يرجع إلى مذكور معلوم، والآية التي قبل هذه الآية هي قوله جل وعلا ?بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِءُواْ? يعني أيها المنافقون ?إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ?[التوبة:64-65]، فدل إرجاع الضمير على الآية قبلها أن المراد بذلك المنافقون.

(1/370)

ودل عليه أيضا الآية التي بعدها وهي التي تسمى السياق أو اللحاق فقبلها سباقها وبعدها سياقها أو لحاقها وهي قوله جل وعلا (الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ) إذ قال جل وعلا ?لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ (66) الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ?[التوبة:66-67]، فهذه الآية أيضا تدل على أن هذا الذي استهزأ أو تلك الطائفة التي استهزأت هم المنافقون لأن السياق والسباق يدل على ذلك.
وأيضا يدل عليه أن السورة وهو الوجه الثالث أن السورة سورة براءة تسمى الفاضحة، وهي التي فضحت المنافقين، وبعد ذكر المنافقين في أثناء السورة استمر ذكرهم واستمر فضحهم وبيان ما هم عليه إلى آخر السورة.
الوجه الرابع أن الله جل وعلا قال بعد آيات ?يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ?[التوبة:74]، فقوله جل وعلا في هذه الآية (يَحْلِفُونَ بِاللّهِ مَا قَالُواْ) المقصود بهم هؤلاء الذين استهزءوا فإنهم حلفوا أنهم ما قالوا، قال جل وعلا (يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ) فدل على أن المستهزئ بالكلام قال كلمة الكفر قال سبحانه (وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ) ودلت هذه لآية على أن المراد بالإيمان في قوله تعالى (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) هو الإسلام لأنه قال وكفروا بعد إسلامهم والمنافقون محكوم بإسلامهم ظاهرا.
وهذا يجاب به عن قول من قال أنهم ليسوا بمنافقين لأن هؤلاء احتجوا بأن المنافقين لم يحكم بإيمانهم وإنما حكم بإسلامهم فالمنافق يقال له مسلم باعتبار الظاهر ولا يقال إنه مؤمن لأن الإيمان باطن فقوله جل وعلا هنا (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) دل على أنهم ليسوا بمنافقين.

(1/371)

وهذا الاحتجاج منهم والإيراد له وجهه لكن ليس قويا بقوة ما ذكرنا من أوجه، وجوابه أن الإيمان -كما هو معلوم- اعتقاد وقول وعمل، والاعتقاد هو الإيمان الباطن والقول والعمل هو الإيمان الظاهر وهو الإسلام فإذا قيل في المنافق إنه كفر بعد إيمانه يعني بعد إيمانه الظاهر الذي هو الإسلام لأن الإسلام لا يصح إلا بإيمان تصححه وإيمان لا يصح إلا بإسلام يصححه، والإيمان منقسم إيمان باطن وهو الاعتقاد، وإلى إيمان ظاهر وهو القول والعمل، فأولئك معهم قول وعمل فقيل لهم هنا بعد قوله (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) باعتبار الظاهر، وهذا الظاهر هو الإسلام كما قال جل وعلا في الآية الأخرى (وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ)، فالإيمان في هذه الآية هو الإسلام في الآية الأخرى، ويقوي هذا ما تعلمه من قواعد أهل السنة والجماعة رحمهم الله تعالى أن الإيمان إذا أفرد عن الإسلام والإسلام إذا أفرد عن الإسلام فإنه يدل أحدهما على الآخر، فقوله (قد كفرتم بعد إسلامكم) يعني ما يناسب المخاطب بذلك وهو الإسلام لأن الإيمان إذا أفرد دل على الإسلام وهذا بحسب حال المخاطبين.
إذا تقرر لك ذلك فهؤلاء الذين كفروا بعد إسلامهم كفروا بكلمة قالوها على وجه المزح واللعب، على وجه المِزاح -أو المُزاح- واللعب، وهذا الكفر منهم هي الاستهزاء، كلمة الكفر هي الاستهزاء، والاستهزاء مكفر إذا كان استهزاء بالله جل جلاله أو بآيات القرآن أو بالرسول محمدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أو بمجموع ذلك وهو الدين الذي بعث الله به محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فإذا استهزأ أحد بالله جل وعلا كفر، وإذا استهزأ أحد بالقرآن كفر، وإذا استهزأ أحد برسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يعني بشخصه بذاته كفر، وإذا استهزأ بالدين الذي نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بيقين المستهزئ أنه نزل على محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فإنه يكفر أيضا.

(1/372)

فإذن رجع الاستهزاء المكفِّر إلى أحد الثلاثة وهي التي جاءت في الآية (وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ) هذا واحد (وَآيَاتِهِ) اثنين (وَرَسُولِهِ) ثلاثة (كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ) قال هنا الإمام رحمه الله تعالى (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراةً لأحد، أعظم ممن تكلم بكلمة يمزح بها) وذلك لأن الذي يتكلم بالكفر أو يعمل به قصد ذلك؛ ولكنه خاف، ولكن القصد موجود قصد الكفر وقصد العمل بالكفر موجود عنده، ولهذا لم يُعذر بالخوف أو بالمداراة نقص المال أو الجاه أو المداراة لأنه قصد الكفر وقصد العمل الكفري دون إكراه، والمستهزئ قد يقال إنه ما قصد الكفر، ولو قيل له أقلت هذا كفرا لقال لا إنما قلت هذا مزحا على سبيل المزاح وعلى سبيل اللعب وعلى سبيل الخوض (كُنَّا نَخُوضُ وَنَلْعَبُ) ما قالوا قصدنا ذلك ولهذا كلام الإمام رحمه تعالى متين إذ قال (تبين لك أن الذي تكلم بالكفر) يعني قاصدا الكفر (أو يعمل به) عالما بأنه شرك عالما بذلك قاصدا له لاشك أنه أعظم كفرا ممن يتكلم بكلمة يمزح بها لأن ذاك فاته التعظيم فدخل في الكفر من جهة الاستهانة، وهذا قصده أصلا ومعلوم [...] لم يقصد الشيء من كل جهاته.
ثم قال رحمه الله (والآية الثانية قوله تعالى ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:106-107]) هذه الآية في حال الذي يكفر بدون عذر، والعذر الذي لا يؤاخذ به من صدر منه الكفر قولا أو عملا شيء واحد وهو الإكراه.

(1/373)

والإكراه معناه ما لا يتحمله من العذاب، أكره على هذا القول بما لا يتحمله من العذاب، أو ما هو أعلى من ذلك وهو القتل، فإذا كان لا يتحمل أن يعذب، لا يتحمل أن يضرب ضربا شديدا، لا يتحمل أن يسجن سجنا طويلا، لا يتحمل في ذلك ويخشى على دينه، ويخشى أن يوافق ويخشى أن يحصل له فتنة أو يخشى أن يتلف بدنه، فإنه معذور مع أن الكمال أن يصبر، لكنه معذور بشرط اطمئنان القلب بالإيمان، فتكون الموافقة ظاهرا للضرورة ولكن القلب مطمئن بالإيمان.
وذلك أن الإيمان كما هو معلوم ثلاثة أركان اعتقاد وقول وعمل، والاعتقاد هو الأصل الذي ينشأ عنه القول الإيماني وينشأ عنه العمل الإيماني، فلم يُعذر بالأصل في الموافقة أحد البتة، حتى لو أكره فإن الإكراه ولو وصل إلى القتل لا يصل إلى تغيير عقيدة القلب والله جل وعلا قال سبحانه ?الم (1) أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ?[العنكبوت:1-3] الصدق هو استقرار العقيدة في القلب وأن يصبر المرء على ما جاءه من ابتلاء، فإذا عرض له الإكراه بما لا يتحمله ويؤدي ببدنه إلى التلف ويخشى على دينه فإن له أن يوافق أولئك ظاهرا لا باطنا؛ لأن الظاهر في الشريعة فيه يُسر في الأحكام بخلاف الباطن، الباطن هو أشد شيء.
فإذن هذه الآية دلت كما قال الشيخ رحمه الله هنا في قوله (فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان) فإذن له إذا أُكره بشرطه أن يقول كلمة يوافقهم بها أو أن يعمل عملا يوافقهم به؛ ولكن يكون ذلك مع اطمئنان القلب بالإيمان، والقلب قول كلمة الكفر موافقة لأجل الإكراه هذا محل اتفاق بين أهل العلم.
أما العمل فاختلفوا فيه:

(1/374)

فمنهم من قال لا يعذر بالعمل أن يعمل عملا كفريا؛ لكن الإكراه له فيه القول، مثل ما حصل في قصة عمار في قصة آل ياسر المعروفة ولها نزلت هذه الآية وقول النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ له"إن عادوا فعد" وهذا قول لطائفة من أهل العلم إن هذا مختص بالقول وأن العمل ليس فيه إكراه بل إذا وصل الإكراه للعمل فإنه لا يجوز أن يوافق أولئك على عمل كفري ويستدلون أيضا بحديث الذباب المعروف، حديث طارق بن شهاب الذي تعلمونه في كتاب التوحيد، كان هناك صنم لا يجوزه أحد حتى يقرب فمر به رجلان فقال قربا، فقرب أحدهما فدخل النار، والآخر قال: أما أنا فما كانت مقربا شيئا لغير الله جل وعلا، فقتلوه فدخل الجنة قالوا هذا يدل على أن الإكراه يعني يعلمون من الحال أنهم سيقتلون أما الإكراه لم يعذر به بالفعل.
والقول الثاني أن الإكراه يقع في القول والعمل وهذا هو الصحيح لأن العمل والقول شيء واحد من جهة التكفير الله جل وعلا قال في الأقوال ?وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ?[التوبة:74]، وإذا كان ذلك في القول وعذر به بالاتفاق فالعذر بالعمل ظاهر وبالنسبة لحديث الذباب وغيره هناك أجوبة عليه مذكرو في وضعها من شرح كتاب التوحيد.
قال رحمه الله ورفع درجته (وأما غير هذا) يعني غير المكره (فقد كفر بعد إيمانه) يعني المكره، غير المكره إذا وافق الكفار على الكلام الكفري فقاله ووافق الكفار على العمل الكفري فعمله هذا كافر فلا يعذر في ذلك إلا إذا كان مكرها قال (وأما غير هذا فقد كفر بعد إيمانه) يعني غير المكره كفر بقوله وعمله سواء فعله خوفا أو مداراة و مشحة لوطنه أو أهله أو عشيرته أو ماله أو فعله على وجه المزح أو لغير ذلك من الأغراض.

(1/375)

يعني أن ما ذكره الإمام رحمه الله فيما تقدم فيما ذكرناه في الدرس الماضي من أن أناس عرفوا التوحيد ولكنهم يعملون بالشرك مداراة أو خوفا على أعمالهم أو خوفا على أهلهم أو خوفا على نقصهم خوف متوهم ولم يتركوا الشرك بالله جل وعلا هذا لا يعذرون فيه إلا في حال الإكراه أو إذا كان مستضعفا فإن له أن يبقى بين ظهراني المشركين لكن لا يقول كلمة الكفر ولا يعمل عملا كفريا فيرخص له عدم الهجرة لأجل أنه من المستضعفين كما قال جل وعلا بعد آية الهجرة ?الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ?[النساء:97]، قال بعدها ?إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء?الآية ?لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً?[النساء:98].
المقصود من هذا أن كلام الشيخ ظاهر وهذه مسألة عظيمة جدا وهي أن التكلم بالكفر خشية نقص المال أو خشية ذهاب المال لا يعذر به صاحبه عمل الكفر خشية شيء هذا لا يعذر به صاحبه بل لابد أن يجدد دينه وإسلامه ولكن إذا كان فعله عن قصد ثم فالواجب على كل موحد أن يتبرأ من الشرك وأهله، أن يبغض الشرك وأن يعادي الشرك، وأن يبغض أهل الشرك وأن يعادي أهل الشرك، وهذه حقيقة الإيمان، وهذا معنى كلمة التوحيد كما قال جل وعلا ? وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28]، وفي آية سورة الممتحنة قال جل وعلا مخبرا عن قول إبراهيم ?إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ?[الممتحنة:4]، لهذا قال أئمتنا البراءة من الشرك وأهله وهذه سنة إبراهيم ? قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ ? يعني من المرسلين ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ?[الممتحنة:4]، هذه الكلمة أجمع عليها لمرسلون (إِنَّا بُرَءَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ) نتبرأ من العبادة ومن الشرك ومن أهل الشرك ببغضهم وبمعاداتهم يعني المعاداة القلبية أما الظاهر فله أحكام معروفة مختلفة.

(1/376)

قال الإمام رحمه الله بعد ذلك (فالآية تدل على هذا) يعني هذا الذي كره (من جهتين: الأولى قوله ?إِلاَّ مَنْ أُكْرِهَ? فلم يستثن الله تعالى إلا المكره) وهذا ظاهر لأن مقام الاستثناء مقام حصر وإن لم يذكر في هذا المقام غير المكره دل على أنه لا يعذر إلا المكره.
وأيضا الاستثناء معيار العموم فقوله ?مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ?[النحل:106]، هذا عام واستثني منه يعني خرج من العموم المكره الذي حصل منه الكفر ظاهرا لكن لا يحكم بكفره لأنه مكره قال (الأولى قوله: ?إِلاَّ مَنْ أُكْرِهَ? فلم يستثن الله تعالى إلا المكره. ومعلوم أن الإنسان لا يكره إلا على الكلام) يعني القول (أو الفعل، وأما عقيدة القلب فلا يكره أحد عليه) القلب لا يمكن أن يكره أحد أحدا على تغيير القلب حتى يختار هو لأن القلب لا أحد يطلع عليه إلا الله جل وعلا، فعقيدة القلب الموافقة فيها كفر بالاتفاق حتى ولو قال أكرهت فهو كافذب؛ لأن العقيدة الباطنة لا يمكن لأحد أن يصل إليها، يكذب في الظاهر يقول إذا قيل له أنت في الباطن في قلبك مقتنع بالشرك تقول هذه مع اعتقاد الباطن فيكذب ظاهرا يقول نعم هذا نوع من الإجابة بالإكراه؛ لكن لا يقول ذلك عن صدق بأن يغير قلبه؛ لأنه إن تغير القلب ووافق أو تردد أو شك فإنه كافر كما ذكر الإمام في مسائل كتاب التوحيد.
ثم قال (والثانية قوله تعالى: ?ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ?[النحل:107] فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد) يعني أن العذاب العظيم الذي جاءهم وهو قوله جل وعلا ?فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ?[النحل:106]، عليهم غضب من الله ولهم عذاب عظيم ما سبب الغضب الذي جاءهم وحل عليهم ما سبب العذاب العظيم؟ لم يكن بسبب الاعتقاد أو الجهل أو البُغض للدين أو محبة الكفر؛ لأن هذه الأشياء لم يعلل بها في الآية إنما قال الله جل وعلا (ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ)، وقوله (ذَلِكَ) للمفسرين فيه وجهان في الرجوع الرجوع اسم اشارة يعني (ذَلِكَ) إشارة لأي شيء؟

(1/377)

قال طائفة: الإشارة هنا للكفر، كفروا بعد إيمانهم ولم يكونوا مكرهين، ما سبب ذلك؟ قال الله (ذَلِكَ بِأَنَّهُمُ) والباء هنا للسببية، ذلك بسبب كونهم استحبوا الحياة الدنيا على الآخرة؛ يعني أنهم آثروا الدنيا على الآخرة فوافقوا الكفار من دون إكراه، فقالوا قول الكفر أو عملوا عمل الشرك والكفر من دون إكراه، فتكون (ذَلِكَ) الرجوع إلى قوله (مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ).
والوجه الثاني: أنه راجع للعذاب العظيم قال (فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ) العذاب بسبب أنهم (اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ).
وهاذان قولان معروفان عند المفسرين والأوجه منهما وارجح هو الأول؛ لأن (ذَلِكَ) ضمير إشارة فهو اسم إشارة فيه اللام التي هي للبعد والعذاب العظيم قريب، والأصل أن الإشارة إلى القريب لفظية، أعني بذلك من قال (ولهم عذاب عظيم) أن إسم الإشارة ذلك يقرون أن اللام للبعد ولكن يقولون هو بعد معنوي؛ لأن مجيء اللام مع اسم الإشارة قد يكون للبعد اللفظي وقد يكون للبعد المعنوي، البعد اللفظي معلوم مثل ما قال ابن مالك في الألفية:
ولدى البعد انطقا بالكاف حرفا دون لام أو معا
فإذن في البعد يشار باللام، أولاء هذا قريب، هذا قريب، ذاك قريب ذلك بعيد.
وقد يكون المراد بمجيء اللام البعد المعنوي وهذا كثير في القرآن كما في قوله تعالى ?الم (1) ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ?[البقرة:1-2]، وقد يكون بُعْدا معنويا للتعظيم كقوله (ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ) يعني جعله بعيدا لعلو مرتبته ومنزلته وقد يكون بعدا معنويا في السفول مثل ما يوصف عذاب الكافرين في مواضع قالوا هنا من قال أن الضمير يرجع إلى العذاب العظيم ذلك هذا رجوع معنوي.
مقصود البحث في الترجيح ليس هذا محله لكن إشارة في معنى قول لفظية؛ لأن الأصل أن تكون الإشارة للبعيد لفظا لا معنى هذا هو الأصل.
ولهذا قال الشيخ رحمه الله هنا والإمام محمد بن عبد الوهاب عليه رحمه الله كان من أدق أهل زمنه في التفسير وأعلم من أهل زمنه بأقوال المفسرين قال رحمه الله (فصرّح أن هذا الكفر والعذاب) فجمع القولين هذا الكفر والعذاب، فكأنه قال لا يمنع أن يقال رجع الضمير اسم الإشارة إلى العذاب أو يرجع إلى الكفر؛ لأن العذاب حاصل والكفر حاصل، فإرجاع ذلك للجميع متجه.

(1/378)

قال (فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر) هذا ظاهر بين، (وإنما سببه أن له في ذلك حظ من حظوظ الدنيا فآثره على الدين) وهذا الذي ذكره حاصل وواقع؛ بل إن الذين استحبوا الكفر على الإيمان وكفروا بعد إيمانهم سبب ذلك محبة الدنيا، محبة المال، محبة الجاه، لابد فيه حظ من حظوظ الدنيا وإلا لو قام الإيمان بالآخرة في النفس لما آثر المرء عليه شيئا من الدنيا.
ولهذا جاء في الحديث الصحيح أنّ النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ قال -غاب عني- يعني أن في آخر الزمان يمسي الرجل مؤمنا أو تكون فتن، تكون فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا، وهذا حاصل في أن من كفر؛ بل من فتن عن الدين إنما هو بسبب من الدنيا بشهواته إما شهوة المال أو شهوة الجاه أو شهوة المنصب أو شهوة النساء أو شهوة الأمر والنهي أو إلى آخر ذلك من الشهوات الفانيات.
فما ذكره هنا الإمام رحمه الله هذا ينبغي أن يتنبه إليه كل موحد، فيحذر أشد الحذر من الكفر ومن وسائله.
قال (وإنما سببه أن له في ذلك حظا من حظوظ الدنيا فآثره على الدين) وهذا الاستدلال المراد ومقيم للبرهان على أولئك الذين يقولون: نحن نعلم التوحيد وإنما علمنا الشرك لأجل الحفاظ على أموالنا أو على جاهنا أو على دنيانا.
نسأل الله الكريم بأسمائه الحسنى وبصفاه العلى أن يرفع درجة الإمام المصلح المجدد محمد بن عبد الوهاب رحمه الله، وسائر أئمة الدعوة الذين تركوا الناس بعدهم على أمر واضح بيّن لا لبس فيه في أمر الدين التوحيد الإخلاص، ونرجوا أن يكونوا ممن وعد النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بظهورهم في تجديد أمر الدين، ونسأله سبحانه وتعالى أن يعلي مقامهم وأن يغفر ذنوبهم وأن يجعلنا ممن ورِثَ علمهم فعلم وعلم وأقام الحق في نفسه وفيمن حوله.
ونسأله سبحانه أن يثبت في قلوبنا التوحيد، وأن يكشف عنا كل شبهة، وأن يثبت هذا العلم في نفوسنا، وأن يحببه إلينا وأن يبغّض إلينا الكفر والفسوق والعصيان.
اللهم نسألك أن تغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن تجعل التوحيد حجة لنا لا حجة علينا.
اللهم نسألك أن تهدينا نحن الحاضرين جميعا إلى أقوم طريق، ونسألك أن تجعلنا ممن يفرح بإخلاص الدين لك، ويفرح بهذا العلم الذي هو علم التوحيد، ويفرح بعلم العقيدة ويظهره على غيره، لأن ذلك هو الأساس.

(1/379)

اللهم علمنا علما نافعا واختم لنا بالصالحات، واغفر لنا جميعا الحاضر والسامع وأحبابنا إن جواد كريم.
وصلى الله وسلم وبارك على نبينا محمد. (1)
... والأسبوع الذي بعده -يعني درس السبت والخميس- أنا غير موجود الأسبوع القادم والذي بعده إن شاء الله بشرح العقيدة الطحاوية شرح المتن فتخبرون الإخوان الحريصين على بداية الدرس من أوله لأن كثيرين يقولن نريد درسا مؤصلا نبدأ فيه من أوله، فهذه بداية من أول العقيدة الطحاوية، وهو كتاب كما هو معلوم كتاب مهم.
{ س1/ ما حد الاستضعاف المرخص به للبقاء بين ظهراني المشركين؟
ج/ لا يستطيع الهجرة، مستضعف لا يستطيع أن يهاجر ?إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً?[النساء:98].
س2/ هل المقصود من الإكراه أن من أكره على عمل من الأعمال التي نهى الله عنها سواء كان في الشرك أو معصية أم فيها تفصيل ؟
ج/ إذا كان يعذر في الشرك بالإكراه، فعذره فيما هو أدنى من الشرك من المعاصي لا شك أنه من باب أولى؛ لكن هناك ذنوب كبائر لا يصح فيها الإكراه وهذه معلومة في تفصيل القاعدة عند الفقهاء.
س3/ وهل من أكره على معصية من المعاصي مثل الزنا فهل يعذر بالإكراه أم ماذا ؟
ج/ الزنا اختلف فيه العلماء، هل يقع فيه إكراه، يعني إكراه من مرأة لرجل في الزنا أم لا يقع؟ وسبب الخلاف في أن الرجل لا تنتشر آلته إلا بشهوة ورغبة، أما إذا كان القلب كارها فإنه لا يحصل معه انتشار، حتى مع أهل الرجل ومن أُبيح له أن يعاشرهم إذا كره كرها شديدا لا يكون في قلبه رغبة للجماع حتى دواعي الجماع، لهذا قال طائفة من المحققين من أهل العلم: يستثنى من القاعدة الزنا؛ لأن الزنا لا يكون انتشار الرجل إلا عن وجود رغبة في قلبه ولو قليلة والتفات إلى هذه المرأة أو إلى ما تعمل إلى آخره.
والقول الثاني أنه يقع الإكراه حتى في الزنا لأن بعض الرجال ربما ينتشر دون رغبة القلب.
وعلى العموم، هذا راجع إلى الحال وكل أعلم بحاله والله حسيب على الخلق.
س/ كيف التوجيه بين هذه الآية وحديث الذباب؟
ج/ ذكرنا التوجيه وأشرنا إليه في شرحنا لكتاب التوحيد ومعروف .
س/ ما أفضل شرح للعقيدة الطحاوية يمكن اقتناءه، ومتابعة الدرس من خلاله؟
__________
(1) انتهى الشريط الخامس عشر.

(1/380)

ج/ أنا سأشرح المتن إن شاء الله تعالى بطريقة تجمع ما بين السهولة للمبتدئ وكثرة المادة للمتوسط، ولهذا لا أعرف شرحا سيكون على ما أريد إن شاء الله؛ لكن شرح ابن أبي العز هذا شرح معروف، وكذلك شرح ابن مانع رحمه الله، أو تعليقات الشيخ عبد العزيز (رحمه الله)، أو تعليقات الشيخ ناصر الألباني (رحمه الله)، هذه كلها فيها فائدة إن شاء الله.
س/ متى يكون الخلاف خلافا سائغا يُعذر فيه المخالف، وهل يكتفى في تسويغ الخلاف أن يقول به إمام من الأئمة؟
ج/ هذه مسألة أصولية مشهورة، والجواب عليها أن الخلاف في المسائل ينقسم إلى قسمين:
الأول: خلاف فيما لم يرد به النص، في مسألة نازلة، اختلف العلماء فيها، فهذا الخلاف فيها سائغ إلا إذا كان هناك اتفاق من أكثر أهل العلم في ذلك فالذي يرى غير ما عليه الأكثر في المسألة النازلة له أن يعمل بما يرى أو يعتقد في ذلك في نفسه؛ لكن لأجل قول الأكثر في المسألة الاجتهادية فإنه لا يخالف الأكثر لأن الأكثر في المسائل الاجتهادية التي لا نص فيها، إنما هي تنزيل على الواقع هذا في الغالب أن لا يكون معه الصواب.
فإذن النوع الأول من الخلاف خلاف في المسائل الاجتهادية التي لا نص فيها، وهذه يعذر بعضهم بعضا لأنها اجتهاد في تنزيل المسألة النازلة على النصوص.
والثاني، النوع الثاني: الخلاف في المسائل التي فيها دليل؛ لكن اختلف فيها العلماء نزع كل إلى جهة من الدليل، وبعضهم مثلا لم يقل بالدليل، قال بغيره؛ قال بقياس، قال برأيه، فهذا الخلاف في المسائل التي فيها دليل ينقسم إلى قسمين:
الأول : خلاف ضعيف. والثاني : خلاف قوي.
والخلاف الضعيف هو الذي يكون في مقابلة الدليل؛ يعني قال قياسا مع ظهور الدليل، لاحظ كلمة ظهور الدليل، يعني دلّ الدليل على المسألة بظهور أو بما هو أعظم من الظهور وهو النص، وقال طائفة من أهل العلم بخلاف ما دل عليه الدليل ظاهرا أو نصا فهذا لا شك أن هذا الخلاف يكون ضعيفا.
الثاني: أن يكون الخلاف قويا بحيث يكون أن تكون الأدلة متعارضة، قد يرجح هذا وقد يرجح هذا، فإنه حينئذ يكون الخلاف قويا، وإذا كان الخلاف قويا فإنه لا إنكار في مسائل الخلاف القوي.
وأما إذا كان الخلاف ضعيفا فإنه ينكر في مسائل الخلاف الضعيف.
أطلق بعض أهل العلم قاعدة وهي قولهم: لا إنكار في مسائل الخلاف. وهذا الإطلاق غلط؛ لأن المسائل الخلافية الصحابة بعضهم أنكر على بعض فيها، والتابعون أنكر بعضهم على بعض فيها.

(1/381)

والمسائل الخلافية على التفصيل الذي ذكرته لك:
"إذا كان الخلاف في مسألة لم يرد فيها الدليل فهذه تسمى المسائل الاجتهادية، هذا الخلاف سائغ.
"والقسم الثاني أن يكون الخلاف في مسائل فيها الدليل وهي منقسمة إلى خلاف قوي وإلى خلاف ضعيف.
مثلا من مسائل الخلاف القوي:
مسألة زكاة الحلي الأدلة فيها مختلفة، وفهم الدليل أيضا مختلف بين أهل العلم، فهذه نقول الخلاف فيها قوي فلا إنكار، من زكى فقد تبع بعض أهل العلم، ومن لم يزك فقد تبع بعض أهل العلم، فلا حرج في ذلك ولا إنكار في هذه المسألة.
كذلك مسألة قراءة الفاتحة في الصلاة للمأموم، هل يقرأ المأموم أو لا يقرأ، الخلاف فيها قوي والأدلة متنازع فيها، وكلام الأئمة في من يقول كذا وفي من يقول كذا، والجمهور؛ جمهور الصحابة والتابعين، قول المحققين كشيخ الإسلام؛ بل كالإمام أحمد وشيخ الإسلام وابن القيم وجماعة أنه يتحمل الإمام عن المأموم، هذا يجعل المسألة فيها خلاف قوي فلا إنكار فيها كذلك.
مثلا بعض المسائل التي يختلف فيها أهل العلم في هذا الزمن:
مثل مثلا مسألة التصوير بالفيديو، بعضهم يجعله داخلا في التصوير فيمنعه، بعضهم لا يجعله داخلا في التصوير فلا يمنعه فهذا، المسألة فيها خلاف قوي، بعضهم يجيز وبعضهم لا يجيز، كذلك يلحق أو من هذه المسألة التي فيها الخلاف القوي بين أهل العلم مسألة التصوير الضوئي؛ لأن بعضهم أباحه، وبعض أهل العلم منعه، وهذا له حجة وهذا له حجة، واختلف فيه علماؤنا المعاصرون، مع أن الصحيح كما هو معلوم أنه لا يجوز ذلك لعموم الأدلة كما هو مبسوط في موضعه.
المسائل التي فيها خلاف ضعيف كثيرة.
وهذا نقول فيه لأجل أن ينتبه طالب العلم إلى ما ينكر فيه وما لا ينكر فيه، فمسائل ترى أهل العلم ما ينكرون فيها لأجل الخلاف القوي فيها، أحيانا ينكرون لأجل الخلاف أن يكون خلافا ضعيفا.
مثل مسألة كشف المرأة لوجهها الخلاف فيها ضعيف وبعض أهل العلم يرى أن الخلاف فيها قوي لكن الصحيح أنه ضعيف لأن الحجة التي أدلى بها من أجاز ذلك ليست بوجيهة إلى آخر المسائل التي فيها..
الخلاف ضعيف مثل المعازف، خلاف ابن حزم فيها شاذ وضعيف.
كذلك إباحة النبيذ وما شابهه مما لا يسكر قليله، هذا معلوم الخلاف فيها لكن الخلاف فيها ضعيف.

(1/382)

كذلك أكل لحم ذي الناب من السباع خلاف، خالف فيه أهل المدينة مالك ومن معه، غيره من الأئمة، ونقول الخلاف فيه ضعيف لوجود النص الواضح عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بخلاف ذلك.
إلى ذلك من المسائل المعروفة.
س/ نقل القرطبي وغيره إجماع العلماء على أن من أكره على الكفر فالأفضل والأحسن أن يصبر على القتل فهو أولى من أن يجيبهم.
ثم رأيتُ لبعض الشافعية تفصيلا قد ذكر بعضهم أن ذلك يختلف باختلاف الأشخاص، فمن كان يرجى به النكاية بالكفر فالأولى أن يدرأ عن نفسه القتل بالإجابة، وإن كان ممن ليس كذلك فالأفضل له الصبر فهل يعد هذا التفصيل ناقضا أو خارما للإجماع؟
الجواب: لا، ليس كذلك هو قولهم الأفضل والأحسن أن يصبر، هذه هي القاعدة، ومعلوم أن كل قاعدة لها شواذ، والقاعدة أمر كلي ومجيء بعض الأفراد على خلاف الأمر الكلي لا يخرج الأمر الكلي عن كونه كليا مقطوعا به، كما قرره الأصوليون والعلماء في القواعد.
س/ ما توجيه أهل العلم رحمهم الله تعالى لحديث التائب الذي قال فيه اللهم أنت عبدي وأنا ربك فقد تلفظ بالكفر؟
ج/ هذا قال فيه النبي عليه الصلاة والسلام "أخطأ من شدة الفرح".
س/ هل صحيح أن حديث الذبابة فيه شيء من الضعف؟
ج/ هذا أحلناكم على ما قبله.
س/ متى يبدأ وقت أذكار المساء والصباح ومتى ينتهي؟
ج/ في أول النهار وفي إقبال الليل، يعني في المساء من بعد العصر إلى المغرب، أو بعد المغرب، كل هذا وقت المساء، المساء إلى غياب الشفق يطلق عليه مساء باتفاق أهل اللغة، هل يطلق المساء لما بعد ذلك فيه خلاف، من بعد الزوال إلى غياب الشفق يعني إلى دخول وقت العشاء هذا يطلق عليه مساء في اللغة، فأذكار المساء من بعد العصر بالنية قبل المغرب قبل الأذان بعد الصلاة، كل هذه فيها سعة.
س/ إذا كان الرجل جاهل بأحكام الغسل وكان في هذا الوقت يصلي وهو جنب وبعد أن علم أحكام الغسل هل يعيد الصلاة أو لا ؟
ج/ إذا كانت سنين كثيرة ما يعيد؛ لكن إذا كانت صلاة أو صلاتين معلومة فيعيد لأنه ما أتى بالشرط؛ لكن كيف يعني أحكام الغسل -أخاف أن يكون مدخل للوسوسة-، الغسل تعميم البدن بالماء، أخشى أنه يكون مدخل للوسوسة، يعني الغسل يعرفه كل أحد، أنه تعميم البدن بالماء ، إذا وصل إلى جميع أجزاء الجسم حصل الغسل الشرعي من الجنابة
س/ هل نصرح بكفر من رأيناه يسب الرسول صلى الله عليه وسلم ؟

(1/383)

لابد تعرض كلامه على أهل العلم وهم يفتون ، مسائل الكفر ليست لآحاد الناس أو لآحاد طلاب العلم.
س/ هل ثبت عن النبي صلى الله عليه وسلم التورك في التشهد الأول؟
هل هناك فرق بين البراءة من الشرك وبين الخلوص من الشرك ؟
ج/ التورك النبي عليه الصلاة والسلام كان يفترش قدمه اليسرى ويجلس عليها، هذه هي السنة، التشهد الأول لا أعلم فيه ما يكون فيه التورك سنة، ربما السائل رآني اليوم، أنا معي عذر في رجلي يمنعني من ذلك.
ما الفرق بين البراءة من الشرك وبين الخلوص من الشرك؟، الخلوص من الشرك هذه كلمة يعني تتركونها لما ليس لها أصل في كلام أهل العلم المتقدمين، إنما هي جاءت متأخرة، ما أدري كيف جاءت في كتاب ثلاثة الأصول، نبهنا عليها في شرحنا على الثلاثة الأصول لأن تعريف الإسلام اللي ذكره الشيخ في أول ثلاثة الأصول، الإسلام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، هذا تعريف الإسلام المعروف عند أئمة التوحيد، أما تعديل ذلك إلى والخلوص من الشرك وأهله، أو الخلوص من الشرك ، هذا ليس صحيحا؛ لأن البراءة غير الخلوص البراءة فيها بغض ومعاداة والخلوص فيها انتقال، فيها خلاص من الشيء، البراءة لفظ شرعي جاء في النصوص في القرآن وفي السنة فلابد من اعتماده، وتعريف الإسلام مأخوذ من القرآن يعني لأن قصة لإبراهيم عليه السلام فيها تعريف الإسلام.
نكتفي بهذا القدر. } (1)
وصلى الله وسلم وبارك على نبينا محمد. (2)
¹
أعدّ هذه المادة: سالم الجزائري
__________
(1) قامت بتفريغ ما بين الحاضنتين الأخت المشكدانة الكويتية.
(2) انتهى الشريط السادس عشر.

(1/384)


شرح كشف الشبهات [1] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [1]
الشبهة هي وارد يرد على القلب يحول بينه وبين انكشاف الحق، وذلك بسبب التباس الحق بالباطل حتى لا يتبين، وللمشركين شبه كثيرة يتعلقون بها، ويحتجون بها، وهي أوهى من بيت العنكبوت، وقد أبطلها أهل العلم بالحجج البينة، والدلائل الواضحة من كتاب الله، وسنة رسوله صلى الله عليه وسلم.

(1/1)

ثناء العلماء على كتاب كشف الشبهات
بسم الله الرحمن الرحيم قال المؤلف شيخ الإسلام محمد بن عبد الوهاب في كتابه كشف الشبهات: [بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، حمداً كثيراً طيباً مباركاً فيه، والصلاة والسلام على نبينا محمد وآله وصحبه، وعلى سائر عباد الله الطيبين الصالحين.
أما بعد: اعلم -رحمك الله- أن التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام، أرسله الله إلى قومه لما غلوا في الصالحين ودّاً وسواعاً ويغوث ويعوق ونسراً، وآخر الرسل محمد صلى الله عليه وسلم، وهو الذي كسّر صور هؤلاء الصالحين، أرسله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده؛ مثل الملائكة، وعيسى، ومريم، وأناس غيرهم من الصالحين] .
نبدأ بهذه الرسالة المباركة، التي ألفها الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله، وسماها كشف الشبهات، وقد أجاد وأفاد رحمه الله في هذه الرسالة كعادته في رسائله وكتبه؛ فإنه فند شبه المبطلين، ودحض أقوالهم، وبين زيفها، مستنداً في ذلك كله على الكتاب والسنة، ومعتصماً بما جاء عن السلف الصالح رحمهم الله.
وهذا الكتاب له منزلة عظيمة، إذ فيه تفنيد أقوال أعداء الله ورسوله من المشركين والمعاندين لدعوة الرسل؛ ولذا فقد أثنى عليه الشيخ سليمان بن سحمان رحمه الله ثناءً عاطراً في كتابه (الضياء الشارق في رد شبهات الماذق المارق) ، فقال رحمه الله في الثناء على هذا الكتاب وبيان منزلته: (صنف الشيخ رحمه الله كشف الشبهات، وذكر الأدلة من الكتاب والسنة على بطلان ما أورده أعداء الله ورسوله من الشبهات، فأدحض حججهم، وبين تهافتهم، وكان كتاباً عظيم النفع على صغر حجمه، جليل القدر انقمع به أعداء الله، وانتفع به أولياء الله، فصار علماً يقتدي به الموحدون، وسلسبيلاً يرده المهتدون، ومن كوثره يشربون، وبه على أعداء الله يصولون، فلله ما أنفعه من كتاب، وما أوضح حججه من خطاب، لكن لمن كان ذا قلب سليم، وعقل راجح مستقيم) .
وهذا الثناء العاطر في محله، وسيتبين لنا هذا إن شاء الله تعالى من خلال استعراض ما في هذا الكتاب من شبه، وكيف أجاب الشيخ رحمه الله على هذه الشبه، وفندها شبهةً شبهة.

(1/2)

معنى الشبهات
الكتاب اسمه (كشف الشبهات) والكشف هو: الإبانة والإزالة، والشبهات جمع شبهة، والشبهة في اللغة هي: الالتباس والاختلاط، وفي الاصطلاح: التباس الحق بالباطل واختلاطه حتى لا يتبين، وقد عرف الشبهة ابن القيم رحمه الله في كتابه مفتاح دار السعادة تعريفاً جيداً فقال: (وارد يرد على القلب يحول بينه وبين انكشاف الحق) .
والشبهات أحد نوعي الفتن التي ترد على القلوب؛ فإن القلب مغزوٌ بفتنة الشبهة وبفتنة الشهوة، وفتنة الشبهة أخطر إذ أنها إذا أنشبت أظفارها في قلب العبد قلَّ أن ينجو؛ ولذا فإن السلف رحمهم الله كانوا يتباعدون عن الشبه، ويحرصون على عدم الجلوس في المجالس التي تورد فيها الشبه، بل كان أحدهم لا يسمع من المشبهين المبتدعين أهل الأهواء حتى قول الله وقول الرسول، كما ورد ذلك عن ابن سيرين رحمه الله، فإنه جاءه رجلان ممن عرفوا بالبدعة والشبهة فجلسا بين يديه يريدان أن يقرأا عليه آية، فقال: (إما أن تقوما وإما أن أقوم) فلا حل وسط، وذلك أن دينهم عزيز عليهم، فكانوا يحرصون على التباعد عن الشبهات إلى هذه الدرجة، بل كانوا لا يسمحون لأهل البدع وأهل الشبهات وأهل الأهواء ولا بكلمة واحدة، وهذا مستفيض، ويمكن الوقوف عليه من خلال مطالعة الكتب التي حفظت أقوال السلف، ككتاب السنة للإمام عبد الله بن أحمد والإبانة للعكبري وغيرهما من الكتب.

(1/3)

منهج السلف في البعد عن الشبهات
كان السلف رحمهم الله يحرصون على التباعد عن الشبه، وهذا منهج قرآني، فإن الله سبحانه وتعالى قد أمر العباد بأن يبعدوا عن الذين يخوضون في آيات الله، فقال سبحانه وتعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} [النساء:140] ، وقال جل ذكره: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ} [الأنعام:68] ، والخوض في الشبهات وإيرادها هو من الخوض في آيات الله؛ ولذلك تدل هذه الآية على ما كان عليه السلف رحمهم الله من تباعد عن الشبهات، وحرص على النأي عنها.

(1/4)

سبب الشبهة ومآلها
سبب الشبهة أحد أمرين: قلة في العلم أو ضعف في البصيرة، فكل شبهة تنشب أظفارها في قلب عبد إنما هي لأجل ضعف في علمه، أو ضعف في بصيرته، فمن كان على علم راسخ وبصيرة نبوية نجا من الشبهات.
ومآل الشبهات الكفر أو النفاق أو البدعة، فمن أنشبت الشبه أظفارها في قلبه فإما أن يقع في الكفر، وإما أن يقع في البدعة، وإما أن يقع في النفاق، فما كفر من كفر ولا ابتدع من ابتدع ولا نافق من نافق إلا لأجل شبهة في قلبه أوجبت هذا الأمر، ولا نجاة للعبد من الشبهات إلا بتجريد المتابعة للنبي صلى الله عليه وسلم، فإذا اقتفى العبد أمر النبي صلى الله عليه وسلم وهديه ظاهراً وباطناً، وحكّم سنة الرسول صلى الله عليه وسلم في دق أمره وجليله، وفي ظاهر أمره وباطنه؛ فإنه ينجو من الشبهة، وقد تكلم ابن القيم رحمه الله كلاماً جيداً في إغاثة اللهفان في المجلد الثاني في صفحة ستين ومئة (160) عن فتنة الشبهة، وطريق النجاة منها، فمراجعته مفيدة.

(1/5)

تعريف التوحيد
قال الشيخ رحمه الله: [بسم الله الرحمن الرحيم] تقدم لنا أن البسملة متعلقة بفعل مقدر مناسب لحال الذاكر مؤخرٍ غالباً، وذكرنا غالباً لأجل أي شيء؟ لإخراج ما قدم فيه الفعل أو المتعلق قبل البسملة، مثل قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق:1] فإنه قدم الفعل على البسملة وذلك لأهمية الأمر، وأيضاً في مثل قوله: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [النمل:30] ، فبين مصدر الرسالة قبل البسملة لأهمية هذا الأمر، وإلا فالغالب أن الفعل يكون مؤخراً، وفهم هذا يفيدك لأن البسملة ترد في كل كتاب.
قال رحمه الله: [اعلم -رحمك الله- أن التوحيد هو إفراد الله بالعبادة] افتتح رحمه الله رسالته بتعريف التوحيد، فقال: التوحيد هو إفراد الله بالعبادة، وهذا التعريف هو لأهم أنواع التوحيد؛ فإن أهم أنواع التوحيد هو توحيد الإلهية، الذي دعت إليه الرسل، وجاءت به الأنبياء، فإن الرسل دعت إلى إفراد الله بالعبادة، وإن كانت قد دعت إلى توحيد الربوبية واستدلت به وذكرته، وأيضاً ذكرت توحيد الأسماء والصفات، إلا أن أصل البعثة هو لتقرير عبودية الله سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] ، فعرّف الشيخ رحمه الله التوحيد بأهم أنواعه وهو توحيد الإلهية.
والتعريف العام للتوحيد هو: إفراد الله تعالى بما يختص به في الربوبية وفي الإلهية وفي الأسماء والصفات، وهذا أشمل ما يقال في تعريف التوحيد، أما تعريفه هنا فهو -كما ذكرنا- بأهم أنواعه، ويمكن أن يقال: إن الشيخ رحمه الله اقتصر بذكر تعريف توحيد الإلهية؛ لأنه في هذا الموضع سيجيب على الشبه الواردة على توحيد الإلهية، فهو لن يتكلم على شبه المبتدعة والضالين في باب الأسماء والصفات، إنما سيتكلم على شبه الذين ابتدعوا في باب توحيد الإلهية، ولذلك عرّف التوحيد بقوله رحمه الله: هو إفراد الله تعالى بالعبادة.
والعبادة هي: اسم جامع لكل ما يحبه الله تعالى ويرضاه من الأعمال الظاهرة والباطنة، وهذا أحد التعاريف التي تعرف بها العبادة، وذكر شيخ الإسلام تعريفاً آخر، وهو مختصر وجامع، فقال: العبادة هي كل ما أمر الله به ورسوله، فكل ما أمر الله به ورسوله فهو عبادة، والأمر إما أن يكون أمر إيجاب أو يكون أمر استحباب.

(1/6)

التوحيد هو دين الرسل
ثم قال رحمه الله: [وهو دين الرسل الذي أرسلهم الله به إلى عباده] الضمير في قوله: (وهو) المراد به توحيد العبادة، دين الرسل الذي أرسلهم الله به إلى عباده، فالله سبحانه وتعالى أرسل الرسل إلى عباده بإفراده سبحانه وتعالى بالعبادة، ودليل هذا قول الله جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، (لا إِلَهَ إِلَّا أَنَا) أي: لا إله إلا الله، ومعناها: لا معبود بحق إلا الله، وهي تقتضي إفراد الله سبحانه وتعالى بالعبادة، وأيضاً قال جل ذكره: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النحل:2] ، وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] ، وقال النبي صلى الله عليه وسلم في الحديث الذي في الصحيحين: (الأنبياء إخوة لعلات: أمهاتهم شتى، ودينهم واحد) ، فهذا يدل على وحدة الرسالة، وأن الرسل جاءوا جميعاً بتقرير توحيد الإلهية، وبدعوة الناس إلى عبادة الله سبحانه وتعالى وحده دون غيره.
قال الشيخ رحمه الله: [فأولهم نوح عليه السلام] ، ودليل أوليته قول الله سبحانه وتعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إلى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء:163] ، فهذه الآية تشير إلى أن أول من أوحى الله إليه من الرسل هو نوح عليه السلام، وأصرح من هذا في الدلالة على أولية رسالة نوح عليه السلام ما في الصحيحين من حديث أنس وغيره في حديث الشفاعة عن النبي صلى الله عليه وسلم قال: (يجتمع المؤمنون يوم القيامة فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت أبو الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء؛ فاشفع لنا عند ربك حتى يريحنا من مكاننا هذا، فيقول: لست هناكم، ويذكر ذنبه فيستحي، ائتوا نوحاً فإنه أول رسول بعثه الله إلى أهل الأرض) ، وفي رواية مسلم قال: (فيأتون نوحاً ويقولون: أنت أول الرسل إلى الأرض) ، وكل هذا صريح بيّن في أن أول الرسل نوح عليه السلام.

(1/7)

غلو قوم نوح في الصالحين وتصويرهم لهم
قال رحمه الله: [أرسله الله إلى قومه لما غلوا في الصالحين ودّاً وسواعاً ويغوث ويعوق ونسراً] غلوا فيهم بأن تجاوزوا الحد الذي جعله الله لهم.
والغلو في اللغة هو: مجاوزة الحد، فكل من جاوز الحد الذي جعل له فقد غلا، وأما تعريفه في الاصطلاح فهو: مجاوزة أمر الله تعالى في العبادات أو العقائد، وقال بعضهم: الزيادة على المشروع في العقائد أو العبادات، ومرد الغلو هو الطغيان، فمن غلا في شيء فقد طغا وتجاوز، وهؤلاء غلوا في الصالحين، في ودٍ وسواع ويغوث ويعوق ونسر، وهؤلاء -كما قال ابن عباس في الصحيح-: (أسماء رجال صالحين من قوم نوح، لما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم أنصاباً، فنصبوا هذه الأنصاب ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت) ، فهم في أصل فعلهم إنما نصبوا هذه الأنصاب لأجل تذكر هؤلاء، والتشوق إلى العبادة، والاشتغال بذكر الصالحين الذي يعين على العبودية لله سبحانه وتعالى، فتجاوز الأمر بهم شيئاً فشيئاً إلى أن وقعوا في عبادتهم من دون الله سبحانه وتعالى.
ثم قال الشيخ رحمه الله: [وآخر الرسل محمد صلى الله عليه وسلم] ، وهذا لا شك فيه فإن النبي صلى الله عليه وسلم آخر الرسل، قال الله جل ذكره: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] فختم الله سبحانه وتعالى النبوات بمحمد صلى الله عليه وسلم فلا نبي بعده.

(1/8)

تكسير النبي عليه الصلاة والسلام لصور أصنام الرجال الصالحين من قوم نوح
ثم قال رحمه الله: [وهو الذي كسّر صور هؤلاء] اسم الإشارة في (هؤلاء) عائد إلى أصنام الرجال الصالحين الذين غلا فيهم قوم نوح، وكيف ذلك؟ بيان هذا ما ذكره البخاري عن ابن عباس رضي الله عنه قال: (صارت الأوثان التي كانت في قوم نوح في العرب بعد: أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد ثم لبني غطيف بالجوف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع) ، وهذا يدل على أن هذه الأصنام بعثت وأحييت بعد الطوفان، فصارت إلى العرب وتعلقوا بها وعبدوها من دون الله، بل وزادوا أصناماً وأوثاناً كثيرة عبدوها من دون الله، فالكعبة كان فيها أكثر من ثلاثمائة صنم كما ذكر أصحاب السير.
وقد كسّر النبي صلى الله عليه وسلم الأصنام حسيّاً ومعنويّاً، أما حسياً: فقد باشر هو صلى الله عليه وسلم تكسير بعض الأصنام بيده، وأما معنويّاً: فإن رسالته حطمت الأصنام في قلوب الناس فدانت له جزيرة العرب؛ صلى الله عليه وسلم، وقد بعث البعوث لتحطيم الأصنام، ولتحطيم ما كان يشرك به العرب من دون الله، وبهذا نفهم أن الأنبياء والرسل جاءوا لتقرير أمرٍ واحد، وهو توحيد الله، فكان أولهم نوح الذي دعا إلى التوحيد، فأولهم نوح دعا إلى التوحيد، وآخرهم محمد صلى الله عليه وسلم الذي كسر الأصنام، وفي هذا بيان وحدة رسالة الرسل، وأنهم جاءوا لتقرير أمرٍ واحد، فالذي اعتنى به أولهم هو مضادة الشرك والتحذير منه، والذي عمله آخرهم هو تكسير الأصنام، وإقامة الدين لله سبحانه وتعالى وحده دون غيره.

(1/9)

حال كفار قريش في العبادة عند بعثة النبي عليه الصلاة والسلام
ثم قال رحمه الله: [أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً] الضمير في (أرسله) عائد إلى النبي صلى الله عليه وسلم (إلى قوم) هم قريش (يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً) بل ويصلون الرحم، ويطعمون المسكين، لكن هذه العبادات لم تنفعهم شيئاً، ولم تغن عن بعث رسول؛ لأنها كانت مشوبة بالشرك وعدم الإخلاص لله جل وعلا، فكانوا يلهجون في تلبيتهم: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك، وكانوا يذبحون لغير الله، ويستقسمون بغير الله، ويلجئون إلى غيره، ويسألون جلب النفع ودفع الضر ورفعه من غير الله تعالى، ولذلك كانوا بحاجة إلى أن يبعث إليهم من يقرر التوحيد.
وبهذا نفهم أن الله سبحانه وتعالى لم يخلق خلقه لمجرد العبادة التي تكون له ولغيره، بل خلق الخلق لإفراده بالعبادة، قال جل ذكره: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، قال ابن عباس: (كل موضع أمر الله سبحانه وتعالى فيه بالعبادة في القرآن فإن المراد به التوحيد) ، أي: ما خلق الله الخلق إلا ليوحدوه جل ذكره، وبهذا نفهم أن كثرة العبادة مع عدم الإخلاص لا تغني شيئاً، بل صاحبها في النار؛ ولذلك قال ابن القيم رحمه الله: (كثير العبادة التي نزع منها الإخلاص لا تنفع، وقليل العبادة مع الإخلاص والتوحيد تعلي قدر العبد عند الله سبحانه وتعالى، وترفعه إلى منازل عليا) ، فالإخلاص هو الأصل؛ ولذلك لم يأتِ النبي صلى الله عليه وسلم لقوم لا يعبدون الله فأمرهم بالعبادة، بل أتى إلى قوم يعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، إلا أنهم وقعوا في الشرك، فصحح صلى الله عليه وسلم التوحيد وأمر بإفراد العبادة لله جل ذكره.

(1/10)

الوسائط بين الله عز وجل وبين خلقه
ثم قال الشيخ رحمه الله: [ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله] ، وفسر هذه الوساطة بقوله: [يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين] ، فهؤلاء زعموا أن بين الخلق وبين الله وسائط، والوسائط نوعان: نوع لابد من إثباته، ونوع جاء الشرع بإبطاله ونفيه، أما النوع الأول: فهم الرسل الذين يبلغون رسالات الله، ويدلون على طريق التعبد لله، ويبينون للناس معبودهم، فهؤلاء لابد منهم، ولا تقوم الحياة إلا بهم؛ ولذلك بعث الله سبحانه وتعالى الرسل إلى كل أمة فقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} [النحل:36] ، فكل أمة محتاجة إلى هذا النوع من الوساطة التي يحصل بها تبليغ الدين، وتعريف الناس بحق الله سبحانه وتعالى، وما يجب له من العبادات، وما يجب له من الأسماء والصفات والأفعال، وحق هؤلاء الوسطاء أن يطاعوا ويتبعوا ويقتدى بهم، لا أن تصرف لهم أنواع العبادة.
أما النوع الثاني من أنواع الوسائط: فهو الذي ذكره الشيخ رحمه الله هنا في قوله: [ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون: نريد منهم التقرب] وبهذا نفهم أن المشركين لم يكونوا يعتقدون في هذه الوسائط أنها تخلق من دون الله، ولا أنها تملك من دون الله، ولا أنها تدبر من دون الله، إنما كانوا يعتقدون أن هذه الواسطة وسيلة يتوصلون بها إلى مقاصدهم، ويعتذرون بقولوهم: نحن ليس لنا عند الله جاه، وليس لنا عند الله مكانة، فنسأل الله بمن له جاه عنده، وبمن له مكانة عنده، فوقعوا في الشرك، وهذا هو معنى قول الله سبحانه وتعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إلى اللَّهِ زُلْفَى} [الزمر:3] فإنهم اتخذوا هؤلاء الأولياء ليقربوهم إلى الله زلفى.

(1/11)

الشفاعة والوسيلة هي البوابة الكبرى للشرك قديماً وحديثاً
هذه القضية هي البوابة الكبرى التي يدخل منها المشركون في الشرك قديماً وحديثاً، فإن السبب الذي يعتمد عليه ويسوغ به كثير من المشركين وكثير من الواقعين في صرف العبادة لغير الله أفعالهم؛ إنما هي قضية الشفاعة والوسيلة، ولذلك قطع الله سبحانه وتعالى عليهم الطريق، وأغلق دونهم الباب فقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ:22] ، فأغلق الباب الذي يعتمدونه ويلجئون إليه، فالشفاعة التي يعتمدون عليها في تسويغ الشرك لا تنفع إلا بإذنه، ويدلك على أن هذا هو أصل الشرك قوله جل ذكره: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وتعالى عَمَّا يُشْرِكُونَ} [يونس:18] ، فجعل اتخاذ هؤلاء شفعاء شركاً، ثم قال: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً} [يونس:19] ، أي: ما كان الناس إلا ملة واحدة -وهو التوحيد- فاختلفوا، وسبب اختلافهم هو هذه الشبهة المذكورة في الآية المتقدمة، وهي أنهم قالوا: ((هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ)) [يونس:18] ، فهذا يدلك على أن السبب الذي أوقع المتقدمين والمتأخرين في الشرك، هو أنهم لجئوا إلى غير الله في طلب حوائجهم، وزعموا أن هؤلاء شفعاء وأنهم لا يصرفون إليهم هذه العبادة لأنهم يخلقون، ولا لأنهم يملكون، ولا لأنهم يدبرون؛ بل لأنهم وسائط وشفعاء.
ثم قال الشيخ رحمه الله: [ولكنهم يجعلون بعض المخلوقات وسائط] علة هذه الوسائط أنهم يتخذونهم سبيلاً إلى التقرب إلى الله، ويتخذون شفاعتهم سبيلاً إلى تحقيق مطالبهم.
ثم مثّل لهذه الوسائط فقال: [مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين] والمشركون -كما سيتبين لنا من خلال كلام الشيخ رحمه الله- لم يكونوا مقتصرين في عباداتهم على الملائكة والصالحين، بل عبدوا أيضاً الأحجار والأشجار وغيرها، وإنما -كما يبدو لي والعلم عند الله- أضرب الشيخ عن ذكر هذا؛ لأنه إذا كانت عبادة هؤلاء من دون الله لا تصح، وعبادة الملائكة وعبادة عيسى ومريم وغيرهم من الصالحين لا تنفع؛ فانتفاء النفع في عبادة غيرهم من الجمادات من باب أولى.

(1/12)


شرح كشف الشبهات [2] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [2]
كان كفار قريش الذين بعث فيهم النبي صلى الله عليه وسلم يؤمنون بربوبية الله عز وجل، ولكنهم يكفرون بالألوهية، فجاء النبي صلى الله عليه وسلم ليجدد لهم دين أبيهم إبراهيم، ويدعوهم إلى عبادة الله وحده لا شريك له.

(2/1)

تجديد النبي عليه الصلاة والسلام لدين إبراهيم
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [فبعث الله إليهم محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم عليه السلام، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، ولا يصلح منه شيء لغيره سبحانه وتعالى، لا لملك مقرب، ولا لنبي مرسل، فضلاً عن غيرهما، وإلا فهؤلاء المشركون مقرون ويشهدون أن الله هو الخالق الرازق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده، وتحت تصرفه وقهره.
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تبارك تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون:84-89] وغير ذلك من الآيات] .
قال الشيخ رحمه الله: [فبعث الله إليهم محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم عليه السلام] بعث الله محمداً صلى الله عليه وسلم إلى هؤلاء الذين كانوا يجعلون بعض المخلوقات وسائط بينهم وبين الله ليجدد لهم دين أبيهم إبراهيم، فالذين بعث فيهم النبي صلى الله عليه وسلم كان معهم من بقايا دين إبراهيم شيء قليل، فبعث الله سبحانه وتعالى محمداً يجدد لهم هذا الدين، ووراثتهم لدين إبراهيم إنما هي بسبب كون ولده إسماعيل بقي في مكة، وإلا فإنهم لم يبعث إليهم رسول خاص كما قال جل ذكره: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس:6] ، فإن قريشاً والعرب لم يبعث إليهم رسول يدعوهم إلى التوحيد، وإنما كانوا على بقايا دين إبراهيم، فلما اشتد الانحراف، وعمت الضلالة، بعث الله سبحانه وتعالى نبينا محمداً صلى الله عليه وسلم، فجدد الرسالة، وأقام الدين، ونشر التوحيد، فجزاه الله عن الأمة خير ما جزى نبياً عن أمته.

(2/2)

لا يجوز التقرب بالعبادة لا لملك مقرب ولا لنبي مرسل
قال: [يخبرهم أن هذا التقرب والاعتقاد محض حق الله، لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل، فضلاً عن غيرهما] ، ولا شك أن العبادة هي حق الله سبحانه وتعالى دون غيره {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] ، والآيات الدالة على وجوب إفراد الله سبحانه وتعالى بالعبادة وعدم صرفها لغيره بأي مسوغ كثيرة جداً، منها هذه الآية التي ذكرناها، ويشهد لهذا أيضاً حديث معاذ الذي فيه أن النبي صلى الله عليه وسلم سأله عن حق الله على العباد، وحق العباد على الله، فقال الله ورسوله أعلم، فقال له صلى الله عليه وسلم: (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً) فهذا حق الله الذي لا يجوز صرفه لغيره، وإذا صرف هذا الحق لغيره غضب الله سبحانه وتعالى: (من عمل عملاً أشرك معي فيه غيري تركته وشركه) ولذلك كان الشرك أعظم الظلم {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] ، وذلك أن الظلم هو وضع الشيء في غير موضعه، فإذا صرفت العبادة لغير الله وتقربت بها لغيره؛ فقد وقعت فيما نهى الله سبحانه وتعالى عنه، وظلمت ووقعت في أشنع وأعظم أنواع الظلم.
ثم قال الشيخ رحمه الله: [لا يصلح منه شيء] أي: لا يصلح من هذا التقرب وهذه العبادة شيء [لا لملك مقرب ولا لنبي مرسل] فالواجب أن يفرد الله سبحانه وتعالى بالعبادة، فلا يصرف شيء لملك مقرب ولا لنبي مرسل [فضلاً عن غيرهما] يشير بهذا إلى الأحجار والأصنام وغيرها مما عبده المشركون.

(2/3)

إيمان كفار قريش بتوحيد الربوبية
ثم بين رحمه الله أن الذين بعث فيهم النبي صلى الله عليه وسلم كانوا يقرون بتوحيد الربوبية فقال: [وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السماوات ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده، وتحت تصرفه وقهره] ولكن هذا الإقرار لم ينفع المشركين؛ إذ أن إقرارهم بأن الله سبحانه وتعالى هو الخالق، وأنه هو المالك، وأنه هو المدبر، وأنه هو الرازق، لم ينقلهم من الشرك إلى التوحيد، وهذا يفيدك فائدة مهمة، وهي أن من يفسر لا إله إلا الله بأنه لا خالق إلا الله، وأنه لا مدبر إلا الله، وأنه لا مخترع إلا الله؛ فإنه قد ضل ضلالاً مبيناً، إذ أن هذا لا خلاف فيه بين الرسل وأقوامهم؛ فإن الله قد فطر الخلق على الإقرار بربوبيته سبحانه وتعالى، وإنما وقع الخلاف في صرف العبادة لغيره، فالمشركون استساغوا وسوغوا صرف العبادة لغير الله تعالى، والرسل جاءت تأمر الناس بوجوب صرف العبادة له وحده دون غيره سبحانه وتعالى.
وتوحيد الربوبية تقدم الكلام عليه، وهو إفراد الله تعالى بالخلق والملك والتدبير، ودليل هذا ما ذكره الشيخ بقوله: فإذا أردت الدليل على أن هؤلاء الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس:31] فالمشركون يقرون بأن الله هو الخالق، وأنه هو المالك، وأنه هو المدبر، ويطهر هذا الإقرار من هذه الآية: {وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [يونس:31] فهذا فيه الخلق، والإقرار بأن الله سبحانه وتعالى هو المحيي المميت، وأنه لا يحيي إلا هو، ولا يميت إلا هو، وهذا من مستلزمات الإقرار بتوحيد الربوبية، ولذلك يقول بعض العلماء: توحيد الربوبية هو أن تقر بأنه لا خالق إلا الله، ولا مالك إلا الله، ولا مدبر إلا الله، وأن الله هو المحيي المميت، فنحن حين نقول: إن الإحياء خلق، فهذا لا إشكال فيه، لكن كيف تكون الإماتة خلقاً؟ الله عز وجل قال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} [الملك:2] فالذي قال: إن الموت خلق هو الله جل ذكره، إذاً: هذا هو الدليل على أن الإماتة والإحياء من الخلق، والخلق من مستلزمات الإقرار بأن الله جل ذكره هو الرب.
ودليل الملك في قوله: {أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} [يونس:31] ، ودليل التدبير في قوله: {وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] والرزق داخل تحت هذه الثلاثة الأمور، ولو أضفته مستقلاً فلا بأس.
إذاً: هذه الآية جمعت ما يجب اعتقاده في ربوبية الله سبحانه وتعالى، ولذلك فإن حفظها يجمع لك ما يجب اعتقاده في ربوبية الله سبحانه وتعالى: أنه هو الخالق، وأنه هو المالك، وأنه هو المدبر والآيات في تقرير ذلك كثيرة، منها ما ذكره الشيخ رحمه الله وهي قوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون:84-89] .
والمراد بـ (ملكوت) في هذه الآيات: هي خزائن السماوات والأرض، فالله عز وجل أمر نبيه أن يقول للمشركين: من بيده خزائن السماوات والأرض؟ فأقر المشركون بأنها لله سبحانه وتعالى، فالله هو المالك والخالق والمدبر سبحانه وتعالى.
قال: [وغير ذلك من الآيات] أي: الآيات الدالة على ربوبية الله سبحانه وتعالى والدالة على أن المشركين كانوا يقرون بتوحيد الربوبية.

(2/4)


شرح كشف الشبهات [3] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [3]
انحرف صنفان من الناس في معنى لا إله إلا الله: صنف ظن أن مجرد قولها يكفي دون معرفة معناها، وما دلت عليه، وصنف آخر، فسرها بأنه لا خالق ولا مالك ولا مدبر إلا الله، وقد بين أهل العلم انحراف هذين الصنفين من الناس، وبينوا الحق في ذلك.

(3/1)

إقرار المشركين بتوحيد الربوبية لم يدخلهم في الإسلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين.
وبعد: قال المؤلف رحمه الله تعالى: [فإذا تحققت أنهم مقرون بهذا، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا (الاعتقاد) ، كما كانوا يدعون الله سبحانه ليلاً ونهاراً، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا لهم، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد:14] ، وتحققت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادة كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم، والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم؛ عرفت حينئذٍ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وهذا التوحيد هو معنى قولك: لا إله إلا الله] .
يواصل الشيخ رحمه الله التقديم لهذه الشبهات التي سيجيب عليها، فيقول رحمه الله: (فإذا تحققت أنهم مقرون بهذا) أي: بتوحيد الربوبية (ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا (الاعتقاد) ، كما كانوا يدعون الله سبحانه ليلاً ونهاراً، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم إلى الله ليشفعوا لهم، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] ) .
هذا فيه بيان أن الإقرار بتوحيد الربوبية لا ينقل الإنسان من الكفر إلى الإيمان، إذ أن الإقرار بتوحيد الربوبية أمر فطر الله سبحانه وتعالى عليه الخلائق، فكل الخلق يقرون بأن الله هو المالك، وأنه هو الخالق، وأنه هو المدبر، وأنه هو الرزاق، وإنما اختلف الخلق، وتشعبت طرقهم، وتباينت مذاهبهم؛ في صرف العبادة لله سبحانه وتعالى؛ فمن الخلق من أفردوا الله سبحانه وتعالى بالعبادة، فلم يصرفوها لغيره، وهؤلاء هم المتبعون للرسل، ومنهم من تنكب عن هذا السبيل، وخالف طريق المرسلين؛ فصرف العبادة لغير الله سبحانه وتعالى، وهؤلاء هم أعداء الرسل الذين بعثت الرسل لمحاربتهم، ودعوتهم إلى دين الحق.
يقول رحمه الله: (وتحققت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها لله، وجميع العبادات كلها لله) علمت بهذا أن النبي صلى الله عليه وسلم قد دعا إلى التوحيد، وأنه صلى الله عليه وسلم أمر الناس بألا يصرفوا أي نوع من أنواع العبادة لغير الله، وبهذا تفهم أن الدعوة التي جاءت بها الرسل هي إفراد الله بالعبادة؛ فمعنى لا إله إلا الله أي: لا معبود بحق إلا الله، وبالتالي لا يجوز صرف أي نوع من أنواع العبادة لغيره تعالى، فكل ما ثبت أنه عبادة فصرفه لله سبحانه وتعالى توحيد جاءت به الرسل، وصرفه لغيره سبحانه وتعالى شرك نهت عنه الرسل.
يقول: (وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله بذلك، هو الذي أحل دماءهم وأموالهم؛ عرفت حينئذٍ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وأنه توحيد الألوهية الذي مقتضاه إفراد الله سبحانه وتعالى بالعبادة) .
لا شك أن المشركين أبوا الإقرار بهذا التوحيد، ولذلك وقعت الخصومة بينهم وبين الرسل.
قال رحمه الله: (هو الذي أحل دماءهم وأموالهم) ، فإن النبي صلى الله عليه وسلم قد قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام) ، وفي حديث طارق بن أشيم عند مسلم قال: (من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه وحسابه على الله) ، فعلمنا أن الذي جعله الله سبحانه وتعالى ورسوله محرِّماً للدم والمال، وعاصماً لهما؛ هو الإقرار بالتوحيد، الذي هو إفراد الله سبحانه وتعالى بالعبادة، فمن لم يقم بذلك فإنه مباح الدم والمال، ولا حرمة لدمه وماله.
ثم قال رحمه الله: (وهذا التوحيد هو معنى قولك: لا إله إلا الله) ، فمعنى قولك: لا إله إلا الله: إفراد الله سبحانه وتعالى بالعبادة، وذكرنا لكم أن العبادة هي: كل ما أمر الله به ورسوله، فكل ما أمر الله به ورسوله من العبادة التي لابد من إفراد الله سبحانه وتعالى بها، فقولك: لا إله إلا الله، أي: لا معبود بحق إلا الله.

(3/2)

بيان التوحيد الذي جاءت به الرسل
يستطرد الشيخ رحمه الله في بيان التوحيد الذي جاءت به الرسل فيقول: [فإن الإله عندهم -يعني: عند العرب- هو الذي يقصد لأجل هذه الأمور] ، لأجل هذه الأمور المراد بها العبادة، وقد تنوعت أقوال العلماء رحمهم الله في تعريف الإله، فمنهم من قال: الإله اسم جنس يطلق على كل ما عبد بحق أو باطل، فكل ما عبد بحق أو باطل فإنه يطلق عليه إله، لكن غلب استعمال هذا اللفظ فيمن عبد بحق، وعرّفه شيخ الإسلام رحمه الله بأنه المعبود المطاع، وعرفه ابن القيم بأنه الذي تألهه القلوب، يعني: تعبده وتحبه، فإله بمعنى مألوه، ككتاب بمعنى مكتوب، وأشمل ما وقفت عليه من التعاريف لهذه الكلمة هو ما ذكره الشيخ محمد بن عبد الوهاب رحمه الله وبعض تلاميذه وأتباعه على دعوته حيث ذكروا أن الإله هو الذي يقصد بشيء من العبادة كما هو ظاهر من كلامه هنا، قال: (فإن الإله هو الذي يقصد لأجل هذه الأمور) أي: لأجل العبادة، فالإله اسم جنس لكل ما قصد بشيء من العبادة، فكل ما توجه إليه العبد بشيء من العبادة أو قصده بصورة من صور التعبد فإنه قد اتخذه إلهاً، ولذلك لما كان النبي صلى الله عليه وسلم والصحابة خارجين لغزوة حنين، وطلب منه بعضهم أن يجعل لهم ذات أنواط كما أن للمشركين ذات أنواط؛ جعل ذلك اتخاذاً لهذه الشجرة آلهة، فقال صلى الله عليه وسلم: (الله أكبر! إنها السنن، قلتم والذي نفسي بيده! كما قالت بنو إسرائيل لموسى: (اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ)) ، وهذا يدل على أن كل من قصد بشيء من التعبد فإنه إله، ولو كان القصد بشيء من التعبد، وليس بكل التعبدات، فمن صرف مثلاً الدعاء لغير الله، فسأل غير الله فإنه قد وقع في الشرك، ولو كان قد أخلص في الصلاة وفي الحج وفي الصيام وفي باقي العبادات، فصرف أي نوع من أنواع العبادة يوقع الإنسان في الشرك الذي هو اتخاذ إلهٍ من دون الله.
فقوله: (فإن الإله هو الذي يقصد لأجل هذه الأمور) يفيدنا أن الإله هو ما قصد بشيء من العبادة، وعليه نعرف ونفهم بطلان ما ذهب إليه الذين يفسرون كلمة الإله بالخالق، أو بالقادر على الاختراع، أو بالصانع، كما سيتبين بعد قليل من كلام الشيخ.
يقول: (سواء كان ملكاً، أو نبياً، أو ولياً، أو شجرة، أو قبراً، أو جنياً) يعني: سواء كان المقصود بهذه الأنواع من العبادات أو ببعضها ملكاً أو نبياً أو ولياً أو شجرةً أو قبراً أو جنياً، فكل ما قصدته بشيء من العبادة فهو إله.
قال: (لم يريدوا أن الإله هو الخالق الرازق المدبر) فالعرب لم يكونوا يفهمون من كلمة الإله أنه الخالق الرازق المدبر.
قال: (فإنهم يعلمون أن ذلك لله وحده) أي: يعلمون أن الخلق والملك والرزق والتدبير لله وحده، كما تقدم في الآيات الدالة على أن المشركين كانوا يقرون بأن الله هو المالك، وأن الله هو الرازق، وأن الله هو المدبر، وأن الله هو الخالق، يقول: (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) الذي يصرفون له أنواع العبادة، وهذا موجود في بعض البلدان والأماكن فيطلقون على من يصرفون لهم أنواع العبادة: السادة أو الأولياء أو الصالحين، أو بما اصطلحوا عليه من الألفاظ التي سموا بها هؤلاء الذين يصرفون لهم العبادة من دون الله.
قال الشيخ رحمه الله: [فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله] فإنها هي دعوة الرسل، وتقدم الدليل على ذلك، وفي حديث ابن عمر في الصحيحين: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله) ، فالدعوة التي جاء بها النبي صلى الله عليه وسلم هي دعوتهم إلى عبادة الله وحده دون غيره، ولا إله إلا الله معناها الذي يجهله كثير من المسلمين هو: لا معبود بحق إلا الله، وتقدم لنا أن الإله هو المعبود المطاع، فتنزيل هذا المعنى على هذه الجملة يبين لك أن معناها لا معبود بحق إلا الله، واحتجنا إلى تقدير الخبر؛ لأن الجملة الاسمية لا تتم إلا بمبتدأ وخبر، فاحتجنا إلى التقدير، وهنا إذا قلنا: لا إله إلا الله، ولم نقدر خبراً، فإن الجملة لا تتم، إذ أن (لا) لا تعمل في المعارف، وبالتالي لا يصلح أن يكون لفظ الجلالة في قوله: (إلا الله) خبراً، فاحتجنا إلى تقدير الخبر، والخبر المقدر أصح ما يقال فيه: إنه حق، يعني: لا إله حق إلا الله، ودليل صحة ذلك التقدير قوله جل وعلا: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس:32] فيكون أحسن ما قدر في هذه الجملة أن تقول: لا معبود حق أو بحق إلا الله، فيكون لفظ الجلالة بدلاً عن الخبر وليس هو الخبر.
إذاً: عرفنا أن هناك تقديراً، والتقدير أصح ما يقال فيه: إنه حق، ووجه هذا التقدير قوله تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} [يونس:32] ، ولو قال قائل: لا حاجة للتقدير، والمعنى: لا معبود إلا الله، قلنا: هذا لا يستقيم على لسان العرب، بل لابد من التقدير، وبعضهم قدر (موجود) وهذا فيه نظر، يعني: لا إله موجود إلا الله، قدر الخبر بموجود، وهذا فيه نظر، وأصح ما يقال في التقدير هو ما ذكرناه قبل قليل، وهو الذي يسلم من الاعتراضات الواردة على تقديره بموجود.

(3/3)

المراد بكلمة الإخلاص معناها لا مجرد لفظها
قال الشيخ رحمه الله: [والمراد من هذه الكلمة معناها لا مجرد لفظها] ، وهذه أول الانحرافات التي وقعت في هذه الكلمة، وهي أن بعض المنتسبين لملة الإسلام ظنوا أن الكلمة تفيد ما يترتب عليها من أحكام بمجرد نطق اللفظ دون التقييد بالمعنى، ولا شك أن هذا انحراف خطير؛ فإن (لا إله إلا الله) كلمة يطلب لفظها ومعناها؛ ولذلك وقعت الخصومة بين الرسول وقومه؛ فإنه لو كان المطلوب مجرد الكلمة لقالوها وأدوها، لكن علموا أن المراد هو معنى الكلمة، وسيذكر الشيخ عنهم ما يدل على أنهم فهموا أن المعنى هو المراد فقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] ، ولو كان النبي صلى الله عليه وسلم قد طلب منهم مجرد التلفظ بهذه الكلمة لما استعجبوا ولما استغربوا من هذا الطلب، إذ أنه لفظ مجرد عن معناه، ولا إله إلا الله لا تنفع قائلها إلا باستيفاء شروطها، وتقييدها بالقيود كما ورد ذلك عن السلف.
قال الشيخ رحمه الله: [والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دون الله والبراءة منه] ، فمعنى لا إله إلا الله: إفراد الله بالعبادة، ومعناها البراءة من الشرك وأهله، ولذلك ذكر الشيخ رحمه الله في الثلاثة الأصول أن الذي يفسر معنى هذه الآية هو قوله سبحانه وتعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف:26-27] فجعل تفسير لا إله إلا الله البراءة من الشرك وأهله، وإفراد الله سبحانه وتعالى بالتوحيد والعبادة؛ ولذلك لا يصح التوحيد إلا بالجمع بين إفراد الله بالتوحيد وبين البراءة من الشرك وأهله، فلو أفرد العبد الله بالتوحيد لكنه لم يقم بالبراءة من الشرك وأهله؛ فإنه لا ينفعه ذلك بشيء، قال الله جل ذكره: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256] .
فرتب الله سبحانه وتعالى الاستمساك بالعروة الوثقى على أمرين: الكفر بالطاغوت، والإيمان بالله، فلو آمن بالله: بإلهيته وربوبيته وأسمائه وصفاته، ولم يكفر بالطاغوت؛ لم ينفعه ذلك بشيء، إذ أن من مقتضيات إفراد الله بالعبادة الكفر بما يعبد من دونه، كما قال جل ذكره: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256] ، ويدل عليه أيضاً ما في صحيح مسلم من حديث طارق بن أشيم أن النبي صلى الله عليه وسلم قال: (من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه) ، فرتب تحريم الدم والمال على قول: (لا إله إلا الله) ، والكفر بما يعبد من دون الله، ولذلك فسر الشيخ رحمه الله المراد بهذه الكلمة فقال: هو إفراد الله تعالى بالتعلق، والكفر بما يعبد من دون الله والبراءة منه، يعني: البراءة مما عبد من دون الله؛ فإنه لما قال لهم: قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] ؛ فاستعظموا واستغربوا -قاتلهم الله- أن يفرد الله بالعبادة، مع أنهم يقرون أنه لا خالق إلا الله، ولا رازق إلا الله، ولا مالك إلا الله، ولا مدبر إلا الله، ولا محيي ولا مميت إلا الله، ومع ذلك استغربوا كيف تصرف العبادة لواحد؟! وضاقت عقولهم عن أن يتوجهوا لله سبحانه وتعالى وحده دون غيره فقالوا: (إِنَّ هَذَا لَشَيْءٌ عُجَابٌ) يعني: في منتهى العجب، ومنتهى الاستغراب، أن نصرف العبادة لواحد.
ولا شك أن ما استعجبوا منه ليس بعجيب، بل هو الذي تدل عليه العقول الصحيحة؛ فإن من كان يرزق وحده، ومن كان يملك وحده، ومن كان يخلق وحده، ومن كان يدبر وحده؛ فهو المستحق أن يعبد وحده، ولذلك كانت الرسل تستدل بتوحيد الربوبية على توحيد الإلهية، وتقرر توحيد الإلهية بتقرير توحيد الربوبية، ولكن لما فسدت قلوب المشركين فسدت عقولهم.
قال الشيخ رحمه الله: [فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار!] ، ما الذي عرفه جهال الكفرة من هذه الكلمة؟ عرفوا أن تفسير هذه الكلمة: هو إفراد الله بالعبادة، والكفر بما عبد من دونه، والبراءة منه، هذا الذي فهمه الكفار، فالعجيب ممن ينتسب إلى الإسلام ولا يفهم من هذه الكلمة ما فهمه جهال الكفار! قال الشيخ رحمه الله: [بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني] .

(3/4)

خطأ من فسر لا إله إلا الله بأنه لا خالق إلا الله
انتهينا من الانحراف الأول الذي وقع في مفهوم لا إله إلا الله، والانحراف الثاني أشار إليه الشيخ رحمه الله فيما تقدم، ونص عليه ثانياً هنا.
فقال رحمه الله: [والحاذق منهم -يعني من هؤلاء الجهال- يظن أن معناها -أي: معنى لا اله إلا الله- لا يخلق إلا الله، ولا يرزق إلا الله، ولا يدبر الأمر إلا الله] .
ثم قال الشيخ: [فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله] ، ولا شك أن تفسير لا إله إلا الله بهذه الكلمات انحراف وضلال، وقد تقدم الإشارة إلى هذا، ووجه ضلال من فسر لا إله إلا الله بأنه لا خالق إلا الله، ولا صانع إلا الله، ولا مخترع إلا الله، يتبين من عدة وجوه: الوجه الأول: أن المعنى اللغوي لكلمة (إله) المعبود المطاع، وليس في معاجم العرب ولا في ألسنتهم أن معنى الإله الخالق، ولا أن معنى الإله الرازق، ولا أن معنى الإله المالك، ولا أن معنى الإله المدبر، ولا أن معنى الإله المتصرف والمخترع والصانع، بل لسان العرب يدل على أن معنى الإله هو المألوه، أي: المعبود، وهذا يمكن الوقوف عليه من خلال مطالعة معاجم اللغة، بل من معرفة الكفار للمعنى الذي طولبوا به؛ فإنهم فهموا من مطالبة الأنبياء لهم بلا إله إلا الله أن يفردوا الله سبحانه وتعالى بالعبادة.
الوجه الثاني: التفسير لكلمة لا إله إلا الله بأنه لا خالق أو لا مدبر أو لا مالك أو لا مخترع أو لا صانع إلا الله، لم يعرف ولم ينقل عن أحد من السلف.
الوجه الثالث: أن المشركين الذين بعث فيهم النبي صلى الله عليه وسلم كانوا يقرون بأنه لا خالق إلا الله، ولا مالك إلا الله، ولا مدبر إلا الله، كما تقدم بيانه، فلو كان معنى لا إله إلا الله لا خالق إلا الله، ولا مدبر إلا الله، ولا مخترع ولا صانع إلا الله، لما كانت هناك خصومة بين الرسل وأقوامهم، ولما وقع الخلاف، ولما قالوا: (إِنَّ هَذَا لَشَيْءٌ عُجَابٌ) ، إذ أنهم يقرون بأنه لا خالق ولا مالك ولا مدبر ولا صانع إلا الله.
الوجه الرابع مما يتبين به بطلان هذا التفسير: أن هذا تفسير باللازم؛ فإن من لازم الإله أن يكون خالقاً ومالكاً ومدبراً وصانعاً ومخترعاً ورازقاً، والتفسير باللازم لا يسوغ إذا كان يقتضي تعطيل المعنى الحقيقي للكلمة، فلابد من تعريف الشيء بحقيقته، ولا بأس بذكر اللوازم، أما أن نقصر معنى الكلمة على لوازمها، ونعطلها عن معناها الذي تدل عليه؛ فإن هذا انحراف وضلال.
إذاً: تبين لنا بطلان هذا التعريف من خلال هذه الأربعة الأوجه.
إذاً: هناك نوعان من الانحراف في لا إله إلا الله.
الانحراف الأول عند من يقولون: نكتفي بلفظها دون معناها: والانحراف الثاني: عند من يفسرونها بأنه لا خالق ولا مالك ولا مدبر إلا الله.
واعلموا -أيها الإخوة- أن كثيراً من الكتاب المتأخرين يفسرون لا إله إلا الله بهذا التفسير، وهذا ناشئ؛ لأن التوحيد -الذي هو غاية المطلوب- عند كثير من المتكلمين هو أن تقر بأن الله هو الخالق الرازق المدبر، ولا شك أن هذا انحراف، فإنهم انتهوا إلى حيث ابتدأ الرسل، فالرسل كانوا يبتدئون من توحيد الربوبية وينتهون إلى تقرير توحيد الإلهية، وهؤلاء يبتدئون من أنواع من الضلالات وينتهون إلى تقرير توحيد الربوبية.

(3/5)


شرح كشف الشبهات [4] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [4]
معرفة الشرك وأنواعه من أهم المهمات، وذلك حتى يجتنب المسلم الوقوع فيه بعلم ودراية؛ لأن من جهل الشرك فقد يقع فيه وهو لا يشعر، وقد اختلف العلماء في العذر بالجهل في هذه المسألة، والراجح هو التفصيل فيها كما بينه المحققون من العلماء.

(4/1)

فائدة معرفة الشرك
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المؤلف رحمه الله: [إذا عرفت ما ذكرت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] ، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا؛ أفادك فائدتين: الأولى: الفرح بفضل الله وبرحمته، كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58] .
وأفادك أيضاً الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل، فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يفعل الكفار المشركون، خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138] ، فحينئذٍ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله] .
قال الشيخ رحمه الله: (إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ} [النساء:48] ) .
كيف تكون قد عرفت الشرك مع أن الشيخ رحمه الله لم يذكر تعريفاً اصطلاحياً للشرك فيما تقدم؟ يكون من خلال ما ذكره عن التوحيد أولاً، ويكون من خلال ما ذكره عن شبه الكافرين في صرفهم العبادة لغير الله سبحانه وتعالى، ولا شك أن التوحيد والعلم به ودراسته مما يفيد الإنسان معرفة الشرك، إذ أن الضد يظهر حسنه الضد، وبضدها تتميز الأشياء، فإذا عرفت التوحيد ودرسته وعلمت ما يجب فيه لله سبحانه وتعالى عرفت الشرك.

(4/2)

معنى الشرك وأنواعه
الشرك في الاصطلاح هو: تسوية الله بغيره في ربوبيته أو إلهيته أو أسمائه وصفاته، وقال ابن القيم رحمه الله في تعريف الشرك: هو التشبه بالخالق أو تشبيه المخلوق به، فإن كلا الأمرين شرك، فمن تشبه بالخالق فطلب العبادة من الناس فقد أشرك، ومن شبه مخلوقاً بالله سبحانه وتعالى في ربوبيته أو في إلهيته أو في أسمائه وصفاته فقد وقع في الشرك.
واعلم -يا أخي- أن الشرك الذي يشير إليه الشيخ هنا هو الشرك في الإلهية، والشرك في الإلهية قسمان: أكبر وأصغر، أما الشرك الأكبر فهو صرف أي نوع من أنواع العبادة لغير الله تعالى، سواءً كانت العبادة قولية أو فعلية أو اعتقادية، فكل ما ثبت في الشرع أنه عبادة فصرفه لغير الله سبحانه وتعالى شرك أكبر يخرج صاحبه من الملة.
إذاً: الشرك الأكبر هو صرف أي نوع من أنواع العبادة لغير الله، سواء كانت العبادة قولية أو فعلية أو اعتقادية، وكيف نعرف أن هذا الفعل عبادة أو ليس بعبادة حتى نحكم هل هو شرك أو لا؟ كل ما أمر الله به أو أمر رسوله به فهو عبادة، سواء كان هذا الأمر أمر إيجاب أو أمر استحباب.
أما الشرك الأصغر فهو كل ما نهى الشارع عنه مما هو ذريعة إلى الشرك الأكبر، يعني: مما يوصل إلى الشرك الأكبر، والشرك الأصغر قد يكون في الاعتقادات، أو الأسباب أو الألفاظ، لكن غالبه يكون في الأسباب، وفي الألفاظ.

(4/3)

التحذير من الشرك
قال رحمه الله: (وعرفت الشرك بالله الذي قال فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ} [النساء:48] ) ، هذا فيه الترهيب والتحذير من الشرك، فإن الشرك أمره عظيم، فهو أظلم الظلم كما قال الله سبحانه وتعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] ، وكما قال صلى الله عليه وسلم: (أن تجعل لله نداً وهو خلقك) ، فالشرك أمره عظيم عند الله، ولذلك لم يجعله الله سبحانه وتعالى قابلاً للغفران إلا بالتوبة منه والإقلاع عنه، (إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ) ، وهذه الآية لا إشكال أن الشرك الأكبر داخل فيها، فإنها تدل على أن الشرك الأكبر لا يغفره الله سبحانه وتعالى إلا بالإقلاع عنه والتوبة منه.
أما الشرك الأصغر فقد اختلف أهل العلم في دخوله في هذه الآية على قولين: منهم من قال: إن الآية تشمل الشرك الأصغر، فالشرك الأصغر لا يغفره الله إلا بالتوبة منه، وهذا لا يلزم منه أن يكون صاحب الشرك الأصغر مخلداً في النار، بل يعذب بحسب ما معه من الشرك الأصغر، حتى إذا طهر دخل الجنة.
والقول الثاني: أن الآية لا تشمل الشرك الأصغر، وهذا الأخير هو قول ابن القيم رحمه الله كما صرح به في أكثر من موضع، وهو أحد قولي شيخ الإسلام رحمه الله، والقول الثاني له دخول الشرك الأصغر في الآية، أي: أن الله لا يغفر الشرك الأصغر ولا الشرك الأكبر إلا بالتوبة منهما والإقلاع عنهما، وعلى كلٍ فالشرك أمره خطير، فيجب على العبد أن يتقي الله سبحانه وتعالى وينأى عنه، وأن يكثر من قول: (اللهم! إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم) .

(4/4)

معرفة نعمة الإسلام والفرح به
يقول: (وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد سواه {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسلام} [آل عمران:19] ، {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] ) .
الإسلام هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والإسلام معناه شهادة أن لا إله إلا الله، وأن محمداً رسول الله.
قال: (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا) كل هذه مقدمات (أفادك هذا فائدتين: الأولى الفرح بفضل الله ورحمته كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58] ) فضل الله هو الإسلام والإيمان، ورحمته هي العلم والقرآن، فأمر الله سبحانه وتعالى نبيه أن يفرح بالإيمان والإسلام الذي هو فضل الله سبحانه وتعالى، وبرحمته التي هي العلم والقرآن، فإن هذا من أجلّ ما يفرح به، بل هو أعلى مراتب العارفين، يقول ابن القيم رحمه الله: إن أعلى درجات العبد أن يفرح بالإسلام، وأن يفرح بالقرآن، وأن يفرح بالإيمان، وأن يفرح بالعلم الدال على عبادة الله سبحانه وتعالى الواحد الديان، قال: (فَبِذَلِكَ فَلْيَفْرَحُوا) هذا تخصيص، (فبذلك) يعني: يفرحوا به ولا يفرحوا بغيره، فإن غيره فانٍ زائل، وأما هذا فهو باق ثابت في الدنيا والآخرة (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) ، ولا شك أن الإيمان والإسلام والعلم والقرآن خير ما جمع بحق، وخير ما حصله العبد في الدنيا والآخرة، ولا شك أن من هداه الله سبحانه وتعالى للإيمان والإسلام، ولما دل عليه القرآن من وجوب إفراد الله بالعبادة؛ فقد وفق إلى خير عظيم، وواجب هذه المنة الفرح، ومقتضى الفرح الشكر.
أفادتكم النعماء مني ثلاثة يدي ولساني والضمير المحجبا فشكر بالقلب، وحمد باللسان، وشكر بالجوارح، وهو بامتثال شرع الله سبحانه وتعالى، وشعور هذه المنة مما ينبغي -أيها الإخوة- أن نهتم به، فإن بعض الناس يظن أن منة الإسلام منة كسائر المنن، ولا يتدبر مدى لطف الله به ورحمته به أن جعله من المسلمين؛ فإن الله سبحانه وتعالى اصطفاك من هذا الخلق، وهذا الكون العظيم، وهذا العدد الهائل الكبير من الناس؛ فجعلك من أتباع الرسل، وخصك باتباع أفضلهم وأشرفهم وهو محمد صلى الله عليه وسلم، الذي هو خير الأنبياء، وعليه أنزل أحسن الكتب، فهو أفضلهم وكتابه أحسن الكتب، فهذه منة عظيمة نسأل الله سبحانه وتعالى أن نقوم بحقها وشكرها!

(4/5)

معرفة خطر الشرك والخوف منه
ثم قال: (وأفادك أيضاً الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يفعل الكفار، خصوصاً إن ألهمك -يعني: يحدث عندك الخوف إن ألهمك- الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138] ؛ فحينئذ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله) .
الخوف من الشرك منهج نبوي قديم، فهذا إبراهيم عليه السلام الذي شهد الله له بالإمامة في التوحيد {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل:120] يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] يسأل الله سبحانه وتعالى أن يجنبه الأصنام، مع أنه معصوم من الوقوع في الشرك وعبادة الأصنام، إلا أنه قال ذلك لبيان خطورة الشرك، وأنه مما ينبغي أن يحذره حتى الأنبياء، فإنه قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] ، وقد قال الله سبحانه وتعالى لنبيه في بيان عظم الشرك: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65] مع أنه منزه من الوقوع في الشرك، بل ومعصوم عن الوقوع في الكبائر التي هي أقل من الشرك، وما ذلك إلا لبيان خطورته وعظم أمره، وقد قال النبي صلى الله عليه وسلم مخاطباً خير القرون أصحابه رضوان الله عليهم: (أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر يا رسول الله؟! قال: الرياء) ، وقد قال النبي صلى الله عليه وسلم في بيان تحذيره من الشرك: (الشرك في أمتي أخفى من دبيب النملة السوداء في الليلة الظلماء على الصفاة السوداء) ، وما هذا إلا للتحذير من الشرك، فأفزع ذلك الصحابة رضي الله عنهم حتى قالوا: يا رسول الله! فما النجاء منه؟ كما في حديث أبي بكر، فقال صلى الله عليه وسلم: (أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم) .
فهذا الأمر الذي خافه النبي صلى الله عليه وسلم على أصحابه الذين جاهدوا، وقدموا أنفسهم في سبيل تقرير التوحيد، ينبغي أن نخافه نحن على أنفسنا، وألا يأمن الإنسان على نفسه من الشرك؛ فإن الشرك كما وصفه النبي صلى الله عليه وسلم يدب إلى قلبك من حيث لا تعلم (كدبيب النملة السوداء على الصفاة السوداء في الليلة الظلماء) فأنى تراه؟!

(4/6)

مسألة العذر بالجهل
ثم قال رحمه الله: (فإنك إذا عرفت أن الإنسان يكفر بكلمة يُخرجها من لسانه، وقد يكون جاهلاً بها) ، مثال هذه الكلمة: سب الله سبحانه وتعالى، فإن الفطر متفقة على قبح هذا الفعل؛ ولذلك سب الله سبحانه وتعالى من الكفر المخرج عن الملة، ولو جهل الساب أنه يكفر بالسب فإن ذلك لا يعفيه من الحكم بالكفر؛ لأن سب الله اتفقت الفطر على قبحه وأنه مُحرم، فجهل العبد بما يترتب على هذا المحرم لا يعفيه مما يترتب على الفعل، فإنه يكفر بفعله؛ ولذلك قال الشيخ رحمه الله: (وقد يقولها وهو جاهل فلا يعذر بجهله) وهذا يحمل على الجهل بما يترتب على قول المحرم، وإلا فإنه يعلم أنها محرمة، وإلا لم يكن الله سبحانه وتعالى ليؤاخذه وهو لا يعلم حرمة هذا القول.
وقد استند بعض الشارحين لهذا الكتاب إلى هذه الجملة في القول بأن الشيخ رحمه الله يذهب إلى عدم العذر بالجهل! وهذه مسألة كبيرة، كثر فيها الكلام، وطال فيها الخلاف، وألفت كتب تنصر قول القائلين بعدم العذر، وكتب تنصر قول القائلين بالعذر بالجهل، والقول الفصل في هذه المسألة: أنه لا يقال بالعذر مطلقاً، ولا يقال بعدم العذر مطلقاً، بل يفصّل في الجهل، فمن الجهل ما يعذر به صاحبه، ومن الجهل ما لا يعذر به صاحبه، أما بالنسبة لعقيدة الشيخ رحمه الله في هذا، فله رحمه الله من النصوص ما يتبين من خلاله أنه لا يقول بعدم العذر مطلقاً، بل يقول بالعذر بالجهل في أحوال وأحيان، حتى في مسائل الاعتقاد، وسيتبين هذا من خلال نصوص نقرؤها عليكم من كلام الشيخ، ومن كلام طلابه وأتباعه على دعوته.
فمن ذلك ما ذكره الشيخ رحمه في الدرر السنية في أحد رسائله، قال رحمه الله: (وإن كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما؛ لأجل جهلهم وعدم من ينبههم) وهذا النص من كلام الشيخ، وهو يفيد أنه يعذر بالجهل مع وجود سببه، كأن يكون الجهل فاشياً في البلاد، ولا يوجد من ينبه ويدعو إلى التوحيد.
ومن كلام ابنه عبد الله في الدرر السنية أيضاً، قال رحمه الله في بيان موقف أهل الدعوة، وبيان موقف الشيخ رحمه الله، وكان كلامه في عدم تكفيره من يقول: يا رسول الله! أسألك، إذا كان جاهلاً بهذا؛ يقول رحمه الله: (ونعتذر عمن مضى لأنهم مخطئون معذورون لعدم عصمتهم من الخطأ) ، ثم قال: (فإن قلت: هذا فيمن ذهل ثم لما نبه انتبه، فما القول فيمن حرر الأدلة، واطلع على كلام الأئمة القدوة، واستمر مصراً على ذلك حتى مات -يعني على تجويز سؤال النبي صلى الله عليه وسلم الشفاعة-؟ قلت: -والقائل هو عبد الله بن محمد بن عبد الوهاب - ولا مانع أن نعتذر لمن ذكر، ولا نقول أنه كفر، ولا لمن تقدم أنه مخطئ، وإن استمر على خطئه؛ لعدم من يناضل عن هذه المسألة في وقته بلسانه وسيفه وسنانه، فلم تقم عليه الحجة، ولا وضحت له المحجة، بل الغالب على زمان المؤلفين المذكورين -أي الذين اطلعوا على الأدلة ومع ذلك استمروا في تجويز هذه المسألة التواطؤ على هجر كلام أئمة السنة في ذلك رأساً، ومن اطلع عليه أعرض عنه قبل أن يتمكن ذلك في قلبه، ولم تزل أكابرهم تنهى أصاغرهم عن مطلق النظر في ذلك، وصولة الملك قاهرة لمن وقر في قلبه شيء من ذلك إلا من شاء الله منهم) .
وقال أيضاً: (ونحن كذلك لا نقول بكفر من صحت ديانته، وشهر صلاحه وعلمه وورعه وزهده، وحسنت سيرته، وبلغ من نصح الأمة ببذل نفسه لتدريس العلوم النافعة والتأليف فيها، وإن كان مخطئاً في هذه المسألة -وهي مسألة سؤال النبي صلى الله عليه وسلم الشفاعة- أو غيرها كـ ابن حجر الهيتمي) الذي كان له عدد من الردود والكلام على بعض المسائل التي تكلم عنها شيخ الإسلام رحمه الله.
وقال عبد الرحمن بن حسن رحمه الله نقلاً عن شيخ الإسلام: (ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأحدٍ أن يدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لا لميت ولا إلى ميت ونحو ذلك، بل نعلم أنه نهى عن هذه الأمور كلها، وأن ذلك من الشرك الذي حرمه الله ورسوله) .
ثم قال: (ولكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين ما جاء به الرسول مما يخالفه) .
وقال عبد اللطيف بن عبد الرحمن بن حسن رحمه الله: (والشيخ محمد رحمه الله -يقصد الشيخ محمد بن عبد الوهاب - من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور وغيرهم إذا لم يتيسر له من ينصحه، ويبلغه الحجة التي يكفر مرتكبها) .
هذه النصوص التي وقفت عليها -وغيرها كثير- تدل وتوضح موقف الشيخ رحمه الله وتلاميذه من مسألة التكفير، ومن مسألة العذر بالجهل، وأنه لا ينبغي الإطلاق بأن الشيخ لا يقول بالعذر بالجهل، بل المسألة من حيث أصلها فيها تفصيل، وذلك هو موقف الشيخ فيما يظهر من كلامه، فينظر في حال الواقع في الشرك، وعلى ضوء حاله يحكم عليه: هل جهله يعذر به أم لا يعذر به؟ وهذه المسألة قد أفردت بكتب، وتكلم عليها كثير من المؤلفين المتأخرين، ومن أراد الاستزادة فليرجع لهذه الكتب، وشيخ الإسلام ابن تيمية رحمه الله يقول بعدم التفريق بين مسائل الأصول ومسائل الفروع في مسألة العذر بالجهل، وله في هذا كلام كثير في مواضع كثيرة.
ثم قال رحمه الله: (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يفعل الكفار، خصوصاً إن ألهمك الله تعالى ما قص عن قوم موسى مع صلاحهم وعلمهم) في قول الشيخ رحمه الله: (وعلمهم) بعض النظر، فإن الله سبحانه وتعالى قد ذكر عنهم بعد هذه الآية من كلام موسى عليه السلام أنه قال: {بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل:55] ، فهم ليسوا علماء، ولو كانوا علماء ما طلبوا إلهاً يعبد من دون الله، ففي قوله: (وعلمهم) بعض النظر، قال: (فحينئذ يعظم حرصك وخوفك على ما يُخلصك من هذا وأمثاله) .

(4/7)


شرح كشف الشبهات [5] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [5]
أنزل الله القرآن وجعل فيه آيات محكمات هن أم الكتاب، وأخر متشابهات، فأعداء التوحيد من أهل الأهواء يتبعون المتشابه منه ليضلوا الناس بغير علم، والراسخون في العلم يردون المتشابه إلى المحكم فيكون كله محكماً، وقد تصدى أهل العلم لإبطال شبه أهل الأهواء بالبراهين الساطعة والحجج الناصعة.

(5/1)

وجود أعداء التوحيد من سنن الله التي لا تتخلف
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين وبعد: قال المؤلف رحمه الله تعالى: [واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداءً كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام:112] .
وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} [غافر:83] .
إذا عرفت ذلك، وعرفت أن الطريق إلى الله تعالى لابد له من أعداء قاعدين عليه أهل فصاحة وعلمٍ وحُجج؛ فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقابل به هؤلاء الشياطين، الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف:16-17] ، ولكن إذا أقبلت على الله، وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [النساء:76]] .
قال الشيخ رحمه الله: (واعلم أنه سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء) ، وهذا من سُنّة الله سبحانه وتعالى في رسله وفي أتباعه، أنه لابد للرسل ولأتباع الرسل من أعداء، وهؤلاء الأعداء يضلون عن سبيل الله، ويحاربون الرسل، ويحاربون أتباعهم، ويريدون إطفاء نور الله الذي جاءت به الرسل وحمله أتباعهم؛ ولذلك قال الله سبحانه وتعالى مسلياً نبيه: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام:112] ، وفي هذا تسلية للنبي صلى الله عليه وسلم، وأن ما يلقاه من اعتداء وأذى من قومه لم يكن أمراً خُصّ به دون سائر الرسل، بل هو أمر درج عليه الرسل، وهي سُنّة الله سبحانه وتعالى في أوليائه ليتميز حزبه من حربه، والله سبحانه وتعالى قد تكفل بإبطال كيد هؤلاء فقال جل ذكره: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} [الفرقان:31] ، فبعد أن أخبر بوجود العداوة من المجرمين للأنبياء بيّن سبحانه وتعالى أن هذه العداوة مبطلة بنصر الله سبحانه وتعالى وبهدايته، والنصر والهداية هما اللذان يحتاجهما العبد في مواجهة هؤلاء، فإن ما يغزو به هؤلاء أهل الحق، أو ما يشغّبون به على أهل الحق، أو أسلوبهم في محاربة أهل الحق لا يخرج عن طريقين: الأول: التشكيك والتضليل.
الثاني: المحاربة والمقاتلة.
وقد تعهد الله سبحانه وتعالى بإبطال هذين النوعين من الكيد، فتعهد بالهداية التي تقابل التشكيك والتضليل، وتعهد بالنصر الذي يقابل المقاتلة والمحاربة: وبهذا يعلم أنه مهما استطال الباطل، وارتفعت أعلامه، وانتشرت راياته، وكثر أهله، فإنه مدحور، والعاقبة للمتقين كما أخبر سبحانه وتعالى، وقد تكون العاقبة بعد ممات الداعية أو المصلح أو العالم أو المجدد، فإن الله سبحانه وتعالى لم يضمن ظهور ثمار الرسالة للنبي صلى الله عليه وسلم في حياته، بل وعده بالنصر مطلقاً، ولم يتعهد بإظهار هذا النصر في حياته صلى الله عليه وسلم.
لكنما العقبى لأهل الحق إن فاتت هنا كانت لدى الديان والمقصود بقول الشاعر: (هنا) أي: في الدنيا.
فنسأل الله سبحانه وتعالى أن يجعلنا وإياكم من أهل الحق.

(5/2)

علوم أعداء التوحيد وحججهم
ثم قال رحمه الله: (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) ولكن هذه العلوم والكتب والحجج هي مما يصد عن سبيل الله سبحانه وتعالى وهي في الحقيقة شبه وليست حججاً؛ ولذلك قال عنها الأول: حجج تهافت كالزجاج تخالها حقاً وكل كاسر مكسور فما يأتي به المبطلون يتخيله بعض الناس حججاً، وهي في الحقيقة شبه؛ ولذلك اغتروا بما عندهم من علم، وبما عندهم من حجج، وظنوا أن هذا سيقيهم عذاب الله سبحانه وتعالى، وتكون لهم به العاقبة، فأبطل الله سبحانه وتعالى ذلك، وبين أن هذا لن يغني عنهم عند الله شيئاً، فهم لما جاءتهم الرسل بالحق من الله فرحوا بما عندهم من العلم كما قال الله سبحانه وتعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} [غافر:83] ، وانظر إلى قوله: (بالبينات) فإنهم أتوا بشيء ظاهر بيّن، لكن هؤلاء لما مردت قلوبهم على الكفر والفسق، وأشربت قلوبهم حب الكفر والشرك؛ لم يستطيعوا أن ينفكوا من هذا البلاء، ففرحوا بما عندهم من العلم، والذي عندهم من العلم هو حقيقة الجهل وعلم الدنيا كما أخبر سبحانه وتعالى عنهم: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [الروم:7] .

(5/3)

ما يجب على المسلم لمقاومة أعداء التوحيد وإمامهم إبليس
ثم قال رحمه الله: (إذا عرفت ذلك وعرفت أن الطريق إلى الله تعالى لابد له من أعداءٍ قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين) ولا شك أنه يجب على العبد أن يتعلم من دين الله ما يقيم به دينه، فالذي يعيش في أوساط المبتدعة وفي أجواء الشرك يجب عليه من العلم ما لا يجب على الذي يعيش في بلاد التوحيد، والذي يعيش في بلاد السنة، ولذلك يُخطئ من يُفرّط في تعلم ما يجب عليه تعلمه ثم ينكسر أمام شبه المشبهين، وتضليل المضللين، فينبغي على العبد أن يأخذ من العلوم ما يحتاج.
ثم قال رحمه الله: (الذين قال إمامهم ومقدمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف:16-17] ) وهذا فيه إشعار بإحاطة الشيطان بالعبد، وأنه يأتيه من بين يديه ومن خلفه، وعن يمينه وعن شماله، وما ذلك إلا لإحكام القبضة عليه، فهو يأتيه من أمامه وعن يمينه فيزهده في الطاعات والصالحات والقربات، ويأتيه من خلفه وعن شماله فيحثه على المعاصي والسيئات، وقال بعضهم: يأتيه عن يمينه فيزهده في الطاعات، ويأتيه عن شماله فيرغبه في السيئات، ويأتيه من أمامه فيقعده عن طلب الآخرة؛ لأن الآخرة أمامه، ويأتيه من خلفه ويجذبه إلى الدنيا؛ لأن الدنيا خلفه، وعلى كل فالمراد من هذه الإحاطة هو تسلط الشيطان على العبد، وأنه لا نجاة له من هذا الشيطان الذي أحاط به من كل جانب إلا بالإقبال على العلم النافع والعمل الصالح الذي ينجيه من تسلطه وإحاطته.

(5/4)

ضعف حجج أعداء التوحيد وبطلانها
ثم قال رحمه الله: (ولكن إذا أقبلت على الله، وأصغيت إلى حججه وبيناته، فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [النساء:76] ) وهذه من منة الله علينا أن الله سبحانه وتعالى وعدنا بأن الذي يُقبل عليه ويُقبل على حججه سيهديه إلى السبيل والصراط المستقيم؛ ولذلك قال الله سبحانه وتعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَاَ} [العنكبوت:69] .
فالواجب على العبد أن يقدم العربون، وأن يُقبل على الله سبحانه وتعالى مجاهداً في طلب العلم النافع، مجاهداً في تحقيق الإخلاص والعبودية لله سبحانه وتعالى، وليعلم أنه سيحصّل الخير، وسيكفيه الله سبحانه وتعالى هذا الكيد الكبير؛ لأنه مع التوحيد والإخلاص والعمل يغدو كيد الشيطان ضعيفاً كما أخبر الله سبحانه وتعالى عنه: (إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً) .
ثم قال رحمه الله: [والعامِّيُّ من الموحدين يغلب ألفاً من علماء هؤلاء المشركين كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:173]] وكل من تمسك بكتاب الله وسُنّة رسوله ودعا إلى الله وإلى ما جاء به الرسول صلى الله عليه وسلم فهو من جند الله، وكل من أعرض عن كتاب الله وسُنّة رسوله وأقبل على الشهوات والشبهات فإنه من جند الشيطان، فجند الله هم الغالبون بالحجة واللسان كما أنهم هم الغالبون بالسيف والسِّنان.
ثم قال رحمه الله: [فجند الله هم الغالبون بالحجة واللسان كما أنهم الغالبون بالسيف والسِّنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد مَنَّ الله تعالى علينا بكتابه الذي جعله {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89]] فكل هدى في كتابه سبحانه وتعالى، وكل ما يقربك إلى الله ويدلك على طريقه ويبعدك عن الشيطان ويحذرك من سبله وأساليبه؛ موجود في كتاب الله وفي سُنّة رسوله صلى الله عليه وسلم.
ثم يقول رحمه الله: [فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33]] وهذا من بديع إعجاز القرآن الكريم، أنه لا يستدل به صاحب باطل على باطله إلا وفي كتاب الله بل في ذلك الدليل الذي استدل به -إن كان دليلاً ثابتاً سواء كان من السنة أو كان من القرآن- ما يُبطل حجته، ويرد شبهته كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] وانظر كيف سمّى الله عز وجل ما يأتي به المبطلون (مثلاً) ، وكيف سمّى ما في كتاب الله سبحانه وتعالى من الحجج (حقاً) ، وهذا لا شك فيه، فإن ما يأتي به المبطلون هو شُبه تُدحض بالحق الذي في كتاب الله وسُنّة رسوله صلى الله عليه وسلم، قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] .
ثم قال رحمه الله: [قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة] .

(5/5)

الإجمال والتفصيل في الجواب عن شبه المشركين
ثم قال رحمه الله: [وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا] هنا شرع الشيخ رحمه الله في الكلام على الشبهات وردها، وكل ما تقدم هو توطئة وتقدمة لهذه الشبهات، وفهمنا من كلامه أن هذه الشبهات ليست من نسج الخيال ولا من صنع الأفكار وإنما هي حصاد ما ورد على الشيخ من إيرادات؛ ولذلك كان هذا الكتاب بالمنزلة التي سمعتم من كلام الشيخ سليمان رحمه الله فيها.
ثم قال رحمه الله: [فنقول: جواب أهل الباطل من طريقين: مجمل ومفصل] وهذه الطريقة طريقة جيدة بديعة وذلك أن الجواب على بدع المبطلين وشبهات المشبهين يُسلك فيها جواب مجمل وجواب مفصل.
فالجواب المجمل ينفع في الإجابة على كل شُبهة يوردونها.
وأما الجواب المفصل فتدفع به كل شبهة بعينها.
فإن أورد عليك المبطل شبهاً مفصلة فيكفيك في الرد عليه أن ترد عليه جواباً مجملاً، فإن عجزت عن إجابة تفاصيل ما أورد عليك من الشبه كفاك ما أجبت به إجمالاً، فالشيخ ذكر جواباً مجملاً يصلح في الإجابة على كل ما أورد من شبه تفصيلية.

(5/6)

الآيات المحكمات والمتشابهات وطريقة الأخذ بها عند أهل الإيمان وعند أولياء الشيطان
ثم قال رحمه الله: [أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران:7] ، وقد صح عن رسول الله صلى الله عليه وسلم: (إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم) ] وهذه تقدمة في الجواب المجمل فإنه قال رحمه الله: (أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها) وذكر الآية التي فيها أن آيات الكتاب قسمان: محكمة ومتشابهة، وبين سبيل المؤمنين المتبعين المقتفين لآثار الرسل، وسبيل الزائغين المشبهين، أما سبيل المؤمنين فهو الإيمان بما جاء في الكتاب وحمل المتشابه على المحكم، وأما الزائغون فهم الذين يتبعون ما تشابه منه.
وآيات الله سبحانه وتعالى قسمان: القسم الأول: محكمة.
الثاني: متشابهة، فالمحكمة هي: التي تكون ظاهرة المعنى، ولا تحتمل إلا معنى واحداً، وأما المتشابهة فهي: الآيات التي تحتمل أكثر من معنى بدون مرجح لأحدها.
ومثال المحكم والمتشابه قول الله سبحانه وتعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] فهذه الآية فيها الخطاب بالجمع، قال الله سبحانه وتعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر:9] فأتى بضمير الجمع في الخطاب فهذه أخذ منها بعض المشككين من النصارى أن الآلهة ثلاثة وإلا لما كان يسوغ أن يقول: نحن وهو واحد سبحانه وتعالى، ولا يسوغ أن يقول: إنّا وهو واحد سبحانه وتعالى، فالجواب على هذا أن نقول: (إنا) و (نحن) المراد بها هنا التعظيم، فإن قالوا: هذا محتمِل فنقول: الله سبحانه وتعالى قد بين لنا في كتابه أنه واحد فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] فتكون هذه الآية من سورة الإخلاص محكمة، وهذه الآية من سورة الحجر متشابهة؛ لأنها تحتمل أكثر من معنى بزعمهم، وعلى هذا نقول: نحمل المتشابه على المحكم.
فهذا مثال للمحكم والمتشابه، وطريقة حمل المتشابه على المحكم، وبيّن الله سبحانه وتعالى أن الذين في قلوبهم زيغ يتبعون ما تشابه منه، ولذلك تمسك النصارى بهذه الآيات التي فيها تعبير الله سبحانه وتعالى عن نفسه بصيغة الجمع على أنه سبحانه وتعالى أكثر من واحد، ويزعمون أنه ثلاثة، والمحكم الذي في كتاب الله سبحانه وتعالى أنه واحد كما قال سبحانه وتعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] وكما دلت عليه الآيات والأحاديث الكثيرة.

(5/7)

التحذير ممن يتبعون المتشابهات
ثم قال رحمه الله: [وقد صح عن النبي صلى الله عليه وسلم أنه قال: (إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم) ] وهذا الحديث في الصحيحين من حديث عائشة، وفيه التحذير من السماع لأهل الشبهات وأهل الأهواء.
والشبهات -أيها الإخوة- قد ترد على العبد، ويظن أنها نابعة عن سعة علم، وعن معرفة واطلاع، والغالب أن الشبهات لا ترد إلا على قلب ضعيف، فالشبهات لا تنشأ إلا عن قلة في العلم أو ضعف في البصيرة؛ ولذلك إذا تواردت على قلبك الشبهات فاعلم أن علمك ضعيف، وليس ذلك لكثرة علمك.
وقد تكلم ابن القيم رحمه الله كلاماً طيباً في الحذر من الشبهات وأهل الشبهات، وذكر وصية لشيخ الإسلام ابن تيمية رحمه الله، وذلك في مفتاح دار السعادة، قال رحمه الله: (فأيما قلب صغى إليها -أي: إلى شبهات الباطل- وركن إليها، تشربها وامتلأ بها، فينضح لسانه وجوارحه بموجبها، فإن أشرب شبهات الباطل تفجرت على لسانه الشكوك والشبهات والإيرادات فيظن الجاهل أن ذلك لسعة علمه وإنما ذلك من عدم علمه ويقينه، وقال لي شيخ الإسلام رضي الله عنه - يشير إلى ابن تيمية رحمه الله - وقد جعلت أورد عليه إيراداً بعد إيراد: لا تجعل قلبك للإيرادات والشبهات مثل السفنجة، فيتشربها فلا ينضح إلا بها، ولكن اجعله كالزجاجة المصمتة، تمر الشبهات بظاهرها ولا تستقر فيها، فيراها بصفائه ويدفعها بصلابته، وإلا فإذا أشرَبتَ قلبك كل شبهة تمر عليه صار مقراً للشبهات أو كما قال) اهـ.
يقول ابن القيم رحمه الله: (فما أعلم أني انتفعت بوصية في دفع الشبهات كانتفاعي بذلك) ، وهذه وصية نافعة مباركة في دفع الشبهات ودحضها، وهي أن يحذر الإنسان منها، وألا يجعل قلبه مقراً لها، بل يدفعها عن قلبه ما استطاع، ومن سبل دفعها دفع أهلها والنأي عنهم.

(5/8)

كيفية رد المتشابه إلى المحكم
ثم قال رحمه الله: [مثال ذلك: إذا قال لك بعض المشركين: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62] وأن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء من باطله، وأنت لا تفهم معنى الكلام الذي ذكره؛ فجاوبه بقولك: إن الله ذكر أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله ذكر أن المشركين يُقرون بالربوبية وأن كفرهم بتعلقهم بالملائكة والأنبياء والأولياء مع قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] هذا أمر محكم بين لا يقدر أحد أن يغير معناه، وما ذكرت لي -أيها المشرك- من القرآن أو كلام النبي صلى الله عليه وسلم لا أعرف معناه] يعني: لا أعرف أن معناه هو الذي ذكرت وإلا فمعنى قوله تعالى: (أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ) بيّن يعرفه الموحد، ولكن لا يعرف الموحد من هذه الآية أنه يجوز الاستشفاع بهم، ويجوز سؤالهم من دون الله سبحانه وتعالى، وصرف العبادات إليهم دون الله سبحانه وتعالى.
ثم قال رحمه الله: [ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عز وجل.
وهذا جواب جيد سديد، ولكن لا يفهمه إلا من وفقه الله تعالى، فلا تستهن به فإنه كما قال تعالى: {وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت:35]] .
إذاً: أجاب الشيخ رحمه الله على مجموع هذه الشبه التي أوردها المشرك بجواب مجمل، وهو التمسك بالمحكم من الآيات، ورد كل ما خالف ذلك المحكم.
وهذا هو سبيل العلماء الراسخين والمقتفين لآثار النبيين والصالحين من الصحابة ومن بعدهم؛ أنهم يتمسكون بالمحكم ويردون المتشابه إليه، فإذا قال القائل من هؤلاء المشركين: (أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ) هذا يدل على أنه يجوز الاستشفاع بهم، قلنا له: ما وجه دلالة هذه الآية على ما تذكر، مع أن الله سبحانه وتعالى قد أنكر على المشركين طلب الشفاعة ممن طلبوا منهم من الصالحين والمعبودين من الملائكة والأنبياء وغيرهم؟! فهذا جواب مجمل ترد به على هؤلاء.
ومن هذا نفهم أن الآيات المتشابهة ليست آيات محددة العدد، بل هي مختلفة، فقد يشتبه على شخص ما لا يشتبه على آخر فالتشابه في الآيات أمر نسبي وليس أمراً محدداً، فهذا المشرك اشتبه عليه الأمر، وظن أن قوله تعالى: (أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ) يدل على ما ذهب إليه من الشرك.
وذكر الشيخ رحمه الله أن هذا الجواب سديد، ولكن لا يفهمه إلا من وفقه الله.
ثم قال رحمه الله: [فلا تستهن به فإنه كما قال تعالى: (وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ) ] .
وبهذا تعلم أن جميع ما يورده المشركون من الشبه والحجج هي شبه وحجج داحضة يعني: باطلة؛ لأن الرسل دعت إلى التوحيد، ودعت إلى إفراد الله سبحانه وتعالى بالعبادة، فأي عبادة صرفها لغير الله شرك، فلو جاء بأدلة الدنيا كلها بجواز صرف نوع من أنواع العبادة لغير الله رددنا هذه الأدلة، وأخذنا بالأدلة الظاهرة في أن الرسل جاءت بالدعوة إلى التوحيد، وعدم جواز صرف أي نوع من أنواع العبادة لغير الله تعالى.

(5/9)

شبهة المشركين بأن دعاء الصالحين لأجل منزلتهم عند الله
ثم صدر الشيخ رحمه الله الشبهات المفصلة بثلاث شبه فقال رحمه الله في وصفها: [واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم] فبدأ رحمه الله في الشبهات بثلاث شبه هي كبار الشبه التي يوردها المشبهون، ويتمسك بها المسوغون والواقعون في الشرك.
وأول هذه الشبه قال رحمه الله: [فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره] كل هذا فهمنا منه أن المشرك يُقر بتوحيد الربوبية ويظن أن عدم إشراكه هو إقراره بتوحيد الربوبية؛ لأنه صدّر كلامه بقوله: (نحن لا نشرك بالله) ، وما الدليل على عدم شركه بالله؟ قال: (بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له) فهذا أخطأ في فهم توحيد الإلهية، فظن أن توحيد الإلهية هو أن يعتقد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله، وأن محمداً صلى الله عليه وسلم لا يملك لنفسه ضراً ولا نفعاً فضلاً عن عبد القادر أو غيره.
ثم قال رحمه الله حاكياً عنهم: [ولكن أنا مذنب، والصالحون لهم جاه عند الله، وأطلب من الله بهم] هذه هي الشبهة الكبرى التي وقع بها المشركون في الشرك، والدليل قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] فما ذكره هذا المشرك هو عين ما احتج به أعداء الرسل على رسلهم، وأنهم لم يصرفوا العبادات لأجل هؤلاء، إنما صرفوها لأجل تحصيل الشفاعة منهم وأن لهم جاهاً عند الله؛ ولذلك قال الشيخ رحمه الله: [فجاوبه بما تقدم، وهو: أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت، ومقرون بأن أوثانهم لا تدبر شيئاً، وإنما أرادوا الجاه والشفاعة، واقرأ عليه ما ذكر الله في كتابه ووضحه] .

(5/10)

الجواب على شبه المشركين بأن دعاء الصالحين لأجل منزلتهم عند الله
فالجواب على الشبهة الأولى من وجهين: الوجه الأول: بيان معنى توحيد الإلهية؛ لأن هذا ظنّ أن توحيد الإلهية هو أن يعتقد أنه لا يخلق ولا يرزق ولا يدبر ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن الإقرار بهذا هو إقرار بتوحيد الربوبية الذي أقرّ به المشركون كما قال سبحانه وتعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] فهم مقرون بهذا ولا نقاش.
الوجه الثاني: أن نقول: إن ما احتججت به هو الذي احتج به المشركون على رسلهم، فإنك تزعم أنك تطلب منهم الشفاعة وأنك ترغب في الجاه الذي عندهم، وأنت ليس عندك جاه، والله سبحانه وتعالى قد ذكر ذلك عن المشركين، وحكم عليهم بالشرك بهذا.

(5/11)


شرح كشف الشبهات [6] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [6]
شبه المشركين المنتسبين إلى الإسلام كثيرة، منها أن كفار قريش كانوا يعبدون الأصنام، وأما هؤلاء فهم يتوسلون إلى أنبياء وأولياء لا إلى جمادات وأصنام، متجاهلين أن دعاءهم لهم هو من العبادة؛ لأن الدعاء إما أن يكون دعاء مسألة أو دعاء عبادة وهما متلازمان وحصول أحدهما يعني بالضرورة حصول الآخر.

(6/1)

شبهة المشركين بأن الكفار قديماً كانوا يدعون الأصنام لا الصالحين
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: [فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناماً؟ فجاوبه بما تقدم فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة.
ولكن أراد أن يفرق بين فعلهم وفعله بما ذكره، فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء:57] ، ويدعون عيسى ابن مريم وأمه، وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ * قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:75-76] واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ:40-41] ، وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} [المائدة:116] ، الآية، فقل له: أعرفت أن الله كفر من قصد الأصنام، وكفر من قصد الصالحين وقاتلهم رسول الله صلى الله عليه وسلم؟] .
هذه هي الشبهة الثانية، وملخصها أن الذين بعث النبي صلى الله عليه وسلم فيهم للإنكار عليهم ومحاربتهم وقتالهم قوم كانوا يعبدون الأصنام، والأصنام لا شبهة في عبادتها؛ ولذلك حاربتهم الرسل، أما هو -أي: المشرك- فيصرف العبادة إلى الملائكة والنبيين والصالحين الذين في عبادتهم نفع، وهو طلب جاههم وشفاعتهم، ففرّق بين الشرك بالأصنام والأحجار وبين الشرك بالملائكة والصالحين.
قال رحمه الله: (فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام أم كيف تجعلون الأنبياء أصناماً؟ فجاوبه بما تقدم، فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة) ومقصدهم من قولهم: هؤلاء الآيات أي: الآيات التي فيها النهي عن الشرك، والتحذير منه، وبيان عاقبة أهله.
وقول الشيخ رحمه الله: (فجاوبه بما تقدم) أي: في جوابك عليه في الشبهة الأولى، وملخصه أن المشركين إنما عبدوا من عبدوا لطلب الشفاعة والجاه، فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، فبهذه الإجابة سقطت عنا الشبهة الأولى.

(6/2)

الجواب على شبهة المشركين بأن الكفار كانوا يدعون الأصنام لا الصالحين
ثم أجاب رحمه الله عن الشبهة الثانية فقال: (ولكن أراد أن يفرق بين فعلهم وفعله بما ذكر، فاذكر له أن الكفار منهم من يدعو والأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء:57] .
إذاً: القوم الذين بعث فيهم النبي صلى الله عليه وسلم وقاتلهم بل وقاتلتهم الرسل جميعاً هم قومٌ وقعوا في الشرك في الصالحين والأصنام وغيرها من أنواع الشرك الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء:57] ، هذه الآية فيها بيان أن الذين يدعوهم المشركون هم قوم يتعبدون لله سبحانه وتعالى، ويطلبون القربة إليه، وهم الملائكة والأنبياء والصالحون، وقد فسر ابن مسعود رضي الله عنه اسم الإشارة (أولئك) في الآية فقال: الجن، ورجح ذلك الطبري، وذهب شيخ الإسلام وغيره إلى أن الآية تشمل الجن وغيرهم ممن دعي من الصالحين كالملائكة والنبيين وصالحي الجن، فالآية دالة على أن الذين بُعث فيهم النبي صلى الله عليه وسلم كانوا يعبدون الأصنام والصالحين والأولياء.
ثم قال رحمه الله: (ويدعون عيسى ابن مريم وأمه، وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ * قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:75-76] ، واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ:40-41] ، وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} [المائدة:116] ) .
وفي هذا إثبات أن الذين بُعث فيهم النبي صلى الله عليه وسلم كانوا يعبدون الجن والشياطين، ويعبدون أيضاً الملائكة وبعضهم يعبد عيسى ابن مريم.
ثم قال رحمه الله: (فقل له: أعرفت أن الله كَفَّر من قصد الأصنام، وكَفَّر أيضاً من قصد الصالحين، وقاتلهم رسول الله صلى الله عليه وسلم؟) لكن المشبه الذي أشرب قلبه حب الشرك يُراوغ، [فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكفار سواء بسواءٍ، واقرأ عليه قوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] .
واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم، فإذا عرفت أن الله وضحها في كتابه، وفهمتها فهماً جيداً فما بعدها أيسر منها] .
قال رحمه الله: (وأنا أشهد أن الله هو النافع الضار، لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم) ومعنى هذا ملخصاً هو تكرار الخطأ في الشبهة الأولى، وهو ظن أن التوحيد الذي يُنجيه هو إقراره بأنه لا نافع ولا ضار ولا مدبر إلا الله، والإقرار بهذا لا يزيد عن كونه إقراراً بتوحيد الربوبية، ثم إنه فرق بين ما وقع منه وما وقع من المشركين بقوله: (إن المشركين يريدون منهم) ولسان حاله يقول: وأنا أريد بهم؛ لأنه قال: (ولكن أقصدهم أرجو من الله شفاعتهم) فهو يريد بهم، وأولئك يريدون منهم أي: أن الكفار يسألونهم ويطلبونهم جلب المنافع ودفع المضار، وأما هذا فهو يقول: أنا أريد بهم يعني: يتوسل بهم لتحقيق مطلوبه.
والفرق بين الشبهة الأولى وبين هذه الشبهة: أنهم في الشبهة الأولى اعتمدوا على الجاه، وفي هذه الشبهة اعتمدوا على الشفاعة، هناك قال: إن الصالحين لهم جاه، وأنا مذنب ليس لي جاه، فهناك نظروا إلى الجاه، وهنا نظروا إلى الشفاعة.
ثم قال رحمه الله: (فالجواب: أن هذا قول الكفار سواء بسواء، فاقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] ) ، هذا عين ما وقع فيه المشركون، ومن المشركين من كان يطلب منهم ويقصدهم، ومنهم من كان يطلب بهم، ولا فرق في ميزان الشارع بين أن تطلب به أو تطلب منه، فإن الله سبحانه وتعالى نهى العباد عن جميع صور الشرك وأنواعه.
ثم قال رحمه الله: (واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم) فأنت إذا تأملت هذه الشبه الثلاث، وكان عندك معرفة بشيء من كتاب الله وشيء من هدي النبي صلى الله عليه وسلم تبددت هذه الشبهات، وصدق عليها قول الشاعر: وكل كاسر مكسور فليس فيها متعلق، وإنما هؤلاء -كما قيل- يتعلقون بأشعة القمر، فإنهم يبحثون عن أدنى متعلق يبررون به شركهم وما وقعوا فيه من عبادة غير الله، ويعتمدونه في مواقعة ما أشربت قلوبهم من الكفر بالله تعالى والإشراك به، وإلا فمن تدبر كلام الله سبحانه وتعالى يعلم أنه ليس فيها مستمسك، وليس عليها معول ثم قال رحمه الله: (فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيداً فما بعدها أيسر منها) .

(6/3)

شبهة المشركين بأن دعاء الصالحين ليس عبادة
ثم بدأ الشيخ في ذكر أنواع من الشبهات هي دون الثلاث الأول، فأول هذه الشبه التي تعتبر فروعاً عما تقدم هي ما قاله رحمه الله: [فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة، فقل له: أنت تقر أن الله فرض عليك إخلاص العبادة، وهو حقه عليك، فإذا قال: نعم، فقل له: بين لي هذا الذي فرض عليك، وهو إخلاص العبادة لله وحده وهو حقه عليك، فإن كان لا يعرف العبادة ولا أنواعها فبينها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55] .
فإذا أعلمته بهذا فقل له: هل علمت هذا عبادة لله؟ فلابد أن يقول لك: نعم، والدعاء مخ العبادة، فقل له: إذا أقررت أنه عبادة لله، ودعوت الله ليلاً ونهاراً خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره هل أشركت في عبادة الله غيره؟ فلابد أن يقول: نعم، فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2] وأطعت الله ونحرت له هل هذا عبادة؟ فلابد أن يقول: نعم، فقل له: فإذا نحرت لمخلوق نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلابد أن يقر ويقول: نعم، وقل له أيضاً: المشركون الذين نزل فيهم القرآن، هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم، فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك، وإلا فهم مقرون أنهم عبيد الله وتحت قهره، وأن الله هو الذي يدبر الأمر ولكن دعوهم، والتجئوا إليهم للجاه والشفاعة، وهذا ظاهر جدّاً] .

(6/4)

الجواب على شبهة المشركين بأن دعاء الصالحين ليس عبادة
قال رحمه الله: فإن قال: (أنا لا أعبد إلا الله، وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة) الشبهة هي قوله: أنا ألتجئ إليهم، والالتجاء والدعاء ليس عبادة فمناقشتهم ستكون كما يلي: قال رحمه الله: (فقل له: أنت تقر أن الله افترض عليك إخلاص العبادة وهو حقه عليك) أما دلالة هذا فلا أظن أحداً يؤمن بالله ورسوله ينكر أن الله افترض عليه إخلاص العبادة؛ لأن الله نص في كتابه فقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] ، وأما كون إخلاص العبادة لله سبحانه وتعالى حقه فكما تقدم معنا في حديث معاذ: (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً) فهي أمره وحقه سبحانه وتعالى.
ثم قال رحمه الله: (فإذا قال: نعم.
فقل له: بيِّن لي هذا الذي فُرض عليك وهو إخلاص العبادة لله وحده، وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها) لا شك أن الذي يقول: إن دعاء غير الله سبحانه وتعالى ليس عبادة لا يعرف العبادة ولا أنواعها؛ ولذلك لم يترك له رحمه الله مجالاً للجواب فقال: (فإنه لا يعرف العبادة ولا أنواعها) .

(6/5)

بيان أن الدعاء هو العبادة
ثم قال رحمه الله: (فبينها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55] ) بينها له بما أنكر أنه عبادة، فإنه أنكر أن الدعاء عبادة، ونحن قد تقدم لنا ضابط العبادة فقلنا: العبادة هي كل ما أمر الله به ورسوله.
انظر إلى هذه الآية، قال الله جل ذكره: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} وهذا فيه الأمر بالدعاء، فثبت بهذا أن الدعاء عبادة.
واعلم -بارك الله فيك- أن الدعاء في القرآن يرد تارة ويراد به دعاء المسألة، ويرد تارة ويراد به دعاء العبادة، وهما متلازمان، فإذا ورد في موضع دعاء العبادة فإنه يتضمن دعاء المسألة، وإذا ورد في موضع دعاء المسألة فإنه يستلزم دعاء العبادة؛ ولذلك فسر كثير من أهل العلم الدعاء هنا بدعاء المسألة، وقال بعضهم: إن المراد هنا دعاء العبادة، ولا ضير إذ أن كلاً منهما يشمل أو يستلزم الآخر: (ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً) فأمر الله سبحانه وتعالى بدعائه تضرعاً وانكساراً وخفيةً دون الجهر من القول.
ثم قال رحمه الله: (فإذا أعلمته بهذا فقل له: هل علمت هذا عبادة لله؟ فلابد أن يقول: نعم) لماذا لابد أن يقول: نعم؟ لأن العبادة هي كل ما أمر الله به ورسوله، وهذا أمر ظاهر لا إشكال فيه، ونحن نقول: كل ما أمر الله به ورسوله يشمل أمر الإيجاب وأمر الاستحباب.
ثم قال رحمه الله: (والدعاء مخ العبادة) هذا أيضاً في الاستدلال على أن الدعاء عبادة، وهذا الحديث رواه الترمذي وفيه ضعف، وأصح منه ما رواه الترمذي أيضاً بسند جيد أن النبي صلى الله عليه وسلم قال: (الدعاء هو العبادة) ، ففسر النبي صلى الله عليه وسلم الدعاء بالعبادة، وهذا يشمل دعاء المسألة ودعاء العبادة، فأما دعاء المسألة فهو: طلب جلب النفع أو كشف الضر أو دفعه، وأما دعاء العبادة فهو يشمل كل قربة يتقرب بها العبد إلى الله سبحانه وتعالى من صلاة أو زكاة أو حج أو صدقة أو غير ذلك من أنواع العبادات، فدعاء العبادة شامل لكل ما أمر الله سبحانه وتعالى به، وأما دعاء المسألة فهو طلب فعل الخير من الله سبحانه وتعالى أو دفعه.
ثم قال رحمه الله: (فقل له: إذا أقررت أنه عبادة، ودعوت الله ليلاً ونهاراً خوفاً وطمعاً ثم دعوت في تلك الحاجة نبياً أو غيره هل أشركت في عبادة الله غيره؟) فلا شك أنه سيقول: نعم، إذ أنه صرف العبادة لغير الله، فمن دعا نبياً أو ولياً أو ملكاً أو جنياً فإنه قد صرف نوعاً من العبادة لغير الله، وهذا هو الشرك الذي جاءت الرسل بالنهي عنه والدعوة إلى تركه والتخلي عنه.
ثم قال رحمه الله: (فلابد أن يقول: نعم.
فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2] ، وأطعت الله ونحرت له هل هذا عبادة؟ فلابد أن يقول: نعم.
فقل له: فإذا نحرت لمخلوق نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلابد أن يقر ويقول: نعم) وهذا استدلال بما هو أظهر وأوضح؛ لأنه يناقش في مسألة الدعاء، فبعد أن قررنا أن الدعاء عبادة وأن صرفه لغير الله شرك قطعاً للمنازعة وقطعاً للإيراد، ضربنا في ذلك مثلاً واضحاً وهو الذبح، فإن الله سبحانه وتعالى قد أمر بالذبح له دون غيره فقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2] فإذا عملت هذا، وأطعت الله وذبحت له، أليس هذا عبادة؟ فسيقول: بلى هذه عبادة، فقل له: فإذا نحرت لمخلوق نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلابد أن يقر ويقول: نعم، وإلا فإذا كابر وقال: لا، فلا معنى للشرك إذا لم يكن هذا هو الشرك؟ ولذلك فلابد أن يُقر ويقول: نعم.
ثم قال رحمه الله: (وقل له أيضاً: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلابد أن يقول: نعم) لأننا قد أجبنا على شبهته وبينا له من كتاب الله وسنة رسوله أن المشركين الذين نزل فيهم القرآن كانوا يعبدون الملائكة، وكان منهم من يعبد الجن، وكان منهم من يعبد الصالحين وغير ذلك.
وهذا هو الجواب على الشبهة الثانية.
ثم قال رحمه الله: (فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك؟) لم تكن عبادتهم في غير ذلك، إنما كانت عبادتهم في هذه الأشياء، (وإلا فهم مقرون أنهم عبيد الله وتحت قهره) ولذلك كان إذا وجه لهم السؤال: من يملك ويدبر ويخلق ويرزق؟ كانوا يقولون: الله.
ثم قال رحمه الله: (وأن الله هو الذي يدبر الأمر، ولكن دعوهم والتجئوا إليهم للجاه والشفاعة، وهذا ظاهر جداً) وليس بعد هذا الجواب جواب، فهو أظهر جواب في الرد على هذا المُلبِّس أو المُلبَّس عليه.

(6/6)


شرح كشف الشبهات [7] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [7]
من أعظم شبه عباد القبور أنهم يتخذونهم شفعاء إلى الله، وهذه الشبهة هي عين شبهة المشركين الأوائل، وقد بين الله أن الشفاعة له جميعاً، وأنه لا أحد يشفع إلا من بعد إذنه لمن يشاء ويرضى، وأهل السنة والجماعة يثبتون الشفاعة للأنبياء والصالحين، ويعلمون يقيناً أن أعظم شافع ومشفع وأقربهم منزلة عند الله عز وجل هو نبينا محمد صلى الله عليه وسلم.

(7/1)

شبهة المشركين في التوسل بغير الله باعتمادهم على إثبات الشفاعة للنبي صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المؤلف رحمه الله: [فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقل: لا أنكرها، ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع والمشفع وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاًً} [الزمر:44] ولا تكون إلا من بعد إذن الله كما قال عز وجل: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال عز وجل: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء:28] وهو لا يرضى إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] فإذا كانت الشفاعة كلها لله، ولا تكون إلا بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحدٍ حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد؛ تبين لك أن الشفاعة كلها لله، فأطلبها منه، فأقول: اللهم لا تحرمني شفاعته، اللهم شفعه في، وأمثال ذلك] .
هذه هي الشبهة الخامسة، وهي رجوع إلى موضوع الشفاعة، وقد ذكرنا لكم أن الشفاعة هي أعظم ما يعتمد عليه المشركون في تسويغ الشرك والوقوع فيه.

(7/2)

معنى الشفاعة
الشفاعة في اللغة: من الشفع وهو الزوج.
وفي الاصطلاح: هي التوسط لجلب نفع أو دفع ضر عن الغير لأجله.
أي: لأجل ذلك الغير.
والشفاعة يثبتها أهل السُنّة والجماعة للنبي صلى الله عليه وسلم وللملائكة وللأنبياء وللصالحين وأعلى الخلق نصيباً في الشفاعة هو نبينا محمد صلى الله عليه وسلم، فإن أهل السُنّة والجماعة يثبتون له صلى الله عليه وسلم شفاعات لا يشرك فيها غيره، وشفاعات يشرك فيها غيره.
والشفاعات التي يشارك فيها النبي صلى الله عليه وسلم له فيها النصيب الأعلى الأوفى، وهذا من أكبر الرد على هذا المبطل؛ إذ أنه شغّب على الموحدين بقوله: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فالجواب: أن الموحدين لا ينكرون شفاعة النبي صلى الله عليه وسلم، بل يثبتون له أكمل الشفاعات، ويثبتون له صلى الله عليه وسلم شفاعات يشرك فيها غيره، وشفاعات لا يشرك فيها غيره.
والشفاعات التي يشارك فيها النبي صلى الله عليه وسلم له فيها النصيب الأعلى الأوفى.

(7/3)

الشفاعة لله جميعاً وإثبات شفاعة النبي لا تسوغ التوسل به وصرف العبادة له
وأجاب الشيخ فقال رحمه الله: (فقل: لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع وأرجو شفاعته) هذا فيه إبطال لشبهته، والآن نأتي للرد على ما اعتمد عليه في وقوع الشرك، بعد أن قررنا أن الشفاعة ثابتة للنبي صلى الله عليه وسلم نرد عليه من جهة تعلقه بهذه الشفاعة، وأن إثبات الشفاعة للنبي صلى الله عليه وسلم لا يسوغ التوسل به، ولا صرف أنواع العبادة له صلى الله عليه وسلم.
قال رحمه الله: (لكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر:44] ) هذا فيه إثبات الشفاعة لله سبحانه وتعالى، وأنها ملكه، وأنها له دون غيره، وهذا يُبيّن لك أن الشفاعة محض فضل من الله سبحانه وتعالى على الشافع والمشفع فيه، لا كما يفهمها المشركون من أنها حق للشافع؛ ولذلك قال تعالى: (قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً) فإذا كانت الشفاعة له سبحانه وتعالى، وهو الذي يشفع بنفسه إلى نفسه، فيأذن للشفيع ويأمره أن يشفع في المشفوع فيه؛ علمنا بذلك أنه لا وجه لسؤالها من الشفيع، بل الواجب أن تطلب وتسأل من الله سبحانه وتعالى؛ ولذلك قال رحمه الله في بيان معنى أنها له سبحانه وتعالى: (ولا تكون إلا من بعد إذن الله) فهي لا تكون إلا من بعد إذنه وأمره كما قال الله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] فنفى الله سبحانه وتعالى أن يشفع عنده أحد إلا بإذنه، وهذا أحد شرطي الشفاعة، وهو: إذن الله سبحانه وتعالى، والثاني: لا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال الله تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [الأنبياء:28] وهذا فيه الشرط الثاني من شروط الشفاعة، وهو: رضا الله سبحانه وتعالى عن الشافع والمشفع فيه.
ثم قال رحمه الله: (وهو لا يرضى إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] ) وأظهر من هذه الآية في الدليل على أن الشفاعة لا تكون إلا لأهل التوحيد ما روي في الصحيح عن أبي هريرة رضي الله عنه أنه سأل النبي صلى الله عليه وسلم فقال: (يا رسول الله! من أسعد الناس بشفاعتك؟ فقال صلى الله عليه وسلم: أسعد الناس بشفاعتي من قال: لا إله إلا الله، خالصاً من قلبه) ، فيكون أسعد الناس وأحظهم بشفاعة النبي صلى الله عليه وسلم هم أهل التوحيد.
ثم قال رحمه الله: (فإذا كانت الشفاعة كلها لله، ولا تكون إلا بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد تبين لك أن الشفاعة كلها لله) فبالتالي إذا كانت الشفاعة كلها لله تعالى فهل يسوغ طلبها من غيره؟ لا.
ثم قال رحمه الله: (فأطلبها منه، فأقول: اللهم لا تحرمني شفاعته، اللهم شفِّعه فيَّ، وأمثال هذا) وفي هذا غاية التوحيد والإقبال على الله تعالى والإخلاص، فإن بيده الخير ولا يُسأل إلا منه.

(7/4)

إثبات شفاعة النبي عليه الصلاة والسلام من الله يصاحبها نهيه عز وجل عن صرف الدعاء لغيره تعالى
قال رحمه الله: [فإن قال: النبي صلى الله عليه وسلم أعطي الشفاعة، وأنا أطلبه مما أعطاه الله، فالجواب: أن الله أعطاه الشفاعة، ونهاك عن هذا فقال: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ) فإذا كنت تدعو الله أن يشفع نبيه فيك، فأطعه في قوله: (فلا تدعو مع الله أحداً) وأيضاً فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم، فصح أن الملائكة يشفعون، والأفراد يشفعون، والأولياء يشفعون، أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟ فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله] .
قوله رحمه الله: (فإن قال: النبي صلى الله عليه وسلم أعطي الشفاعة، وأنا أطلبه مما أعطاه الله) الشبهة هي أنه زعم أن إعطاء الله سبحانه وتعالى لنبيه صلى الله عليه وسلم الشفاعة يُسوغ طلب الشفاعة منه صلى الله عليه وسلم كطلب أي شيء، فالنبي صلى الله عليه وسلم لما كان حياً كان يطلبه الصحابة المال، والمال قد أعطاه الله إياه، وكذلك الشفاعة أعطاه الله إياها وأنا أطلبها منه.
والجواب على هذه الشبهة ما قاله الشيخ رحمه الله: (فالجواب أن الله أعطاه الشفاعة، ونهاك عن هذا) أعطاه الشفاعة ولا شك كما ثبت ذلك في الأحاديث الكثيرة، ونهاك عن هذا أي: نهاك عن سؤال الشفاعة من غيره فقال تعالى: (فَلا تَدْعُو مَعَ اللَّهِ أَحَداً) وهذا يشمل النبي صلى الله عليه وسلم ويشمل غيره، فدعاء غير الله تعالى وطلب الشفاعة منه نهى الله سبحانه وتعالى عنه في هذه الآية (فَلا تَدْعُو مَعَ اللَّهِ أَحَداً) و (أحداً) نكرة في سياق النهي، فتعم كل أحد، والدعاء الذي نهى عنه الله في هذه الآية هو دعاء العبادة المتضمن لدعاء المسألة، قال ابن تيمية رحمه الله: (كل دعاء ذكره الله سبحانه وتعالى عن المشركين لأوثانهم فإن المراد به دعاء العبادة المتضمن لدعاء المسألة) .
فقد نهى الله سبحانه وتعالى هنا عن الدعاء الذي كان يفعله الجاهليون وهو دعاء العبادة المتضمن لدعاء المسألة، فلا يجوز طلب الحوائج من غير الله سبحانه وتعالى، ولا يجوز صرف العبادة لغيره سبحانه وتعالى، وأيضاً فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم.
هذا الوجه الثاني في الجواب على هذه الشبهة.
ثم قال رحمه الله: (فصح أن الملائكة يشفعون، والأولياء يشفعون، أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟ فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه) فسؤال الشفاعة من النبي صلى الله عليه وسلم لأنه أعطيها سبيل لسؤال الملائكة وسبيل لسؤال الصالحين الذين أعطوا الشفاعة، وبالتالي يقع العبد فيما وقع فيه المشركون الأوائل الذين عبدوا الملائكة والجن والصالحين بدعوى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، وبدعوى قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] وقد تقدم بطلان هذا، فدل عدم جواز سؤال الشفاعة من الملائكة مع أنهم أعطوها ومن الصالحين مع أنهم أعطوها أنه لا يجوز سؤال الشفاعة من النبي صلى الله عليه وسلم مع إثباتنا أنه صلى الله عليه وسلم قد أعطيها.
ثم قال: (وإن قلت: لا.
بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله) .
فيقر لنا بأنه لا تطلب الشفاعة من النبي صلى الله عليه وسلم مع إثباتها له وأنه قد أعطيها، وهناك وجه أشار إليه شيخ الإسلام رحمه الله في الجواب على هذه الشبهة في القاعدة الجليلة في التوسل والوسيلة، فذكر رحمه الله أن الله سبحانه وتعالى أخبر أن الملائكة يشفعون ويدعون للمؤمنين {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} [غافر:7] إلى الآيات التي تليها، ففي جميعها دعاء للذين تابوا، والدعاء للمؤمنين والاستغفار لهم، فإثبات دعاء الملائكة في هذه الآية لم يجعل سؤال الدعاء منهم مشروعاً، فلم ينقل عن النبي صلى الله عليه وسلم ولا عن الصحابة ولا عن القرون المفضلة أنهم سألوا الملائكة الدعاء، فدل ذلك على عدم جواز سؤال الدعاء أو الشفاعة ممن أعطيها، بل لا يُسأل إلا الله سبحانه وتعالى.
وبهذا تسقط هذه الشبهة.
وننتقل إلى الشبهة التي بعدها.

(7/5)

الرد على من يزعم أن الالتجاء إلى الصالحين ليس شركاً
قال رحمه الله: [فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلا، ولكن الالتجاء إلى الصالحين ليس بشرك، فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره، فما الذي حرمه الله وذكر أنه لا يغفره؟ فإن كان لا يدري، فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرمه ولا يبينه لنا؟] .
الشبهة السابعة تبتدئ بقوله: (فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلا، ولكن الالتجاء إلى الصالحين ليس بشرك) فهو قبل قليل كان يقول: الالتجاء إلى الصالحين ليس عبادة، وأثبتنا له أنها عبادة، والقاعدة أن صرف أي نوع من أنواع العبادة لغير الله فهو شرك، ثم عاد الآن وقال: ليس بشرك، فقل له: إذا كنت تُقر أن الله حرم الشرك أعظم من تحريم الزنا، وتُقر أن الله لا يغفره، فما هذا الأمر الذي عظمه الله، وذكر أنه لا يغفر؟ فإنه لا يدري، وحقيقةً إذا كان يقول: إن الالتجاء إلى الصالحين ليس بشرك فإنه لا يدري ما الشرك الذي حرمه الله سبحانه وتعالى، وذكر أنه لا يغفره، فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يُحرِّم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يُحرِّمه ولا يبينه لنا؟! لا والله! لا يُحرِّم الله شيئاً علينا إلا بعد أن يُبينه ويوضحه إما في كتابه أو في سُنّة نبيه صلى الله عليه وسلم، وأعظم ما حرمه الله سبحانه وتعالى على الناس هو الشرك به؛ ولذلك جاء الكتاب كله في تقرير التوحيد كما قال ابن القيم رحمه الله: فآيات الكتاب إما أن تكون بياناً للتوحيد أو نهياً عن ضده أو بياناً لحقوقه أو بياناً لجزاء من حققه أو لبيان عقوبة من خالفه، فالقرآن كله في بيان التوحيد الذي ضده الشرك، والضد يظهر حسنه الضد، وبضدها تتميز الأشياء.
فالله سبحانه وتعالى بين التوحيد والشرك في كتابه أعظم بيان، والشرك الذي حرمه الله سبحانه وتعالى هو تسوية غيره به في الربوبية أو في الألوهية أو في الأسماء والصفات، والشرك الذي نتكلم عليه هنا هو شرك الإلهية الذي هو صرف أي نوع من أنواع العبادة لغير الله، وقد تقدم معنا قبل قليل أن الدعاء عبادة، وحسب القاعدة التي أثبتت سابقاً فإن صرف العبادة إلى غير الله يؤدي إلى الشرك، وهذا صرف الدعاء لغير الله فهو واقع في الشرك؛ ولذلك لم يفصّل الشيخ رحمه الله في الجواب على هذه الشبهة؛ لأنه قد تكلم عليها فيما مضى، أي: في الشبهة التي ذكر فيها المشبه أن الدعاء ليس عبادة.
ثم انتقل إلى شبهة أخرى.

(7/6)

الرد على شبهة من قال: إن الشرك منحصر في عبادة الأصنام
قال رحمه الله: [فإن قال: الشرك عبادة الأصنام، ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟ فهذا يكذبه القرآن] كما في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس:31] .
[وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ويذبحون له، ويقولون: إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته، ويعطينا ببركته.
فقل: صدقت، وهذا فعلكم عند الأحجار والبنايات التي على القبور وغيرها، فإن أقر أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب.
ويقال له أيضاً: قولك: (الشرك عبادة الأصنام) ، هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في هذا؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين، فلابد أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب] .
هذه الشبهة هي قريبة من الشبهة التي تقدمت في الشبه الكبار، وهي التفريق بين عبادة الأصنام وعبادة غيرها، فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟ فهذا يكذبه القرآن.
إذاً: مفهوم العبادة -التي ذكرها الشيخ رحمه الله هنا- أن تلك الأخشاب تخلق وترزق وتدبر؛ ليس سليماً وليس مستقيماً؛ إذ أنهم لا يعتقدون ذلك، فالله سبحانه وتعالى أخبر عنهم أنهم كانوا يقولون عندما يُسألون: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس:31] الآيات {فَسَيَقُولُونَ اللَّهُ} [يونس:31] ، فكانوا يقرون لله سبحانه وتعالى بتوحيد الربوبية.
(وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون: إنه يقربنا إلى الله زلفى، ويدفع عنا ببركته، ويعطينا ببركته.
فقل: صدقت، وهذا فعلكم عند الأحجار والبنايات التي على القبور وغيرها، فهذا أقر أن فعلهم هذا هو عبادة الأصنام، وهو المطلوب، ويقال له أيضاً: قولك: (الشرك عبادة الأصنام) ، هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في هذا؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين، فلابد أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.

(7/7)

معنى الشرك وعبادة الله
ثم قال رحمه الله: [وسر المسألة أنه إذا قال: أنا لا أشرك بالله، فقل له: وما الشرك بالله؟ فسره لي، فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام فسرها لي؟ فإن قال: أنا لا أعبد إلا الله وحده.
فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه؟ وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان، أنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] .
فهذه هي ثامن الشبة التي ذكرها الشيخ رحمه الله، وهي قول المشبه: الشرك عبادة الأصنام.
قال رحمه الله: (وسر المسألة أنه إذا قال: أنا لا أشرك بالله.
فقل: وما الشرك بالله؟ فسره لي، فإن قال: هو عبادة الأصنام، فقل وما معنى عبادة الأصنام؟ فسرها لي، فإن قال: أنا لا أعبد إلا الله وحده.
فقل: ما معنى عبادة الله وحده فسرها لي؟ فإن فسرها بما بيَّنه القرآن فهو المطلوب) والذي بيَّنه القرآن في تفسير العبادة هو أنها: كل ما أمر الله سبحانه وتعالى به وأمر به رسوله صلى الله عليه وسلم، وألا تُصرف إلا لله سبحانه وتعالى وحده دون غيره.
فهذا الذي يدل عليه القرآن في معنى العبادة.
وإن لم يعرف فكيف يدّعي شيئاً وهو لا يعرفه؟ وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أن الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا، ويصيحون كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [صّ:5] ) والمشركون الأوائل وورثتهم من مشركي الأزمان المتأخرة يستهزئون بكل من دعا إلى التوحيد، ويسخرون منه، بل ويصيحون بأعلى أصواتهم قائلين: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} وما ذلك إلا أنه كبر عليهم أن يتوجهوا بالعبادة لله وحده سبحانه وتعالى، وإلا فلازم إقرارهم بأن الله هو الرزاق وأنه لا يرزق غيره وأنه لا يملك غيره ولا يدبر غيره ألا تصرف العبادة إلا له سبحانه وتعالى دون غيره.

(7/8)

الرد على شبهة من قال: إن المشركين قديماً إنما أشركوا بنسبة الولد لله
قال رحمه الله: [فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء، وإنما يكفرون لما قالوا: الملائكة بنات الله؛ فإنا لم نقل: عبد القادر ابن الله ولا غيره.
فالجواب: أن نسبة الولد إلى الله كفر مستقل؛ قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ} [الإخلاص:1-2] ، والأحد الذي لا نظير له، والصمد المقصود في الحوائج، فمن جحد هذا؛ فقد كفر، ولو لم يجحد السورة.
وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون:91] ، ففرق بين النوعين، وجعل كلا منهما كفراً مستقلاً.
وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام:100] ، ففرق بين كفرين.
والدليل على هذا أيضاً أن الذين كفروا بدعاء اللات، مع كونه رجلاً صالحاً؛ لم يجعلوه ابن الله، والذين كفروا بعبادة الجن لم يجعلوهم كذلك، وكذلك أيضاً العلماء في جميع المذاهب الأربعة؛ يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً؛ فهو مرتد، ويفرقون بين النوعين، وهذا في غاية الوضوح) .
وإن قال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:64] .
فقل: هذا هو الحق، ولكن لا يُعبدُون، ونحن لم نذكر إلا عبادتهم مع الله، وشركهم معه، وإلا؛ فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين] .
قال رحمه الله: (فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء، وإنما يكفرون لمّا قالوا: الملائكة بنات الله، فإنا لم نقل: عبد القادر ابن الله ولا غيره) .
وهذه الشبهة هي التاسعة، وهي شبهة زائدة، وهي قولهم: إن المشركين إنما كفروا بنسبة الولد إلى الله سبحانه وتعالى، ولم يكفروا بالتوجه إلى الصالحين وإلى الملائكة وإلى غيرهم ممن زعموهم يقربونهم عند الله.
فالجواب عن هذه الشبهة ما ذكره الشيخ رحمه الله: (أن نسبة الولد إلى الله كفر مستقل قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ} [الإخلاص:2] والأحد: الذي لا نظير له.
والصمد: المقصود في الحوائج، فمن جحد هذا فقد كفر) .
ووجه الدلالة في نفي الولد عن الله سبحانه وتعالى في هذه السورة في قوله تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص:3] ، وكذلك في قوله: (أَحَدٌ) فهو لا يحتاج إلى ولد , وفي قوله: (الصَّمَدُ) الذي تصمد إليه الخلائق، والنص في نفي الولد عنه سبحانه وتعالى في قوله تعالى: (لَمْ يَلِدْ وَلَمْ يُولَدْ) ، ثم قال ر حمه الله: (فمن جحد هذا فقد كفر ولو لم يجحد السورة.
وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون:91] ففرّق بين النوعين وجعل كلاَّ منهما كفراً مستقلاً.
وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام:100] ) جعل سبحانه وتعالى الكفر الذي وقع فيه المشركون أنهم جعلوا لله شركاء الجن، واخترعوا له واختلقوا له بنين وبنات بغير علم.
ثم قال رحمه الله: (ففرّق بين الكفرين) أي: بين الكفر بنسبة الولد إلى الله سبحانه وتعالى، وبين الكفر بإشراك غيره معه في العبادة.
قال: (والدليل على هذا أيضاً: أن الذين كفروا بدعاء اللات مع كونه رجلاً صالحاً لم يجعلوه ابن الله، والذين كفروا بعبادة الجن لم يجعلوهم كذلك) .
إذاً: استدل الشيخ رحمه الله على إبطال هذه الشبهة بأن هذا القول كفر مستقل ولو لم يضف إليه الشرك بالله سبحانه وتعالى، واستدل لهذا بقوله تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} فذكر نوعي الكفر في هذه الآية، واستدل بواقع المشركين، فإن من المشركين من كان يعبد غير الله ولا يدّعيه ولداً لله سبحانه وتعالى، كما كانوا يعبدون اللات ولم يقولوا: إنه ابن الله، وكما كانوا يعبدون الجن ولم يقولوا: إنهم أبناء الله أو أولاد الله.
يقول: (وكذلك أيضاً -يعني: في الاستدلال على أن نسبة الولد لله تعالى كفر مستقل- العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً فهو مرتد) ولو لم يشرك معه ذلك الولد، ولو لم يشرك معه غيره في العبادة، قال: (ويفرِّقون بين النوعين، وهذا في غاية الوضوح) .
قال رحمه الله: (وإن قال -أي: في الاستدلال على شبهته- {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62] ) فهو بهذه الآية يستدل به على جواز دعائهم وسؤالهم وطلب الشفاعة منهم، وهذه هي الشبهة العاشرة (فقل: هذا هو الحق ولكن لا يُعبدون) أي: ما ذكرته من أن أولياء الله لا خوف عليهم ولا هم يحزنون حق نثبته لوروده في كتاب الله سبحانه وتعالى، ولكن هذا لا يسوغ عبادتهم، ولا صرف العبادة لهم من دون الله سبحانه وتعالى، ونحن لم نذكر إلا عبادتهم مع الله يعني: لما أنكرنا عبادة الأولياء لم ننكر فضلهم ولا منزلتهم ولا مكانتهم، ولا ما أعده الله سبحانه وتعالى لهم، إنما أنكرنا صرف العبادة لهم دون الله (ولكن لا يُعبدُون، ونحن لم نذكر إلا عبادتهم مع الله، وشركهم معه، وإلا فالواجب عليك حبهم واتباعهم والإقرار بكراماتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين) .

(7/9)


شرح كشف الشبهات [8] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [8]
كان المشركون الأولون إذا اشتد بهم الكرب وأحدقت بهم الأزمات توجهوا إلى الله تعالى وأخلصوا له الدعاء وتركوا ما كانوا يدعون من دونه، كما أنهم إذا دعوا مع الله غيره فإنما يدعون خلقاً صالحين أو مقربين أو جمادات ليست عاصية لله تعالى، وبهذا كله يتبين أن شرك الأولين كان أهون من شرك المتأخرين، حتى وإن كان المتأخرون يشهدون الشهادتين ويصلون ويصومون.

(8/1)

شرك الأولين أخف من شرك المتأخرين
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه وبعد: استطرد الشيخ رحمه الله في ذكر شبه المتأخرين، وبيان سوء حالهم، وأنهم أسوأ ممن سبقهم فيما وقعوا فيه من الشرك، فقال رحمه الله: [فإذا عرفت أن هذا الذي يسميه المشركون في زماننا: الاعتقاد هو الشرك الذي نزل فيه القرآن، وقاتل رسول الله صلى الله عليه وسلم الناس عليه، فاعلم أن شرك الأولين أخفُّ من شرك أهل زماننا بأمرين: أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء أوثاناً مع الله إلا في الرخاء وأما في الشدة فيخلصون لله الدعاء كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً} [الإسراء:67] ، وقوله: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40-41] وقوله: {وَإِذَا مَسَّ الْإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر:8] ، وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان:32] .
فمن فهم هذه المسألة التي وضحها الله في كتابه، وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله تعالى، ويدعون غيره في الرخاء، وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم، تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين، ولكن أين من يفهم قلبه هذه المسألة فهماً جيداً راسخاً؟ والله المستعان] .
هذا أول ما فارق به المشركون المتأخرون سلفهم المتقدمين، وذلك أن المتقدمين كانوا إذا اشتد بهم الكرب، وادلهمت عليهم الخطوب، وأحدقت بهم الأزمات، وتوالت عليهم الكوارث والكروب؛ توجهوا إلى الله سبحانه وتعالى في الطلب، ونسوا ما كانوا يدعون من دونه كما هو ظاهر الآيات التي ساقها الشيخ رحمه الله في الاستدلال على ذلك.
وأما حال المتأخرين فهم أسوأ منهم إذ أنهم يدعون الله وغيره في الرخاء، فإذا اشتد بهم الكرب ونزلت بهم المصائب وحلت بهم الكوارث سألوا غير الله سبحانه وتعالى، وتضرعوا إليه، وفزعوا إلى الأولياء والصالحين المزعومين يسألونهم كشف الكربات، وإزالة الكوارث والنوازل؛ وما ذلك إلا لقلة علمهم بالله سبحانه وتعالى، وشدة كفرهم به سبحانه وتعالى، فأرباب الشرك وأهل الكفر من المتقدمين كانوا أحسن حالاً من هؤلاء الذين اشتد بهم الكرب فلجئوا إلى المخلوقين، وهذا أول ما فارق به المشركون المتأخرون سلفهم المتقدمين.
قال رحمه الله: [والأمر الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله، إما أنبياء، وإما أولياء، وإما ملائكة؛ أو يدعون أشجاراً أو أحجاراً مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناساً من أفسق الناس، والذين يدعون هم الذين يُحِلُّون لهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك، والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به] .
هذا هو الأمر الثاني الذي فارق به المشركون المتأخرون سلفهم المتقدمين، وهو أن المتأخرين يصرفون العبادة للأولياء والصالحين، ويصرفونها أيضاً للفسقة والفجرة والكافرين، فبالنظر إلى الذين أشرك بهم الأولون يُعلم أنهم كانوا يصرفون العبادة إما لملائكة لا يعصون الله ما أمرهم ويفعلون ما يؤمرون أو أنبياء أو صالحين، أو يصرفون العبادة إلى أحجار وأشجار مطيعة لله سبحانه وتعالى ليست عاصية، وهذه الأحجار والأشجار مطيعة طاعة قهرية فهي مربوبة لله سبحانه وتعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] فهي تعبد الله سبحانه وتعالى عبادة قهرية وعبادة خاصة كما ذكر شيخ الإسلام رحمه الله في قنوت الأشياء وسجودها لله سبحانه وتعالى.
وأما هؤلاء فإنهم يصرفون العبادة إلى أمثال أحمد البدوي الذي لم يُعرف عنه صلاح ولا علم ولا تُقى ولا عبادة ولا ورع، بل المعروف عنه والمشهور عنه خلاف ذلك، ويصرفون العبادة إلى أشياء كثيرة لا يعرف لها في الأمة لسان صدق، ولا يعرف لها عند الله سبحانه وتعالى جاه أو منزلة، وما ذلك إلا بتلاعب الشيطان، فإن الشيطان تلاعب بهؤلاء، والغالب أن الذين يدعونهم المتأخرون هم الذين يُحلّون لهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك، فكأنهم افتضحوا فاصطلحوا، فهؤلاء المعبودون رضوا من أولئك بالعبادة، وهؤلاء العابدون رضوا من معبوديهم إباحة الفجور من الزنا والسرقة وترك الصلاة.
ثم قال رحمه الله: (والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده، ويشهد به) ولا شك، وإن كان الكفر ملة واحدة، وهم جميعاً مندرجون تحت قول الله تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة:72] إلا أن الشرك والكفر درجات، فهذا أخف من ذاك، وإن كانوا يتفقون في العقوبة الأخروية.

(8/2)

الرد على شبهة متأخري المشركين بأنهم يشهدون الشهادتين ويصلون فلا يسوغ تشبيههم بالمشركين الأولين
ثم قال رحمه الله: [وإذا تحققت أن الذين قاتلهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركاً من هؤلاء فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا، وهي من أعظم شبههم، فأصغ بسمعك لجوابها، وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله، ويكذبون الرسول صلى الله عليه وسلم، وينكرون البعث، ويكذبون القرآن، ويجعلونه سحراً؛ ونحن نشهد أن لا إله إلا الله، وأن محمداً رسول الله صلى الله عليه وسلم، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم؛ فكيف تجعلوننا مثل أولئك؟] .
هنا عاد الشيخ رحمه الله إلى ذكر شبهة عظيمة عند هؤلاء، وهي الشبهة الحادية عشرة، وهي أنهم قالوا: كيف تنزلون الآيات التي وردت في قوم يكذبون الرسول، ويحاربونه، وينكرون البعث، ولا يشهدون بألوهية الله سبحانه وتعالى على قوم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويقيمون الصلاة، ويؤتون الزكاة، ويؤمنون بالبعث، ويفعلون ما يفعلون من شرائع الإسلام؟ كيف تُسوون بين هؤلاء وأولئك؟ وهذه من الشبه الكبار التي أثارها مسوغو الشرك على الإمام المجدد محمد بن عبد الوهاب رحمه الله، فإنهم اتهموه بتكفير المسلمين، والمسلمون الذين يعنون في قولهم: (يكفر المسلمين) هم عبدة القبور، والذين يصرفون العبادة لغير الله بالذبح أو النذر أو غير ذلك من أنواع العبادة التي يصرفونها للأولياء المزعومين.
هذه الشبهة من الشبه الكبار؛ ولذلك قال الشيخ رحمه الله في بداية جوابه: [فالجواب: أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه؛ كمن أقر بالتوحيد، وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة، وجحد وجوب الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج، ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج، أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97] .
ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله، كما قال جل جلاله: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} [النساء:150-151] ، فإذا كان الله قد صرح في كتابه أن من آمن ببعضٍ فهو الكافر حقاً، وأنه يستحق ما ذكر زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا] .
هذا جواب الشيخ على هذه الشبهة، وملخص الشبهة: كيف تنزلون الآيات التي أنزلها الله سبحانه وتعالى في المشركين الذين أنكروا البعث، وكذبوا الرسول، ولم يقروا لله سبحانه وتعالى بالألوهية؟ على قوم أقروا بذلك كله؟ يقول رحمه الله: (فالجواب: أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام) إذاً: الجواب على شبهتهم، أولاً: أن إجماع أهل العلم انعقد على أن من صدق الرسول صلى الله عليه وسلم في شيء وكذبه في شيء مما أخبر به فإنه لا ينفعه تصديقه بل هو كافر.
إذاً: هذا أول ما أجاب به الشيخ، وهو نقل إجماع أهل العلم على أن من كذب بشيء جاء به النبي صلى الله عليه وسلم فإنه كافر.
ثم قال: (وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج) أي: وكذلك أجمع أهل العلم أنه إذا آمن ببعض القرآن وجحد ببعضه فإنه كافر، فقوله: (كذلك) يعني: في الحكم، فإنه قد أجمع أهل العلم على أنه من آمن ببعض الكتاب وجحد بعضه فقد كفر ثم بدأ بذكر الأمثلة كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد الزكاة، أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج.

(8/3)

من جحد شيئاً مما جاء به الرسول كفر
إذاً: هذا تكميل لدليل الإجماع ثم قال: (ولمّا لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج أنزل الله تعالى في حقهم: {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97] ) هذا دليل من الكتاب على كفر من جحد وجوب الحج أو امتنع عن أدائه استكباراً وجحوداً، فهذا الدليل نص على كفر من جحد الحج ولو أقر بباقي شرائع الإسلام، وهذا دليل من القرآن بعد أن ذكر دليل الإجماع، وهذه طريقة سلكها كثير من أهل العلم، وهي أنه إذا كان في المسألة دليل من الإجماع قدم دليل الإجماع على غيره من الأدلة؛ والعلة في ذلك أن دليل الإجماع لا يدخله النسخ خلافاً لأدلة الكتاب والسنة، فأتى بعد الإجماع بدليل من كتاب الله سبحانه وتعالى وهو قوله جل وعلا: {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97] .
ثم قال رحمه الله: (ومن أقّر بهذا كله وجحد البعث كفر بالإجماع، وحلّ دمه وماله كما قال جل وعلا: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} [النساء:150-151] ) فهذا فيه الحكم بالكفر على من صدق ببعض الكتاب وجحد ببعضه فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقاً، وأنه يستحق ما ذكر زالت هذه الشبهة، وكيف زوالها؟ أن نقول لهم: إنكم وإن كنتم قد أقررتم بأنه لا إله إلا الله، وأن محمداً رسول الله، وأقررتم بالبعث، وبغير ذلك من شرائع الإسلام، فإنكم قد جحدتم وجوب صرف العبادة لله وحده دون غيره، فلما جحدتم هذا فقد جحدتم ما دل عليه الكتاب وجاء به النبي صلى الله عليه وسلم، ومن جحد شيئاً مما جاء به النبي صلى الله عليه وسلم فقد وقع في الكفر، وبهذا تندفع شبهتهم ويزول الإشكال.
ثم قال رحمه الله: (وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا) .
واستطراداً في الرد على هذه الشبهة قال رحمه الله: [ويقال أيضاً: إذا كنت تقر أن من صدق الرسول في كل شيء وجحد وجوب الصلاة، أنه كافر حلال الدم بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك إذا جحد وجوب صوم رمضان وصدق بذلك كله، لا يجحد هذا، ولا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا، فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي محمد صلى الله عليه وسلم، وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئاً من هذه الأمور كفر، ولو عمل بكل ما جاء به الرسول؛ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله! ما أعجب هذا الجهل] .
بعد أن بين لهم الشيخ رحمه الله أن من جحد أو أنكر شيئاً مما جاء به النبي صلى الله عليه وسلم فإنه يكفر، نزّل هذا على ما وقعوا فيه من الشرك بالله سبحانه وتعالى فقال: (ويقال: إذا كنت تُقر أن من صدّق الرسول في كل شيء وجحد وجوب الصلاة أنه كافر حلال الدم بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان، لا يجحد هذا ولا تختلف المذاهب فيه، وقد نطق به القرآن كما قدّمنا، فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم، وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئاً من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول؛ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله!) تعجباً من هذا التناقض الذي أورده هؤلاء، وإنما أوردوه لأنهم تكالبت على قلوبهم الشبهات: ما زالت الشبهات تغزو قلبه حتى تشّحط بينهن قتيلاً فهؤلاء لما غطت الشبهات وطغت على قلوبهم غيبت عنهم هذه الحقائق الواضحة الجلية، وإلا فإن من له أدنى بصيرة ومن عنده معرفة بالقواعد العقلية لا يقول هذا الذي ذهبوا إليه.
ومعلوم أن أعظم ما أمر الله سبحانه وتعالى به التوحيد، ويدلك على هذا أن الله سبحانه وتعالى خلق الخلق لأجله فقال جل ذكره: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ} [الذاريات:56] ، ويدلك على هذا أيضاً أن الله سبحانه وتعالى بعث الرسل لتقريره فقال جل ذكره: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] ، وقال جل ذكره: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، والآيات في أن الرسل إنما بُعثوا لتقرير التوحيد ودعوة الناس إليه كثيرة جداً، ويدلك أيضاً على أن أعظم ما أمر الله سبحانه وتعالى به التوحيد، أنه أول واجب على المكلف؛ فأول ما يُطلب من العبد هو أن يقول: لا إله إلا الله، كما في حديث بَعْث معاذ إلى اليمن حيث قال له النبي صلى الله عليه وسلم: (فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله) ، ثم ذكر النبي صلى الله عليه وسلم له بقية الشرائع التي يأمرهم بها , ويدلك على أن أعظم ما أمر الله سبحانه وتعالى به التوحيد أنه هو الذي إذا ختم الإنسان حياته به دخل الجنة، فإن آخر ما تندب إليه وآخر ما يُشرع لك فعله هو قول: لا إله إلا الله، فإن النبي صلى الله عليه وسلم قال: (من كان آخر كلامه من الدنيا: لا إله إلا الله دخل الجنة) ، كل هذا وغيره مما دل عليه الكتاب والسنة بالنظر يدل على أن أعظم ما أمر الله سبحانه وتعالى به التوحيد، فمن الخطأ أن تقول: إن جحد بعض شرائع الدين يكفر به الإنسان، وجحد التوحيد الذي هو أعظم ما أمر الله سبحانه وتعالى به لا يكفر به الإنسان، ولا ينقص إيمانه، ولا تنزل عليه آيات الكافرين! وأول أَمْر أَمَر الله به عباده في كتابه هو توحيده، وذلك في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] فإن أول أمرٍ أمرَ الله به في كتابه هو عبادته، وعبادته هي توحيده سبحانه وتعالى.
وهذا أيضاً مما ينضاف إلى ما سبق مما يدل على أن أعظم ما أمر الله سبحانه وتعالى به هو التوحيد.

(8/4)

قتال الصحابة لبني حنيفة وهم يشهدون الشهادتين ويصلون دليل على كفرهم
قال رحمه الله: [ويقال أيضاً: هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة، وقد أسلموا مع النبي صلى الله عليه وسلم، وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويصلون ويؤذنون، فإن قال: إنهم يقولون: إن مسيلمة نبي، قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر، وحل ماله ودمه، ولم تنفعه الشهادتان ولا الصلاة؛ فكيف بمن رفع شمسان، أو يوسف، أو صحابياً، أو نبياً إلى مرتبة جبار السموات والأرض؟ سبحان الله ما أعظم شأنه! {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم:59]] .
هذا أول شاهد ذكره الشيخ رحمه الله على ما تقدم ذكره من أنه لا ينفع الإقرار بشرائع الدين وما جاء به النبي صلى الله عليه وسلم مع إنكار بعضها، بل لابد من الإقرار بالجميع وإلا فإنه يحكم عليهم بالكفر، والشاهد هو ما فعله الصحابة رضي الله عنهم من قتال بني حنيفة، وقد أسلموا مع النبي صلى الله عليه وسلم، وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويؤذنون، إلا أنهم قالوا: إن مسيلمة نبي، فكذبوا ما جاء به النبي صلى الله عليه وسلم من قوله جل وعلا: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، فكذبوا ختم النبوة به صلى الله عليه وسلم، وهذا جحد لبعض ما جاء به النبي صلى الله عليه وسلم، فأباح ذلك دماءهم وأموالهم وأخرجهم من ملة الإسلام مع أنهم يشهدون أن لا إله إلا الله، بل ويصلون ويؤذنون.
ثم قال رحمه الله: (قلنا: هذا هو المطلوب، إذا كان من رفع رجلاً إلى رتبة النبي صلى الله عليه وسلم فأثبت له النبوة كفر، وحلّ دمه وماله، ولم تنفعه الشهادتان ولا الصلاة؛ فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً إلى مرتبة جبار السماوات والأرض؟) أليس هذا أولى بالتكفير؟ بلى والله! إنه أولى بالتكفير؛ ولذلك استعظم الشيخ رحمه الله التفريق بين هذين فقال: (سبحان الله ما أعظم شأنه!) من أن يُسوى به غيره ثم لا يكفر هذا المسوي: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم:59] والله هو الذي أعمى بصائرهم عن رؤية هذه الآيات البينات الواضحات.

(8/5)

تحريق علي لمن اعتقدوا فيه الألوهية مع ادعائهم الإسلام دليل على كفرهم
قال رحمه الله: [ويقال أيضاً: الذين حرَّقهم علي بن أبي طالب رضي الله عنه كلهم يدّعون الإسلام، وهم من أصحاب علي رضي الله عنه، وتعلموا العلم من الصحابة، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما؛ فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفرون المسلمين؟ أم تظنون الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يُكفِّر؟] .
هذا هو الشاهد الثاني، وهو ما حدث من تحريق علي بن أبي طالب رضي الله عنه بالنار للذين قالوا: إنه ربهم، وغلوا فيه حتى رفعوه إلى مرتبة الإلهية، وكلهم يدّعون الإسلام، بل هم من أصحاب علي وتعلموا العلم من الصحابة!! ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما من أنهما تُصرف لهما العبادة من دون الله سبحانه وتعالى، يقول: (فكيف أجمع الصحابة على قتلهم وكفرهم؟) فإن علياً رضي الله عنه لما قتلهم لم ينكر ذلك أحد من صحابة النبي صلى الله عليه وسلم، وإنما وقع الخلاف في إحراقهم، فقال ابن عباس رضي الله عنهما قولاً فُهم منه أنه لا يرى إحراقهم، وإنما يرى قتلهم بغير الإحراق؛ لقول النبي صلى الله عليه وسلم: (لا يعذب بالنار إلا رب النار) ، وإلا فالصحابة اتفقوا على جواز قتلهم، وأنهم إنما قتلوا كفاراً، (أتظنون أن الصحابة يكفرون المسلمين؟!) لا والله! حاشاهم، فهم أورع الناس أن يكفروا مسلماً، (أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر، والاعتقاد في علي بن أبي طالب يُكفّر؟!) الظاهر أنهم يظنون، وإلا لما أجازوا صرف العبادة لهؤلاء.

(8/6)

تكفير العلماء للباطنية دليل على كفر من أنكر شيئاً من الشريعة
والشاهد الثالث الذي ذكره الشيخ رحمه الله: [ويقال أيضاً: بنو عبيد القدَّاح الذين ملكوا المغرب ومصر في زمان بني العباس، كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام، ويصلون الجمعة والجماعة؛ فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين] .
بنو عبيد القدّاح انتسبوا إلى عبيد الله بن ميمون القدّاح، وهو يهودي في الأصل ادعى الإسلام، وادعى أنه من ولد علي بن أبي طالب رضي الله عنه من فاطمة، فدعا إلى نفسه، وتشرذم حوله بعض ضعفاء الدين والإيمان والعقل، فكوّن دولة في بلاد المغرب، حكم فيها المسلمين، وتسلط عليهم، وأظهر الكفر والفساد والبدع، وامتدت دولته إلى مصر، وهم يعرفون بالدولة العبيدية أو الفاطمية، ومدة حكم هذه الدولة كانت قرابة مائتي سنة، وهم الروافض الغلاة الذين ساموا المسلمين سوء العذاب، إلا أن الله طهر البلاد منهم، وأدال أهل السنة عليهم، فأسقطت دولتهم، وتبددوا وتفرقوا، فهؤلاء الذين ملكوا المغرب ومصر في زمن بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدّعون الإسلام، ويصلون الجمعة والجماعة، إلا أنهم أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه من صرف العبادة لغير الله أو من تجويز صرف العبادة لغير الله.
يقول رحمه الله: (أجمع العلماء على كفرهم وقتالهم) ، فالعلماء في ذاك الزمان أباحوا قتالهم، بل أوجبوا قتالهم، وحكموا عليهم بالكفر والردة، وأن بلادهم بلاد حرب كما يقول الشيخ، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين، فلم ينفعهم الإقرار بالشهادتين، ولم ينفعهم إقامة الجمعة والجماعات , مع ما أنكروه من شريعة رب السماوات.

(8/7)

إثبات الفقهاء لباب حكم المرتد دليل على إمكان حدوث الكفر بعد الإسلام
قال رحمه الله أيضاً في الجواب على هذه الشبهة: [ويقال أيضاً: إذا كان الأولون لم يكفروا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول صلى الله عليه وسلم والقرآن، وإنكار البعث، وغير ذلك، فما معنى الباب الذي ذكر العلماء في كل مذهب (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه، ثم ذكروا أنواعاً كثيرة، كل نوعٍ منها يكفِّر ويحل دم الرجل وماله، حتى أنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه أو كلمة يذكرها على وجه المزح واللعب] .
هذا رابع الشواهد الدالة على أن من أنكر شيئاً مما جاء به النبي صلى الله عليه وسلم فإنه يكفَّر ولو أتى ببقية شرائع الدين وأقر بها، وذلك أن العلماء على اختلاف مذاهبهم ذكروا في كتبهم باب حكم المرتد، وذكروا في هذا الباب أشياء يكفّر بها، وهي دون ما يزعمونه من جواز صرف العبادة لله سبحانه وتعالى.
قال الشيخ رحمه الله: (ذكروا أنواعاً كثيرة كل نوع منها يُكفِّر ويُحلُّ دم الرجل وماله، حتى أنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه) كأن يسب الله أو يسب رسوله أو يسب الدين أو يستهزئ بآيات الله ورسوله دون قلبه (أو كلمة يذكرها على وجه المزح واللعب) كأن يسب الله مازحاً أو يستهزئ بالنبي صلى الله عليه وسلم أو يضحك مازحاً، وهذا له شواهد سيذكرها الشيخ رحمه الله، منها: ما ذكره الله سبحانه وتعالى وقصه علينا في نبأ أولئك الذين استهزئوا بالنبي صلى الله عليه وسلم وأصحابه في غزوة تبوك.
قال رحمه الله: [ويقال أيضاً: الذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} [التوبة:74] أما سمعت أن الله كفرهم بكلمة؛ مع كونهم في زمن رسول الله صلى الله عليه وسلم يجاهدون معه ويصلون معه ويزكون ويحجون ويوحدون؟! وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:65-66] فهؤلاء الذين صرح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك، قالوا كلمة ذكروا أنهم قالوها على وجه المزح] .
ومن هذا يتبين عظيم خطر اللسان، وأن الإنسان قد يتكلم بالكلمة لا يلقي لها بالاً يهوي بها في النار أبعد ما بين المشرق والمغرب، فالواجب امتثال قول النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) فالأصل الصمت كما قال النبي صلى الله عليه وسلم: (من صمت نجا) فإن احتجت إلى الكلام فانظر هل في هذا الكلام خير؟ فإن كان فيه خير فبادر إليه وسابق فإنك مأمور بالمسابقة إلى الخيرات، وإن كان غير ذلك فتوقف حتى تنظر عاقبة كلامك.
فالشاهد من إيراد هذه القصة أن هؤلاء قوم آمنوا بالله، وآمنوا برسوله، وآمنوا بالبعث فيما يظهر، وجاهدوا مع النبي صلى الله عليه وسلم، ثم كفروا بسبب كلمة قالوها، وهذا يدل على أن من أقر ببعض الدين وأتى بمكفر من جهة أخرى فإنه يحكم بكفره، ولا يُنظر إلى إقراره بلا إله إلا الله، بل لابد أن يُقِر بلا إله إلا الله، وأن يأتي بجميع ما يقتضيه هذا الإقرار.

(8/8)


شرح كشف الشبهات [9] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [9]
من شبه عباد القبور أنهم كيف يكفرون ويقاتلون وهم يشهدون الشهادتين، وزعمهم مشابهة حالهم لحال بني إسرائيل حين طلبوا من موسى أن يجعل لهم إلهاً، وكحال الصحابة عندما طلبوا من النبي أن يجعل لهم ذات أنواط، وقد بين أهل العلم عدم وجود الشبه بين حالهم وحال أولئك، حيث أن بني إسرائيل والصحابة لم يقعوا فيما طلبوه من الشرك، بينما وقع هؤلاء فيه.

(9/1)

الرد على متأخري المشركين في إيرادهم شبهة تكفير المسلمين
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال رحمه الله: [فتأمل هذه الشبهة وهي قولهم: تُكفِّرون المسلمين، أناساً يشهدون أن لا إله إلا الله، ويصلون ويصومون ثم تأمل جوابها، فإنه من أنفع ما في هذه الأوراق] .
أطال رحمه الله الكلام على هذه الشبهة لأهميتها وكثرة إيرادهم لها، وأيضاً لانخداع كثير من الناس بها، يقول: [ومن الدليل على ذلك أيضاً -أي: أنه من أتى بالتوحيد ومن أقر بالرسالة ثم أتى بمكفر من جهة أخرى غير الإقرار بالتوحيد وغير الإقرار بالرسالة فإنه يحكم عليه بالكفر- ما حكى الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138]] وقد تقدم تعليقنا على قوله رحمه الله: (وعلمهم) وذكرنا أن ظاهر الآية يدل على جهلهم، كما قال الله سبحانه وتعالى حاكياً عن موسى: {قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف:138] .
قال رحمه الله: [وقول ناس من الصحابة: (اجعل لنا ذات أنواط) فحلف صلى الله عليه وسلم أن هذا نظير قول بني إسرائيل: (اجعل لنا إلهاً) ] .
سيأتي الكلام على هذا الحديث، وهو حديث رواه الترمذي بسند جيد عن أبي واقد الليثي، وفيه أن بعض الصحابة رضي الله عنهم طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط كما كان للكفار ذات أنواط، وهي سدرة كانوا ينوطون بها أسلحتهم، ويعكفون عندها يطلبون منها البركة، فطلب الصحابة رضي الله عنهم من النبي صلى الله عليه وسلم شيئاً مماثلاً فاستعظم الأمر صلى الله عليه وسلم وقال: (الله أكبر! إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: (اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ)) وسيأتي الكلام على هذا.
فالنبي صلى الله عليه وسلم جعل طلبهم من جنس طلب بني إسرائيل لموسى عليه السلام، وطلب بني إسرائيل كفر ولا شك إذ أنهم طلبوا إلهاً يعبدونه، ويتوجهون إليه بالقصد مع الله سبحانه وتعالى، وبعض الصحابة الذين كانوا حدثاء عهد بكفر طلبوا شجرة يتبركون بها كما يتبرك المشركون بالسدرة التي كانوا ينوطون بها أسلحتهم، فأنكر النبي صلى الله عليه وسلم عليهم هذا الإنكار العظيم، وجعل طلبهم من جنس طلب بني إسرائيل.
وفي هذا دليل على أنه من أقر بالألوهية وأقر برسالة النبي صلى الله عليه وسلم ثم أتى ما يعكر هذا الإقرار أو ما يناقضه فإنه لا يشفع له ذلك الإقرار، بل لابد من الإيمان بالكتاب كله، والإيمان بكل ما جاء به النبي صلى الله عليه وسلم.
ثم قال رحمه الله: [ولكن للمشركين شبهة يدلون بها عند هذه القصة، وهي أنهم يقولون: فإن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا: (اجعل لنا ذات أنواط) لم يكفروا.
فالجواب أن تقول: إن بني إسرائيل لم يفعلوا ذلك، وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا، ولا خلاف في أن بني إسرائيل لم يفعلوا ذلك، ولو فعلوا ذلك لكفروا، وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب.
ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها، فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل: التوحيد فهمناه، أن هذا من أكبر الجهل ومكايد الشيطان.
وتفيد أيضاً: أن المسلم إذا تكلم بكلام كُفر وهو لا يدري فنبه على ذلك فتاب من ساعته، أنه لا يكفر، كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.
وتفيد أيضاً: أنه لو لم يكفَّر، فإنه يغلظ عليه الكلام تغليظاً شديداً كما فعل رسول الله صلى الله عليه وسلم] .
هذه الشبهة التي أوردوها هي شبهة فرعية أوردوها على قول الشيخ رحمه الله، والدليل على ذلك أيضاً ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وهي قولهم: إن هؤلاء الذين استدللتم بإنكار موسى عليهم وإنكار النبي صلى الله عليه وسلم عليهم لم يكفروا، فدل ذلك على أنه إذا أقر بالتوحيد وأقر بالرسالة وأقر بالبعث فإنه لا يضره أن يتوجه إلى غير الله سبحانه وتعالى بطلب الشفاعة أو ما إلى ذلك، فالجواب على هذه الشبهة -وهي استدلالهم بعدم التكفير- ما قاله الشيخ رحمه الله في حكاية الشبهة: (ولكن للمشركين شبهة يدلون بها عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا، وكذلك الذين قالوا: اجعل لنا ذات أنواط لم يكفروا) هذه الشبهة، والجواب عليها ما ذكره الشيخ: (إن بني إسرائيل لم يفعلوا ذلك -أي: أن بني إسرائيل لم يتخذوا آلهة كما اتخذ الكفار آلهة، بل لما نهاهم موسى عليه السلام امتنعوا عن هذا الطلب -وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا -أي: أنهم لم يتخذوا شجرة ينوطون بها أسلحتهم، ويطلبون منها البركة- ولا خلاف في أن بني إسرائيل لم يفعلوا ذلك، ولو فعلوا ذلك لكفروا، وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب) .
إذاً: لا حجة فيما ذكرتم إذ أن الصحابة رضي الله عنهم لم يتخذوا هذه الشجرة ينوطون بها أسلحتهم، ويطلبون منها البركة، وكذلك بنو إسرائيل لم يتخذوا إلهاً كما للمشركين آلهة، بل انتهوا عندما نهاهم نبيهم عليه السلام.
أما بالنسبة لقصة بني إسرائيل فهي واضحة، وما ذكره الشيخ جواب سديد إذا حمل أن الصحابة طلبوا شجرة يتبركون بها استقلالاً، يعني: يتبركون بها كما يتبرك بها المشركون.
وقال بعض شُراح هذا الحديث: إن الصحابة رضي الله عنهم لم يطلبوا جنس ما كان يفعله المشركون، إنما طلبوا أن يسأل النبي صلى الله عليه وسلم ربه أن يجعل لهم شجرة مباركة، فتكون مباركة شرعاً، وما كان مباركاً شرعاً جاز التبرك به، وهذا ذكره الشيخ رحمه الله في بعض أجوبته في الدرر السنية، إلا أن ظاهر الحديث يدل على أنهم طلبوا شيئاً من جنس ما كان يفعله المشركون؛ ولذلك اعتذر أبو واقد رضي الله عنه عن هذا الطلب في مقدمة هذا الخبر بقوله: (خرجنا مع النبي صلى الله عليه وسلم في غزوة حنين ونحن حدثاء عهد بكفر) ، فكأنه اعتذر لما صدر عنهم من سؤال مشابهة الكفار فيما وقعوا فيه، فالظاهر أن هذا المعنى هو المراد، وهو ظاهر فعل الشيخ هنا، وأما إذا كان على المعنى الذي ذكره الشيخ رحمه الله في بعض أجوبته في الدرر السنية فإنه لا يكون في الحديث دليل للمشركين على فعلهم، إذ أنهم لم يطلبوا شركاً، إنما طلبوا من النبي صلى الله عليه وسلم أن يسأل الله أن يجعل شجرة مباركة، وهذا لا إشكال فيه، فما كان مباركاً شرعاً جاز التبرك به مثل ماء زمزم وغيره مما جعله النبي صلى الله عليه وسلم مباركاً بمباركة الله تعالى له، ومع هذا فنحن نعتقد أن ما جعله الشارع مباركاً في الشرع، فإن بركته إنما هي من الله تعالى، وليست بركة استقلالية منه كما تقدم هذا في كتاب التوحيد، ودليل ذلك قول النبي صلى الله عليه وسلم: (إنما البركة من الله) فالبركة من الله تعالى وليست من أي شي آخر، وإنما جعل هذا سبب لتحصيل البركة، وليس هو المستقل في إيجادها وإعطائها.

(9/2)

جواز وقوع الشرك من المسلم دون أن يعلم مع مسارعته في الرجوع عند تنبيهه
ثم قال رحمه الله في التعليق على هاتين القصتين: (ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها، فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل: التوحيد فهمناه! أن هذا من أكبر الجهل، ومكايد الشيطان) ولا شك -أيها الإخوة- أن هذا من أبرز ما يستفاد من الحديث، فإن الصحابة رضي الله عنهم سألوا هذا، وقد سأله أيضاً بنو إسرائيل؛ مع أنهم سألوه عندما خرجوا من ظلم فرعون؛ لأنهم سألوه وهم في الطريق بعد أن خرجوا من مصر وبعد أن دعاهم وبيّن لهم التوحيد، وأتى لهم بالدلائل، فبقوا معه سنوات، وسألوه هذا السؤال، فدل ذلك على خطورة هذا الأمر، ودل أيضاً على وجوب الحذر من قول من يقول: التوحيد فهمناه، بل يجب على الدعاة إلى الله سبحانه وتعالى وطلبة العلم أن يهتموا بهذا العلم، وأن يعتنوا به، وأن يرشدوا الناس إلى دراسته وفهمه والاعتناء به، ولا يلزم من عرض التوحيد أن يعرض عرضاً موحداً أو عرضاً ثابتاً، بل يمكن عرض التوحيد من خلال شرح بعض آيات الكتاب أو شرح بعض أحاديث النبي صلى الله عليه وسلم، المهم أنه لابد من تعليق قلوب الناس بالله سبحانه وتعالى، ومن أعظم ما يُسلك في ربط قلوب الناس بالله سبحانه وتعالى، وتعليق قلوبهم به جل وعلا؛ ذكر صفاته وذكر أسمائه وذكر أفعاله؛ فإن أسماء الله وصفاته وأفعاله سبحانه وتعالى من أعظم ما يدل على وجوب صرف العبادة له، كذلك فإن الاهتمام بذكر صفات الله سبحانه وتعالى، وشرحها للناس، وإفهامهم لمعانيها ومقاصدها، وما تضمنته من أمور يحتاجها الناس؛ مما يعين على الدعوة إلى التوحيد وربط قلوب الناس بالتوحيد.
المهم أن الاشتغال بهذا الأمر هو من آكد ما ينبغي للعبد، ويدل على هذا أن أول دعوة الأنبياء هي الدعوة إلى التوحيد، بل جل دعوتهم إلى التوحيد، فالنبي صلى الله عليه وسلم استهل دعوته الناس بوجوب إفراد الله سبحانه وتعالى بالعبادة، وختمها بالتحذير من الشرك، فينبغي لنا الاهتمام بهذا، والاعتناء به، فإن هذا مما درج عليه السلف الصالحون، وسار عليه الأئمة المهديون.
ثم قال رحمه الله: (وتفيد أيضاً أن المسلم إذا تكلم بكلام كفر وهو لا يدري، فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم) ، وهذا النص ممكن أن تضيفه إلى النصوص التي سبق وأن قرأناها عليكم في مسألة العذر بالجهل، وأن الشيخ رحمه الله ليس من القائلين بعدم العذر مطلقاً، فأضف هذا النص إلى النصوص المتقدمة، وهذا النص يشرح الكلمة التي ذكرها الشيخ رحمه الله في أول كتابه من أنه قد يقول كلمة يكفر بها وهو جاهل بمعناها.

(9/3)

زجر من وقع في الشرك الأصغر
ثم ذكر رحمه الله: ثالثة الفوائد التي تؤخذ من هذه القصة، وتفيد أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظاً شديداً كما فعل رسول الله صلى الله عليه وسلم، فإن النبي صلى الله عليه وسلم غلظ الأمر فقال: (سبحان الله! قلتم كما قال قوم موسى: (اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ) والذي نفسي بيده! لتركبن سنن من كان قبلكم) ، وهذا فيه أعظم تغليظ على هؤلاء السائلين، والتغليظ -أيها الإخوة- هو هدي المتقدمين في مسائل التوحيد، فإن حذيفة رضي الله عنه عندما رأى على رجل خيطاً من الحمى نزعه ثم قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106] ، وفي الحديث: (أن النبي صلى الله عليه وسلم جاءه عشرة رجال يريدون أن يبايعوه صلى الله عليه وسلم، فبايع تسعة وترك واحداً كان على يده حلقة من صفر فقال: ما هذا؟ قال: من الواهنة، قال: انزعها فإنها لا تزيدك إلا وهناً، وإنك لو مت وهي عليك ما أفلحت أبداً) ، وهذا فيه تعظيم الشرك، وذلك أن الشرك أعظم الظلم كما تقدم، فإن الله سبحانه وتعالى قال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] ، وقال النبي صلى الله عليه وسلم لما سئل: (أي الظلم أعظم؟ قال: أن تجعل لله نداً وهو خلقك) .
فالواجب علينا -أيها الإخوة- التغليظ في هذا الأمر، ولكن لا يعني هذا أن يغلظ على من كان معتاداً على هذا الأمر، وليس في باله أن هذا الأمر محرم أو منكر، بل ينبغي سلوك الحكمة في ذلك، فمن الناس من يغلظ عليه خاصة في بلاد التوحيد، وفي البلاد التي يكون دعاة التوحيد فيها ظاهرين، فيتكلمون ويعلمون الناس التوحيد، فهؤلاء يُغلظ عليهم، كما غلظ الرسول على الصحابة، وكما غلظ موسى على قومه، أما في البلاد التي ليس فيها أهل توحيد، والشرك فيها هو المنتشر، وعلماء السوء هم الظاهرون في الدعوة إلى الشرك وتسويغ الشرك ودعوة الناس إليه، فيكون من المناسب في هذه الحال أن يسلك الإنسان سبيلاً قاصداً، ومن الحكمة أن يدعوهم بأسلوب هادئ، يشرح لهم ويبيّن لهم خطورة الأمر، ويسرد لهم الأدلة من الكتاب والسُنَّة الدالة على أن هذا من المحرمات وأن هذا من الشرك.
فالواجب علينا أن نفعل ما هو مناسب، فبالنسبة لمن كان بين ظهراني أهل التوحيد وأهل الدعوة السلفية الصحيحة المبنية على الكتاب والسنة؛ فهذا ينبغي أن يشدد عليه ويغلظ؛ لأن هذا من تقصيره وتفريطه، أما من كان بين ظهراني المبتدعة، وكان بين علماء السوء الذين يسوغون الشرك ويدعون إليه، فسلوك السبيل المناسب هو الأولى وهو الأحسن.

(9/4)

الرد على المشركين في استشهادهم بقصة قتل أسامة للرجل الذي نطق بالشهادة وبيان وجه إنكار الرسول عليه
ثم قال رحمه الله: [وللمشركين شبهة أخرى يقولون: إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال: لا إله إلا الله، وقال له: (أقتلته بعدما قال: لا إله إلا الله؟!) ، وكذلك قوله: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله] ، وأحاديث أخرى في الكف عمن قالها، ومراد هؤلاء الجهلة: أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل! فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون: لا إله إلا الله، وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، ويصلون، ويدعون الإسلام، وكذلك الذين حرقهم علي بن أبي طالب بالنار.
وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال: لا إله إلا الله، وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد فرعاً من الفروع، وتنفعه إذا جحد التوحيد الذي هو أساس دين الرسل ورأسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث] ولن يفهموا، وهؤلاء يصدق عليهم قول القائل: ما زالت الشبهات تغزو قلبه حتى تشّحط بينهن قتيلاً فهؤلاء غزت الشبهات قلوبهم؛ ولذلك أصبحوا يتعلقون في تسويغ ما هم عليه من باطل وشرك بكل ما فيه أدنى شبهة، وإلا فالأحاديث يصدق بعضها بعضاً {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82] ، فالكتاب والسُنّة من عند الله سبحانه وتعالى، ولا يمكن أن يوجد فيها اختلاف كما أخبر جل وعلا في قوله: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82] ، فهم هنا استندوا إلى هذه الشبهة في تسويغ الشرك، وأنه من قال: لا إله إلا الله فإنه لا يكفر، وهذا تفريع عن الشبهة السابقة، حيث استدلوا بحديث أسامة رضي الله عنه حين قتل رجلاً قال: لا إله إلا الله، وذلك في إحدى الغزوات، فإن أسامة رضي الله عنه تبع رجلاً، فلما تمكن منه قال الرجل: لا إله إلا الله، فقتله أسامة رضي الله عنه، فلما رجعوا إلى المدينة أُخبر النبي صلى الله عليه وسلم بما فعل أسامة، فقال له: (أقتلته بعدما قال: لا إله إلا الله؟! فقال: يا رسول الله! إنما قالها تعوذاً، فقال النبي صلى الله عليه وسلم: أشققت عن قلبه) ، وفي بعض الروايات أنه قال: (ما تصنع بلا إله إلا الله؟) أخذ يكررها صلى الله عليه وسلم حتى قال أسامة رضي الله عنه: وددت أني لم أسلم إلا يومئذ؛ وذلك من شدة ما وجد من إنكار النبي صلى الله عليه وسلم.
واستدلوا أيضاً بما رواه الشيخان من حديث ابن عمر: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة؛ فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله) ، فاستدلوا بهذا على تحريم دم من قال: لا إله إلا الله، وعصمة ماله وقالوا: إن من قال: لا إله إلا الله فلا يكفر.
ثم قال رحمه الله: (وأحاديث أخرى في الكف عمن قالها، ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل!) ، وهذا تكذيب لباقي ما جاء في الكتاب والسُنّة من وجوب الإقرار ببقية الشرائع، وأنه قد يكفر الشخص ببعض الأفعال أو بعض الأقوال ولو كان مقراً بلا إله إلا الله.
فقال رحمه الله في الجواب على هذه الشبهة: (فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون: لا إله إلا الله، وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويصلون، ويدّعون الإسلام؛ وكذلك الذين حرقهم علي بن أبي طالب بالنار) هذا أول دليل ساقه الشيخ رحمه الله على أنه قد يقول المرء: لا إله إلا الله، ويكفر، ويُقَاتل بسبب إنكاره شيئاً من الدين أو جحده شيئاً مما تقتضيه هذه الكلمة؛ من وجوب إفراد الله بالعبادة، ومن وجوب اتباع النبي صلى الله عليه وسلم والانقياد لما جاء به، هذا أول ما ساقه في إبطال هذه الشبهة.
ثم قال رحمه الله: (وهؤلاء الجهلة مقرون -هذا ثاني ما ذكره في إبطال هذه الشبهة- أن من أنكر البعث كفر وقُتِل ولو قال: لا إله إلا الله) فهم متناقضون، وهذا هو وصف كل من خالف كتاب الله وسُنّة رسوله صلى الله عليه وسلم فإنه في أمر مريج كما قال الله سبحانه تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق:5] أي: مضطرب غير ثابت؛ ولذلك اضطربوا في هذا، فكفروا من أنكر البعث مع قوله: لا إله إلا الله، وأحلوا دمه وماله، وهذا ثاني ما يجاب به على شبهتهم، وعلى ما استدلوا به من الأحاديث، قال: (وأن من جحد شيئاً من أركان الإسلام كفر وقُتِل ولو قالها؛ فكيف لا تنفعه إذا جحد فرعاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أساس دين الرسل ورأسه؟! ولكن أعداء الله ما فهموا معنى الأحاديث) ولن يفهموا لأنهم لم يتأملوا ولم يأخذوا بالنصوص ويُعملوها جميعاً، إنما أخذوا ببعضها، ولم يفسروا قول الله بعضه ببعض، وقول النبي صلى الله عليه وسلم بعضه ببعض، وإنما ضربوا كتاب الله بعضه ببعض، وقول النبي صلى الله عليه وسلم بعضه ببعض، فانتقوا ما يشاءون، قال الله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف:5] ، وقال: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران:7] ، وقوله: (ولن يفهموا) لأن قلوبهم أُشربت هذه الشبه، وعشعشت في نفوسهم، فلا يتمكنون من التخلص منها إلا بتوفيق من الله سبحانه وتعالى، وإلا فالدلائل على كذب ما يقولونه وبطلان ما يشبهون به واضحة بينة.
ثم قال رحمه الله في الجواب على شبهتهم، وهو ثالث جواب: [فأما حديث أسامة فإنه قتل رجلاً ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفاً -ولذلك قال: (إنما قالها تعوذاً) - على دمه وماله، والرجل إذا أظهر الإسلام -الآن يبين الشيخ وجه إنكار النبي صلى الله عليه وسلم على أسامة -وجب الكف عنه حتى يتبين منه ما يخالف ذلك] أي: ما يخالف ما أقر به من الإسلام والتوحيد.
ثم قال: [وأنزل الله تعالى في ذلك -يعني: في هذا الأمر، من وجوب الكف عمن ظهر منه ما يدل على إسلامه حتى يتبين أمره-: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} [النساء:94] أي: فتثبتوا] فالآية تدل على أنه يجب الكف عمن ظهر منه ما يدل على الإسلام من قول: لا إله إلا الله أو التحية بتحية أهل الإسلام.
قال رحمه الله: [فالآية تدل على أنه يجب الكف عنه والتثبت، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل، لقوله تعالى: (فَتَبَيَّنُوا) ، ولو كان لا يقتل إذا أقرّ بلا إله إلا الله إذا قالها لم يكن للتثبت معنىً] هذا واضح، إذ لو كان لا يقتل لما أمرنا بالتبيّن، ولقال: كفوا عنه، وانتهينا، وما احتاج أن يقول: (فتبينوا) لكن أمر بالتبيّن حتى يروا هل ما قاله صدق من قلب مؤمن بما يقول أم أنه كذب ومين؟

(9/5)

مشروعية قتل الخوارج وهم يقولون: لا إله إلا الله دليل على قتل من أتى من يخالف معناها
قال رحمه الله: [وكذلك الحديث الآخر وأمثاله] يعني يحمل على هذا المعنى، أنه من قال: لا إله إلا الله لم يقاتل، بل يجب الكف عنه حتى يتبين منه ما يناقض ما أقر به.
قال رحمه الله: [معناه ما ذكرناه أن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك.
والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال: (أقتلته بعدما قال: لا إله إلا الله؟!) ، وقال: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله) ، هو الذي قال في الخوارج -وهم الذين خرجوا عن الجماعة وكفروا الصحابة وقاتلوهم-: (أينما لقيتموهم فاقتلوهم، لئن أدركتهم لأقتلنهم قتل عاد)) ] إذاً: في هذا الحديث إخبار أن النبي صلى الله عليه وسلم يقتل من قال: لا إله إلا الله، إذا زاغ عن مقتضاها، وإذا كفر بما يجب الإيمان به من شرائع الدين، فإذا أتى مكفراً فإنه لا ينفعه إقراره بلا إله إلا الله، فعلى سبيل المثال: من سب الله بينما هو يقول: لا إله إلا الله ليلاً ونهاراً، فهو كافر إذا لم يتب من ذلك، أو سب النبي صلى الله عليه وسلم أو سب القرآن أو سب شيئاً من شرائع الدين فإنه يكفر بهذا الفعل، فالإقرار بلا إله إلا الله يفيد عصمة الدم والمال إلا إذا تبين ما يناقض هذه الكلمة، وما يبطل أثرها في حفظ المال والدم، فهذا النبي صلى الله عليه وسلم يقول: (لئن أدركتهم لأقتلنهم قتل عاد) وما ذلك إلا أنهم أتوا أمراً كبيراً في الدين، وهو تكفير صحابة النبي صلى الله عليه وسلم والخروج عن الجماعة.
قال رحمه الله: [مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحاً حتى أن الصحابة يحقرون صلاتهم عندهم] كما قال النبي صلى الله عليه وسلم: (تحقرون صلاتكم إلى صلاتهم، وصيامكم إلى صيامهم، وقراءتكم إلى قراءتهم) لكن خاتمتهم (يمرقون من الدين كما يمرق السهم من الرمية) .

(9/6)

أقوال العلماء في مسألة تكفير الخوارج
قال رحمه الله: [وهم تعلموا العلم من الصحابة، فلم تنفعهم لا إله إلا الله، ولا كثرة العبادة، ولا ادعاء الإسلام، لما ظهر منهم مخالفة الشريعة] وهذا من أوضح الأدلة وأبينها على أن قول: لا إله إلا الله يعصم ابتداءً، فإذا تبين ما يناقض هذا القول ويبطل أثره فإنه يعمل بمقتضى هذه المناقضة من إباحة الدم والمال.
أما بالنسبة للخوارج -أيها الإخوة- فيظهر من كلام الشيخ هنا تكفيرهم، وإن كان ليس هذا تصريحاً، فإنه قال: (لم تنفعهم لا إله إلا الله، ولا كثرة العبادة، ولا ادعاء الإسلام، لما ظهر منهم مخالفة الشريعة) ويمكن أن يقال: إنها لم تنفعهم في عصمة دمهم، ولا يلزم من هذا تكفيرهم، إذ أنه قد يباح الدم فيما دون الكفر.
ومسألة تكفير الخوارج للعلماء فيها قولان في مذهب أحمد ومالك والشافعي، ففي قول لهم: أنهم كفار؛ لتكفيرهم الصحابة، ولخروجهم على الجماعة، وللأقوال المبتدعة المنكرة التي قالوها.
والقول الآخر: أنهم لا يكفرون، بل هم ممن أباح النبي صلى الله عليه وسلم دماءهم إذا اجتمعوا على بدعتهم، وخرجوا على المسلمين، وهم من المعتدين الظالمين الذين يقاتلون قتال أهل البغي والظلم والاعتداء.
قال شيخ الإسلام رحمه الله: وهذا الذي كان عليه الصحابة، فلم يُنقل عن أحد منهم أنه كفّرهم، لا علي ولا غيره، بل لما سُئل علي بن أبي طالب رضي الله عنه عن الخوارج: هل هم كفار؟ قال: من الكفر فروا.
والظاهر أن ما ذهب إليه القائلون بعدم تكفيرهم أقرب للصواب؛ إذ هذا القول هو الذي مضى عليه الصحابة رضي الله عنهم، وهم أعلم بكلام النبي صلى الله عليه وسلم ومقاصده.
ثم قال رحمه الله: [وكذلك ما ذكرناه من قتال اليهود، وقتال الصحابة بني حنيفة.
وكذلك أراد صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة، حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات:6] ، وكان الرجل كاذباً عليهم، فكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه] .
وهذه أيضاً شواهد لما تقدم ذكره من أن قول: لا إله إلا الله يفيد عصمة الدم والمال ابتداءً ما لم يبدِ ما يناقض هذه الكلمة، فإن الصحابة رضي الله عنهم قتلوا بني حنيفة، وأراد صلى الله عليه وسلم أن يغزو بني المصطلق مع أنهم يقولون: لا إله إلا الله، وأيضاً قاتل صلى الله عليه وسلم اليهود مع أنهم يقولون: لا إله إلا الله، إلا أنهم لم يقروا بالرسالة، فلا إله إلا الله لا تنفع صاحبها إلا إذا أقر بكل ما يقتضيه هذا الدين، وما جاء به النبي صلى الله عليه وسلم، فمن جحد شيئاً من ذلك فإنه لا ينتفع بها.

(9/7)


شرح كشف الشبهات [10] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [10]
من شبه عباد القبور التي يوردونها في معرض الاستشهاد على جواز الاستغاثة العبادية أن الناس يستغيثون يوم القيامة بالأنبياء، متجاهلين عند إيرادهم لهذه الشبهة أن تلك الاستغاثة إنما هي استغاثة حي بحي فيما يقدر عليه، بينما استغاثة هؤلاء عند القبور إنما هي استغاثة بميت أو غائب في شيء لا يقدر عليه إلا الله سبحانه وتعالى.

(10/1)

استشهاد المشركين بالاستغاثة بالأنبياء في المحشر على جواز الاستغاثة بغير الله وأنه ليس من الشرك
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [ولهم شبهة أخرى: وهي ما ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذر حتى ينتهوا إلى رسول الله صلى الله عليه وسلم قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركاً.
والجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص:15] ، وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه صلى الله عليه وسلم؟] .
قال رحمه الله: (ولهم شبهة أخرى وهي ما ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله صلى الله عليه وسلم، قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركاً) وهذا من جملة ما يتعلق به المبتدعون في تجويز صرف العبادة لغير الله سبحانه وتعالى، وإلا فلو كان ما ذكروه دالاً على ما ذهبوا إليه من جواز استغاثة المخلوق بغير الله، وأن الاستغاثة بغير الله ليست شركاً؛ لعددنا ذلك من المتشابه الذي يحمل على المحكم، وهو أن الله سبحانه وتعالى قد قال: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] ، ونقول: أحوال يوم القيامة تختلف عن أحوال الدنيا، هذا إن سلّمنا بأن ما ذكروه يصح الاحتجاج به أو فيه شبهة لما قالوا؛ كيف وما ذكروه ليس فيه دليل على جواز الاستغاثة بغير الله فيما لا يقدر عليه إلا الله سبحانه وتعالى؟ وبيان ذلك من خلال ما ذكره الشيخ رحمه الله في جوابه.

(10/2)

معنى الاستغاثة وأنواعها
قبل أن نشرع في مطالعة كلام الشيخ رحمه الله في الجواب نقول: الاستغاثة: هي طلب الغوث، وطلب الغوث لا يكون إلا عند الشدة والكرب، وفي الغالب يكون عند نزوله وحلوله، خلافاً للاستعاذة فإنها قد تكون قبل نزول البلاء، وأما الاستعانة فهي تكون في الشدة والرخاء، بينما الاستغاثة لا تكون إلا عند نزول البلاء والكرب وشدته وطلب الغوث على نوعين: النوع الأول: ما لا يقدر عليه إلا الله سبحانه وتعالى، فهذا لا يجوز طلبه من غيره بل لابد أن يتوجه العبد بقلبه ولسانه إلى الله سبحانه وتعالى طالباً أن يُغيثه، وأن يكشف عنه كربه.
النوع الثاني: ما كان في مقدور المخلوق، والمخلوق حي حاضر، فهذا يجوز طلب الغوث منه، ومنه قوله تعالى في كتابه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص:15] في قصة موسى، فهذه الاستغاثة جائزة؛ لأنها طلب لما هو في مقدور المخلوق الحاضر، فإن كان المخلوق غائباً فإن نداءه وطلب الغوث منه يكون من الشرك إلا إذا كان النداء يبلغه ويسمعه.
وأيضاً من باب أولى لو كان المخلوق ميتاً فإنه لا يجوز سؤاله؛ لأنه ليس في مقدوره.

(10/3)

الرد على المشركين فيما أوردوه من استشهادهم باستغاثة أهل المحشر بالأنبياء
أما ما ذكروه مما ورد في حديث الشفاعة العظمى التي تكون في الموقف من سؤال الناس للأنبياء آدم ونوح وإبراهيم وموسى وعيسى ونبينا محمد صلى الله عليه وسلم أن يسألوا الله أن يكشف ما بهم؛ فإن هذا ليس من الشرك، بل هو سؤال للمخلوق فيما يقدر عليه، وهو سؤال الله سبحانه وتعالى ودعاؤه، وهذا ليس من الشرك في شيء؛ ولذلك أجاب الشيخ رحمه الله بهذا الجواب فقال رحمه الله: (والجواب أن نقول: سبحان من طبع على قلوب أعدائه! فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها) إذاً: الذي ننكره هو الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله سبحانه وتعالى، فلو كان المخلوق يقدر عليه ولكنه ليس حاضراً كالذين يستغيثون مثلاً بالأولياء الأحياء البعيدين الذين لا يسمعون، فإذا نزل به كرب قال: يا فلان! أغثني، فهذا أيضاً من الشرك؛ لأنه ولو كان حيّاً قادراً على الفعل لو كان حاضراً إلا أنه بسبب غيبته لا يقدر أن يجيبك، فهذا دعاء لغير الله سبحانه وتعالى، أما سؤال المخلوق فيما يقدر عليه فلا إنكار، سواء كان ذلك استعانة أو استغاثة أو استعاذة، أما دليل الاستغاثة فظاهر، وأما دليل الاستعاذة بالمخلوق فيما يقدر عليه فإن النبي صلى الله عليه وسلم قال في حديث الدجال: (من وجد ملجأ أو معاذاً فليعذ به) ، وأما الاستعانة فلا إشكال في جواز طلب العون من المسلم فيما يقدر عليه.
ثم قال رحمه الله في الاستدلال على جواز طلب الإعانة من المخلوق فيما يقدر عليه: (كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص:15] ، وكما يستغيث الإنسان بأصحابه في الحروب أو غيرها في الأشياء التي يقدر عليها المخلوق) ، وهذا لا ينكره أحد.

(10/4)

الاستغاثة الشركية المحرمة هي استغاثة العبادة
قال رحمه الله: (ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله سبحانه) .
إذاً: هذا الذي ننكره، وهذا الذي نقول: إنه من الشرك، وهو استغاثة العبادة، وهي التي تكون عند قبور الأولياء، وذلك أن هؤلاء لا يقدرون، فسؤالهم من التعلق بالأموات الذي نهى الله سبحانه وتعالى عنه، وبعث رسله لأجل نفيه والتحذير منه.
وأيضاً (في غيبتهم في الأشياء التي لا يقدر عليها إلا الله) فإن سؤالهم في غيبتهم أيضاً من الشرك، وذلك أنه إذا غاب ليس في مقدوره كشف البلاء عنك، ولا رفع الكرب عنك؛ ولذلك سؤالك الغائب تفريج الكربات وكشف النكبات وما إلى ذلك من جنس سؤال المخلوق فيما لا يقدر عليه إلا الله سبحانه وتعالى.
يقول: (إذا ثبت ذلك -أي: إذا ثبتت هذه المقدمة- فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة) فلا إشكال في جواز سؤال المخلوق الآخر أن يدعو له في كشف أمر في الدنيا أو في الآخرة إذا كان ذلك في مقدوره، بشرط حضوره، وهذا هو الذي حدث، فإن الناس يوم القيامة يقولون لما يشتد عليهم كرب الموقف: (اذهبوا إلى آدم أبيكم، الذي خلقه الله بيده، فيذهبون إلى آدم فيقولون: يا آدم! أنت أبو البشر، خلقك الله بيديه فيطلبون منه أن يسأل الله أن يفرج عنهم، فيحولهم إلى نوح، فيذهبون إلى نوح فيحولهم إلى إبراهيم، ثم يحولهم إبراهيم إلى موسى، ثم يحولهم موسى إلى عيسى، ثم يحولهم عيسى إلى النبي صلى الله عليه وسلم فيقول: أنا لها، أنا لها، ثم لا يشفع صلى الله عليه وسلم مباشرة، بل يقوم ويسجد عند العرش، ولا يبدأ بالشفاعة حتى يؤذن له فيقال له: (ارفع رأسك، واشفع تشفع، وقل يسمع) فيطلب من الله عز وجل الشفاعة في القضاء بين الناس.
وهذا لتفريج الكرب عن أهل الإيمان، وإلا فإن أهل الكفر لا يستفيدون من هذا بشيء، إذ أن ما يقبلون عليه أعظم وأدهى وأمر؛ ولذلك قال الشيخ رحمه الله: (أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف) وإلا فالكفار في ظلمات بعضها فوق بعض، نسأل الله سبحانه وتعالى السلامة والعافية.

(10/5)

مسألة سؤال الحي الحاضر الدعاء
يقول: (وهذا جائز في الدنيا والآخرة) أي: سؤال الدعاء من الحي الحاضر جائز في الدنيا والآخرة، ولا إشكال في ذلك.
يقول: (وذلك أن تأتي عند رجل -توضيح لقوله: وهذا جائز في الدنيا والآخرة- صالح حيّ يجالسك، ويسمع كلامك، وتقول له: ادع الله لي، كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره) .
فسؤال الحي الدعاء لا بأس به، هذا الذي يفهم من كلام الشيخ رحمه الله، والذين كرهوا سؤال الحي الدعاء إنما كرهوه لأجل ذم المسألة عموماً، وليس لأن ذلك من الشرك، فإن شيخ الإسلام رحمه الله له قول بكراهة سؤال المخلوق الدعاء إلا إذا كان يقصد من سؤاله نفع المسئول، وله قول آخر قال فيه رحمه الله: وطلب الدعاء من المؤمن للمؤمن مشروع، فله في المسألة قولان، والقول الذي فيه كراهة سؤال الدعاء من المسلم أو من المؤمن هو بسبب أن المسألة مذمومة مطلقاً، وأن الواجب على العبد أن يعود نفسه السؤال والتضرع إلى الله سبحانه وتعالى؛ وذلك أن الدعاء عبادة وقربة إلى الله سبحانه وتعالى، فالأولى للعبد أن يباشر ذلك بنفسه، وألا يعتمد على غيره في ذلك، ثم أيضاً قد يُخشى أن يترتب على هذا السؤال مفسدة للمسئول، فيظن في نفسه خيراً فيغتر، وقد يُخشى أيضاً من هذا أن يتكل الإنسان على دعاء غيره، فيكون من عادته إذا أراد الدعاء أن يذهب إلى غيره ليدعو له، كل هذه المفاسد جعلت شيخ الإسلام رحمه الله يقول في أحد قوليه: إن سؤال الغير الدعاء مكروه، وليس ذلك لكونه من الشرك أو ما إلى ذلك، بل لكونه تترتب عليه بعض المفاسد التي تقدم ذكر شيء منها.

(10/6)

الصحابة لم يكونوا يسألون النبي عليه الصلاة والسلام بعد موته
ثم قال رحمه الله: (كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه في حياته وأما بعد موته فحاشا وكلا أنهم سألوا ذلك عند قبره) فلم يُنقل عن أحد من الصحابة رضي الله عنهم أنهم كانوا يأتون إلى قبره ويسألونه الدعاء، ولو فُعل لنُقل، بل الذي نُقل عنهم رضي الله عنهم أنهم نهوا من أتى يسأل الله عند قبره كما روي ذلك عن علي بن الحسين بن علي بن أبي طالب رضي الله عنهما، فإنه رأى رجلاً كان يأتي إلى فرجة عند بيت النبي صلى الله عليه وسلم يدعو فنهاه، وقال له: إن النبي صلى الله عليه وسلم قال: (لا تتخذوا قبري عيداً، وصلوا عليّ أينما كنتم فإن صلاتكم تبلغني) ، وهذا فيه النهي عن قصد القبر من أجل الدعاء، فمن قصد قبر النبي صلى الله عليه وسلم أو غيره لأجل أن يدعو الله سبحانه وتعالى عنده فإن هذا بدعة، وأما لو قصده للطلب من الميت أن يدعو الله سبحانه وتعالى له فهذا بدعة منكرة، وهو من وسائل الشرك، فلو سأل الميت نفسه فإنه يكون قد وقع في الشرك الذي ينقل عن الملة كما قال سبحانه وتعالى: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] ، فمن دعا غير الله فقد أشرك في هذه العبادة، ومن صرف عبادة لغير الله سبحانه وتعالى فقد وقع في الشرك، وفُهم من هذا خطأ ما يفعله كثير من الناس الآن إذا ذهب للسلام على النبي صلى الله عليه وسلم في قبره توجه إلى القبلة يدعو، فإن هذا الأمر محدث، بل نص شيخ الإسلام رحمه الله في الجواب الباهر على أن هذا من البدع، فعلى العبد إذا سلم أن ينصرف ويدعو في أي مكان في المسجد، ولا يتقصد ولا يتحرى الدعاء عند قبر النبي صلى الله عليه وسلم، فإن هذا من المحدثات، ولو قال قائل: إن هذا من المسجد، فإن المسجد قد أحاط ببيت النبي صلى الله عليه وسلم من كل جانب، فالجواب: أن الممنوع هو أن تتقصد هذا المكان للدعاء؛ لأن الناس لا يفهمون أن هذا من المسجد، بل هم يظنون أنك وقفت تدعو هنا لأجل بركة المكان، وهو قربك من قبر النبي صلى الله عليه وسلم، فاذهب وانصرف وادع الله حيثما شئت.
وقد ذكر شيخ الإسلام رحمه الله أن الصحابة رضي الله عنهم لم يُنقل عنهم قصد الحجرة للسلام على النبي صلى الله عليه وسلم إلا ما جاء عن ابن عمر أنه كان إذا قدم من سفر يأتي ويسلم على النبي صلى الله عليه وسلم، وعلى أبي بكر، وعلى عمر يقول: السلام عليك يا رسول الله! السلام عليك يا أبا بكر! السلام عليك يا أبي! وينصرف، ونُقل مثل هذا عن أنس رضي الله عنه أيضاً، وأما سائر الصحابة فلم يفعلوا ذلك، ولم يثبت عنهم حتى المجيء للسلام، بل كانوا يكتفون بالسلام عند دخول المسجد، ولا يقصدون الحجرة أو القبر للسلام على النبي صلى الله عليه وسلم، فهذا من الأمور التي انتشرت بعد عهد الصحابة رضي الله عنهم.
وقد ذكر شيخ الإسلام أن الوفود كانت تفد إلى المسجد النبوي وتدخل وتخرج ولا تقف عند القبر لا للسلام ولا لغيره.
والذي يظهر لي أن هذا هو الأحسن والأكمل، فيكتفي بالسلام عند دخوله للمسجد، ولا يقصد الحجرة أو القبر للسلام، فإن هذا لم يفعله إلا ابن عمر رضي الله عنه، فمن فعله تأسياً بـ ابن عمر رضي الله عنه فليقف عند ورد عن ابن عمر رضي الله عنه، فإن الذي ورد عنه أنه كان يقول: السلام عليك يا رسول الله! السلام عليك يا أبا بكر! السلام عليك يا أبتي! وينصرف، ولا يفعله إلا عند المجيء من السفر، أما ما يفعله كثير من الناس من السلام عليه بعد كل صلاة، وبعضهم إذا لم يتمكن أو كان عنده شغل ولا يستطيع الذهاب إلى جوار الحجرة وقف في مكانه، وتوجه إلى القبر، وتمتم ببعض الكلمات، ثم انصرف؛ فهذا لا شك أنه من البدع والمحدثات، وكل بدعة ضلالة.

(10/7)

الرد على من استشهد بعرض جبريل على إبراهيم إعانته عندما أراد قومه إحراقه على جواز الاستغاثة العبادية بغير الله
ثم قال رحمه الله: [ولهم شبهة أخرى: وهي قصة إبراهيم لما ألقي في النار، اعترض عليه جبريل في الهواء فقال له: ألك حاجة؟ فقال إبراهيم: أما إليك فلا.
قالوا: فلو كانت الاستغاثة شركاً لم يعرضها على إبراهيم.
فالجواب: أن هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه، فإنه كما قال الله تعالى: {شَدِيدُ الْقُوَى} [النجم:5] فلو أذن له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل، وهذا كرجل غني له مال كثير يرى رجلاً محتاجاً فيعرض عليه أن يقرضه أو أن يهبه شيئاً يقضي به حاجته، فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟] .
هذه شبهة أخرى، ولعلها آخر الشبه التي يوردها الشيخ رحمه الله في هذا الكتاب المبارك، قال رحمه الله: (ولهم شبهة أخرى: وهي قصة إبراهيم لما ألقي في النار، اعترض له جبريل في الهواء فقال له: ألك حاجة؟ فقال إبراهيم: أما لك فلا.
قالوا: فلو كانت الاستغاثة شركاً لم يعرضها على إبراهيم) .
قال الشيخ رحمه الله: (فالجواب: أن هذا من جنس الشبهة الأولى) فإن الشبهة الأولى فيها سؤال المخلوق ما يقدر عليه، وهذا أيضاً فيه عرض المخلوق ما يقدر عليه، فإن جبريل عليه السلام عرض على إبراهيم لما ألقي في النار أو قبل أن يلقى في النار لما تآمر قومه على إلقائه فيها فقال له: ألك حاجة؟ فقال إبراهيم: أما إليك فلا، فقالوا: فلو كانت الاستغاثة شركاً لم يعرضها على إبراهيم، فنقول: هذه ليست من الاستغاثة الممنوعة، بل هي من الاستغاثة التي نتفق معكم على جوازها، لكننا نختلف معكم في كونها دالة على جواز الاستغاثة العبادية التي لا يجوز صرفها إلا لله سبحانه وتعالى، أما الاستغاثة التي من هذا الجنس وهي سؤال المخلوق ما يقدر فليس ذلك من الشرك في شيء.
قال رحمه الله فالجواب: أن هذا من جنس الشبهة الأولى، وأنتم تلاحظون -أيها الإخوة- أن هذه الشبهات التي مرت معنا في غالب الأحيان تكون مكررة، والخلاف فيها خلاف لفظي، فهو من تنويع العبارة لعرض نفس الشبهة المتقدمة؛ ولذلك سلك الشيخ رحمه الله مسلكاً جيداً في هذه الشبهات، فقد عرض أولاً كبريات شبهاتهم، ثم بعد أن فرغ من عرض هذه الكبريات ذكر ما هو فروع أو ما هو تنوع في اللفظ للشبه المتقدمة، وكذلك هنا فإنهم أعادوا ما أجبنا عليه قبل قليل في القصة المتقدمة.
قال رحمه الله: (فالجواب على هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه) ، وتوضيح هذا قوله رحمه الله: (فإنه كما قال الله تعالى فيه -يعني: في جبريل-: (شَدِيدُ الْقُوَى) ، فلو أُذن له أن يأخذ نار إبراهيم وما حولها ويلقيها في المشرق أو المغرب لفعل، وهذا لا شك فيه، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل -وهذا لا شك أنه في قدرة جبريل- ولو أمره أن يرفعه إلى السماء لفعل، وهذا كرجل غني له مال كثير يرى رجلاً محتاجاً فيعرض عليه أن يقرضه أو أن يهبه شيئاً يقضي به حاجته، فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى يأتيه الله برزق لا منة فيه لأحد) وهذا تفسير من الشيخ رحمه الله لما فعله إبراهيم، فإن إبراهيم عليه السلام قال: (أما إليك فلا) ، أي: فلا حاجة لي بما عندك.
ومعنى هذا الكلام: أما إلى الله فنعم فإنه صبر على ما لقي منتظراً فرج الله سبحانه وتعالى وما يختاره له، وهذا فيه غاية التسليم، وإبراهيم عليه السلام إنما كان أُمة قانتاً لله حنيفاً بسبب تسليمه لله سبحانه وتعالى، ومن أبرز ما يظهر فيه تسليم إبراهيم عليه السلام قصة رؤياه التي رأى فيها ذبح ابنه الذي حرمه سنين طويلة، ثم لما جاءه وبلغ معه السعي رأى هذه الرؤيا، فما كان منه إلا أن سلم وآمن {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات:103] فما كان إلا أن فرّج الله سبحانه وتعالى عنه، وفداه بذبح عظيم، وما ذلك إلا لتسليم إبراهيم وإسماعيل عليهما السلام، فمن السمات البارزة في حياة إبراهيم عليه السلام تسليمه لله سبحانه وتعالى، وهذا من تسليمه، إذ أنه رضي بما يختاره الله سبحانه وتعالى له، وما يُقدّره له، ولم يركن إلى اختياره لنفسه، وهذه فائدة ينبغي لطلبة العلم والدعاة وأهل الخير أن يتنبهوا لها، وهي أنه قد نختار لأنفسنا أمراً من الأمور نحب وقوعه، ونجاهد في تحقيقه، ويكون الخير فيما اختاره الله لنا، إذ يقع شيء يخالف ما نحب، فتجد بعض الإخوة وبعض أهل الخير يضجر ويغضب لهذا الذي وقع، أو على أقل الأحوال يشعر في نفسه بمضاضة وغضاضة لما وقع، فنقول له: ينبغي لك أن تسلم، وأن تعلم أن ما قدره الله سبحانه وتعالى لك هو خير لك ولا شك (عجباً لأمر المؤمن إن أمره كله له خير: إن أصابته ضراء صبر فكان خيراً له، وإن أصابته سراء شكر فكان خيراً له، ولا يكون ذلك إلا للمؤمن) فالواجب على العبد المؤمن أن يرضى بما اختاره الله سبحانه وتعالى من تأخر النصر أو من تأخر تحصيل العلم أو من فوات فرص أو ما إلى ذلك ولا يستعجل، وإنما يعلم أن ما اختاره الله سبحانه وتعالى له هو الخير {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص:68] ، والله يصنع لدينه ما لا نصنع، فينبغي لنا أن نسلّم، وهذا بارز من هذه القصة، فإنه صلى الله عليه وسلم قال: (أما إليك فلا) فجاءه الفرج من الله سبحانه وتعالى بأن قال: {يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [الأنبياء:69] تفريج من رب العالمين سبحانه وتعالى، فالواجب علينا -أيها الإخوة- أن ننتبه إلى هذه الفوائد، وهذه العبر من قصص الأنبياء في كتاب الله سبحانه وتعالى، فإن الله سبحانه وتعالى إنما قص علينا قصصهم للعبرة، وليس للتسلي والنظر فيما جرى لهم بل للاعتبار، وأشار الله سبحانه وتعالى إلى ذلك مخاطباً نبيه: {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود:120] فلقصص الرسل فائدة، وهي التثبيت والاعتبار، فينبغي لنا أن نتنبه لهذا.
ثم قال رحمه الله: (فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟!) .

(10/8)


شرح كشف الشبهات [11] - شرح كشف الشبهات المصلح

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [11]
إن عقيدة أهل السنة والجماعة في التوحيد أن يكون بالقلب واللسان والعمل، لكن هناك كثير من الناس من يعرف الحق ويترك العمل به لخوف نقص دنيا أو جاه أو مداراة لأحد، ومن الناس من يعمل بالحق ظاهراً لا باطناً، ولا نجاة للعبد إلا بالعلم بالتوحيد والعمل به ظاهراً وباطناً.

(11/1)

التوحيد يكون بالقلب واللسان والعمل
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله تعالى: [ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل شيء من هذا لم يكن الرجل مسلماً، فإن عرف التوحيد ولم يعمل به فهو كافر مرتد معاند ككفر فرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون: إن هذا حق، ونحن نفهم هذا، ونشهد أنه حق، ولكننا لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، أو غير ذلك من الأعذار، ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق، ولم يتركوه إلا لشيء من الأعذار، كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} [التوبة:9] وغير ذلك من الآيات، كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] .
فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه ولا يعتقده بقلبه فهو منافق، وهو شر من الكافر الخالص {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء:145] .
وهذه المسألة مسألة طويلة تتبين لك إذا تأملتها في ألسنة الناس، ترى من يعرف الحق ويترك العمل به، لخوف نقص دنيا أو جاه أو مداراة لأحد، وترى من يعمل به ظاهراً لا باطناً، فإذا سألته عما يعتقده بقلبه فإذا هو لا يعرفه.
ولكن عليك بفهم آيتين من كتاب الله: أولاهما قوله تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:66] فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله صلى الله عليه وسلم كفروا بسبب كلمة قالوها على وجه اللعب والمزح، تبين لك أن الذي يتكلم بالكفر ويعمل به خوفاً من نقص مالٍ، أو جاهٍ، أو مداراة لأحد، أعظم ممن يتكلم بكلمة يمزح بها.
والآية الثانية: قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} [النحل:106-107] الآية، فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئناً بالإيمان، وأما غير هذا فقد كفر بعد إيمانه، سواء فعله خوفاً أو مداراة، أو مشحةً بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذك من الأغراض إلا المكره.
فالآية تدل على هذا من جهتين: الأولى: قوله تعالى: (إِلا مَنْ أُكْرِهَ) ، فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل، وأما عقيدة القلب فلا يكره أحد عليها.
والثانية: قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} [النحل:107] فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد والجهل والبغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدين، والله سبحانه وتعالى أعلم وأعز وأكرم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم] .
ختم الشيخ رحمه الله هذه الرسالة المباركة بهذا التنبيه المهم، فإنه بعد أن أبطل حجج المشبهين، وبين لنا ظاهراً صدق قول الشاعر فيها: حججٌ تهافت كالزجاج تخالها حقاً وكل كاسر مكسور فلما تبين هذا السراب، وانكشف الغطاء، واتضح أنه ليس معهم شيء بل هم كما قال الله سبحانه وتعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} [غافر:83] ، وليس عندهم من العلم إلا ظاهره، وإلا فحقيقته قد تجردوا عنها؛ ذكر رحمه الله تنبيهات مهمة، فبعد أن أبطل الحجج التفت رحمه الله إلى مهرب نفسي يلجأ إليه بعض الذين تنكشف لهم الحقائق، فيعلمون أن ما أوردوه من شبه وما ذكروه من أباطيل إنما هي ذرائع تتساقط واحدة تلو أخرى، فذكر أن من الناس من يفر إلى تحكيم عادته، وتحكيم ما عليه أهل بلده، وتحكيم ما يخشاه من مواجهة الناس، وما يخشاه من إنكارهم لما جاء به، وبين أن هذا لا يفيد أيضاً في ترك الحق، فلو أن إنساناً اعتمد في ترك الحق على هذه الأمور، وهي أن أهل البلد ينكرون هذا أو أنه يخشى أن يسلب الجاه أو يسلب المال أو يخشى أن يفقد مكانته أو ما إلى ذلك؛ لم ينفعه ذلك.
فقال رحمه الله: ولنختم الكلام إن شاء الله سبحانه وتعالى بمسألة عظيمة مهمة جداً، تفهم مما تقدم، ولكن يُفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها.
وهذه المسألة هي قوله رحمه الله: (لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل) ، وهذا لا شك فيه فإنه عقد أهل السنة والجماعة في الإيمان والتوحيد أن يكون بالقلب واللسان والعمل، وعلى هذا تواطأت أقوال السلف رحمهم الله، وقد قال الناظم في نظم عقيدة من سلف: إيماننا قول وصدق وعمل يزيد بالتقوى وينقص بالزلل فلابد من الإيمان بالقلب، ولابد من الإيمان باللسان، ولابد من الإيمان بالجوارح، ولا يكفي الإيمان بالقلب مع تخلف إيمان الجوارح واللسان، ولا اللسان مع تخلف الباطن، ولا الجوارح مع تخلف الباطن، بل لابد من تواطؤ هذه الأشياء حتى يتحقق التوحيد.
قوله: (لا خلاف) أي: بين أهل السنة والجماعة (أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلماً) ، وتوضيح ذلك: (إن عرف التوحيد ولم يعمل به فهو كافر) ، لا شك أن من عرف التوحيد، وعرف أن الله سبحانه وتعالى هو المستحق للعبادة وحده دون غيره، ثم صرف العبادة لغيره، ولم يقم بمقتضى هذه المعرفة؛ فإن تلك المعرفة لا تفيده شيئاً، فهو كافر معاند.
قال رحمه الله: وكفره ككفر فرعون، فإن فرعون يعرف ربوبيته سبحانه وتعالى، ويعرف إلهيته، وإنما أنكرها علواً واستكباراً كما قال الله سبحانه وتعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [النمل:14] ومع ذلك لم يفده هذا الإقرار.
وإبليس عليه من الله ما يستحق من اللعن والسخط أيضاً مقر بألوهية الله سبحانه وتعالى، وإنما اعترض على أمر من أوامره، فأبى -استكباراً- السجود لآدم، فكان عاقبته أن عُوقب بما ذكره الله سبحانه وتعالى من اللعن والطرد، والعقوبة التي تنتظره في الآخرة أعظم وأكبر، وأمثالهما.

(11/2)

ضلال من خالف التوحيد عن علم مجاراة لأهل بلده
يقول رحمه الله: (وهذا يغلط فيه كثير من الناس، يقولون: إن هذا حق) يعني: ما ذكرنا من وجوب إفراد الله سبحانه وتعالى بالعبادة، وأن هذا الذي جاءت به الرسل، يقولون: إن هذا حق، ونحن نفهم هذا، ونشهد أنه الحق، ولكنا لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، فيُسوغون وقوع الشرك منهم بهذا الذي ذكروه من أن هذا لا يجوز عند أهل بلدهم، وأنه لا يوافق أهل بلدهم إلا بموافقتهم على الشرك أو غير ذلك من الأعذار! قال رحمه الله: (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق) ، فمعرفة الحق ليست هي المطلوبة فقط، بل المطلوب معرفة الحق والعمل بمقتضاه؛ ولذلك قال: غالب أئمة الكفر يعرفون الحق كما قال تعالى عنهم: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [النمل:14] ، واليقين مُنتهى العلم لكن جحدوها فلم تنفعهم هذه المعرفة ولا هذا اليقين، يعرفون الحق ولم يتركوه إلا لشيء من الأعذار، وتختلف أعذار الناس؛ فمن الناس من يعتذر بالقبيلة وبالعشيرة، ومن الناس من يعتذر بالأهل، ومن الناس من يعتذر بالبلد، ومن الناس من يعتذر بالمال والجاه والمنصب، ومن الناس من يعتذر بالضعف، وما إلى ذلك من الأعذار، فتعددت الأعذار والمآل أو المنتهى واحد، وهو عدم القيام بما فرض الله سبحانه وتعالى من وجوب إفراده بالعبادة كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} [التوبة:9] فهم يعرفون آيات الله سبحانه وتعالى إلا أنهم استبدلوا بهذه الآيات البينات ثمناً قليلاً بخساً، فأخذوا هذه الدنيا عوضاً عن جنة عرضها السماوات والأرض.
يقول: وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] أي: يعرفون الحق ويعرفون صدق ما جاء به النبي صلى الله عليه وسلم كما يعرفون أبناءهم.
الآن انتهينا من القسم الأول، وهو أن التوحيد لابد فيه من المعرفة مع العمل، فلا يكفي في التوحيد المعرفة فقط، حتى لو كان معتذراً بالمعاذير التي ذكر.
(فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه ولا يعتقده بقلبه؛ فهو منافق، وهو شر من الكافر الخالص: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء:145] ) ، فمن أظهر الإيمان، والتزم شعائر الإسلام إلا أنه لم يقرَّ بذلك قلبه، ولم يرسخ ذلك في قلبه، فإن ذلك لا ينفعه، إذ أنه ممن حسن ظاهره، وخبث باطنه، والله سبحانه وتعالى إنما يطلع ويحاسب العبد في الأصل على قلبه، وما يظهر من الجوارح هو فرع عما في القلب: (إن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم) ، هذا في الأصل، وأعمالكم في الفرع، فلابد من إقامة الباطن وإقامة الظاهر على ما يحبه الله سبحانه وتعالى ويرضاه.
قال رحمه الله: (فهو منافق، وهو شر من الكافر الخالص) ، لاشك أن دلالة القرآن على أن المنافقين شر من الكفار ظاهرة، فالله سبحانه وتعالى أخبر عن عذاب الكفار إلا أنه خص المنافقين بقوله جل وعلا: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} [النساء:145] .

(11/3)

عدم قبول الله عز وجل لعذر من ناقض توحيده عن قصد وإرادة
ثم قال رحمه الله: (وهذه المسألة مسألة طويلة، تتبين لك إذا تأملتها في ألسنة الناس، ترى من يعرف الحق ويترك العمل به لخوف نقص دنيا أو جاه أو مُداراة لأحد، وترى من يعمل به ظاهراً -يعني: بالدين- لا باطناً، فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه، ولكن عليك بفهم آيتين من كتاب الله) ، يعني: هاتين الآيتين من كتاب الله توضح لك صدق ما تقدم من وجوب الإقرار بالتوحيد ظاهراً وباطناً، وأنه لابد فيه من قول القلب وعمل القلب، وقول اللسان وعمل الجوارح.
قال رحمه الله: (أولاهما قوله تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:66] فإن الله سبحانه وتعالى لم يقبل منهم عذراً بعد أن وقع منهم ما يناقض التوحيد، فأبطل عذرهم ورده عليهم.
قال الشيخ رحمه الله: (فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله صلى الله عليه وسلم كفروا بسبب كلمة قالوها على وجه اللعب والمزح تبين لك أن الذي يتكلم بالكفر ويعمل به خوفاً من نقص مال أو جاه أو مداراة لأحد أعظم ممن يتكلم بكلمة يمزح بها) كان هذا أعظم لأنه تبين له الحق وعرفه وخالفه عن قصد وإرادة جازمة، وأما الذي يمزح فهو هازل فهو دون ذلك الذي قصد المخالفة وعلم بعاقبتها، وهو ما خالف هازلاً ولاعباً، وليس كالذي خالف قاصداً عازماً جازماً، فينبغي للعبد أن يحذر الكفر، وألا يعتذر لنفسه في مواقعة الكفر بأي عذر كان، بل يجب عليه أن يقلع عن الكفر، وقد قال الله سبحانه وتعالى في انتفاء العذر عمن تبين له الحق وعرفه: {بَلِ الإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ * وَلَوْ أَلْقَى مَعَاذِيرَهُ} [القيامة:14-15] ، فقد تغش الناس بأعذارك، وقد يعذرك الناس بظاهر حالك أو بحسن بيانك وقولك، ولكن الله الذي يطلع على السرائر، قد قالها في كتابه جل ذكره: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:66] ، فالكفر لا تقبل فيه الأعذار؛ ولذلك ينبغي على العبد أن يتقي الله سبحانه وتعالى، وأن يحذر الشرك صغيره وكبيره، فإن الشرك أعظم الظلم كما تقدم بيانه في غير هذا الموضع.

(11/4)

عدم قبول الله عز وجل لعذر من ناقض توحيده بقلبه ولو كان مكرهاً
قال رحمه الله: (والآية الثانية: قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} [النحل:106-107] قال رحمه الله في التعليق على الآية: (فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئناً بالإيمان -منشرحاً بالإسلام- وأما غير هذا فقد كفر بعد إيمانه، سواء فعله خوفاً أو مداراة) فمن واطأ كفره الظاهر الذي أكره عليه انشراحاً في القلب وميلاً وسكوناً وطمأنينة بالكفر فإنه يكفر ولو كان مكرهاً، والذي استثناه الله سبحانه وتعالى من فعل الكفر أو قاله وهو مكره عليه مع انشراح قلبه بالإسلام، واطمئنانه إلى الإيمان، أما ما عدا ذلك فهو كافر.
قال رحمه الله: (أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعل على وجه المزح أو لغير ذلك من الأغراض إلا المكره) .
قال رحمه الله: (فالآية تدل على هذا من وجهين أي: على أنه لا يعذر إلا من أكره مع اطمئنان قلبه وانشراحه بالإيمان، قوله: (إِلا مَنْ أُكْرِهَ) فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل) ، وأما على الاعتقاد فلا يكرهك أحد على أن تعتقد ما حرم الله سبحانه وتعالى عليك اعتقاده، فالقلب لا سبيل إليه، أما الظاهر واللسان فإن السبل إليه كثيرة، فقد عذر الله سبحانه وتعالى ظهور الكفر بسبب الإكراه الملجئ على اللسان والجوارح، أما على القلب فإنه سبحانه وتعالى لم يعذر في ذلك أحداً؛ وذلك أنه لا سبيل إلى تحويل ما في القلب إلا إذا كان القلب فاسداً، أما إذا كان القلب مطمئناً بالإيمان، صحيحاً سليماً معافى فإنه لو وضع عليه ما وضع عليه من العذاب فإنه لا يمكن أن ينصرف عن الإيمان والإسلام إلى الكفر والإلحاد، بل سيكون مستقراً مطمئناً بالإيمان، وشواهد هذا في حياة الصحابة وحياة من بعدهم من التابعين ومن تبعهم بإحسان إلى يوم الدين كثيرة جداً.
ويفهم من كلامه (لا يكره على الكلام أو الفعل) أن الآية تشمل الإكراه في القول والإكراه على الفعل، فمن أكره على قول الكفر وقلبه مطمئن بالإيمان إكراهاً ملجئاً لم يضره ذلك، ومن أكره على فعل الكفر وقلبه مطمئن بالإيمان لم يضره ذلك أيضاً، وهذه المسألة فيها خلاف بين أهل العلم، فمنهم من قال: إن الإكراه الذي يعذر به العبد هو في القول فقط، وأما الإكراه في الفعل فإنه لا يجوز أن يفعل فعلاً شركياً ولو أكره على ذلك، ولو كان الإكراه مُلجئاً يئول به إلى فقد حياته، والصواب هو القول الأول، وهو الذي عليه جمهور أهل العلم، أن الإكراه الذي يسوغ الوقوع في الكفر يستوي فيه الإكراه على قول الكفر أو الإكراه على فعل الكفر، ثم قال: (وأما عقيدة القلب فلا يكره عليها أحد) .
ثم قال رحمه الله: (والثانية: قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} [النحل:107] فلما استحبوا الحياة الدنيا على الآخرة كان ذلك سبب كفرهم، فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد والجهل والبغض للدين ومحبة الكفر، وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدين، والله سبحانه وتعالى أعلم وأعز وأكرم، والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين) .
تم بحمد الله وتوفيقه، وبهذا نكون قد انتهينا من كشف الشبهات، نسأل الله سبحانه وتعالى أن ينفعنا وإياكم بما سمعنا، وأن يجعلنا وإياكم من المباركين.

(11/5)


ترجمة المؤلف - شيخ الإسلام الإمام محمد بن عبد الوهاب - شرح كشف الشبهات - الأصول الستة

شرح كشف الشبهات ويليه شرح الأصول الستة

ترجمة المؤلف - شيخ الإسلام الإمام محمد بن عبد الوهاب
· ... نسبه:

هو الإمام الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف بن عمر من أوهبة بني تميم.

· ... مولده:

ولد هذا العالم 1115 هجرية في بيت علم وشرف ودين، فأبوه عالم كبير وجده سليمان عالم نجد في زمانه.

· ... نشأته:

حفظ القرآن قبل بلوغ عشر سنين، ودرس في الفقه حتى نال حظاً وافراً، وكان موضع الإعجاب من والده لقوة حفظة، وكان كثير المطالعة في كتب التفاسير والحديث، وجد في طلب العلم ليلاً ونهاراً فكان يحفظ المتون العلمية في شتى الفنون، ورحل في طلب العلم في ضواحي نجد وفي مكة وقرأ على علمائها، ثم رحل إلى المدينة النبوية فقرأ على علمائها ومنهم العلامة الشيخ إبراهيم الشمري مؤلف العذب الفائض في شرح الفية الفرائض وعرفاه بالمحدث الشهير

محمد حياة السندي فقرأ عليه في علم الحديث ورجاله وأجازه بالأمهات، وكان الشيخ محمد بن عبد الوهاب ـ رحمه الله تعالى - قد وهبه الله فهماً ثاقباً وذكاء مفرطاً، وأكب على المطالعة والبحث والتأليف، وكان يثبت ما يمر عليه من الفوائد أثناء القراءة والبحث وكان لا يسأم من الكتابة، وقد خط كتباً كثيرة من مؤلفات ابن تيمية وابن القيم - رحمها الله - ولا تزال بعض المخطوطات الثمينة بقلمه السيال موجودة بالمتاحف.

(1/5)

ولما توفي والده أخذ يعلن جهراً بالدعوة السلفية إلى توحيد الله وإنكار المنكر ويهاجم المبتدعة وغيرهم من المشركين، وقد شد أزره الولاء من آل سعود وقويت شوكته وذاع خبره.

· ... مؤلفاته:

له - رحمه الله تعالى - مؤلفات نافعة نذكر منها:

1- ... الكتاب الجليل المفيد المسمى "كتاب التوحيد".

2- ... كشف الشبهات.

3- ... الكبائر.

4- ... مختصر الإنصاف والشرح الكبير.

5- ... مختصر زاد المعاد.

6- ... فتاوى ورسائل جمعت بإسم مجموعة مؤلفات الإمام محمد بن عبد الوهاب تحت إشراف جامعة الإمام محمد بن سعود.
· ... وفاته:

وقد توفي رحمه الله تعالى عام 1206 هـ فرحمه الله رحمة واسعة وجزاه عن الإسلام والمسلمين خير الجزاء إنه سميع مجيب والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

بقلم
فهد بن ناصر بن إبراهيم السليمان

عفا الله عنه

(1/6)


ترجمة الشارح - الشيخ محمد بن صالح العثيمين رحمه الله محمد بن صالح العثيمين - شرح كشف الشبهات - الأصول الستة

شرح كشف الشبهات ويليه شرح الأصول الستة

ترجمة الشارح - الشيخ محمد بن صالح العثيمين رحمه الله محمد بن صالح العثيمين
· ... نسبه:

هو أبو عبد الله محمد بن صالح بن محمد بن عثيمين الوهيبي التميمي.

· ... مولده:

ولد في مدينة عنيزة في 27 رمضان المبارك 1347هـ.

· ... نشأته:

قرأ القرآن الكريم على جده من جهة أمه عبد الرحمن بن سليمان آل دامغ-رحمه الله-فحفظه ثم أتجه إلى طلب العلم فتعلم الخط والحساب وبعض فنون الأداب، وكان الشيخ عبد الرحمن السعدي-رحمه الله-قرأ عليه مختصر العقيدة الواسطية للشيخ عبد الرحمن السعدي ومنهاج السالكين في الفقه للشيخ عبد الرحمن أيضاً، والآجرومية والألفية.

وقرأ على الشيخ عبد الرحمن بن علي بن عودان في الفرائض والفقه وقرأ على الشيخ عبد الرحمن بن ناصر السعدي الذي يعتبر شيخه الأول حيث لازمه وقرأ عليه التوحيد والتفسير والحديث والفقه وأصول الفقه والفرائض ومصطلح الحديث والنحو والصرف.

وكانت لفضيلة الشيخ منزلة عظيمة عند شيخه-رحمه الله-فعندما أنتقل والد الشيخ محمد-رحمه الله-إلى الرياض إبان أول تطوره رغب

(1/7)

في أن ينتقل معه فضيلة ولده الشيخ حفظه الله فكتب له الشيخ عبد الرحمن السعدي-رحمه الله- (إن هذا لا يمكن نريد محمداً أن يمكث هنا حتى يستفيد) .
ويقول فضيلة الشيخ-حفظه الله-"إنني تأثرت به كثيراً في طريقة التدريس وعرض العلم وتقريبه للطلبة بالأمثلة والمعاني وكذلك أيضاً تأثرت به من ناحية الأخلاق لأن الشيخ عبد الرحمن-رحمه الله كان على جانب كبير من الأخلاق الفاضلة وكان رحمه الله-على قدر كبير في العلم والعبادة، وكان يمازح الصغير ويضحك إلى الكبير وهو من أحسن من رأيت ... أخلاقاً".

قرأ على سماحة الشيخ عبد العزيز بن باز حيث يعتبر شيخه الثاني فإبتدأ عليه قراءة صحيح البخاري وبعض رسائل شيخ الإسلام ابن تيمية وبعض الكتب الفقهية.

يقول الشيخ "تأثرت بالشيخ عبد العزيز بن باز-حفظه الله-

من جهة العناية بالحديث وتأثرت به من جهة الأخلاق أيضاً وبسط نفسه للناس".

وفي عام 1371هـ جلس لتدريس في الجامع، ولما فتحت المعاهد العلمية في الرياض التحق بها في عام 1372 هـ يقول الشيخ -حفظه الله-:

ودخلت المعهد العلمي من السنة الثانية، والتحقت به بمشورة من الشيخ علي الصالحي، بعد أن إستأذنت من الشيخ عبد الرحمن السعدي عليه رحمة الله، وكان المعهد العلمي في ذلك الوقت ينقسم إلى قسمين خاص وعام، فكنت في القسم الخاص، وكان في ذلك الوقت أيضاً من شاء أن يقفز-كما يعبرون-بمعنى أنه يدرس السنة المستقبلة له في اثناء الأجازة ثم يختبرها في أول العام الثاني، فإذا نجح إنتقل إلى السنة المستقبلة له في أثناء الأجازة ثم يختبرها في أول العام الثاني، فإذا نجح أنتقل إلى السنة التي بعدها وبهذا إختصرت الزمن". اهـ.

(1/8)

وبعد سنتين تخرج وعين مدرساً في معهد عنيزة العلمي مع مواصلة الدراسة إنتساباً في كلية الشريعة ومواصلة طلب العلم على يد الشيخ عبد الرحمن السعدي.

ولما توفى فضيلة الشيخ عبد الرحمن السعدي-رحمه الله-تولى إمامة الجامع الكبير بعنيزة والتدريس في مكتبة عنيزة الوطنية بالإضافة إلى التدريس في المعهد العلمي ثم أنتقل إلى التدريس في كليتي الشريعة وأصول الدين بفرع جامعة الإمام محمد بن سعود.
الإسلامية بالقصيم حتى الأن، بالإضافة إلى عضوية هيئة كبار العلماء بالمملكة العربية السعودية، ولفضيلة الشيخ حفظه الله نشاط كبير في الدعوة إلى الله عز وجل وتبصير الدعاة في كل مكان وله جهود مشكورة في هذا المجال.

والجدير بالذكر أن سماحة الشيخ محمد بن إبراهيم-رحمه الله- قد عرض بل ألح على فضيلة الشيخ في تولي القضاء، بل اصدر قراره بتعيينه حفظه الله تعالى رئيساً للمحكمة الشرعية بالأحساء فطلب منه الإعفاء، وبعد مراجعات وإتصال شخصي من فضيلة الشيخ سمح رحمه الله تعالى بإعفائه من منصب القضاء.

· ... مؤلفاته:

له حفظه الله تعالى مؤلفات كثيرة تبلغ 40 ما بين كتاب ورسالة وسوف تجمع إن شاء الله تعالى في مجموع الفتاوى والرسائل.

(1/9)


المقدمة - شرح كشف الشبهات - الأصول الستة

شرح كشف الشبهات ويليه شرح الأصول الستة

المقدمة
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليماً كثيراً.

أما بعد:

فهذا شرح يسير على كتاب شيخ الإسلام محمد بن عبد الوهاب المسمى "كشف الشبهات" والذي أورد فيه المؤلف بضع عشرة شبهة لأهل الشرك وأجاب عنها بأحسن إجابة مدعمة بالدليل مع سهولة المعنى ووضوح العبارة أسأل الله تعالى أن يثيبه على ذلك وأن ينفع بذلك العباد إنه على كل شيء قدير.

محمد بن صالح العثيمين

(1/11)


شرح كشف الشبهات - شرح كشف الشبهات - الأصول الستة

شرح كشف الشبهات ويليه شرح الأصول الستة

شرح كشف الشبهات
بسم (1) الله (2) الرحمن (3) الرحيم (4) . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) أبتدأ المؤلف - رحمه الله تعالى - كتابه بالبسملة إقتداء بكتاب الله - عز وجل - فإنه مبدوء بالبسملة، وإقتداء برسول الله صلى الله عليه وسلم، فإنه يبدأ كتبه ورسائله بالبسملة.

والجار والمجرور متعلق بفعل محذوف مؤخر مناسب للمقام

تقديره: بسم الله أكتب.
وقدرناه فعلاً لأن الأصل في العمل الأفعال.

وقدرناه مؤخراً لفائدتين:

الأولى: التبرك بالبداءة باسم الله تعالى.

الثانية: إفادة الحصر لأن تقديم المتعلق يفيد الحصر.

وقدرناه مناسباً لأنه أدل على المراد فلو قلنا مثلاً عندما نريد أن نقرأ كتاباً بأسم الله نبتدئ، لكن بسم الله نقرأ أدل على المراد.

(2) لفظ الجلالة علم على الباري جل وعلا وهو الأسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى: (كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السموات وما في الأرض) سورة إبراهيم، الآيتان: 1، 2 لا نقول إن لفظ الجلالة (الله) صفة بل نقول هي عطف بيان لئلا يكون لفظ الجلالة تبعاً تبعية النعت للمنعوت، ولهذا قال العلماء أعرف المعارف لفظ (الله) لأنه لا يدل على أحد سوى الله-عز وجل-.

(3) الرحمن أسم من الأسماء المختصة بالله لا يطلق على غيره ومعناه: المتصف بالرحمة الواسعة.

(4) الرحيم أسم يطلق على الله- وعلى غيره.

(1/13)

أعلم (1) . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
ومعناه: ذو الرحمة الواصلة، فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة، فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: (يعذب من يشاء ويرحم من يشاء وإليه تقلبون)

(1) العلم هو "إدراك الشيء على ما هو عليه إدراكاً جازماً ".

ومراتب الإدراك ست: -

الأولى: العلم وتقدم تعريفه.

الثانية: الجهل البسيط وهو "عدم الإدراك بالكلية".

الثالثة: الجهل المركب وهو "إدراك الشيء على وجه يخالف ما هو عليه" وسمي مركباً لأنه جهلان: جهل الإنسان بالواقع، وجهله بحاله حيث ظن أنه عالم وليس بعالم
الرابعة: الوهم وهو "إدراك الشيء مع إحتمال ضد راجح".

الخامسة: الشك وهو "إدراك الشيء مع احتمال ضد مساو".

السادسة: الظن وهو "إدراك الشيء مع إحتمال ضد مرجوح".

والعلم ينقسم إلى قسمين: ضروري ونظري:

فالضروري ما يكون إدراك المعلوم فيه ضرورياً بحيث يضطر إليه من غير نظر ولا إستدلال كالعلم بأن النار حارة مثلاً.

والنظري ما يحتاج إلى نظر وإستدلال كالعلم بوجوب النية في الوضوء.

(1/14)

رحمك الله (1) أن التوحيد هو إفراد الله -سبحانه-بالعبادة (2) . . . .
ـــــــــــــــــــــــــــــ
(1) أي أفاض الله عليك من رحمته التي تحصل بها على مطلوبك وتنجو من محذورك، فالمعنى غفر الله لك ما مضى من ذنوبك، ووفقك وعصمك فيما يستقبل منها، هذا إذ1 أفردت الرحمة، أما إذا قرنت بالمغفرة فالمغفرة لما مضى من الذنوب، والرحمة التوفيق للخير والسلامة من الذنوب في المستقبل. وصنيع المؤلف - رحمه الله - يدل على شفقته وعنايته بالمخاطب.

(2) التوحيد لغة: مصدر وحد يوحد، أي جعل الشيء واحداً، وهذا لا يتحقق إلا بنفي وإثبات، نفي الحكم عما سوى الموحد، وإثباته له لأن النفي وحده ت عطيل، والإثبات وحده لا يمنع المشاركة، فمثلاً لا يتم للإنسان التوحيد حتى يشهد أن لا إله إلا الله فينفي الألوهية عما سوى الله تعالى ويثبتها لله وحده.

وفي الاصطلاح عرف المؤلف -رحمه الله تعالى- التوحيد بقوله "التوحيد هو إفراد الله -عز وجل- بالعبادة" أي أن تعبد الله وحده ولا تشرك بل تفرده وحده بالعبادة محبة وتعظيماً ورغبة، ورهبة.

ومراد الشيخ -رحمه الله تعالى- التوحيد الذي بعثت الرسل" لتحقيقه لأنه هو الذي حصل الإخلال به والخلاف بين الرسل وأممهم.

وهناك تعريف أعم للتوحيد وهو: "إفراد الله سبحانه وتعالى بما يختص به" وأنواعه ثلاثة:
الأول: توحيد الربوبية وهو " إفراد الله تعالى بالخلق، والملك، والتدبير" قال الله عز وجل {الله خالق كل شيء} [سورة الزمر، الآية: 62] . وقال تعالى: {هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو} [سورة فاطر، الآية: 3] .

(1/15)

وهو دين الرسل الذي أرسلهم الله به إلى عباده (1) ،
ـــــــــــــــــــــــــــــ
وقال تعالى: {تبارك الذي بيده الملك وهو على كل شيء قدير} {سورة الملك، الآية: 1} ، وقال تعالى {إلا له الخلق والأمر تبارك الله رب العالمين} . {سورة الأعراف، الآية: 54} .

الثاني: توحيد الألوهية وهو "إفراد الله تعالى بالعبادة بأن لا يتخذ الإنسان مع الله أحداً يعبده كما يعبد الله أو يتقرب إليه كما يتقرب إلى الله تعالى".

الثالث: توحيد الأسماء والصفات وهو "إفراد الله سبحانه وتعالى بأسمائه وصفاته الواردة في كتاب وسنة رسوله صلى الله عليه وسلم، وذلك بإثبات ما أثبته، ونفي ما نفاه من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل".

(1) ... مراد الشيخ -رحمه الله تعالى- هنا توحيد الألوهية فهو دين الرسل فكلهم أرسلوا بهذا الاصل الذي هو التوحيد كما قال الله تعالى: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت) {سورة النحل، الآية: 36} وقال تعالى: (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون) {سورة الأنبياء، الآية: 25} وهذا النوع هو الذي ضل فيه المشركون الذين قاتلهم النبي صلى الله عليه وسلم، واستباح دماءهم وأموالهم، وأرضهم وديارهم وسبى نساءهم وذريتهم.

ومن أخل بهذا التوحيد فهو مشرك كافر وإن أقر بتوحيد الربوبية والأسماء والصفات.
فإفراد الله وحده بالعبادة هو دين الرسل الذين أرسلهم الله به إلى عباده كما قال الشيخ-رحمه الله-فها هو أول الرسل نوح عليه السلام يقول كما حكى الله عنه: (ولقد أرسلنا نوحاً إلى قومه إني لكم نذير

(1/16)

فأولهم نوح عليه السلام (1) ، أرسله الله إلى قومه لما غلوا (2) ،. . . . . .
ـــــــــــــــــــــــــــــ
مبين أن لا تعبدوا إلا الله) {سورة هود، الآيتان: 25: 26} وقال تعالى: (وإلى عاد أخاهم هوداً قال يا قوم اعبدوا اله مالكم من إله غيره) {سورة هود، الآيتان: 50} وقال تعالى: (وإلى ثمود أخاهم صالحاً قال يا قوم اعبدوا الله ما لكم من إله غيره) {سورة هود، الآية: 61} وقال تعالى: (وإلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله مالكم من إله غيره) {سورة هود، الآية: 84} .

(1) هذا حق فإنه لم يبعث قبل نوح عليه الصلاة والسلام رسول وبهذا نعلم خطأ المؤرخين الذين قالوا إن إدريس عليه الصلاة والسلام كان قبل نوح لأن الله تعالى يقول: (إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده) {سورة النساء، الآية: 163} وفي الحديث الصحيح في قصة الشفاعة "أن الناس يأتون إلى نوح فيقولون له أنت أول رسول أرسله الله إلى أهل الأرض" (1)
فلا رسول قبل نوح بإجماع العلماء.
فنوح أول الرسل بالكتاب، والسنة، والإجماع.
ونوح عليه الصلاة والسلام أحد الرسل الخمسة الذين هم أولوا العزم وهم: محمد صلى الله عليه وسلم، وإبراهيم، وموسى، ونوح، وعيسى عليهم الصلاة والسلام وقد ذكرهم الله في موضعين من كتابه في سورة الأحزاب وسورة الشورى.

(2) يعني أن الله أرسل نوحاً عليه الصلاة والسلام إلى قومه لما وقع فيهم الغلو في الصالحين، وقد بوب المؤلف-رحمه الله-في كتاب التوحيد على هذه المسألة فقال: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين". والغلو هو: "مجاوزة الحد في التعبد والعمل والثناء قدحاً مدحاً" والغلو ينقسم إلى أربعة أقسام:
_________
(1) البخاري/كتاب التوحيد/ باب كلام الله مع الأنبياء ومسلم / كتاب الإيمان / باب أدنى أهل الجنة منزلاً.

(1/17)

في الصالحين (1) :. . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
القسم الأول: الغلو في العبادات كغلو الخوارج الذين يرون كفر فاعل الكبيرة وغلو المعتزلة حيث قالوا إن فاعل الكبيرة بمنزلة بين المنزلتين وهذا التشدد قابله تساهل المرجئة حيث قالوا لا يضر مع الإيمان ذنب. والوسط مذهب أهل السنة والجماعة أن فاعل المعصية ناقص الإيمان بقدر المعصية.

القسم الثالث: الغلو في المعاملات وهو التشدد بتحريم كل شيء وقابل هذا التشدد تساهل من قال بحل كل شيء ينمي المال والاقتصاد حتى الربا والغش وغير ذلك.

والوسط أن يقال تحل المعاملات المبنية على العدل وهي ما وافق ما جاءت به النصوص من الكتاب والسنة.

القسم الرابع: الغلو في العادات وهو التشدد في التمسك بالعادات القديمة وعدم التحول إلى ما هو خير منها. أما أن كانت العادات متساوية في المصالح فإن كون الإنسان يبقى على ما هو عليه خير من تلقي العادات الوافدة.

(1) ... الصالح هو الذي قام بحق الله وبحق عباد الله.

(1/18)

ودا، وسواعاً، ويغوث، ويعوق، ونسرا (1) وآخر الرسل محمد، صلى الله عليه وسلم (2) ،. . . . . . . . . .
ـــــــــــــــــــــــــــــ
(1) ... هذه أصنام في قوم نوح عليه السلام كانوا رج إلا صالحين، وقد جاء في صحيح البخاري عن أبن عباس رضي الله عنهما أنه قال: "هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ففعلوا ولم تعبد حتى إذ هلك أولئك ونسي العلم عبدت". (1)

وهذا التفسير فيه إشكال حيث يقول رضي الله عنه "هذه أسماء رجال صالحين من قوم نوح، وظاهر القرآن أنها قبل نوح قال الله تعالى: (وقال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا ومكروا مكراً كباراً وقالوا لا تذرن آلهتكم ولا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسراً (. {سورة نوح، الآيات: 21-23} فظاهر الآية يدل على ما ذكره ابن عباس. إلا أن ظاهر السياق أن هؤلاء القوم الصالحين كانوا قبل نوح عليه السلام والله أعلم.

(2) ... دليل هذا قوله تعالى: (ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين) {سورة الأحزاب، الآية: 40} . فلا نبي بعد النبي محمد صلى الله عليه وسلم.

فإن قيل: إن عيسى بن مريم عليه الصلاة والسلام ينزل آخر الزمان وهو رسول.

فنقول: هذا حق ولكنه لا ينزل على أنه رسول مجدد بل ينزل على أنه حاكم بشريعة النبي محمد عليه الصلاة والسلام لأن الواجب على
_________
(1) البخاري/ كتاب التفسير - سورة نوح - رقم {4636}

(1/19)

وهو كسر صور هؤلاء الصالحين (1) أرسله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً (2) ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين (3) . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عيسى وعلى غيره من الأنبياء الإيمان بمحمد صلى الله عليه وسلم، وإتباعه ونصره كما قال الله تعالى: (صلى الله عليه وسلم، وإتباعه ونصره كما قال الله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فأشهدوا وأنا معكم من الشاهدين) {سورة آل عمران، الآية: 81} . وهذا الرسول المصدق لما معهم وهو محمد صلى الله عليه وسلم كما صح ذلك عن الصحابي الجليل ابن عباس رضي الله عنه، وغيره
(1) ... أي أن النبي صلى الله عليه وسلم، كسر صور الأصنام وذلك يوم الفتح حين دخل الكعبة فوجد حولها وفيها ثلثمائة وستين صنماً وجعل يطعنها عليه الصلاة والسلام بالحربة وهو يتلو قوله تعالى: (جاء الحق وزهق الباطل أن الباطل كان زهوقاً) (1) . (1) {سورة الإسراء الآية: 81}

(2) ... أي أن الله بعث رسوله محمداً عليه الصلاة والسلام إلى قوم يتعبدون لكنها عبادة باطلة ما أنزل بها من سلطان، ويتصدقون ويفعلون كثيراً من أمور الخير لكنها لا تنفعهم، لأنهم كفار، ومن شرط التقرب إلى الله تعالى أن يكون المتقرب إلى الله مسلماً وهؤلاء غير مسلمين.

(3) ... أي أنهم يعبدون هذه الأصنام لتقربهم إلى الله زلفى فهم مقرون بأنها دون الله، وأنها لا تملك لهم نفعاً ولا ضراً، وأنهم شفعاء لهم عند
_________
(1) أخرجه البخاري / كتاب التفسير. سورة الإسراء

(1/20)

فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم عليه الصلاة والسلام السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى ولا يصلح منه شيء لغير الله، لا لملك مقربٍ ولا لنبي مرسلٍ فضلاً عن غيرهما (1) .
ـــــــــــــــــــــــــــــ
الله-وأنهم شفعاء لهم عند الله -عز وجل- ولكن هذه الشفاعة شفاعة باطلة لا تنفع أصحابها لأن الله -عز وجل- يقول: (فما تنفعهم شفاعة الشافعين) {سورة المدثر الآية: 48} . وذلك لن الله تعالى لا يرضى لهؤلاء المشركين شركهم، ولا يمكن أن يأذن بالشفاعة لهم؛ لأنه لا شفاعة إلا لمن ارتضاه الله - عز وجل - والله لا يرضى لعباده الكفر ولا يحب الفساد، فتعلق المشركين بآلهتهم يعبدونها ويقولون: (هؤلاء شفعاؤنا عند الله) {سورة يونس، الآية 18} تعلق باطل غير نافع بل هذا لا يزيدهم من الله تعالى إلا بعداً، على أن المشركين يرجون شفاعة أصنامهم بوسيلة باطلة وهي عبادة هذه الأصنام، وهذا من جهلهم وسفههم أن يحاولوا التقرب إلى الله تعالى لا يزيدهم منه إلا بعداً.

(1) ... يقول المؤلف -رحمه الله تعالى- إنهم ما زالوا على هذا الكفر وهو عبادة هذه الأصنام لتقربهم بزعمهم إلى الله تعالى حتى بعث الله رسوله وخاتم أنبيائه محمداً صلى الله عليه وسلم بعثه الله تعالى بالتوحيد الخالص يدعو الناس إلى عبادة الله الواحد ويحذرهم من الشرك قال الله تعالى: (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار) {سورة المائدة، الآية: 72} ويبين لهم أن العبادة حق لله وحده، وأنه لا يجوز صرف شيء منها لغيره سبحانه وتعالى لا لملك مقرب، ولا لنبي مرسل فضلاً عن غيرهما فقال تعالى) ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم (. {سورة يس، الآيتان: 60-61} .

(1/21)

وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وانه لا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السماوات ومن فيهن، والأرضين السبع ومن فيهن؛ كلهم عبيده وتحت تصرفه وقهره (1) .
ـــــــــــــــــــــــــــــ
وقوله: "يجدد لهم دين أبيهم إبراهيم كأنه يشير إلى قوله تعالى: (ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً وما كان من المشركين) {سورة النحل، الآية 123} . وقوله: "محض حق الله". أي خالص حقه.
(1) ... يقول -رحمه الله تعالى- إن هؤلاء المشركين الذين بعث فيهم رسول الله صلى الله عليه وسلم يقرون بأن الله وحده هو الخالق، وأنه هو الذي خلق السماوات والأرض، وأنه هو الذي خلقهم، وأنه هو المدبر للأمور كما ذكر الله عنهم في آيات عديدة من القرآن الكريم قال الله تعالى: (ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم) {سورة الزخرف، الآية: 9 {. وقوله تعالى} ولئن سألتهم من خلقهم ليقولن الله} [سورة الزخرف. آية 87] والآيات في هذا المعنى كثيرة، لكن هذا لا ينفعهم؛ لأن هذا إقرار بالربوبية فقط، ولا ينفع الإقرار بالربوبية حتى يكون معه الإقرار بالألوهية وعبادة الله وحده. واعلم أن الإقرار بالربوبية يستلزم الإقرار بالألوهية، وأن الإقرار بالألوهية متضمن الإقرار بالربوبية

أما الأول: فهو دليل ملزم أي أن الإقرار دليل ملزم لمن أقر به أن يقر بالألوهية لأنه إذا كان الله وحده هو الخالق وهو المدبر للأمور وهو الذي بيده ملكوت كل شيء فالواجب أن تكون العبادة له وحده لا لغيره.

(1/22)

فإذا أردت الدليل على أن هؤلاء الذين قاتلهم رسول الله، صلى الله عليه وسلم، يشهدون بهذا (1) فاقرأ قوله تعالى: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون) (2) . (1) {سورة يونس، الآية: 31}
وقوله (قل لمن الأرض (3) ومن فيها إن كنتم تعلمون سيقولون لله قل أفلا تذكرون قل من رب السموات السبع ورب العرش العظيم سيقولون له قل أفلا تتقون. قل من بيده ملكوت كل شيء وهو يجير
ـــــــــــــــــــــــــــــ
والثاني: متضمن للأول يعني أن توحيد الألوهية يتضمن توحيد الربوبية لنه لا يتأله إلا للرب -عز وجل- الذي يعتقد أنه هو الخالق وحده وهو المدبر لجميع الأمور سبحانه وتعالى.

(1) ... ذكر المؤلف-رحمه الله-هنا دليل ما قرر أن هؤلاء يقرون بتوحيد الربوبية ولكنه أتى به على سبيل السؤال والجواب ليكون هذا أمكن وأثبت وأتم في الاستدلال فقال: "فإذا أردت الدليل. . . . . . فاقرأ قوله تعالى: (قل من يرزقكم من السماء والأرض (الآية.
(2) ... ) فقل أفلا تتقون (يعني إذا كنتم تقرون بهذا أفلا تتقون الله الذي أقررتم له بتمام الملك وتمام التدبير وأنه وحده الخالق الرازق المالك للسمع والأبصار، المخرج للحي من الميت، وللميت من الحي المدبر لجميع الأمور، وهذا الاستفهام للتوبيخ والإلزام، أي أنكم إذا أقررتم بذلك لزمكم أن تتقوا الله وتعبدوه وحده لا شريك له.

(3) ... وقوله يعني واقرأ قوله تعالى: (قل لمن الأرض ومن فيها (إلى آخر الآيات وهذه الآيات مما يدل على أن المشركين الذين بعث فيهم

(1/23)

ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون) {سورة المؤمنون، الآيات: 84-89} وغير ذلك من الآيات.
فإذا تحققت أنهم (1) مقرون بهذا (2) ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم (3) وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا: "الاعتقاد" (4) .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم يقرون بتوحيد الربوبية فإنهم يقرون بأن الأرض ومن فيها لله لا شريك له، ويقرون بأن الله هو الذي خلق السموات والأرض، وأنه رب العرش العظيم، ويقرون بأن بيده ملكوت كل شيء، وأنه هو الذي يجير ولا يجار عليه الصلاة والسلام، وكل هذا ملزم لهم بأن يعبدوا الله وحده ويفردوه بالعبادة، ولهذا جاء توبيخهم بصيغة الاستفهام في ختام كل آية من الآيات الثلاث.

والآيات الدالة على أن المشركين الذين بعث فيهم النبي صلى الله عليه وسلم يقرون بتوحيد الربوبية كثيرة.

(1) ... أي الذين بعث فيهم رسول الله صلى الله عليه وسلم من المشركين
(2) ... يعني توحيد الربوبية وهو اعتقاد أن الله وحده هو الخالق المالك المدبر لجميع الأمور.

(3) ... أي أن إيمانهم بأن الله هو الخالق المالك المدبر لجميع الأمور لم يدخلهم في توحيد العبادة الذي دعاهم إليه رسول الله صلى الله عليه وسلم وعلى آله وسلم ولم يعصم دماءهم وأموالهم.

(4) ... أي إذا عرفت أن الذي أنكروه هو توحيد العبادة الذي يسميه كما قال الشيخ-رحمه الله - عز وجل - مشركوا زماننا "الاعتقاد" تبين لك أن هذا الذي

(1/24)

كما كانوا يدعون الله سبحانه ليلاً ونهاراً، ثم منهم من يدعوا الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحاً مثل: اللات، أو نبياً مثل عيسى (1) .
ـــــــــــــــــــــــــــــ
أقروا به لا يكفي في التوحيد بل ولا يكفي في الإسلام كله فإن من لم يقر بتوحيد العبادة فإنه ليس بمسلم حتى ولو أقر بتوحيد الربوبية ولهذا قاتل النبي صلى الله عليه وسلم.

المشركين مع أنهم يقرون بتوحيد الربوبية كما تقدم.

(1) ... يعني أن هؤلاء المشركين في عبادة الله كانوا يدعون الله تعالى إذا اضطروا إلى ذلك، ومنهم من يدعوا الملائكة لقربهم من الله - عز وجل -، ويزعمون أن من قرب من الله سبحانه وتعالى فهو مستحق للعبادة وهذا من جهلهم فإن العبادة حق الله وحده لا يشركه فيها أحد.
وأن منهم من يدعو اللات، واللات بالتشديد أسم فاع من اللت، وأصله رجل كان يلت السويق للحجاج، أي جعل فيه السمن ويطعمه الحجاج فلما مات عكفوا على قبره ثم عبدوه، وأن منهم من يعبد المسيح عليه الصلاة والسلام السلام لكونه آية من آيات الله، وأن منهم من يعبد الأولياء لقربهم من الله سبحانه وتعالى، وكل هذا تزيين الشيطان لهم أعمالهم التي ضلوا بها عن الصراط المستقيم قال الله تعالى: (قل هل ننبئكم بالاخسرين أعم إلا الذين ضل سعيهم في الحياة الدنيا وهو يحسبون أنهم يحسنون صنعاً أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزناً) {سورة الكهف، الآيات: 103-105} .

(1/25)

وعرفت (1) أن رسول الله صلى الله عليه وسلم، قاتلهم على هذا الشرك (2) ودعاهم إلى إخلاص العبادة لله وحده (3) كما قال الله تعالى: (فلا تدعو مع الله أحداً (وكما قال تعالى: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشي) (4) {سورة الرعد، الآية: 14}
وتحققت (5) أن رسول الله، صلى الله عليه وسلم، قاتلهم ليكون
ـــــــــــــــــــــــــــــ
(1) ... هذه معطوفة على قوله "فإذا تحققت".

(2) ... أي الشرك في العبادة حيث كانوا يعبدون غير الله معه وليس المراد الشرك في الربوبية؛ لأن المشركين الذين بعث فيهم النبي صلى الله عليه وسلم كانوا يؤمنون بان الله وحده هو الرب وأنه مجيب دعوة المضطرين وأنه هو الذي يكشف السوء إلى غير ذلك مما ذكر الله عنهم من إقرارهم بربوبية الله - عز وجل - وحده.

فالنبي صلى الله عليه وسلم قاتل هؤلاء المشركين الذين لم يقروا بتوحيد العبادة بل أستحل دماءهم وأموالهم وإن كانوا يقرون بأن الله وحده هو الخالق لأنهم لم يعبدوه ولم يخلصوا له العبادة.

(3) ... الإخلاص لله معناه: "أن يقصد المرء بعبادته التقرب إلى الله سبحانه وتعالى والوصول إلى دار كرامته".

(4) ... يعني أن هذه الأصنام التي يدعونها من دون الله لا تستجيب لهم بشيء كما قال تعالى: (ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين) {سورة الأحقاف، الآية: 5} .

(5) ... قوله: "وتحققت" معطوف على قوله فإذا تحققت.

(1/26)

الدعاء كله لله (1) ، والذبح كله لله (2) ،. . . . . .
ـــــــــــــــــــــــــــــ
(1) ... الدعاء على نوعين:

الأول: دعاء عبادة بأن يتعبد للمدعو طلباً لثوابه وخوفاً من عقابه، وهذا لا يصح لغير الله وصرفه لغير الله شرك أكبر مخرج من الملة، وعليه يقع الوعيد في قوله تعالى: (إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين (. {سورة النمل الآية: 87} .

النوع الثاني: دعاء المسألة وهو دعاء الطلب أي طلب الحاجات وينقسم إلى ثلاثة أقسام:

القسم الأول: دعاء الله سبحانه وتعالى بما لا يقدر عليه الصلاة والسلام إلا هو وهو عبادة لله تعالى لأنه يتضمن الأفتقار إلى الله تعالى واللجوة إليه، واعتقاد أنه قادر كريم واسع الفضل والرحمة، فمن دعا غير الله - عز وجل - بشيء لا يقدر عليه الصلاة والسلام إلا اله فهو مشرك كافر سواء كان المدعو حياً أو ميتاً.

القسم الثاني: دعاء الحي بما يقدر عليه الصلاة والسلام مثل يا فلان اسقني فلا شيء فيه.

القسم الثالث: دعاء الميت أو الغائب بمثل هذا فإنه شرك لأن الميت أو الغائب لا يمكن أن يقوم بمثل هذا فدعاؤه إياه يدل على أنه يعتقد أن له تصرفاً في الكون فيكون بذلك مشركاً.

(2) ... الذبح: "إزهاق الروح بإراقة الدم على وجه مخصوص".

ويقع على وجوه:

الأول: أن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه فهذا عبادة لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى،

(1/27)

والنذر كله لله (1) والاستغاثة كلها بالله (2) . . . . .
ـــــــــــــــــــــــــــــ
وصرفه لغير الله شرك أكبر لقوله تعالى: (قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له)

{سورة الأنعام، الآية: 162} .
الثاني: أن يقصد به إكرام الضيف، أو وليمة لعرس ونحو ذلك فهذا مأمور به إما وجوباً أو إستجاباً لقوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه" (1) (1)
وقوله لعبد الرحمن بن عوف حين تزوج " أولم ولو بشاة" (1)

الثالث: أن يقصد به التمتع بالأكل أو الاتجار به ونحو ذلك فهذا من قسم المباح فالأصل فيه الإباحه لقوله تعالى: (أو لم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون وذللناها لهم فمنها ركوبهم ومنها يأكلون) {سورة يس، الآيتان: 71، 72} وقد يكون مطلوباً أو منهياً عنه حسبما يكون وسيلة له.

(1) ... النذر يطلق على العبادات المفروضة عموماً، ويطلق على النذر الخاص وهو إلزام الإنسان نفسه بشيء لله عز وجل والمراد به هنا الأول فالعبادات كلها لله تعالى لقوله تعالى: (وقضى ربك إلا تعبدوا إلا إياه) {سورة الإسراء الآية: 23} .

(2) ... الإستغاثة: طلب الغوث والإنقاذ من الشدة والهلاك.

وهو أقسام:

الأول: الإستغاثة بالله عز وجل وهذا من أفضل الأعمال وأكملها وهو دأب الرسل عليهم الصلاة والسلام وأتباعهم

ودليله قوله تعالى: (إذ تستغيثون ربكم فإستجاب لكم أني ممدكم بألف من الملائكة مردفين (. {سورة الأنفال الآية: 9} .
_________
(1) أخرجه البخاري / كتاب الأدب / باب من كان يؤمن بالله واليوم الآخر، ومسلم / كتاب الإيمان/ باب الحث على إكرام الجار والضيف.

(1/28)

وجميع أنواع العبادات كلها لله. وعرفت (1) أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة، والأنبياء الأولياء يريدون شفاعتهم والتقرب إلى اله بذلك هو الذي أحل دماءهم وأموالهم، عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون (2)
ـــــــــــــــــــــــــــــ
الثاني: الإستغاثة بالأموات أو بالأحياء غير الحاضرين القادرين على الإغاثة فهذا شرك، لأنه لا يفعله إلا من يعتقد أن لهؤلاء تصرفاً خفياً في الكون فيجعل لهم حظاً من الربوبية، قال الله تعالى: (أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلاً مما تذكرون (. {سورة النمل، الآية: 62} .
الثالث: الإستغاثة بالأحياء العالمين القادرين على الإغاثة فهذا جائز كالاستعانة بهم، قال الله تعالى في قصة موسى عليه السلام: (فاستغاثة الذي من شيعته على الذي من) عدوه فوكزه موسى فقضى عليه) {سورة القصص، الآية: 15} .

الرابع: الإستغاثة بحي غير قادر من غير أن يعتقد أن له قوة خفية مثل أن يستغيث بمشلول على دفع عدو صائل. فهذا لغو وسخرية بالمستغاث به، فيمنع لهذه العلة ولعلة أخرى وهي أنه ربما أغتر بذلك غيره فتوهم أن لهذا المستغاث به وهو عاجز أن له قوة خفية ينقذ بها من الشدة.

(1) ... قوله "وعرفت" معطوف على "تحققت" الأولى.

وقوله "عرفت جواب " فإذا تحققت" وما عطف عليها.

(2) ... قرر المؤلف -رحمه الله - أن التوحيد الذي جاءت به الرسل من الله هو توحيد الألوهية لأن هؤلاء المشركين الذين بعث فيهم رسول الله صلى

(1/29)

وهذا التوحيد هو معنى قولك: "لا إله إلا الله" (1) فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكاً، أو نبياً أو ولياً، أو شجرة أو قبراً، أو جنياً لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون
ـــــــــــــــــــــــــــــ
الله عليه وسلم كانوا يقرون بتوحيد الربوبية ومع هذا إستباح النبي صلى الله عليه وسلم دماءهم وأموالهم على أنهم يعبدون الملائكة وغيرهم مما يعبدونهم من الأولياء والصالحين يريدون بذلك أن يقربوهم إلى الله وهي كما قال تعالى: (والذين إتخذوا من دونه أولياء ما تعبدهم إلا ليقربونا إلى الله زلفى) {سورة الزمر، الآية: 3} فهم مقرون بأن اللهو هو المقصود ولكنهم يقصدون الملائكة وغيرهم ليقربوهم إلى الله ومع ذلك لم يدخلهم في التوحيد.

(1) ... قوله: وهذا التوحيد هو معنى قولك "لا إله إلا الله" أي أن

التوحيد هو الذي دعا إليه النبي صلى الله عليه وسلم هو معنى (لا إله إلا الله) أي: لا معبود حق إلا الله - عز وجل - فهم يعلمون أن معناها لا معبود حق إلا الله - عز وجل، وليس معناها لا خالق، أو لا رازق، أو لا مدبر إلا الله، أو لا قادر على الإختراع إلا الله كما يقوله كثير من المتكلمين فإن هذا المعنى لا ينكره المشركون ولا يردونه، وإنما يردون معنى "لا إله إلا الله" أي لا معبود حق إلا الله كما قال تعالى عنهم: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وإنطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا إختلاق (. {سورة ص، الآيات: 5-7} .

(1/30)

بالإله ما يعني المشركون في زماننا بلفظ (السيد) فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي "لا إله إلا الله" (1) .
والمراد من هذه الكلمة معناها لا مجرد لفظها (2) والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق به، والكفر بما يعبد من دون الله والبراءة منه فإنه لما قال لهم قولوا: "لا إله إلا الله" قالوا: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب) (3) {سورة ص، الآية: 5} .
فإذا عرفت أن جهال الكفار يعرفون ذلك (4) فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار (5)
ـــــــــــــــــــــــــــــ
(1) ... يريد رحمه الله بيان أن المشركين لا يريدون بقول لا إله إلا الله، لأنهم يعرفون أن ذلك حق وإنما ينكرون معناها لا معبود حق إلا الله، وهذا الذي بدأ به المؤلف وأعاد، إنما قاله للتأكيد والرد على من يقول: إننا لا نعبد الملائكة أو غيرهم إلا من أجل أن يقربونا إلى الله زلفى، ولسنا نعتقد أنهم يخلقون أو يرزقون.

(2) ... قوله: "من هذه الكلمة" أي قول: (لا إله إلا الله) .

(3) ... هذه الجملة كالتي قبلها يبين فيها -رحمه الله - عز وجل -أن معنى لا إله إلا الله لا معبود حق إلا الله، وأن المشركين قد فهموا هذا منها، وعلموا أنه ليس المراد بها مجرد لفظها، وأن المراد بها لا معبود حق إلا الله، ولهذا أنكروه مع أنهم لا ينكرون أن الله وحده هو الخالق الرازق.

(4) ... أي يعرفون أن معنى لا إله إلا الله، لا معبود حق إلا الله.

(5) ... يريد المؤلف -رحمه الله - عز وجل -أن يبين أن من الناس من يدعي الإسلام ولا

(1/31)

بل يظن أن ذلك هو التلفظ بحروفها من غير إعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها "لا يخلق ولا يرزق ولا يدبر الأمر إلا الله" فلا خير في رجل جهال الكفار أعلم منه بمعنى "لا إله إلا الله".
إذا عرفت ما ذكرت لك معرفة قلب (1) ، وعرفت الشرك بالله الذي قال الله فيه: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن
ـــــــــــــــــــــــــــــ
يعرفون معنى كلمة "لا إله إلا الله" حيث يظنون أن المقصود هو التلفظ بحروفها دون معرفة معناها وإعتقاده. ومن الناس من يظن أن المراد بها توحيد الربوبية أي لا خالق إلا الله، ولا رازق إلا الله.

ومن الناس من يفسرها بأن المراد بها "إخراج اليقين الصادق عن ذات الأشياء، وإدخال اليقين الصادق على ذات الله" وهذا التفسير باطل لم يعرفه السلف الصالح، وليس المراد به أن تتيقن بالله -عز وجل- وتخرج اليقين من غيره لأن هذا لا يمكن فإن اليقين ثابت في غير الله) لترون الجحيم ثم لترونها عين اليقين) {سورة التكاثر، الآيتان 6، 7} . وتيقن الأشياء الواقعة الحسية المعلومة لا ينافي التوحيد.

ومن الناس من يفسرها بأنه "لا معبود إلا الله" وهذا التعريف لا يصح على ظاهرة لأن هناك أشياء عبدت من دون الله - عز وجل -.

فيكون هؤلاء أجهل من الجهال الذين بعث فيهم رسول الله، صلى الله عليه وسلم، فإنهم كانوا يعرفون من معناها ما لا يعرفه هؤلاء.

(1) ... أي عرفت معنى لا إله إلا الله الحقيقي وأن معناها "لا معبود حق إلا الله".

(1/32)

يشاء) (1) {سورة النساء، الآية: 48} وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد ديناً سواه (2) وعرفت ما أصبح غالب الناس فيه من الجهل بهذا (3) .
ـــــــــــــــــــــــــــــ
(1) ... أختلف أهل العلم-رحمهم الله تعالى-في هذه الآية هل تشمل كل الشرك أم أنها خاصة بالشرك الأكبر.

فمنهم من قال: تشمل كل شرك ولو كان اصغر كالحلف بغير الله فإن الله لا يغفره.

ومنهم من قال: إنها خاصة بالشرك الأكبر فهو الذي يغفره الله.

وشيخ الإسلام ابن تيمية-رحمه الله-عز وجل -أختلف كلامه فمرة قال بالقول الأول ومرة قال بالقول الثاني.

وعلى كل حال يجب الحذر من الشرك مطلقاً، لأن العموم يحتمل أن يكون داخلاً فيه الأصغر لأن قوله: (أن يشرك به) (أن) وما بعدها في تأويل مصدر تقديره "إشراكاً به" فهو نكرة في سياق النفي فتفيد العموم.

(2) ... وهو عبادة الله وحده كما قال تعالى: (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون (. {سورة الأنبياء، الآية: 25} . وهذا هو الإسلام الذي قال الله فيه: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه) {سورة آل عمران، الآية: 85}

(3) ... أي بمعنى هذه الكلمة مما تقدم ذكره عند قول المؤلف رحمه الله "فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة. . إلخ"

(1/33)

أفادك (1) فائدتين (2) : الأولى الفرح بفضل الله ورحمته كما قال الله تعالى: (قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون) {سورة يونس، الآية: 58} وأفادك أيضاً الخوف العظيم (3) .
ـــــــــــــــــــــــــــــ
(1) ... قوله "أفادك" جواب قوله: "إذا عرفت ما ذكرت لك. . إلخ"

(2) ... يحصل ذلك من وجهين:

الوجه الأول: أن الله تعالى فتح عليك حتى عرفت المعنى الصحيح لهذه الكلمة العظيمة "لا إله إلا الله". وهذا فضل عظيم من الله ورحمة، والفرح بمثل هذا مما أمر الله به ودليله ما ذكره المؤلف رحمه الله: (قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون (وفرح العبد بما أنعم الله عليه الصلاة والسلام من العلم والعبادة من الأمور المحمودة كما جاء في الحديث: "للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه" (1)

(3) ... أي من ان تقع في مثل ما وقع فيه هؤلاء من الجهل بمعناها والخطر العظيم في ذلك.
_________
(1) أخرجه البخاري/ كتاب الصوم/ باب هل يقول إني صائم إذا شتم، ومسلم/ كتاب الصيام/ باب فضل الصيام

(1/34)

فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل (1) .
ـــــــــــــــــــــــــــــ
(1) ... تعليقنا على هذه الجملة من كلام المؤلف رحمه الله:

أولاً: لا أظن الشيخ رحمه الله لا يرى العذر بالجهل اللهم إلا أن يكون منه تفريط بترك التعلم مثل أن يسمع بالحق فلا يلتفت إليه ولا يتعلم، فهذا لا يعذر بالجهل وإنما لا أظن ذلك من الشيخ لأن له كلاماً أخر يدل على العذر بالجهل فقد سئل -رحمه الله تعالى- عما يقاتل عليه؟ فأجاب:
أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة؛ فالأربعة: إذا أقر بها، وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها؛ والعلماء أختلفوا في كفر التارك لها كسلاً من غير جحود؛ ولا نكفر إلا ما أجمع عليه الصلاة والسلام الصلاة والسلام العلماء كلهم، وهو: الشهادتان.

وأيضاً: نكفره بعد التعريف إذا عرف وأنكر، فنقول: أعداؤنا معنا على أنواع:
النوع الأول: من عرف أن التوحيد دين الله ورسوله، الذي أظهرناه للناس؛ واقر أيضاً: أن هذه الإعتقادات في الحجر، والشجر والبشر، الذي هو دين غالب الناس: أنه الشرك بالله الذين بعث الله رسوله صلى الله عليه وسلم ينهى عنه، ويقاتل أهله، ليكون الدين كله لله، ومع ذلك لم يلتفت إلى التوحيد، ولا تعلمه، ولا دخل فيه، ولا ترك الشرك، فهو كافر، نقاتله بكفره، لأنه عرف دين الرسول، فلم يتبعه، وعرف الشرك فلم يتركه، مع أنه لا يبغض دين الرسول، ولا من دخل فيه ولا يمدح الشرك، ولا يزينه للناس.

(1/35)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النوع الثاني: من عرف ذلك، ولكنه تبين في سب دين الرسول، مع إدعائه أنه عامل به، وتبين في مدح من عبد يوسف، والأشقر، ومن عبد أبا علي، والخضر من أهل الكويت، وفضلهم على من وحد الله، وترك الشرك، فهذا أعظم من الأول، وفيه قوله تعالى: (فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين) {سورة البقرة، الآية: 89} وهو ممن قال الله فيه: (وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أثمة الكفر إنهم لا أيمان لهم لعلهم ينتهون) {سورة التوبة، الآية: 12.}

النوع الثالث: من عرف التوحيد، وأحبه، واتبعه، وعرف الشرك، وتركه ولكن يكره من دخل في التوحيد، ويحب من بقي على الشرك، فهذا أيضاً كافر، فيه قوله تعالى: (ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم) {سورة محمد، الآية 9}

النوع الرابع: من سلم من هذا كله، ولكن أهل بلده يصرحون بعداوة أهل التوحيد، وإتباع أهل الشرك، وساعين في قتالهم، ويتعذر بأن ترك وطنه يشق عليه، فيقاتل أهل التوحيد مع أهل بلده، ويجاهد بماله ونفسه، فهذا أيضاً كافر؛ فإنهم لو يأمرونه بترك صوم، ولا يمكنه الصيام إلا بفراقهم فعل؛ ول يأمرونه بتزوج إمرأة أبيه ولا يمكنه ذلك إلا بفراقهم فعل؛ وموافقتهم على الجهاد معهم بنفسه وماله مع أنهم يريدون بذلك قطع دين الله ورسوله أكبر من ذلك بكثير، كثير؛ فهذا أيضاً كافر، وهو ممن قال الله فيهم: (ستجدون

(1/36)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
آخرين يريدون أن يأمنوكم ويأمنوا قومهم (-إلى قوله _: (سلطاناً مبيناً) {سورة النساء، الآية: 91} فهذا الذي نقول.

وأما الكذب والبهتان فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا وأضعاف أضعافه؛

فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.

وإذا كنا: لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا، أو لم يكفر ويقاتل؟ ‍‍ ‍‍‍‍‍‍‍‍) سبحانك هذا بهتان عظيم) {سورة النور، الآية: 16}

بلك نكفر تلك الأنواع الأربعة، لأجل محادتهم لله ورسوله، فرحم الله إمرءاً نظر نفسه، وعرف أنه ملاق الله، الذي عنده الجنة والنار؛ وصلى الله على محمد وآله وصحبه، وسلم.

(*) تتمه:
الاختلاف في مسألة العذر بالجهل كغيره من الاختلافات الفقهية الاجتهادية، وربما يكون اختلافاً لفظيا في بعض الأحيان من أجل تطبيق الحكم على الشخص المعين، أي أن الجميع يتفقون على أن هذا القول كفر، أو هذا الفعل كفر، أو هذا الترك كفر، ولكن هل يصدق الحكم على هذا الشخص المعين لقيام المقتضى في حقه وانتفاء المانع أو لا ينطبق لفوات بعض المقتضيات، أو وجود بعض الموانع. وذلك أن الجهل بالمكفر على نوعين:

(1/37)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأول: أن يكون من شخص يدين بغير الإسلام أو لا يدين بشيء ولم يكن يخطر بباله أن ديناً يخالف ما هو عليه الصلاة والسلام فهذا تجري عليه الصلاة والسلام أحكام الظاهر في الدنيا، وأما في الآخرة فأمره إلى الله - عز وجل -تعالى- والقول الراجح أنه يمتحن في الآخرة بما يشاء الله - عز وجل -والله أعلم بما كانوا عاملين، لكننا نعلم أنه لن يدخل النار إلا بذنب لقوله-تعالى-: (ولا يظلم ربك أحداً (. {سورة الكهف، الآية: 49} .

وإنما قلنا تجرى عليه الصلاة والسلام أحكام الظاهر في الدنيا وهي أحكام الكفر؛ لأنه لا يدين بالإسلام فلا يمكن أن يعطي حكمه، وإنما قلنا بأن الراجح أنه يمتحن في الآخرة لنه جاء في ذلك آثار كثيرة ذكرها ابن القيم -رحمه الله تعالى- في كتابه "طريق الهجرتين" عند كلامه على المذهب الثامن في أطفال المشركين تحت الكلام على الطبقة الرابعة عشرة.

النوع الثاني: أن يكون من شخص يدين بالإسلام ولكنه عاش على هذا المكفر ولم يكن يخطر بباله أنه مخالف للإسلام، ولا نبهه أحد على ذلك فهذا تجري عليه الصلاة والسلام أحكام الإسلام ظاهراً، أما في الآخرة فأمره إلى الله - عز وجل -وقد دل على ذلك الكتاب، والسنة، وأقوال أهل العلم:
فمن أدلة الكتاب: قوله تعالى: (وما كنا معذبين حتى نبعث رسولاً) {سورة الإسراء، الآية: 15} وقوله: (وما كان ربك مهلك القرى حتى يبعث في أمها رسولاً يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون) {سورة القصص،، الآية 59}

وقوله: (رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد

(1/38)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الرسل) ، {سورة النساء، الآية: 165} . وقوله (وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدي من يشاء) {سورة إبراهيم، الآية: 4} . وقوله: (وما كان الله ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون) {سورة التوبة، الآية: 115} وقوله: (وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة) {سورة الأنعام، الآية: 155-157} إلى غير ذلك من الآيات الدالة على أن الحجة لا تقوم إلا بعد العلم والبيان.

وأما السنة: ففي صحيح مسلم 1/134 عن أبي هريرة-رضي الله عنه-أن النبي صلى الله عليه وسلم قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة-يعني أمة الدعوة-يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار".

وأما كلام أهل العلم: فقال في المغني 8/131 "فإن كان ممن لا يعرف الوجوب كحديث الإسلام، بغير دار الإسلام، أو بادية بعيدة عن الأمصار وأهل العلم لم يحكم بكفره". وقال شيخ الإسلام ابن تيمية في الفتاوي 3/229 مجموع ابن قاسم: "إني دائماً-ومن جالسني يعلم ذلك مني-من أعظم الناس نهياً عن أن ينسب معين إلى تكفير، وتفسيق، ومعصية إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافراً تارة، وفاسقاً أخرى، وعاصياً أخرى، وأني أقرر أن الله-تعالى-قد غفر لهذه الأمة خطأها، وذلك يعم الخطأ في المسائل الخيرية القولية، والمسائل العملية، وما زال

(1/39)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
السلف يتنازعون في كثير من هذه المسائل، ولم يشهد أحد منهم على أحد لا بكفر، ولا بفسق، ولا بمعصية-إلى أن قال-وكنت أبين أن ما نقل عن السلف والأثمة من إطلاق القول بتكفير من يقول كذا وكذا فهو أيضاً حق، لكن يجب التفريق بين الإطلاق والتعيين-إلى أن قال-والتكفير هو من الوعيد فإنه وإن كان القول تكذيباً لما قاله الرسول صلى الله عليه وسلم لكن الرجل قد يكون حديث عهد بإسلام، أو نشأ ببادية بعيدة، ومثل هذا لا يكفر بجحد ما يجده حتى تقوم عليه الحجة، وقد يكون الرجل لم يسمع تلك النصوص أو سمعها ولم تثبت عنده، أو عارضها عنده معارض آخر أوجب تأويلها وإن كان مخطئاً" أ. هـ. وقال شيخ الإسلام محمد بن عبد الوهاب 1/56 من الدرر السنية: "وأما التكفير فأنا أكفر من عرف دين الرسول، ثم بعدما عرفه سبه، ونهى الناس عنه، وعادى من فعله فهذا هو الذي أكفره". وفي ص66 "وأما الكذب والبهتان فقولهم إنا نكفر بالعموم ونوجب الهجرة إلينا على من قدر على إظهار دينه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر والصنم الذي على أحمد البدوي وأمثالهم لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل" ا. هـ.

إذا كان هذا مقتضى نصوص الكتاب، والسنة، وكلام أهل العلم فهو مقتضى حكمة الله تعالى، ولطفه ورأفته، فلن يعذب

(1/40)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
أحداً حتى يعذر إليه، ولطفه ورأفته، فلن يعذب أحداً حتى يعذر إليه، والعقول لا تستقل بمعرفة ما يجب لله تعالى من الحقوق، ولو كانت تستقل بذلك لم تتوقف الحجة على إرسال الرسل.
فالأصل فيمن ينتسب للإسلام بقاء إسلامه حتى يتحقق زوال ذلك عنه بمقتضى الدليل الشرعي، ولا يجوز التساهل في تكفيره لأن في ذلك محذورين عظيمين:

أحدهما: افتراء الكذب على الله تعالى في الحكم، وعلى المحكوم عليه في الوصف الذي نبزه به.

أما الأول فواضح حيث حكم بالكفر على من لم يكفره الله تعالى فهو كمن حرم ما أحل الله؛ لأن الحكم بالتكفير أو عدمه إلى الله وحده كالحكم بالتحريم أو عدمه.

وأما الثاني فلأنه وصف المسلم بوصف مضاد، فقال: إنه كافر، مع أنه بريء من ذلك، وحري به أن يعود وصف الكفر عليه لما ثبت في صحيح مسلم عن عبد الله بن عمر-رضي الله عنه الله عنهما-أن النبي صلى الله عليه وسلم قال: "إذا كفر الرجل أخاه فقد باء بها أحدهما" (1) وفي رواية: "إن كان كما قال وإلا رجعت عليه" (2) وله من حديث أبي ذر-رضي الله عنه - أن النبي صلى الله عليه وسلم قال: "ومن دعا رجلاً بالكفر، أو قال عدو الله وليس كذلك إلا حار عليه". (3) يعني رجع عليه. وقوله في حديث ابن عمر: "إن كان كما قال" يعني في حكم الله - تعالى-

(1/41)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وهذا هو المحذور الثاني أعني عود وصف الكفر عليه الصلاة والسلام إن كان أخوه بريئاً منه، وهو محذور عظيم يوشك أن يقع به؛ لأن الغالب أن من تسرع بوصف المسلم بالكفر كان معجباً بعمله محتقراً لغيره فيكون جامعاً بين الإعجاب بعمله الذي قد يؤدي إلى حبوطه، وبين الكبر الموجب لعذاب الله - تعالى- في النار كما جاء في الحديث الذي أخرجه أحمد وأبو داود عن أبي هريرة -رضي الله عنه - أن النبي صلى الله عليه وسلم قال: "قال الله عز وجل الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحداً منهما قذفته في النار". (1)

فالواجب قبل الحكم بالتكفير أن ينظر في أمرين:
الأمر الأول: دلالة الكتاب، والسنة على أن هذا مكفر لئلا يفتري على الله الكذب.

الثاني: انطباق الحكم على الشخص المعين بحيث تتم شروط التكفير في حقه، وتتنتفي الموانع.

ومن أهم الشروط أن يكون عالماً بمخالفته التي أوجبت كفره لقوله تعالى: (ومن يشاقق الرسول من بعدما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً) {سورة النساء الآية: 115} فاشترط للعقوبة بالنار أن تكون المشاقة لرسول من بعد أن يتبين الهدى له. ولكن هل يشترط أن يكون عالماً بما يترتب على مخالفته من كفر أو غيره أو يكفي أن يكون عالماً بالمخالفة وإن كان جاهلاً بما يترتب عليها؟
الجواب: الثاني؛ أي أن مجرد علمه بالمخالفة كاف في الحكم بما
_________
(1) اخرجه الإمام أحمد جـ 2ص376، وأبو داود / كتاب اللباس / باب ما جاء في الكبر، وابن ماجه / كتاب الزهد / باب البراءة من الكبر.

(1/42)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
تقتضيه لن النبي صلى الله عليه وسلم أوجب الكفارة على المجامع في نهار رمضان لعمله بالمخالفة مع جهله بالكفارة؛ ولأن الزاني المحصن العالم بتحريم الزنا يرجم وإن كان جاهلاً بما يترتب على زناه، وربما لو كان عالماً ما زنا.
ومن الموانع من التكفير أن يكره على المكفر لقوله تعالى -: (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم) {سورة النحل، الآية: 106} .
ومن الموانع أن يغلق عليه الصلاة والسلام فكره وقصده بحيث لا يدري ما يقول لشدة فرح، أو حزن، أو غضب، أو خوف ونحو ذلك، لقوله-تعالى-) وليس عليكم جناح فيما أخطأتم به ولكن ما تعمد قلوبكم وكان الله غفوراً رحيماً) {سورة الأحزاب، الآية: 5} وفي صحيح مسلم 2104 عن أنس بن مالك- رضي الله عنه الله عنه- أن النبي صلى الله عليه وسلم قال: " لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة، فأنفلتت منه وعليها طعامه وشرابه، فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته، فبينما هو كذلك إذا بها قائمة عنده، فأخذ بخطامها ثم قال من شدة.
الفرح: اللهم أنت عبدي، وأنا ربك، أخطأ من شدة الفرح".
ومن الموانع أيضاً أن يكون شبهة تأويل في الكفر بحيث يظن أنه على حق، لأن هذا لم يتعمد الإثم والمخالفة فيكون داخلاً في

(1/43)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
قوله -تعالى-: (وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم) {سورة الأحزاب، الآية: 5} . ولأن هذا غاية جهده فيكون داخلاً في قوله - تعالى-: (لا يكلف الله نفساً إلا وسعها) {سورة البقرة، الآية: 286} . قال في المغني 8/131: " وإن استحل قتل المعصومين وأخذ أموالهم بغير شبهة ولا تأويل فكذلك - يعني يكون كافراً - وإن كان بتأويل كالخوارج فقد ذكرنا أن أكثر الفقهاء لم يحكموا بكفرهم مع أستحلالهم دماء المسلمين وأموالهم، وفعلهم ذلك متقربين به إلى الله تعالى" إلى أن قال "وقد عرف من مذهب الخوارج تكفير كثير من الصحابة ومن بعدهم وإستحلال دماءهم، وأموالهم، واعتقادهم التقرب بقتلهم إلى ربهم، ومع هذا لم يحكم الفقهاء بكفرهم لتأويلهم، وكذلك يخرج في كل محرم إستحل بتأويل مثل هذا". وفي فتاوى شيخ الإسلام.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ابن تيمية 13/30 مجموع ابن قاسم: "وبدعة الخوارج إنما هي من سوء فهمهم للقرآن، لم يقصدوا معارضته، لكن فهموا منه مالم يدل عليه الصلاة والسلام، فظنوا أنه يوجب تكفير أرباب الذنوب" وفي ص 210 منه " فإن الخوارج خالفوا السنة التي أمر القرآن باتباعها، وكفروا المؤمنين الذين أمر القرآن بموالاتهم. . وصاروا يتبعون المتشابه من القرآن فيتأولونه على غير تأويله من غير معرفة منهم بمعناه ولا رسوخ في العلم، ولا إتباع للسنة، ولا مراجعة لجماعة المسلمين الذين يفهمون القرآن، وقال أيضاً 28/518 من المجموع المذكور: "فإن الأثمة متفقون على ذم الخوارج وتضليلهم، وإنما تنازعوا في تكفيرهم على قولين مشهورين"، لكنه ذكر في 7/217 "أنه لم يكن في الصحابة

(1/44)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من يكفرهم لا علي بن أبي طالب ولا غيره، بل حكموا فيهم بحكمهم في المسلمين الظالمين المعتدين كما ذكرت الآثار عنهم بذلك في غير هذا الموضع". وفي 28/518"أن هذا هو المنصوص عن الأثمة كأحمد وغيره". وفي 3/282 قال: "والخوارج المارقون الذين أمر النبي صلى الله عليه وسلم بقتالهم قاتلهم أمير المؤمنين علي بن أبي طالب أحد الخلفاء الراشدين، واتفق على قتالهم أثمة الدين من الصحابة، والتابعين، ومن بعدهم ولم يكفرهم علي بن أبي طالب، وسعد بن أبي وقاص، وغيرهما من الصحابة، بل جعلوهم مسلمين مع قتالهم، ولم يقاتلهم علي حتى سفكوا الدم الحرام، وأغاروا على أموال المسلمين فقاتلهم لدفع ظلمهم وبغيهم، لا لأنهم كفار، ولهذا لم يسب حريمهم، ولم يغنم أموالهم، وإذا كان هؤلاء الذين ثبت ضلالهم بالنص والإجماع، لم يكفروا مع أمر الله ورسوله صلى الله عليه وسلم بقتالهم فكيف بالطوائف المختلفين الذين اشتبه عليهم الحق في مسائل غلط فيها من هو أعلم منهم، فلا يحل لأحد من هذه الطوائف أن يكفر الأخرى، ولا تستحل دمها ومالها، وإن كانت فيها بدعة محققة، فكيف إذا كانت المكفرة لها مبتدعة أيضاً، وقد تكون بدعة هؤلاء أغلظ، والغالب أنهم جميعاً جهال بحقائق ما يختلفون فيه". إلى أن قال: "وإذا كان المسلم متأولاً في القتال، أو التكفير لم يكفر بذلك". إلى أن قال في ص 288: "وقد أختلف العلماء في خطاب الله ورسوله هل يثبت حكمه في حقل العبيد قبل البلاغ على ثلاثة أقوال في مذهب أحمد وغيره. . والصحيح ما دل عليه القرآن في

(1/45)

وقد يقولها وهو يظن أنها تقربه إلى الله كما كان يظن المشركون خصوصاً إن ألهمك الله تعالى ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: (أجعل لنا إلها كما لهم آلهة) {سورة الأعراف، الآية 138} . فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله (1) .
ـــــــــــــــــــــــــــــ
قوله - تعالى-: (وما كنا معذبين حتى نبعث رسولاً) {سورة الإسراء الآية: 15} . وقوله: (رسلاً مبشرين ومنرين لئلا يكون للناس على الله حجة بعد الرسل (. سورة النساء، الآية 165} .
وفي الصحيحين عن النبي صلى الله عليه وسلم: "ما أحد أحب إليه العذر من الله، من أجل ذلك أرسل الرسل مبشرين ومنذرين" (1)
والحاصل أن الجاهل معذور بما يقوله أو يفعله مما يكون كفراً، كما يكون معذوراً بما يقوله أو يفعله مما يكون فسقاً، وذلك الأدلة من الكتاب والسنة، والإعتبار، وأقوال أهل العلم.

(1) ... حينما حذر الشيخ -رحمه الله - عز وجل -من أمرين أحدهما خوف الإنسان على نفسه من أن يظن ما ظن هؤلاء في معنى التوحيد أنه هو إفراد الله تعالى بالخلق والرزق والتدبير بين -رحمه الله- أن الواجب على الإنسان أن يكون على خوف دائماً، ثم يذكر حال القوم الذين قالوا لموسى: (أجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون) {سورة الأعراف، الآيتان: 138، 139} .

فبين لهم أن سؤالهم أن يجعل لهم آلهة كما كان هؤلاء لهم آلهة من الجهل فهذا يؤدي إلى خوف الإنسان على نفسه من أن يتيه في الضلالات والجهالات حيث يظن أن معنى "لا إله إلا الله" أي لا خالق ولا رازق ولا مدبر إلا الله - عز وجل -وهذا الذي قاله الشيخ-رحمه الله-وحذر منه وقع فيه عامة المتكلمين الذي تكلموا
_________
(1) البخاري / كتاب التوحيد / باب قول النبي صلى الله عليه وسلم (لا شخص أغير من الله) ، ومسلم / كتاب اللعان.

(1/46)

وأعلم الناس أنه سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلاجعل له أعداء كما قال الله تعالى: (وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعضٍ زخرف القولِ غروراً) (1) {سورة الأنعام، الآية: 112} .
ـــــــــــــــــــــــــــــ
في التوحيد حيث قالوا إن معنى "لا إله إلا الله" أي لا مخترع ولا قادر على الإختراع إلا الله ففسروا هذه الكلمة العظيمة بتفسير باطل لم يفهمه أحد من المسلمين، بل ولا غير المسلمين حتى المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم كانوا يعرفون معنى هذه الكلمة أكثر مما يعرفها هؤلاء المتكلمون.

(1) ... نبه المؤلف -رحمه الله تعالى- في هذه الجملة على فائدة عظيمة حيث بين أن من حكمة الله - عز وجل - أنه لم يبعث نبياً إلا جعل له أعداء من الإنس والجن، وذلك أن وجود العدو يمحص الحق ويبينه فإنه لكما وجد المعارض قويت حجة الآخر، وهذا الذي جعله الله تعالى للأنبياء جعله أيضاً لأتباعهم فكل اتباع الأنبياء يحصل لهم مثل ما يحصل للأنبياء قال الله تعالى: (وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً) وقال: (كذلك جعلنا لكل نبي عدواً من المجرمين وكفى بربك هادياً ونصيراً) {سورة الفرقان، الآية: 31} فإن هؤلاء المجرمين يعتدون على الرسل واتباعهم وعلى ما جاءوا به بأمرين:

الأول: التشكيك

الثانية: العدوان.

أما التشكيك فقال الله تعالى في مقابلته) كفى بربك هادياً (لمن أراد أن يضله أعداء الأنبياء.

(1/47)

وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى: (فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم) (1) {سورة غافر الآية: 83}
ـــــــــــــــــــــــــــــ
وأما العدوان فقال الله تعالى في مقابلته) ونصيراً (لمن أراد أن يردعه أعداء الأنبياء.
فالله تعالى يهدي الرسل وأتباعهم وينصرهم على أعدائهم ولو كانوا من أقوى الأعداء، فعلينا أن لا نيأس لكثرة الأعداء وقوه منن يقاوم الحق فإن الحق كما قال ابن القيم-رحمه الله:
الحق منصور وممتحن فلا ... تعجب فهذي سنة الرحمن
فلا يجوز لنا أن نيأس بل علينا أن نطيل النفس وأن ننتظر وستكون العاقبة للمتقين، فالأمل دافع قوي للمضي في الدعوة والسعي في إنجاحها، كما أن اليأس سبب للفشل والتأخر في الدعوة.
(1) يعني أن أعداء الرسل الذين يجادلونهم ويكذبونهم قد يكون عندهم علوم كثيرة وكتب وشبهات يسمونها "حججاً" يلبسون بها على الناس فيلبسون الحق بالباطل كما قال تعالى: (فلما جاءتهم رسلهم بالبينات فرحوا بما ندهم من العلم وحاق بهم ما كانوا به يستهزؤن (وهذا الفرح مذموم؛ لأنه فرح بغير ما يرضي الله فيكون من الفرح المذموم.
وأشار المؤلف -رحمه الله تعالى- بهذه الجملة إلى أنه ينبغي أن نعرف ما عند هؤلاء من العلوم والشبهات من أجل أن نرد عليهم بسلاحهم وهذا من هدي النبي صلى الله عليه وسلم ولهذا لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً أهل كتاب" (1) وذلك من أجل أن يستعد لهم ويعرف ما عندهم من الكتاب حتى يرد عليهم بما جاءوا به.

(1/48)

إذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه الصلاة والسلام، أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك -عز وجل -) لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين) (1) {سورة الأعراف، الآيتان: 16، 17}
ـــــــــــــــــــــــــــــ
(1) إذا عرفت هذا أي أن لهؤلاء الأعداء كتباً وعلوماً وحججاً يلبسون بها الحق بالباطل فعليك أن تستعد لهم، والاستعداد لهم يكون بأمرين: -

أحدهما: -ما أشار إليه المؤلف -رحمه الله - عز وجل - بان يكون لديك من الحجج الشرعية والعقلية ما تدفع به حجج هؤلاء وباطلهم.

الثاني: أن تعرف ما عندهم من الباطل حتى ترد عليهم به، ولهذا قال شيخ الإسلام -رحمه الله-في كتابه درء تعارض النقل والعقل، قال: "إنه ما من إنسان يأتي بحجة يحتج بها على الباطل إلا كانت حجة عليه الصلاة والسلام وليست حجة له". وهذا الأمر كما قال رحمه الله فإن الحجة الصحيحة إذا إحتج بها المبطل على باطله فإنها تكون حجة عليه الصلاة والسلام وليست له، فعلى من أراد أن يجادل هؤلاء يتأكد أن يلاحظ هذين الأمرين: -

الأمر الأول: - أن يفهم ما عندهم من العلم حتى يرد عليهم به.

والأمر الثاني: -أن يفهم الحجج الشرعية والعقلية التي يرد بها على هؤلاء.

(1/49)

ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن) إن كيد الشيطان كان ضعيفاً) (1) {سورة النساء، الآية: 76}
والعامي من الموحدين يغلب ألفا من علماء هؤلاء المشركين كما قال تعالى: (وإن جندنا لهم الغالبون) (1) {سورة الصافات، الآية: 173} .
ـــــــــــــــــــــــــــــ
(1) يريد المؤلف -رحمه الله- أن يشجع من أقبل على الله تعالى وعرف الحق بأن لا يخاف من حجج أهل الباطل؛ لأنها حجج واهية وهي من كيد الشيطان وقد قال الله تعالى: (إن كيد الشيطان كان ضعيفاً (.

وفي ذلك يقول القائل:
حجج تهافت كالزجاج تخالها ... حقاً وكل كاسر ومكسور

(1) قال الشيخ رحمه الله تعالى: "والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين" وأستدل بقوله تعالى) وإن جندنا لهم الغالبون (العامي من الموحدين يعني من الذين يقرون بالتوحيد بأنواعه الثلاثة (الألوهية، والربوبية، والأسماء والصفات) ، يغلب ألفاً من علماء المشركين؛ لأن علماء هؤلاء المشركين يوحدون الله - عز وجل -توحيداً ناقصاً حيث إنهم لا يوحدونه إلا بتوحيد الربوبية فقط، وهذا توحيد ناقص ليس هو توحيداً في الحقيقة بدليل أن النبي صلى الله عليه وسلم قاتل المشركين الذي يوحدون الله هذا التوحيد، ولم ينفعهم هذا التوحيد ولم تعصم به دماءهم وأموالهم، والعامي من الموحدين يقر بأنواع التوحيد الثلاثة: -
توحيد الربوبية، والألوهية، والأسماء والصفات، فيكون خيراً من هؤلاء.

(1/50)

وجند الله لهم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان (1)
ـــــــــــــــــــــــــــــ
(1) ... أشار المؤلف -رحمه الله- إلى أن جند الله وهم عباده المؤمنون الذين ينصرون الله ورسوله يجاهدون الناس بأمرين:

الأول: الحجة والبيان وهذا بالنسبة للمنافقين الذين لا يظهرون عداوة المسلمين فهؤلاء يجاهدون بالحجة والبيان.

الثاني: من يجاهد بالسيف والسنان وهم المظهرون للعداوة وهم الكفار الخلص المعلنون بكفرهم وفي هذا والذي قبله يقول الله - عز وجل -) يا أيها النبي جاهد الكفار والمنافقين وأغلظ عليهم ومأواهم جهنم وبئس المصير (. {سورة التحريم، الآية: 9} .

والجهاد بالحجة والبيان يكون للكفار الخلص المعلنين لكفرهم أولاً، ثم يجاهدون بالسيف ثانياً، ولا يجاهدون بالسيف والسنان إلا بعد قيام الحجة عليهم.

والواجب على الأمة الإسلامية أن تقابل كل سلاح يصوب نحو الإسلام بما يناسبه، فالذين يحاربون الإسلام بالأفكار والأقوال يجب أن يبين بطلان ما هم عليه الصلاة والسلام بالأدلة النظرية العقلية إضافة إلى الأدلة الشرعية، والذين يحاربون الإسلام من الناحية الاقتصادية يجب أن يدافعوا، بل أن يهاجموا إذا أمكن، بمثل ما يحاربون به الإسلام، والذين يحاربون الإسلام بالأسلحة يجب أن يقاوموا بما يناسب تلك الأسلحة.

(1/51)

وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح (1) .

وقد من الله تعالى علينا بكتابه الذي جعله: (تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين) (2) {سورة النحل، الآية: 89}
ـــــــــــــــــــــــــــــ
(1) أي أن الخوف من أعداء الأنبياء إنما هو على الموحد الذي يسلك الطريق وليس معه سلاح؛ لأنه ليس له علم يتسلح به فيخشى أن يجادله أحد من هؤلاء المشركين فتضيع حجته فيهلك، فلابد أن يكون عند الإنسان علم يدفع به الشبهات ويفحم به الخصم؛ لأن المجادل يحتاج إلى أمرين:

الأول: إثبات دليل قوله.
الثاني: إبطال دليل خصمه.

ولا سبيل إلى ذلك إلا بمعرفة ما هو عليه من الحق، وما عليه الصلاة والسلام خصمه من الباطل ليتمكن من دحض حجته.

(2) ... من الله علينا بكتابه العزيز الذي) لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد) {سورة فصلت، الآية: 42} وجعله سبحانه وتعالى تبايناً أي مبيناً لكل شيء يحتاجه الناس في معاشهم ومعادهم ثم إن تباين القرآن للأشياء ينقسم إلى قسمين: -

الأول: أن يبين الشيء بعينه مثل قوله تبارك وتعالى: (حرمت عليكم الميتة والدم ولحم الخنزير) {سورة المائدة، الآية: 3} وقوله تعالى: (حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وبنات الأخ وبنات الأخت وأمهاتكم التي أرضعنكم وأخواتكم من

(1/52)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الرضعة وأمهات نسآئكم وربائبكم التي في حجوركم من نسائكم التي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفوراً رحيماً * والمحصنت من النسآء إلا ما ملكت أيمناكم كتب الله عليكم وأحل لكم ما وراء ذلكم) {سورة النساء الآيتان: 23، 24} .

الثاني: أن يكون التباين بالإشارة إلى موضع البيان مثل قوله تعالى: (وأنزل الله عليك الكتاب والحكمة) {سورة النساء الآية: 113} . فأشار الله تعالى إلى الحكمة التي هي السنة، فإنها تبين القرآن وكذلك قوله تعالى: (فاسألوا أهل الذكر إن كنتم لا تعلمون) {سورة الأنبياء، الآية: 7} .

فهذا يبين أننا نرجع في كل شيء إلى أهله الذين هم أهل الذكر به ولهذا يذكر أن بعض أهل العلم أتاه رجل من النصارى يريد الطعن في القرآن الكريم وكان في مطعم فقال له هذا النصراني: أين بيان كيف يصنع هذا الطعام؟ فدعا الرجل صاحب المطعم وقاله له: صف لنا كيف تصنع هذا الطعام؟ فوصفه، فقال: هكذا جاء في القرآن فتعجب النصراني وقال: كيف ذلك؟ فقال: إن الله - عز وجل -عز وجل- يقول: (فأسألوا أهل الذكر إن كنتم لا تعلمون) {سورة الأنبياء، الآية: 12} . فيبين لنا مفتاح العلم بالأشياء بأن نسأل أهل الذكر بها أي أهل العلم به، وهذا من بيان القرآن بلا شك فالإحالة على من يحصل بهم العلم هي فتح للعلم.

(1/53)

فلا يأتي صاحب باطل إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: (ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيراً) (1) {سورة الفرقان، الآية 33} .
قال بعض المفسرين هذه الآية عامة في كل حجة ياتي بها أهل الباطل إلى يوم القيامة، وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا (2) .
ـــــــــــــــــــــــــــــ
(1) ... لا يأتي مبطل بحجة على باطله إلا وفي القرآن ما يبين هذه الحجة الباطلة، بل إن كل صاحب باطل أستدل لباطله بدليل صحيح من الكتاب والسنة فهذا الدليل يكون دليلاً عليه الصلاة والسلام كما ذكر شيخ الإسلام -رحمه الله تعالى- في مقدمة كتابه درء تعارض النقل والعقل أنه ما من صاحب بدعة وباطل يحتج لباطله بشيء من الكتاب أو من السنة الصحيحة إلا كان ذلك الدليل دليلاً عليه وليس دليلاً له.
(2) ... قال المؤلف رحمه الله مستدلاً على أن الرجل الموحد ستكون له حجة أبلغ وأبين من حجة غير الموحد مهما بلغ من الفصاحة والبيان كما قال تعالى: (ولا يأتونك بمثل إلى جئناك بالحق وأحسن تفسيراً (أي لا يأتونك بمثل يجادلونك به ويلبسون الحق بالباطل إلا جئناك بالحق وأحسن تفسيراً ولهذا تجد في القرآن كثيراً ما يجيب الله تعالى عن أسئلة هؤلاء المشركين وغيرهم ليبين-عز وجل -للناس الحق وسيكون الحق بيناً لكل أحد.
ولكن هاهنا أمر يجب التفطن له وهو: أنه لا ينبغي للإنسان أن

(1/54)

فنقول: جواب أهل الباطل من طريقين: مجمل، ومفصل، أما المجمل: -فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: (هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وآخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه إبتغاء الفتنة وابتغاء تأويله وما يعلم تاويله إلا الله) (1) {سورة آل عمران، الآية: 7} .
ـــــــــــــــــــــــــــــ
يدخل في مجادلة أحد إلا بعد أن يعرف حجته ويكون مستعداً لدحرها والجواب عنها، لأنه إذا دخل في غير معرفة صارت العاقبة عليه، إلا أن يشاء الله كما أن الإنسان لا يدخل في ميدان المعركة مع العدو إلا بسلاح وشجاعة، ثم ذكر المؤلف رحمه الله أنه سيذكر في كتابه هذا كل حجة أتى بها المشركون ليحتجوا بها على شيخ الإسلام -رحمه الله- ويكشف هذه الشبهات لأنها في الحقيقة ليست حججاً، ولكنها تشبيه وتلبيس.

(1) ... بين رحمه الله تعالى أنه سيجيب على هذه الشبهات بجوابين: -

أحدهما: -مجمل عام صالح لكل شبهة.

الثاني: -مفصل، وهكذا ينبغي لأهل العلم في باب المناظرة والمجادلة أن يأتوا بجواب مجمل حتى يشمل ما يحتمل أن يورده الملبسون المشبهون ويأتي بجواب مفصل لكل مسألة بعينها قال الله تعالى: (كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير) {سورة هود، الآية: 1} فذكر في الجواب المجمل رحمه الله: أن هؤلاء الذين يتبعون المتشابه هم الذين في قلوبهم زيغ كما صح ذلك عن النبي صلى الله عليه وسلم في يقوله تعالى: (هو الذي أنزل عليك الكتاب منه آيات

(1/55)

وقد صح (1) عن رسول الله عليه الصلاة والسلام أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم".
مثال ذلك: إذا قال لك بعض المشركين: (إلا إن أولياء الله لا خوف عليهم ولا هم يحزنون) ، {سورة يونس، الآية: 62} . وأن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلاماً للنبي صلى الله عليه وسلم، يستدل به على شيء من باطله، وأنت لا تفهم معنى الكلام الذي ذكره، فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
ـــــــــــــــــــــــــــــ
محكمات هن أم الكتاب وآخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون. . .) {سورة آل عمران، الآية: 7}
ولهذا تجد أهل الزيغ والعياذ بالله يأتون بالآيات المتشابهات ليلبسوا بها على باطلهم فيقولون مثلاً قال الله تعالى كذا وقال في موضع آخر كذا؟ فكيف يكون، وهذا مثل ما حصل لنافع ابن الأزرق مع ابن عباس رضي الله عنهما في مناظرته التي ذكرها السيوطي في الإتقان وربما يكون غيره ذكرها وهي مفيدة.

(1) ... قال الشيخ -رحمه الله- وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه. فأولئك الذين سمى الله فاحذروهم" (1) أستدل المؤلف -رحمه الله - عز وجل - بهذا الحديث على أن الرجل الذي يتبع المتشابه من القرآن أو من السنة وصار يلبس به على باطله فهؤلاء هم الذين سماهم الله ووصفهم بقوله: (فأما الذين في قلوبهم زيغ) {سورة آل عمران، الآية: 7} الآية ثم أمر النبي صلى الله عليه وسلم بالحذر منهم
_________
(1) البخاري / كتاب التفسير- سورة آل عمران، ومسلم / العلم / باب النهي عن أتباع متشابه القرآن

(1/56)

وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرون بالربوبية، وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: (هؤلاء شفعاؤنا عند الله) {سورة يونس، الآية: 18} هذا أم رمحكم بين لا يقدر أحد أن يغير معناه (1) .
ـــــــــــــــــــــــــــــ
فقال أحذروهم من أن يضلوكم عن سبيل الله باتباع هذا المتشابه واحذروا طريقهم أيضاً فالتحذير هنا يشمل التحذير عن طريقهم والتحذير منهم أيضاً، ثم ضرب المؤلف لهم مثلاً بأن يقول لك المشرك أليس الله يقول: (إلا إن أولياء الله لا خوف عليهم ولا هم يحزنون (أوليس للأولياء جاه عند الله سبحانه وتعالى؟ أو ليست الشفاعة ثابتة القرآن والسنة؟ وما أشبه ذلك من هذه الأشياء فقل: نعم كل هذا حق ولكنه ليس فيه دليل على أن تشرك بهؤلاء الأولياء، أو بهؤلاء الرسل، أو بهؤلاء الذين عندهم شفاعة عند الله - عز وجل -ودعواك أن هذا يدل على ذلك دعوى باطلة لا يحتج بها إلا مبطل وما أنت إلا من الذين قال الله فيهم: (فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه (ولو أنك رددت هذا المتشابه إلى المحكم لعلمت أن هذا لا دليل لك فيه.

(1) ... ذكر المؤلف -رحمه الله- كيف نرد المتشابه إلى المحكم أن المشركين كانوا مقرون بتوحيد الربوبية ويؤمنون بذلك إيماناً لا شك فيه عندهم ولكنهم يعبدون الملائكة وغيرهم ويقولون هؤلاء شفعاؤنا عند الله ومع هذا كانوا مشركين استباح النبي صلى الله عليه وسلم دماءهم وأموالهم وهذا نص محكم لا اشتباه فيه دال على أن الله لا شريك له في ألوهيته وفي عبادته كما أنه لا شريك له في ربوبيته وملكه، وأن من

(1/57)

وما ذكرت لي أيها المشرك من القرآن أو كلام النبي صلى الله عليه وسلم، لا أعرف معناه، ولكن أقطع أن كلام الله لا يتناقض وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله (1) .
ـــــــــــــــــــــــــــــ
أشرك بالله في ألوهيته فهو مشرك وإن وحده في الربوبية.
(1) ... قوله -رحمه الله- "ما ذكرت أيها المشرك من كلام الله تعالى وكلام رسوله لا أعرف معناه، ولكني أعلم أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله" يريد بقوله: "لا أعرف معناه" أي لا أعرف معناه الذي أنت تدعيه، وإنني أنكره ولا اقر به، لأنني أعلم أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله، قال تعالى: (أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه أختلافاً كثيراً) {سورة النساء، الآية: 82} ، وقال تعالى: (ونزلنا عليك الكتاب تبيانا لكل شيء) {سورة النحل، الآية: 89} ، وقال تعالى: (لتبين للناس ما نزل إليهم ولعلهم يتفكرون) {سورة النحل، الآية: 44} وكلام الرسول صلى الله عليه وسلم لا يخالف كلام الله، وكذلك كلام الله لا يناقض بعضه بعضاً، وقد أخبر سبحانه وتعالى أنه لا شريك له، وقال النبي صلى الله عليه وسلم: "بين الإسلام على خمس: "شهادة أن لا إله إلا الله وأن محمداً رسول الله. . . . " (1) إلى آخر الحديث، وهذا كله يؤيد بعضه بعضاً، ويدل على أن الله تعالى ليس له شريك في الألوهية كما أنه ليس له شريك في الربوبية.
_________
(1) البخاري / الإيمان / باب قول النبي صلى الله عليه وسلم: "بني الإسلام على خمس"، ومسلم /كتاب الإيمان/ باب بيان أركان الإسلام.

(1/58)

وهذا جواب جيد سديد (1) ولكن لا يفهمه (2) إلا من وفقه الله فلا تستهن به، فإنه كما قال تعالى: (وما يلقاها إلا الذين صبروا وما يلقاه إلا ذو حظ عظيم) {سورة فصلت، الآية: 35} .
وأما الجواب المفصل (3) فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه، منها: قولهم نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره.
ـــــــــــــــــــــــــــــ
(1) ... قوله رحمه الله: "وهذا جواب جيد سديد" يعني قول الإنسان لخصمه أن كلام الله تعالى لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله، وأن الواجب رد المتشابه إلى المحكم، فهذا أجاب بجواب سديد أي ساد لمحله لا يمكن لأحد أن يناقضه، أو يرد عليه الصلاة والسلام ما ينقضه لأنه كلام محكم مبني على الدليلين: السمعي، والعقلي وما كان كذلك فإنه جواب لا يمكن لأي مبطل أن ينقضه.

(2) ... قوله: "ولكن لا يفهمه. . . . إلخ"

(3) والجواب الأول كان مجملاً يرد به الإنسان على كل شبهة، ثم هناك جواب مفصل أي مميز بعضه عن بعض بحيث تدفع به شبهة كل واحد بعينها.

(1/59)

ولكن أنا مذنب، والصالحون لهم جاه عند الله، وأطلب من الله بهم، فجاوبه بما تقدم وهو: أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت، ومقرون بأن أوثانهم لا تدبر شيئاً، وإنما أرادوا الجاه والشفاعة (1) ، واقرأ عليه ما ذكر الله في كتابه ووضحه (2)
ـــــــــــــــــــــــــــــ
فإذا قال لك المشرك: أنا لا أشرك بالله، بل أشهد انه لا يخلق، ولا يرزق، ولا ينفع، ولا يضر إلا الله وحده لا شريك له، وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عمن دونه صلى الله عليه وسلم، كعبد القادر يعني ابن موسى الجيلاني-على خلاف في اسم أبيه-كان من كبار الزهاد في والمتصوفين ولد سنة 471 بجيلان وتوفي سنة 561 في بغداد وكان حنبلي المذهب، وهذا هو التوحيد، فهذه شبهة يلبس بها ولكنها شبهة داحضة لا تفيده شيئاً.

(1) قوله "ولكن أنا مذنب. . . .إلخ" هذا بقية كلام المشبه، فأجبه بأن ما ذكرت هو ما كان عليه الصلاة والسلام المشركون الذين قاتلهم النبي صلى الله عليه وسلم واستباح دماءهم ونساءهم وأموالهم، ولم يغنهم هذا التوحيد شيئاً.

(2) ... قوله: "واقرأ عليه ما ذكر الله تعالى في كتابه ووضحه"، يريد بذلك أن تقرأ عليه ما ذكر الله في كتابه من توحيد الألوهية فإنه جل وعلا أبدأ فيه وأعاد وكرر من أجل تثبيته في قلوب الناس وإقامة الحجة عليهم فقال تعالى: (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فأعبدون) {سورة الأنبياء، الآية: 25} ، وقال تعالى: (وما خلقت الجن والأنس إلا ليعبدون) {سورة الذاريات، الآية: 56} وقال تعالى: (شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط

(1/60)

فإن قال: هؤلاء (1) الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناماً فجاوبه بما تقدم.

فإنه إذا (2) أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن أراد أن يفرق بين فعلهم وفعله بما ذكره.
ـــــــــــــــــــــــــــــ
لا إله إلا هو العزيز الحكيم) {سورة آل عمران، الآية: 18} وقال تعالى) وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم) {سورة البقرة، الآية 163} ، وقال تعالى: (فإيي فاعبدون) {سورة العنكبوت، الآية: 56} إلى غيرها من الآيات الكثيرة الدالة على وجوب توحيد الله عز وجل في عبادته، وأن لا يعبد أحد سواه، فإذا إقتنع بذلك فهذا هو المطلوب وإن لم يقتنع فهو مكابر معاند يصدق عليه قول الله تعالى: (وجحدوا بها واستيقنتها أنفسهم ظلماً وعلواً فأنظر كيف كان عاقبة المفسدين) {سورة النمل، الآية 14} .

(1) ... قوله:: "فإن قال: هؤلاء" يعني أهل الشرك هذه الآيات نزلت في المشركين الذين يعبدون الأصنام وهؤلاء الأولياء ليسوا بأصنام.
فجاوبه بما تقدم أي بأن كل من عبد غير الله فقد جعل معبوده وثناً فأي فرق بين من عبد الأصنام وعبد الأنبياء والأولياء؟ ‍‍‍‍‍‍‍‍‍ إذ أن الجميع لا يغني شيئاً عن عابديه.

(2) ... يقول: "فإنه" أي هذا القائل يعلم أن المشركين قد أقروا بالربوبية، وأن الله سبحانه وتعالى هو رب كل شيء وخالقه ومالكه، ولكنهم عبدوا هذه الأصنام من أجل أن تقربهم إلى الله زلفى، وتشفع لهم فقد أقر

(1/61)

فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم) أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) {سورة الإسراء، الآية: 57} . ويدعون عيسى بن مريم وامه وقد قال الله تعالى: (ما المسيح ابن مريم إلا رسولاً قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم أنظر أنى يؤفكون قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم) (1) {سورة المائدة، الآيتان: 76. 75} .
ـــــــــــــــــــــــــــــ
بأن مقصودهم كمقصوده ومع ذلك لم ينفعهم هذا الاعتقاد كما سبق.
(1) قوله: "فأذكر له أن هؤلاء المشركين منهم من يدعو الأصنام لطلب الشفاعة كما أنت كذلك موافق لهم في المقصود، ومنهم من يعبد الأولياء كما أنت كذلك موافق لهم في المقصود والمعبود، ودليل أنهم يدعوا الأولياء قوله تعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب (وكذلك يعبدون الأنبياء كعبادة النصارى المسيح ابن مريم، وكذلك يعبدون الملائكة كقوله تعالى) ويوم يحشرهم جميعاً ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون) {سورة سبأ، الآية: 40} الآية، فتبين بذلك الجواب عن تلبيسه بكون المشركين يعبدون الأصنام وهو يعبد الأولياء والصالحين من وجهين:
الوجه الأول: أنه لا صحة لتلبيسه لأن من أولئك المشركين من يعبد الأولياء والصالحين.

الوجه الثاني: لو قدرنا أن أولئك المشركين لا يعبدون إلا الأصنام فلا فرق بينه وبينهم لأن الكل عبد من لا يغني عنه شيئاً.

(1/62)

وأذكر له قوله تعالى: (ويوم يحشرهم جميعاً ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون) (1) {سورة سبأ الآيتان: 40: 41}
وقوله تعالى: (وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس أتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي (2) ولا أعلم ما في نفسك إنك أنت علام الغيوب) (1) {سورة المائدة، الآية: 116}

فقل له: (3) أعرفت أن الله كفر من قصد الأصنام، وكفر أيضاً من قصد الصالحين وقاتلهم رسول الله صلى الله عليه وسلم؟ .
ـــــــــــــــــــــــــــــ
(1) ... قوله: "وأذكر له قوله تعالى: (ويوم يحشرهم جميعاً ثم يقول للملائكة (" الآيتين، هذه معطوفة على قوله سابقاً: "فأذكر له أن الكفار منهم من يدعو الأصنام. . . إلخ". والمقصود من هذا أن يتبين له أن من الكفار من يعبد الملائكة وهم من خيار خلق الله وأوليائه فيبطل تلبيسه بأن الفرق بينه وبين الكفار أنه هو يدعو الصالحين والأولياء، والكفار يعبدون الأصنام من الأحجار ونحوها.

(2) قوله: "وقوله تعالى: (وإذ قال الله ياعيسى ابن مريم ("الآية، أي وأذكر له قوله تعالى: (وإذ قال الله يا عيسى. . . . . (لتلقمه حجرا في أن الكفار كانوا يعبدون الأولياء والصالحين، فلا فرق بينه وبين أولئك الكفار.

(3) قوله: "فقل له. . . ألخ" أي قل ذلك مبيناً له أن الله سبحانه وتعالى كفر

(1/63)

فإن قال: (1) الكفار يريدون منهم وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصلاحون ليس لهم من الأمر شيء ولكن أقصدهم أرجو من الله شفاعتهم.

فالجواب: أن هذا قول الكفار سواء بسواء وأقرأ عليه الصلاة والسلام قوله تعالى: (والذين أتخذوا من دونه أوليا ءما نعبدهم إلا ليقربونا إلى الله زلفى) {سورة الزمر، الآية: 3} وقوله تعالى: (ويقولون هؤلاء شفعاؤنا عند الله) {سورة يونس، الآية: 18} .
ـــــــــــــــــــــــــــــ
من عبد الصالحين، ومن عبد الأصنام والنبي صلى الله عليه وسلم الله قاتلهم على هذا الشرك ولم ينفعهم أن كانا المعبودون من أولياء الله وأنبيائه.
(1) قوله: "فإن قال" يعني هذا المشرك، الكفار يريدون منهم أي يريدون أن ينفعوهم أو يضروهم وأنا لا أريد إلا من الله، والصالحون ليس لهم من الأمر شيء، وأنا لا أعتقد فيهم ولكن أتقرب بهم إلى الله - عز وجل - ليكونوا شفعاء.

فقل له: وكذلك المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم، هم لا يعبدون هؤلاء الأصنام لاعتقادهم أنها تنفع وتضر ولكنهم يعبدونها لتقربهم إلى الله زلفى كما قال تعالى عنهم: (ما نعبدهم إلا ليقربونا إلى الله زلفى) وقال: (ويقولون هؤلاء شفعاؤنا عند الله (فتكون حالة كحال هؤلاء المشركين سواء بسواء.

(1/64)

وأعلم: أن هذه الشبه الثلاث هي أكبر ما عندهم، فإذا عرفت أن الله وضحها لنا في كتابه وفهمتها فهماً جيداً فما بعدها أيسر منها (1) .
ـــــــــــــــــــــــــــــ
(1) ... قوله رحمه الله تعالى: وهذه الشبه الثلاث: -

الشبهة الأولى: - قولهم: "إننا لا نعبد الأصنام إنما نعبد الأولياء".

الشبهة الثانية: -قولهم: "أننا ما قصدناهم وإنما قصدنا الله - عز وجل -في العبادة".

الشبهة الثالثة: -قولهم: "أننا ما عبدناهم لينفعونا أو يضرونا، فإن النفع والضرر بيد الله عز وجل، ولكن ليقربونا إلى الله زلفى، فنحن قصدنا شفاعتهم بذلك، يعني فنحن لا نشرك بالله سبحانه وتعالى".
فإذا تبين لك إنكشاف هذه الشبه فانكشاف ما بعدها من الشبه أهو وأيسر لأن هذه من أقوى الشبه التي يلبسون بها.

(1/65)

فإن قال: أنا لا أعبد إلا الله، وهذا الإلتجاء إلى الصالحين ودعاؤهم ليس بعبادة.

فقل له: أنت تقر أن الله فرض عليك إخلاص العبادة لله (1) وهو حقه عليك، فإذا قال نعم فقل له: يبين لي هذا الذي فرض عليك وهو إخلاص العبادة لله وحده وهو حقه، عليك فإن كان لا يعرف العبادة ولا أنواعها.

فبينها له بقولك قال الله تعالى: (أدعوا ربكم تضرعاً وخفية، إنه لا يحب المعتدين) {سورة الأعراف، الآية: 55} فإذا أعلمته بهذا، فقل له: هل علمت هذا عبادة لله فلا بد أن يقول نعم، والدعاء مخ العبادة (2) .
ـــــــــــــــــــــــــــــ
(1) إذا قال هذا المشبه أنا لست أعبدهم كما أعبد الله - عز وجل -والإلتجاء إليهم ودعاؤهم ليس بعبادة فهذه شبهة.

وجوابها أن تقول: إن الله فرض عليك إخلاص العبادة له وحده. فإذا قال: نعم، فاسأله ما معنى إخلاص العباده له؟ فإما أن يعرف ذلك، وإما أن لا يعرف، فإن كان لا يعرف فبين له ذلك ليعلم أن دعاءه للصالحين وتعلقه بهم عبادة.
(2) ... قوله: "فبينها له" أي بين له أنواع العبادة فقل له: إن الله يقول: (أدعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين (والدعاء عبادة، وإذا كان عبادة فإن دعاء غير الله يكون إشراكاً بالله -عز وجل- وعلى هذا فالذي يستحق أن يدعى ويعبد ويرجى هو الله وحده لا شريك له.

(1/66)

فقل له (1) إذا أقررت أنها عبادة، ودعوت الله ليلاً ونهاراً، خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره هل أشركت في عبادة الله غيره؟ فلابد أن يقول: نعم، فقل له: إذا علمت بقول الله تعالى: (فصل لربك وأنحر (وأطعت الله ونحرت له، هل هذا عبادة؟ فلابد أن يقول: نعم.

فقل له إذا نحرت لمخلوق نبي أو جني أو غيرهما هل أشركت في هذه العبادة غير الله فلابد أن يقر ويقول: نعم
وقل له أيضا (2) : المشركون الذين نزل فيهم القرآن، هل كانوا
ـــــــــــــــــــــــــــــ
(1) ... قوله: "فقل له. . . . . إلخ"، يعني إذا بينت أن الدعاء عبادة وأقر به فقل له: ألست تدعو الله تعالى في حاجة ثم تدعو في تلك الحاجة نفسها نبياً أو غيره فهل أشركت في عبادة الله غيره؟ فلابد أن يقول: نعم لأن هذا لازم لا محالة، هذا بالنسبة للدعاء.
ثم إنتقل المؤلف -رحمه الله تعالى- إلى نوع آخر من العبادة وهو النحر قال:، فقل له: إذا علمت بقول الله تعالى: (فصل لربك وأنحر (وأطعت الله ونحرت له أهذا عبادة؟ فلابد أن يقول نعم فقد إعترف أن النحر لله تعالى عبادة وعلى هذا يكون صرفه لغير الله شركاً، قال المؤلف-رحمه الله مقرراً ذلك: " فقل له إذا نحرت لمخلوق. . . . إلخ" وهذا إلزام واضح لا محيد عنه.

(2) قوله: "وقل له أيضاً: المشركون. . . .إلخ" إنتقل المؤلف إلى إلزام آخر سبقت الإشارة إليه وهو أن يسأل هذا المشبه هل كان المشركون يعبدون الملائكة والصالحين واللات وغير ذلك فلابد أن

(1/67)

يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم، فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والإلتجاء ونحو ذلك، وغلا فهم مقرون أهم عبيده وتحت قهره، وأن الله، هو الذي يدبر الأمر، ولكن دعوهم والتجأوا إليهم للجاه والشفاعة، وهذا ظاهر جداً.

فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقال: لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع وأرجو شفاعته، ولكن الشفاعة كلها لله، كما قال الله تعالى: (قل لله الشفاعة جميعاً) (1) {سورة الزمر، الآية: 44} .
ـــــــــــــــــــــــــــــ
يقول: نعم فيسأل مرة أخرى: هل كانت عبادتهم إلا في الدعاء والذبح والإلتجاء ونحو ذلك مع إقرارهم بأنهم عبيد الله وتحت قهره وأن الله هو الذي يدبر الأمر لكن دعوهم والتجؤوا إليهم للجاه والشفاعة كما سبق وهذا ما وقع فيه المشبه تماماً
(1) قوله: "فإن قال" يعني إذا قال لك المشرك المشبه هل تنكر شفاعة النبي صلى الله عليه وسلم وهو يقول هذا من أجل أن يلزمك بجواز دعاء النبي صلى الله عليه وسلم عسى أن يشفع لك عند الله إذا دعوته، فقل له: لا أنكر هذه الشفاعة ولا أتبرأ منها، ولكني أقول إن الشفاعة لله ومرجعها كلها إليه وهو الذي يأذن فيها إذا شاء ولمن شاء لقول الله تعالى: (قل لله الشفاعة جميعاً له ملك السموات والأرض) {سورة الزمر، الآية: 44} .

(1/68)

ولا تكون إلا من بعد إذن الله كما قال -عز وجل-) من ذا الذي يشفع عنده إلا بإذنه) {سورة البقرة، الآية: 255} ولا يشفع في أحدٍ إلا من بعد أن يأذن الله فيه (1) كما قال -عز وجل-) ولا يشفعون إلا لمن إرتضى) {سورة الأنبياء، الآية: 28} . وهو لا يرضى إلا التوحيد كما قال -عز وجل-: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه) {سورة آل عمران، الآية 85}
فإذا كانت الشفاعة كلها لله (2) ، ولا تكون إلا من بعد إذنه، ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد تبين لك أن الشفاعة كلها لله فأطلبها منه، فأقول اللهم لا تحرمني شفاعته، اللهم شفعه في، وأمثال هذا.
ـــــــــــــــــــــــــــــ
(1) قوله: "ولا تكون إلا بعد إذن الله. . . إلخ". بين -رحمه الله - أن الشفاعة لا تكون إلا بشرطين:

الشرط الأول: - أن يأذن الله بها لقوله تعالى: (من ذا الذي يشفع عنده إلا بإذنه (.

الشرط الثاني: أن يرضى الله - عز وجل - عن الشافع والمشفوع له، لقوله تعالى: (يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضى له قولاً) {سورة طه، الآية: 109} ، ولقول الله تعالى: (ولا يشفعون إلا لمن إرتضى وهم من خشيته مشفقون) {سورة الأنبياء الآية: 28} ومن المعلوم أن الله لا يرضى إلا بالتوحيد ولا يمكن أن يرضى الكفر لقوله تعالى: (إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم) {سورة الزمر، الآية: 7} ، فإذا كان لا يرضى الكفر فإنه لا يأذن بالشفاعة للكافر.

(2) قوله: "فإذا كانت الشفاعة كلها لله. . . . . إلخ" أراد المؤلف -رحمه الله تعالى-

(1/69)

فإن قال (1) النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبه مما أعطاه الله؟
فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا فقال} فلا تدعو مع الله أحداً) {سورة الجن، الآية: 18} فإذا كنت تدعو الله أن يشفع نبيه فيك فأطعه في قوله: (فلا تدعو مع الله أحداً (وأيضاً فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم، فصح أن الملائكة يشفعون، والأولياء يشفعون،، والأفراط يشفعون، أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟

فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا. بطل قولك "أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله".
ـــــــــــــــــــــــــــــ
أنه إذا كانت الشفاعة لله، ولا تكون إلا بإذنه، ولا تكون إلا لمن أرتضى ولا يرضى إلا التوحيد لمن من ذلك أن لا تطلب الشفاعة إلا من الله تعال لا من النبي صلى الله عليه وسلم فيقول اللهم شفع في نبيك اللهم لا تحرمني من شفاعته وأمثال ذلك.

(1) ... قوله: "فإن قال" أي المشرك الذي يدعو رسول الله صلى الله عليه وسلم إن الله أعطى محمداً صلى الله عليه وسلم الشفاعة فأنا أطلبها منه.
فالجواب: من ثلاثة أوجه:

الأول: أن الله أعطاه الشفاعة ونهاك أن تشرك به في دعائه فقال: (فلا تدعو مع الله أحداً (.

الثاني: أن الله سبحانه وتعالى أعطاه الشفاعة ولكنه صلى الله عليه وسلم لا يشفع إلا لمن إرتضاه الله، ومن كان

(1/70)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مشركاً فإن الله لا يرتضيه فلا يأذن أن يشفع له كما قال تعالى: (ولا يشفعون إلا لمن إرتضى) {سورة الأنبياء، الآية: 28} .
الثالث: إن الله تعالى أعطى الشفاعة غير محمد صلى الله عليه وسلم فالملائكة يشفعون، والأفراط يشفعون والأولياء يشفعون، فقل: له: هل تطلب الشفاعة من كل هؤلاء؟ فإن قال: لا فقد خصم وبطل قوله وإن قال: نعم. رجع إلى القول بعبادة الصالحين، ثم إن هذا المشرك المشبه ليس يريد من رسول الله صلى الله عليه وسلم أن يشفع له، ولو كان يريد ذلك لقال " اللهم شفع في نبيك محمداً رسول الله صلى الله عليه وسلم" ولكنه يدعو الرسول صلى الله عليه وسلم مباشرة ودعاء غير الله شرك أكبر مخرج من الملة، فكيف يريد هذا الرجل الذي يدعو مع الله غيره أن يشفع له أحد عند الله سبحانه وتعالى؟ ‍‍‍‍‍‍‍.

... وقال المؤلف "إن الملائكة يشفعون، والأولياء" سنده حديث أبي سعيد الخدري رضي الله ... عنه عن النبي صلى الله عليه وسلم الذي رواه مسلم مطولاً وفيه فيقول الله عز وجل " شفعت الملائكة وشفع النبيون وشفع المؤمنون" (1) الحديث.

... وقوله " والأفراط يشفعون" الأفراط هم الذين ماتوا قبل البلوغ وسنده حديث أبي هريرة رضي الله عنه عن الرسول صلى الله عليه وسلم قال: "لا يموت لمسلم ثلاثة من الولد فيلج النار إلا من تحلة القسم" أخرجه البخاري وله عنه وعن أبي سعيد من حديث آخر "لم يبلغوا الحنث".
_________
(1) مسلم / كتاب الإيمان / باب معرفة طريق الرؤية.

(1/71)

فإن قال: أنا لا أشرك بالله شيئاً حاشا وكلا، ولكن الألتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري (1) .
فقل له: كيف تبرئ نفسك (2) من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه، أتظن أن الله يحرمه ولا يبينه لنا؟
ـــــــــــــــــــــــــــــ
(1) ... إذا قال هذا المشرك أنا لا أشرك بالله شيئاً والألتجاء إلى الصالحين ليس بشرك. فجوابه أن يقال له: ألست تقر أن الله حرم الشرك أعظم من تحريم الزنا، وان الله لا يغفره فما هذا الشرك؟ فإنه سوف لا يدري ولا يجيب بالصواب مادام يعتقد أن طلب الشفاعة من رسول الله صلى الله عليه وسلم الله عليه وسلم ليس بشرك فهو دليل على أنه لا يعرف الشرك الذي عظمه الله تعالى وقال فيه: (إن الشرك لظلم عظيم) {سورة لقمان، الآية: 13} .

(2) قوله: "فقل له كيف تبرئ نفسك. . . إلخ" يعني إذا برأ نفسه من الشرك بلجوئه إلى الصالحين فجوابه من وجهين:

الأول: أن يقال كيف تبرئ نفسك من الشك وأنت لا تعرفه، وهل الحكم على الشيء إلا بعد تصوره فحكمك براءة نفسك من الشرك وأنت لا تعلمه حكم بلا علم فيكون مردوداً.

الوجه الثاني: أن يقال لماذا؟ لا تسال عن الشرك الذي حرمه الله تعالى

(1/72)

فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق، وترزق، وتدبر أمر من دعاها؟ فهذا يكذبه القرآن (1) .
وإن قال (2) : هو من قصد خشية، أو حجراً، أو بنية على قبر أو غيره، يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته.
فقل: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها، فهذا اقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ـــــــــــــــــــــــــــــ
أعظم من تحريم قتل النفس والزنا وأوجب لفاعله النار وحرم عليه الجنة أتظن أن الله حرمه على عباده ولم يبينه لهم حاشاه من ذلك.

(1) يعني إذا قال لك المشرك المشبه: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فأجبه بجوابين:

يعتقد أنها تخلق وترزق وتدبر أمر من دعاها فإن زعم ذلك فقد كذب القرآن.

(2) قوله: "وإن قال. . . إلخ هذا مقابل قولنا " إن زعم ذلك فقد كذب القرآن" يعني إن قال عبادة الأصنام أن يقصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ن ويذبحون له، ويقولون إنه يقربنا إلى الله زلفى قلنا: صدقت وهذا هو فعلك سواء بسواء وعليه فتكون مشركاً بإقرارك على نفسك وهذا هو المطلوب.

(1/73)

ويقال له أيضاً: قولك الشرك عبادة الأصنام، هل مرادك أن الشرك مخصوص بهذا وأن الإعتماد على الصالحين ودعاءهم لا يدخل في ذلك؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين (1) . فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.

وسر المسألة (2) : أنه إذا قال أنا لا أشرك بالله.

فقل له: وما الشرك بالله؟ فسره لي؟

فإن قال (3) : هو عبادة الأصنام.
ـــــــــــــــــــــــــــــ
(1) قوله " ويقال له أيضاً قولك: الشرك عبادة الأصنام" إلى قوله " وهذا هو المطلوب" هذا هو الجواب الثاني أن يقال: هل أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.

(2) قوله: "وسر المسألة" يعني لبها أنه إذا قال أنا لا أشرك بالله فاسأله ما معنى الشرك؟ فإن قال: هو عبادة الأصنام، فاسأله ما معنى عبادة الأصنام؟ ثم جادله على ما سبق بيانه.

(3) قوله: "فإن قال. . . إلخ" يعني إذا أدعى هذا المشرك أنه لا يعبد إلا الله وحده فاسأله: ما معنى عبادة الله وحده؟ وحينئذ لا يخلو من ثلاث حالات:

الأولى: أن يفسرها بما دل عليه القرآن فهذا هو المطلوب والمقبول، وبه يتبين أنه لم يحقق عبادة الله وحده حيث أشرك به.

(1/74)

فقل: وما معنى عبادة الأصنام؟ فسرها لي (1) .
فإن قال: أنا لا أعبد إلا الله فقل: ما معنى عبادة الله فسرها لي؟ فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه؟

وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه.

وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب) {سورة ص، الآية: 5} .
ـــــــــــــــــــــــــــــ
الثانية: أن لا يعرف معناها، فيقال: كيف تدعي شيئاً وأنت لا تعرفه؟ أم كيف تحكم به لنفسك والحكم على الشيء فرع عن تصوره؟ .

الثالثة: أن يفسر عبادة الله بغير معناها، وحينئذ يبين له خطوه ببيان المعنى الشرعي للشرك وعبادة الأوثان وأنه الذي يفعلونه بعينه ويدعون أنهم موحدون غير مشركين.

(1) يعني ويبين له أيضاً أن عبادة الله وحده هي التي ينكرونها علينا ويصرخون بها علينا كما فعل ذلك أسلافهم حين قالوا للرسول صلى الله عليه وسلم) أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب وانطلق الملأ منهم أن أمشوا وأصبروا على آلهتكم إن هذا لشيء عجاب وأنطلق الملأ يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق) {سورة ص، الآيات 705} .

(1/75)

فإذا عرفت (1) أن هذا الذي يسميه المشركون في زماننا "كبير الإعتقاد" هو الشرك الذي نزل فيه القرآن، وقاتل رسول الله صلى الله عليه وسلم الناس عليه، فأعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما الشدة فيخلصون لله الدعاء كما قال تعالى: (وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم وكان الإنسان كفوراً) {سورة الإسراء، الآية: 67} .
ـــــــــــــــــــــــــــــ
(1) قوله: "إذا عرفت" يعني علمت معنى العبادة وأن ما عليه أولئك المشركون في زمنه هو ما كان المشركون عليه في عهد النبي صلى الله عليه وسلم عرفت أن شرك هؤلاء أعظم من شرك الذين قاتلهم النبي صلى الله عليه وسلم من وجهين: -
الوجه الأول: -أن شرك هؤلاء يشركون بالله في الشدة والرخاء، وأما أولئك المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم فإنما يشركون في الرخاء ويخلصون في حال الشدة، كما قال تعالى: (وإذا مسكم الضر في البحر ضل من تدعون إلا إياه. . . . (الآية فكانوا إذا ركبوا في الفلك دعوا لله مخلصين له الدين لا يدعون غيره ولا يسألون سواه، ثم إذا أنجاهم إلى البر إذا هم يشركون، أو فريق منهم بربهم يشركون، فهذا هو وجه".

(1/76)

وقوله: (قل أرأيتكم إن أتاكم عذاب الله وأتتكم الساعة أغير الله تدعون إن كنتم صادقين، بل إياه تدعون فيكشف ما تدعون إلهي إن شاء وتنسون ما تشركون) (1) {سورة الأنعام، الآيتان: 41. 40} .

وقوله تعالى: (وإذا مس الإنسان ضر دعا ربه منيباً إليه) إلى قوله: (تمتع بكفرك قليلاً إنك من أصحاب النار) (2) {سورة الزمر، الآية: 8}

وقوله تعالى: (وإذا غشيهم موج كالظل دعوا الله مخلصين له الدين) (3) {سورة لقمان، الآية: 22} .
ـــــــــــــــــــــــــــــ
(1) كما قال تعالى: (بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون) فهم في هذه الحال ينسون ما يشركون، ولا يدعون سوى الله عز وجل.

(2) وهذه أيضاً كالآيتين اللتين قبلها، تدل على أن الإنسان إذا مسه الضر دعا ربه مبيناً إليه، ولكنه إذا خوله نعمة منه نسى ما كان إليه من قبل، وجعل لله أنداداً ليضل عن سبيله. . فيشرك في حال الرخاء ويخلص في حال الشدة.

(3) هذه أيضاً كالآيات السابقة تدل على أن هؤلاء المشركين إنما يشركون بالله في حال الرخاء، أما في حال الشدة فيلجأون لله وحده.

(1/77)

فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله ويدعون غيره في الرخاء، وأما في الضراء والشدة فلا يدعون إلا الله وحده لا شريك له وينسون سادتهم (1) . تبين له الفرق بين شرك أهل زماننا وشرك الأولين ولكن أين من يفهم قلبه هذه المسألة هذه المسألة فهما راسخاً، والله المستعان (2) .
ـــــــــــــــــــــــــــــ
(1) يبين رحمه الله أن المشركين في زمانه أشد شركاً من مشركي زمان رسول الله صلى الله عليه وسلم، لأن مشركي زمانه يدعون غير الله في الرخاء وفي الشدة وأما المشركون في عهد الرسول صلى الله عليه وسلم، فإنهم يدعون الله ويدعون غيره في حال الرخاء، وأما في حال الشدة فلا يدعون إلا الله عز وجل، وهذا يدل على أن شرك المشركين في زمانه رحمه الله أعظم من شرك المشركين في عهد رسول الله صلى الله عليه وسلم.

(2) قوله: "تبين له الفرق. . . إلخ" هذا جواب قوله: "فمن فهم هذه المسألة. . . إلخ" أي تبين له الفرق، بين له الفرق، بين مشركي زمانه رحمه الله والمشركين في عهد الرسول صلى الله عليه وسلم، وأن شرك الأولين أخف من شرك أهل زمانه، ولكن أين من يفهم قلبه ذلك، أكثر الناس في غفلة عن هذا وأكثر الناس يلبس عليهم الحق بالباطل فيظنون الباطل حقاً كما يظنون الحق باطلاً.

(1/78)

الأمر الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله إما أنبياء، وإما أولياء وإما ملائكة، أو يدعون أشجاراً، أو أحجاراً مطيعة لله ليست عاصية، وأهل زماننا يدعون مع الله أناسا ًمن أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك (1) .
ـــــــــــــــــــــــــــــ
(1) قوله: "الأمر الثاني" أي في بيان أن شرك الأولين أخف من شرك أهل زمانه رحمه الله أن المشركين في عهد الرسول صلى الله عليه وسلم، يدعون أناساً مقربين من أولياء الله عز وجل أو يدعون أحجاراً أو أشجاراً مطيعة لله ذليلة له، أما هؤلاء أعني المشركين في زمانه فإنهم يدعون من يحكون عنهم الفجور والزنا والسرقة وغير ذلك من معاصي الله عز وجل ومعلوم أن من يعتقد في الصالح، أو الجهاد الذي لا يعصي الله تعالى أهون ممن يعتقد فيمن يشاهد فسقه ويشهد به وهذا ظاهر.

(1/79)

والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به. إذا تحققت أن الذين قاتلهم رسول الله صلى الله عليه وسلم، أصح عقولاً، وأخف شركاً من هؤلاء، فأعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم، فأصغ سمعك لجوابها وهي:

أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذبون الرسول صلى الله عليه وسلم، وينكرون البعث ويكذبون القرآن ويجعلونه سحراً، ونحن نشهد أن لا إله إلا الله وأن محمد رسول الله ونصدق القرآن، ونؤمن بالبعث ونصلي ونصوم، فكيف تجعلوننا مثل أولئك؟ (1) .
ـــــــــــــــــــــــــــــ
(1) في هذه الجملة يبين رحمه الله الله شبهة من أعظم شبههم ويجيب عنها فيقول: إذا تحققت أن المشركين في عهده عليه الصلاة والسلام أصح عقولاً وأخف شركاً من هؤلاء فأعلم أنهم يوردون شبهة حيث يقولون إن المشركين في عهد الرسول صلى الله عليه وسلم، لا يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونقيم الصلاة ونؤتي الزكاة، ونصوم رمضان فكيف تجعلوننا مثلهم، وهذه شبهة عظيمة.

(1/80)

فالجواب: -أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم، في شيء وكذبه في شيء، أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن بعضه كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد وجوب الزكاء، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج، ولما لم ينقذ أناس في زمن النبي صلى الله عليه وسلم، للحج أنزل الله في حقهم) ولله على الناس حج البيت من أستطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين) (1) {سورة آل عمران، الآية: 97} .
ـــــــــــــــــــــــــــــ
(1) يقول رحمه الله: إنهم إذا قالوا هذا، يعني أنهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله. . . إلخ، يعني فكيف يكونون كفاراً؟ .
وجوابه أن يقال:
إن العلماء أجمعوا على أن من كفر ببعض ما جاء به الرسول صلى الله عليه وسلم وكذب به، فهو كمن كذب بالجميع وكفر به ومن كفر بنبي من الأنبياء فهو كمن كفر بجميع الأنبياء لقول الله تعالى) إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً أولئك هم الكافرون حقاً) {سورة النساء الآيتان: 150، 151} وقوله تعالى في بني إسرائيل) أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون) {سورة البقرة، الآية 85} .

(1/81)

ومن أقر بهذا كله (1) وجحد البعث كفر بالإجماع، وحل دمه وماله،
ـــــــــــــــــــــــــــــ
ثم ضرب المؤلف لذلك أمثلة:

المثال الأول: الصلاة فمن أقر بالتوحيد وأنكر وجوب الصلاة فهو كافر.

قوله: "أو أقر بالتوحيد. . . .إلخ" هذا هو المثال الثاني وهو من أقر بالتوحيد والصلاة وجحد وجوب الزكاة فإنه يكون كافراً.

المثال الثالث: من أقر بوجوب ما سبق وجحد وجوب الصوم فإنه يكون كافراً.
المثال الرابع: من أقر بذلك كله وجحد وجوب الحج فإنه كافر، واستدل المؤلف على ذلك بقوله تعالى: (ولله على الناس حج البيت من أستطاع إليه سبيلا ومن كفر-يعني من كفر بكون الحج واجباً أو جبه الله على عباده-فإن الله غني عن العالمين) {سورة آل عمران، الآية: 97} .

قول المؤلف رحمه الله "ولما لم ينقد. . . إلخ" ظاهره أن للآية سبب نزول هو هذا ولم أعلم لما ذكره الشيخ دليلاً.

(1) قوله: "ومن أقر بهذا كله" أي بشهادة أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، ووجوب الصلاة، والزكاة، والصيام، والحج، لكنه كذب بالبعث فإنه كافر بالله لقول الله تعالى: (زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير) {سورة التغابن، الآية: 7} وقد حكى المؤلف رحمه الله الإجماع على ذلك.

(1/82)

كما قال تعالى: (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً أولئك هم الكافرون حقاً وأعتدنا للكافرين عذاباً مهيناً) (1) {سورة النساء، الآيتان: 150، 151} .

فإذا كان الله قد صرح في كتابه: أن من آمن ببعض وكفر ببعض فهو الكافر حقاً زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الإحساء في كتابه الذي أرسله إلينا (2) .

ويقال أيضاً (3) إذا كنت تقر أن من صدق الرسول صلى الله عليه وسلم في كل شيء وجحد وجوب الصلاة أنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا.
ـــــــــــــــــــــــــــــ
(1) قوله كما قال تعالى: (إن الذين يكفرون بالله ورسله (الآية، سبق الكلام على هذه الآية وقد ساقها المؤلف مستدلاً بها على أن الإيمان ببعض الحق دون بعض كفر بالجميع كما قرره بقوله.

(2) لا أعلم عن هذا الكتاب شيئاً فليبحث عنه.

(3) قوله: " ويقال أيضاً إذا كنت تقر أن من صدق الرسول. . . . إلخ" هذا جواب ثان فإن مضمونه أنك إذا عرفت وأقررت بأن من جحد الصلاة

(1/83)

فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة، والزكاة، والصوم، والحج فكيف إذا جحد الإنسان شيئاً من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم؟ وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله، ما أعجب هذا الجهل
ـــــــــــــــــــــــــــــ
والزكاة والصيام والحج والبعث كافر بالله العظيم، ولو أقر بكل ما جاء به الرسول صلى الله عليه وسلم سوى ذلك فكيف تنكر أن يكون من جحد التوحيد وأشرك بالله تعالى كافراً؟ إن هذا لشيء عجيب، أن تجعل من جحد التوحيد مسلماً، ومن جحد وجوب هذه الأشياء كافراً، مع أن التوحيد هو أعظم ما جاءت به الرسل عليهم الصلاة والسلام وهو أعم ما جاءت به الرسل عليهم الصلاة والسلام وهو أعم ما جاءت به الرسل، فجميع الرسل قد أرسلت به، كما قال تعالى: (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فأعبدون) {سورة الأنبياء، الآية: 25} وهو أصل هذه الواجبات التي يكفر من أنكر وجوبها إذ لا تصح إلا به كما قال الله تعالى: (ولقد أوحى إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين) ، {سورة الزمر، الآية: 65} . فإذا كان من أنكر وجوب الصلاة، أو الزكاة، أو الصوم، أو الحج، أو أنكر البعث كافراً، فمنكر التوحيد أشد كفراً وأبين وأظهر.

(1/84)

ويقال أيضاً: (1) هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وقد أسلموا مع النبي صلى الله عليه وسلم الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم ويؤذنون ويصلون.
فإن قال إنهم يقولون: إن مسيلمة نبي.

فقل: هذا هو المطلوب إذا كان من رفع رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة، فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً إلى مرتبة جبار السموات والأرض؟ سبحان الله، ما أعظم شأنه) كذلك يطيع الله على قلوب الذين لا يعلمون) {سورة الروم، الآية 59}
ـــــــــــــــــــــــــــــ
(1) قوله: "ويقال أيضاً هؤلاء أصحاب رسول الله صلى الله عليه وسلم. . . . إلخ" هذا جواب ثالث ومضمونه أن الصحابة رضي الله عنهم قاتلوا مسيلمة وأصحابه (1) ، واستحلوا دماءهم وأموالهم مع أنهم يشهدون أن لا إله إلا الله وأن محمداً عبده ورسوله، ويؤذنون، ويصلون وهم إنما رفعوا رجلاً إلى مرتبة جبار السموات والأرض أفلا يكون أحق بالكفر ممن رفع مخلوقاً إلى منزلة مخلوق آخر؟ ‍ وهذا أمر واضح، ولكن كما قال الله تعالى: (كذلك يطبع الله على قلوب الذين لا يعلمون) {سورة الروم، الآية: 59} .

(1/85)

ويقال أيضاً (1) الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار كلهم يدعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وامثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفرون المسلمين؟ أم تظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب رضي الله عنه يكفر؟
ويقال أيضاً: بنو عبيد القداح (2) الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام، ويصلون الجمعة والجماعة فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى أستنفذوا ما بأيديهم من بلدان المسلمين.
ـــــــــــــــــــــــــــــ
(1) قوله: "ويقال أيضاً إن الذين حرقهم علي بن أبي طالب بالنار (1) . . . إلخ"، هذا جواب رابع فقد كان هؤلاء يدعون الإسلام، وتعلموا من الصحابة ومع ذلك لم يمنعهم هذا من الحكم بكفرهم، وتحريقهم بالنار لأنهم قالوا في علي ابن أبي طالب إنه إله، مثل ما يدعي هؤلاء بمن يؤلهونهم، كشمسان وغيره.

فكيف أجمع الصحابة رضي الله عنهم على قتل هؤلاء، أتظنون أن الصحابة رضي الله عنهم يجمعون على قتل من لا يحل قتله، وتكفير من ليس بكافر؟! ذلك لا يمكن أم تظنون أن الاعتقاد في علي بن أبي طالب يضر.

(2) ... قوله: "ويقال أيضاً بنو عبيد القداح. . . إلخ" هذا جواب خامس وهو إجماع العلماء على كفر بني عبيد القداح الذين ملكوا مصر والمغرب وكانوا

(1/86)

ويقال أيضاً (1) إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن، وإنكار البعث وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب: (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه، ثم ذكروا أنواعاً كثيرة كل نوع منها يكفر ويحل دم الرجل وماله، حتى أنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب.
ـــــــــــــــــــــــــــــ
يشهدون أن لا إله إلا الله وأن محمد رسول الله، ويصلون الجمعة والجماعات ويدعون أنهم مسلمين، ولكن ذلك لم يمنعهم من حكم المسلمين عليهم بالردة حين أظهروا مخالفة المسلمين في أشياء دون التوحيد حتى قاتلوهم وأستنفذوا ما بأيديهم.

(1) ... قوله: "ويقال أيضاً إذا كان الأؤلون لم يكفروا إلا أنهم. . . إلخ" هذا جواب سادس مضمونه أنه إذا كان الأؤلون لم يكفروا إلا حين جمعوا جميع أنواع الكفر من الشرك والتكذيب والاستكبار فما معنى ذكر أنواع من الكفر في (باب حكم المرتد) كل نوع منها يكفر حتى ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب، فلولا أن الكفر يحصل بفعل نوع منه وإن كان الفاعل مستقيماً في جانب آخر لم يكن لذكر الأنواع فائدة.
يقول رحمه الله تعالى: ومما يدفع شبه هؤلاء، هم الفقهاء في كل مذهب ذكروا في كتبهم (باب حكم المرتد وذكروا أنواعاً كثيرة، حتى ذكروا الكلمة يذكرها الإنسان بلسانه ولا يعتقدها بقلبه، أو يذكرها الإنسان بلسانه ولا يعتقدها بقلبه، أو يذكرها على سبيل المزح، ومع ذلك كفروهم وأخرجوهم من الإسلام بها وسيأتي لذلك مزيد بيان وإيضاح.

(1/87)

ويقال أيضاً: الذين قال الله فيهم (1)) يحلفون بالله ما قالوا ولقد قالوا كلمة كفر وكفروا بعد إسلامهم) {سورة التوبة الآية: 74} أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون، ويزكون، ويحجون، ويوحدون، وكذلك الذين قال الله فيهم: (قل أبالله وآياته ورسوله كنتم تستهزؤن ولا تعتذروا قد كفرتم بعد إيمانكم)
ـــــــــــــــــــــــــــــ
(1) قوله: "ويقال أيضاً الذين قال الله فيهم) يحلفون بالله ما قالوا (. . . إلخ" هذا جواب سابع مضمونه واقعتان:

الأولى: أن الله تعالى حكم بكفر المنافقين الذين قالوا كلمة الكفر مع أنهم كانوا مع النبي صلى الله عليه وسلم يصلون ويزكون ويحجون ويجاهدون ويوحدون.

الثانية: أنه حكم بكفر المنافقين الذين أستهزؤا بالله وآياته ورسوله وقالوا "ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء" (1) يعني رسول الله صلى الله عليه وسلم وأصحابه القراء فأنزل الله فيهم) ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزؤن ولا تعتذروا قد كفرتم بعد إيمانكم (. فحكم بكفرهم بعد إيمانهم مع أنهم ذكروا أنهم كانوا
_________
(1) ابن جرير الطبري جـ14 وابن كثير جـ2 ص 381.

(1/88)

ومن الدليل على ذلك (1) أيضاً ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم أنهم قالوا لموسى: (أجعل لنا آلهاً كما لهم إلهة) {سورة الأعراف، الآية: 138} وقول أناس من الصحابة: "أجعل لنا ذات أنواط" فحلف النبي صلى الله عليه وسلم، أن هذا نظير قول بني إسرائيل أجعل لنا إلهاً.

ولكن المشركين شبهة يدلون عند هذه القصة وهي أنهم يقولون: إن بني إسرائيل لم يكفروا بذلك، وكذلك الذين قالوا للنبي صلى الله عليه وسلم أجعل لنا ذات أنواط لم يكفروا.

فالجواب: أن نقول إن بني إسرائيل لم يفعلوا ذلك، وكذلك الذين سألوا النبي صلى الله عليه وسلم، لم يفعلوا ذلك، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا، وكذلك لا خلاف في أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
يستهزؤن ولم يقولوا ذلك على سبيل الجد وكانوا يصلون ويتصدقون، ثم ذكر المؤلف رحمه الله أن الجواب على هذه الشبهة من أنفع ما في هذه الأوراق.

(1) قوله: "ومن الدليل على ذلك" أي على أن الإنسان قد يقول أو يفعل ما هو كفر من حيث لا يشعر قول بني إسرائيل مع إسلامهم وعلمهم وصلاحهم لموسى عليه الصلاة والسلام:

(1/89)

ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز ومعرفة أن قول الجاهل (التوحيد فهمناه) أن هذا من أكبر الجهل ومكايد الشيطان (1) .
ـــــــــــــــــــــــــــــ
(أجعل لنا آلهاً كما لهم آلهة قال إنكم قوم تجهلون) {سورة الأعراف، الآية: 138} لتركبن سنن من كان قبلكم" (1) وهذا يدل على أن موسى ومحمداً عليهما الصلاة والسلام قد أنكرا ذلك غاية الإنكار وهذا هو المطلوب، فإن هذين النبيين الكريمين لم يقرا أقوامهما على هذا الطلب الذي طلبوه بل أنكراه.

وقد شبه بعض المشركين في هذا الدليل فقال: إن الصحابة وبني إسرائيل لم يفعلوا ذلك حين لقوا من الرسولين الكريمين إنكار ذلك.

(1) هذا شروع في بيان ما تفيده هذه القصة أعني قصة الأنواط وبني إسرائيل من الفوائد:

الفائدة الأولى: أن الإنسان وإن كان عالماً قد يخفى عليه بعض أنواع الشرك، وهذا يوجب على الإنسان أن يتعلم ويعرف حتى لا يقع في الشرك وهو لا يدري، وأنه إذا قال أنا أعرف الشرك وهو لا يعرف كان ذلك من أخطر ما يكون على العبد، لأن هذا جهل مركب شر من الجهل البسيط، لأن الجاهل جهلاً مركباً فإنه يظن نفسه عالما وهو جاهل فيستمر فيما هو عليه من العمل المخالف للشريعة.

(1/90)

وتفيد أيضاً أن المسلم المجتهد (1) إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.

وتفيد أنه لو لم يكفر (2) فإنه يغلظ عليه الكلام تغليظاً شديداً كما فعل رسول الله صلى الله عليه وسلم.
وللمشركين شبهة أخرى (3) يقولون: إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال " لا إله إلا الله"، وكذلك قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا وأحاديث أخرى في الكف عمن قالها، ومراد هؤلاء الجهلة أن من قالها لا يكفر، ولا يقتل ولو فعل ما فعل.
ـــــــــــــــــــــــــــــ
(1) قوله: "وتفيد أيضاً أنه لو لم يكفر. . . إلخ" هذه هي الفائدة الثانية، أن المسلم إذا قال ما يقتضي الكفر جاهلاً بذلك ثم نبه فأنتبه وتاب في الحال فإن ذلك لا يضره لأنه معذور بجهله ولا يكلف الله نفساً إلا وسعها، أما لو إستمر على ما علمه من الكفر فإنه يحكم بما تقتضيه حاله.

(2) قوله: "وتفيد أيضاً لو لم يكفر. . . إلخ" هذه هي الفائدة الثالثة، أن الإنسان وإن كان لا يدري عن الشيء إذا طلب ما يكون به الكفر فإنه يغلظ عليه تغليظاً شديداً؛ لأن النبي صلى الله عليه وسلم قال لأصحابه "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم حذو القذة بالقذة" وهذا إنكار ظاهر.
(3) قوله: "وللمشركين شبهة أخرى. . . إلخ" يعني للمشركين المشبهين شبهة أخرى مع ما سبق من الشبهات وهي: أن النبي صلى الله عليه

(1/91)

فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون: لا إله إلا الله، وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويدعون الإسلام، وكذلك الذين حرقهم علي بن أبي طالب بالنار (1) .
ـــــــــــــــــــــــــــــ
وسلم أنكر على أسامة بن زيد رضي الله عنه قتل الرجل بعد أن قال لا إله إلا الله فقال: "أقتلته بعد أن قال لا إله إلا الله" وما زال يكررها عليه الصلاة والسلام على أسامة حتى قال أسامة: "تمنيت أني لم أكن أسلمت بعد" (1) وكذلك قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" (2) وأمثال ذلك من الأحاديث التي يستدلون بها على أن من قال: "لا إله إلا الله" لا يكفر ولا يقتل وإن على الشرك من جهة أخرى، وهذا من الجهل العظيم، فليس قول "لا إله إلا الله" منجياً من عذاب النار ومخلصاً للإنسان من الشرك إذا كان يشرك من جهة أخرى.

(1) قوله: "فيقال لهؤلاء المشركين الجهال. . . . إلخ" هذا جواب الشبهة التي أوردها هؤلاء الجهال فيما سبق وجوابها بما يلي:

أولاً: أن النبي صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون لا إله إلا الله.

ثانياً: أن الصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله. وأن محمد رسول الله ويصلون ويدعون أنهم مسلمون.

ثالثأ: أن الذين حرقهم علي بن أبي طالب كانوا يشهدون أن لا إله إلا الله.

(1/92)

وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله. وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد فرعاً من الفروع، وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟ (1) .

ولكن أعداء الله ما فهموا معنى الأحاديث: فأما حديث أسامة فإنه قتل رجلاً إدعى الإسلام بسبب أنه ظن أنه ما أدعى. الإسلام إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك، وأنزل الله تعالى في ذلك) يا أيها الذين أمنوا إذا ضربتم في سبيل الله فتبينوا) {سورة النساء، الآية: 94} أي فتثبتوا، فالآية تدل على أنه يجب الكف عنه والتثبت فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: (فتبينوا (ولو كان لا يقتل إذا قالها لم يكن للتثبيت معنى (2) .
ـــــــــــــــــــــــــــــ
(1) قوله: "وهؤلاء الجهلة مقرون أن من أنكر البعث. . . . إلخ" هذا إلزام لهؤلاء الجهال واحتجاج عليهم بمثل ما قالوا به، فقد قالوا إن من أنكر البعث فإنه يقتل كافراً، ويقولون من جحد وجوب شيء من أركان الإسلام، فإنه يحكم بكفره ويقتل وإن قال لا إله إلا الله، فكيف لا يكفر ولا يقتل من يجحد التوحيد هو أساس الدين وإن قال لا إله إلا الله؟! أفلا يكون هذا أحق بالتكفير ممن جحد وجوب الصلاة، أو وجوب الزكاة؟! ، وهذا إلزام صحيح لا محيد عنه.

(2) قوله: "ولكن أعداء الله ما فهموا معنى الأحاديث. . . . إلخ" يعني الأحاديث التي شبهوا بها ثم أخذ رحمه الله يبين معناها فقال:

(1/93)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
فأما حديث أسامة، يعني الحديث الذي قتل فيه أسامة رضي الله عنه من قال لا إله إلا الله حين لحقه أسامة ليقتله وكان مشركاً، فقال: "لا إله إلا الله"، فقتله أسامة لظنه أنه لم يكن مخلصاً في قوله وإنما قاله تخلصاً فليس فيه دليل على أن كل من قال "لا إله إلا الله" فهو مسلم ومعصوم الدم، ولكن فيه دليل على أنه يجب الكف عمن قال "لا إله إلا الله"، ثم بعد ذلك ينظر في حاله حتى يتبين وأستدل المؤلف لذلك بقوله تعالى: (يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا) {سورة النساء، الآية: 94} . الآية، فأمر الله تبارك وتعالى بالتبين أي التثبت وهذا يدل على أنه إذا تبين أن الأمر كان خلاف ما كان عليه فإنه يجب أن يعامل بما يتبين من حاله، فإذا بان منه ما يخالف الإسلام قتل ولو كان لا يقتل مطلقاً إذا قالها لم يكن فائدة للأمر بالتثبت.

وعلى كل حال فإن حديث أسامة رضي الله عنه ليس فيه دليل على أن من قال "لا إله إلا الله" وهو مشرك يعبد الأصنام والملائكة والجن وغير ذلك يكون مسلماً.

(1/94)

وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه أن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين ما يناقض ذلك والدليل على هذا أن رسول الله صلى الله عليه وسلم، قال: "أقتلته بعد ما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" هو الذي قال في الخوارج "أينما لقيتموهم فأقتلوهم لئن أدركتهم لأقتلنهم قتل عادٍ" مع كونهم من أكثر الناس عبادة وتهليلاً وتسبيحاً، حتى أن الصحابة يحقرون أنفسهم عندهم، وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله، ولا كثرة العبادة، ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة (1) .
ـــــــــــــــــــــــــــــ
(1) قوله: "وكذلك الحديث الآخر وأمثاله" يريد بالحديث الآخر قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس. . . إلخ" فبين رحمه الله تعالى أن معنى الحديث أن من أظهر الإسلام.
وجب الكف عنه حتى يتبين أمره، لقوله تعالى: (فتبينوا (لأن الأمر بالتبين يحتاج إليه إذا كنا في شك من ذلك، أما لو كان قوله "لا إله إلا الله" بمجرده عاصماً من القتل فإنه لا حاجة إلى التبين، ثم استدل المؤلف -رحمه الله- لما ذهب إليه بأن الذي قال لأسامة "أقتلته بعد أن قال لا إله إلا الله" (1) وقال " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله وأن محمداً رسول الله. . . " (2) هو الذي أمر بقتال الخوارج وقال "إينما لقيتموهم فاقتلوهم" (3) مع أن الخوارج يصلون ويذكرون الله ويقرؤون القرآن، وهم قد تعلموا من الصحابة رضي الله عنهم ومع ذلك لم ينفعهم ذلك شيئاً؛ لأن الإيمان لم يصل إلى قلوبهم كما قال النبي صلى الله عليه وسلم "إنه لا يجاوز حناجرهم" (4)

(1/95)

وكذلك ما ذكرناه من قتال اليهود، وقتال الصحابة بني حنيفة، وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى: (يا أيها الذين أمنوا إن جاءكم فاسق بنبأ فتبينوا) {سورة الحجرات، الآية: 6} . وكان الرجل كاذباً عليهم (1) ، وكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه (1) .

ولهم شبهة أخرى: وهو ما ذكر صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله صلى الله عليه وسلم قالوا: فهذا يدل على أن الإستغاثة بغير الله ليست شركاً.

والجواب: أن نقول سبحان من طبع على قلوب أعدائه فإن الإستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، كما قال الله تعالى في قصة موسى: {فاستغاثه الذي من شيعته على الذي من عدوه} [سورة القصص، الآية: 15] . وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا عليها إلا الله (1) .
ـــــــــــــــــــــــــــــ
(1) وهو أن مجرد قول "لا إله إلا الله" ليس مانعاً من القتل بل يجوز قتال من قالها إذا وجد سبب يقتضي قتاله.

(2) قوله: "ولهم شبهة أخرى" يعني في أن الإستغاثة بغير الله ليست شركاً وقد أجاب عنها بجوابين:
_________
(1) أخرجه ابن جريز الطبري جـ26 ص 123، وابن كثير جـ4 ص187 وقال: "قد روى طرق لهذا الحديث من أحسنها ما رواه الإمام أحمد"، والهيثمي في "المجمع" جـ7 ص111 وقال: "رواه أحمد ورجاله ثقات".

(1/96)

إذا ثبت ذلك فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك فتقول له: أدع الله لي، كما كان أصحاب رسول الله صلى الله عليه وسلم، يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد دعاء الله عند قبره فكيف بدعائه نفسه؟ (1)
ـــــــــــــــــــــــــــــ
الأول: أن هذه استغاثة بمخلوق فيما يقدر عليه وهذا لا ينكر لقوله تعالى في قصة موسى:} فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه {.

الجواب الثاني: أن الناس لم يستغيثوا بهؤلاء الأنبياء الكرام ليزيلوا عنهم الشدة، ولكنهم يستشفعون بهم عند الله -عز وجل- ليزيل هذه الشدة، وهناك فرق بين من يستغيث بالمخلوق ليكشف عنه الضرر والسوء، ومن يستشفع بالمخلوق إلى الله عنه ذلك.

(1) قوله: "إذا ثبت ذلك فاستغاثتهم بالأنبياء. . . .إلخ" هذا هو الجواب الثاني وهو أن استغاثتهم بالأنبياء من باب طلب دعائهم إلى الله عز وجل أن يريح الخلق من هذا الموقف العظيم، وليس دعاء لهم، بل طلب دعائهم لربهم عز وجل، وهذا أمر جائز كما أن الصحابة رضي الله عنهم يسألون النبي صلى الله عليه وسلم أن يدعو الله لهم، ففي الصحيحين من حديث أنس رضي الله عنه أن رجلاً دخل المسجد يوم الجمعة والنبي صلى الله عليه وسلم الله عليه وسلم يخطب فقال: "يا رسول الله هلكت الأموال وانقطعت السبل، فادع الله يغيثنا، ولم يقل فأغثنا يا

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رسول الله، بل قال: "فادع الله يغيثنا" ثلاث مرات، فأنشأ الله سبحانه وتعالى سحابة فأمطرت، ولم يرو الشمس أسبوعاً كاملاً والمطر ينهمر، وفي الجمعة التالية دخل رجل أو الرجل الأول فقال: "يا رسول الله غرق المال، وتهدم البناء فادع الله تعالى يمسكها عنا" فدعا النبي صلى الله عليه وسلم ربه وقال: "اللهم حوالينا ولا علينا، اللهم على الآكام والضراب وبطون الأودية، ومنابت الشجر"، (1) فانفجرت السماء وخرج الصحابة يمشون في الشمس.

فهذا طلب دعاء من رسول الله صلى الله عليه وسلم لله عز وجل وليس دعاء لرسول الله صلى الله عليه وسلم ولا استغاثة به، وبهذا يعرف أن هذه الشبهة التي لبس بها هؤلاء شبهة لا تنفعهم بل هي حجة داحضة عند الله عز وجل.
ثم ذكر المؤلف رحمه الله أنه لا بأس أن تأتي لرجل صالح تعرفه وتعرف صلاحه فتسأله أن يدعو الله لك، وهذا حق إلا أنه لا ينبغي للإنسان أن يتخذ ذك ديدناً له كلما رأى رجلاً صالحاً قال أدع الله لي، فإن هذا ليس من عادة السلف رضي الله عنهم، وفيه إتكال على دعاء الغير، ومن االمعلوم أن الإنسان إذا دعا ربه بنفسه كان خيراً له لأنه يفعل عبادة يتقرب بها إلى الله عز وجل فإن الدعاء من العبادة كما قال الله تعالى {أدعوني أستجب لكم} [سورة غافر، الآية: 60] . الآية، والإنسان إذا دعا ربه بنفسه فإنه ينال أجر العبادة ثم يعتمد على الله عز وجل في حصول المنفعة ودفع المضرة، بخلاف ما إذا طلب من غيره أن يدعو الله له فإنه يعتمد على ذلك الغير وربما يكون تعلقه بهذا الغير أكثر من تعلقه
_________
(1) أخرجه البخاري / كتاب الأستسقاء / باب الأستسقاء في خطبة الجمعة، ومسلم / كتاب صلاة الأستسقاء / باب الدعاء في الأستسقاء.

(1/98)

ولهم شبهة (1) أخرى وهي: قصة إبراهيم لما ألقي في النار اعترض له جبريل في الهواء فقال: ألك حاجة؟ فقال إبراهيم: أما إليك فلا، قالوا: فلو كانت الإستغاثة بجبريل شركاً لم يعرضها على إبراهيم؟ فالجواب: أن هذا من جنس الشبهة الأولى: فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه، فإنه كما قال الله تعالى فيه: {شديد القوى} [سورة النجم، الآية: 5] فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل، وهذا كرجل غني له مال كثير يرى رجلاً محتاجاً فيعرض عليه أن يقرضه، أو أن يهبه شيئاً يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منة فيه لأحد. فأين هذا من إستغاثة العبادة والشرك لو كانوا يفقهون؟!
ـــــــــــــــــــــــــــــ
بالله عز وجل، وهذا الأمر فيه خطورة وقد قال شيخ الإسلام رحمه الله "إذا طلب الإنسان من شخص أن يدعو له أن ينوي بذلك نفع ذلك الغير بدعائه له، فإنه يؤجر على هذا وربما ينال ما جاء به الحديث أن الرجل إذا دعا لأخيه بظهر الغيب قالت الملائكة آمين ولك بمثلها.

(1) قوله: "ولهم شبهة أخرى وهي قصة إبراهيم عليه السلام لما ألقي في النار. . . إلخ". والجواب عن هذه الشبهة:

أن جبريل إنما عرض عليه أمراً ممكناً يمكن أن يقوم به فلو أذن الله لجبريل لأنقذ إبراهيم بما أعطاه الله تعالى من القوة فإن جبريل كما وصفه الله تعالى {شديد القوى} [سورة النجم الآية: 5] فلو أمره الله أن يأخذ نار إبراهيم وما

(1/99)

ولنختم الكلام (1) -إن شاء الله تعالى-بمسألة عظيمة مهمة جداً تفهم مما تقدم، ولكن نفرد لها الكلام لعظم شأنها، ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن أختل شيء من هذا لم يكن الرجل مسلماً، فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما.
ـــــــــــــــــــــــــــــ
حولها ويلقيها في المشرق أو المغرب لفعل ولو أمره أن يحمل إبراهيم إلى مكان بعيد عنهم لفعل ولو أمره أن يرفعه إلى السماء لفعل.

ثم ضرب المؤلف بهذا مثلاً رجل غني أتى إلى فقير فقال هل لك حاجة في المال؟ من قرض أو هبة أو غير ذلك؟ فإنما هذا مما يقدر عليه، ولا يعد هذا شركاً لو قال نعم لي حاجة أقرضني، أو هبني لم يكن مشركاً.

(1) ختم المؤلف هذه الشبهات بمسألة عظيمة هي:
أنه لابد أن يكون الإنسان موحداً بقلبه وقوله وعمله فإن كان موحداً بقلبه ولكنه لم يوحد بقوله أو بعمله فإنه غير صادق في دعواه، لأن توحيد القلب يتبعه توحيد القول والعمل لقول النبي صلى الله عليه وسلم: "إلا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، إلا وهي القلب" (1) فإذا من جنس فرعون الذين كان مستيقناً بالحق عالماً به لكنه أصر وعاند وبقي على ما كان عليه من دعوى الربوبية، قال الله تعالى: {وجحدوا بها وأستيقنتها أنفسهم ظلماً وعلواً} [سورة النمل، الآية: 14] وقال تعالى عن موسى أنه قال لفرعون
{لقد علمت ما أنزل هؤلاء إلا رب السموات والأرض بصائر} {سورة الإسراء، الآية: 102} .

(1/100)

وهذا يغلط فيه كثير من الناس يقولون: هذا حق ونحن نفهم هذا، ونشهد أنه الحق، ولكنا لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار (1) .

ولم يدر المسكين (2) أن غالب أئمة الكفر يعرفون الحق، ولم يتركوه إلا لشيء من الأعذار كما قال تعالى {أشتروا بآيات الله ثمناً قليلاً} [سورة التوبة، الآية: 9] . وغير ذلك من الآيات كقوله: {يعرفونه كما يعرفون أبنائهم} [سورة البقرة، الآية: 146] .
ـــــــــــــــــــــــــــــ
(1) ... قوله: "وهذا يغلط فيه كثير من الناس. . . إلخ" يعني أن كثيراً من الناس يعرف الحق في هذا ويقولون نحن نعرف أن هذا هو الحق ولكننا لا نقدر عليه لمخالفته أهل بلدنا ونحو ذلك من الأعذار، وهذا العذر لا ينفعهم عند الله -عز وجل-، لأن الواجب على المرء أن يلتمس رضا الله عز وجل- ولو سخط الناس، وأن لا يتبع رضا الناس بسخط الله عز وجل، وهذا يشبه من يحتجون بما كان عليه آباؤهم وهم الذين حكى الله عنهم {وجدنا آباءنا على أمة وإنا على آثارهم مهتدون} [سورة الزخرف، الآية: 23] .

(2) قوله: "ولم يدر المسكين" أي المعدم من الفقه والبصيرة أن غالب أئمة الكفر كانوا يعرفون الحق لكنهم كانوا يعرفون الحق لكنهم عائدوا فخالفوا الحق كما قال تعالى:} الذين آتيناهم الكتاب يعرفونه كما يعرفون أبنائهم {وقال:} أشتروا بآيات الله ثمناً قليلاً {فكانوا يعتذرون بأعذار لا تنفعهم كخوف بعضهم من فوات الرئاسة وتصدر المجالس ونحو ذلك.

فكثير من أئمة الكفار يعرفون الحق ولكنهم يكرهونه ولا يتبعونه، ومعرفة الحق دون العمل به أشد من الجهل بالحق، لأن الجاهل بالحق

(1/101)

فإن عمل بالتوحيد عملاً ظاهراً (1) وهو لا يفهمه، أو لا يعتقده بقلبه فهو منافق، وهو شرمن الكافر الخالص لقوله تعالى: {إن المنافقين في الدرك الأسفل من النار} [سورة النساء، الآية: 145] .

وهذه المسألة كبيرة طويلة (1) تتبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوف نقص دنيا، أو جاه، أو مداراة لأحد، وترى من يعم لبه ظاهراً لا باطناً فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه ولكن عليك بفهم آيتين من كتاب الله:
ـــــــــــــــــــــــــــــ
يعذر، وقد يعلم فيتنبه ويتعلم بخلاف المعاند المستكبر، ولهذا كان اليهود مغضوباً عليهم.

(1) يقول رحمه الله: فإن عمل بالتوحيد ظاهراً أي باللسان والجوارح، ولكنه لم يعتقده بقلبه ولم يفهمه فإنه منافق، وهو شر من الكافر المصرح بكفره لقوله تعالى:} إن المنافقين في الدرك الأسفل من النار {وهذا ظاهر فيمن كان معانداً يعلم الحق ولكنه كرهه بقلبه ولم يطمئن إليه، ولم يستقر به، ولكنه أظهر الإلتزام بالشريعة خداعاً الله ولرسوله وللمؤمنين، وأما من كان لا يفهمه بالكلية ولا يدري ولكنه يعمل كما يعمل الناس ولم يتبين له ذلك الشيء الذي يعملونه والمقصود منه، فإن الواجب أن يبلغ ويعلم، فإن أصر على ما هو عليه من إنكاره بقلبه فهو منافق.
(1) بين رحمه الله-أن هذه المسألة مسألة كبيرة طويلة يعني أن تتبعها يطول بواسطة أن كثيراً من الناس قد يأبى الحق خوفاً من أن يلام عليه، أو رجاء لجاه أو دنيا، فيحتاج أن يتتبع أحوال الناس ويعرفها تماماً حتى

(1/102)

أولاهما (1) : قوله تعالى: {لا تعتذروا قد كفرتم بعد إيمانكم} [سورة التوبة: الآية: 96] ، فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله صلى الله عليه وسلم كفروا بسبب كلمة قالوها على وجه المزح واللعب تبين لك أن الذي يتكلم بالكفر، أو يعمل به خوفاً من نقص مال، أو جاه، أو مداراة لأحد أعظم ممن يتكلم بكلمة يمزح بها.
والآية الثانية: (2) : قوله تعالى: {من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة} [سورة النحل، الآية: 106] . فلم يعذر الله
ـــــــــــــــــــــــــــــ
يعلم من هو منافق ومن هو مؤمن إيماناً خالصاً.

(1) يحث المؤلف رحمه الله على تدبر آيتين من كتاب الله عز وجل:
أولاهما قوله تعالى:} لا تعتذروا قد كفرتم بعد إيمانكم {وهذه الآية نزلت في المنافقين الذين سبوا رسول الله صلى الله عليه وسلم وأصحابه القراء.

فالمؤلف -رحمه الله- يقول إذا كان هؤلاء المنافقون الذين غزو مع رسول الله صلى الله عليه وسلم في غزوة تبوك كفروا بكلمة قالوها على سبيل المزاح لا على سبيل الجد فما بالك بمن يكفر كفراً جدياً يريده بقلبه من أجل خوف فوات مركز، أو جاه، أو ما أشبه ذلك، فإنه يكون أعظم وأعظم، فالواقع أن كلهم كفروا بعد إيمانهم سواء فعلوا ذلك استهزاء أو فعلوه على سبيل الجد والكفر، خوفاً أو رجاء، فإن كل إنسان يظهر الإسلام ويبطن الكفر فهو منافق على أي وجه كان.

(2) هذه هي الآية الثانية التي حث المؤلف رحمه الله تعالى على تدبرها وهذه الآية تدل على أنه لا يعذر أحد كفر بعد إيمانه إلا من كان

(1/103)

من هؤلاء إلا من أكره مع كون قلبه مطمئناً بالإيمان وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفاً أو مداراة، أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض إلا المكره.

فالآية تدل على هذا (1) من جهتين:

الأولى: قوله:} إلا من أكره {فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل وأما عقيدة القلب فلا يكره عليها أحد.

والثانية: (2) : قوله تعالى} ذلك بأنهم أستحبوا الحياة الدنيا على الآخرة {فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل، أو البغض للدين، أو محبة الكفر وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدين.
ـــــــــــــــــــــــــــــ
مكرها، وأما من كفر على سبيل الأختيار لأي غرض من الأغراض سواء كان مزاحاً، أو مشحة في وظيفة، أو دفاعاً عن وطن، أو ما أشبه ذلك فإنه يكون كافراً، فالله عز وجل لم يعذر من كفر إلا من كان مكرها بشرط أن يكون قلبه مطمئناً بالأيمان.

(1) أي أن الله تعالى لم يستثن في الآية من الكافرين إلا من أكره، والإكراه لا يكون إلا على القول أو الفعل، أما عقيدة القلب فلا يطلع عليها إلا الله، ولا يتصور فيها الإكراه لأنه لا يمكن لأحد أن يكره شخصاً فيقول: لا بد أن تعتقد كذا وكذا؛ لأنه أمر باطن لا يعلم به، وإنما الإكراه على ما ظهر فقط بالقول والفعل.
(2) الوجه الثاني: أنهم استحبوا الحياة الدنيا على الآخرة فكان كفرهم سببه أنهم استحبوا الدنيا على الآخرة ويعني بالدنيا كل ما يتعلق بها من جاه،

(1/104)

والله سبحانه وتعالى أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم (1) .
ـــــــــــــــــــــــــــــ
أو مال، أو رئاسة أو غير ذلك ممن آثر الدنيا بما فيها على الآخرة وكفره من أجل إيثار الدنيا فإنه يكون كافراً وإن لم يكن مستحباً للكفر ولكنه مستحب لحياة الدنيا فإنه يكفر، وذلك أن بعض الناس يكفر لأنه يحب الكفر ويعجبه، وبعض الناس يكفر لمال، أو جاه، أو رئاسة، وبعض الناس يكفر لينال بذلك شيئاً من السلطان وما أشبه ذلك فالأغراض كثيرة.

نسأل الله تعالى أن يهدينا الصراط المستقيم وأن لا يزيغ قلوبنا بعد إذ هدانا

(1) ختم شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى كتابه هذا برد العلم إلى الله عز وجل والصلاة والسلام على نبيه محمد صلى الله عليه وسلم وبهذا انتهى كتاب كشف الشبهات فنسأل الله تعالى أن يثيب مؤلفه أحسن ثواب وأن يجعل لنا نصيباً من أجره وثوابه وأن يجمعنا وإياه في دار كرامته إنه جواد كريم والحمد لله رب العالمين وصلي وسلم على نبينا محمد

تم شرح كشف الشبهات
* * *

(1/105)


شرح الأصول الستة - شرح كشف الشبهات - الأصول الستة

شرح كشف الشبهات ويليه شرح الأصول الستة

شرح الأصول الستة

(1/107)

قال المؤلف شيخ الإسلام:
بسم الله الرحمن الرحيم

الشرح
قوله"بسم الله"

ابتدأ المؤلف رحمه الله تعالى -كتاب بالبسملة إقتداء بكتاب الله عز وجل فإنه مبدوء بالبسملة، واقتداء برسول الله صلى الله عليه وسلم

فإنه يبدأ كتبه ورسائله بالبسملة.

والجار والمجرور متعلق بفعل محذوف مؤخر مناسب للمقام تقديره هنا بسم الله أكتب.

وقدرناه فعلاً لأن الأصل في العمل الأفعال.

وقدرناه مؤخراً لفائدتين:
الأولى: التبرك بالبداءة باسم الله تعالى.

الثانية: إفادة الحصر لأن تقديم المتعلق به يفيد الحصر.

وقدرناه مناسباً لأنه أدل على المراد فلو قلنا مثلاً عندما نريد أن نقرأ كتاباً باسم الله نبتدئ، ما يدري بماذا نبتدئ، لكن بسم الله نقرأ أدل على المراد.

قوله: "الله"

لفظ الجلالة علم على الباري جل وعلا وهو الاسم الذي تتبعه جميع الأسماء حتى إنه في قوله تعالى:} كتاب أنزلناه إليك لتخرج

(1/109)

الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد الله الذي له ما في السماوات وما في الأرض {، {سورة إبراهيم، الآيتان: 1، 2} . لا نقول إن لفظ الجلالة (الله) صفة بل نقول هي عطف بيان لئلا يكون لفظ الجلالة تابعاً تبعية النعت للمنعوت، ولهذا قال العلماء أعرف المعارف لفظ (الله) لأنه لا يدل على أحد سوى الله عز وجل.

قوله: "الرحمن"

الرحمن: أسم من الأسماء المختصة بالله لا يطلق على غيره،

ومعناه: المتصف بالرحمة الواسعة.

قوله: "الرحيم"

الرحيم: أسم يطلق على الله عز وجل وعلى غيره.

ومعناه: ذو الرحمة الواصلة، فالرحمن ذو الرحمة الواسعة، والرحيم ذو الرحمة الواصلة فإذا جمعا صار المراد بالرحيم الموصل رحمته إلى من يشاء من عباده كما قال الله تعالى: {يعذب من يشاء ويرحم من يشاء وإليه تقلبون} [سورة العنكبوت، الآية: 21] والمراد بالرحمن الواسع الرحمة.

(1/110)

من أعجب العجاب، وأكبر الآيات الدالة على قدرة المللك الغلاب ستة أصول بينها الله تعالى بياناً واضحاً للعوام فوق ما يظن الظانون، ثم بعد هذا غلط فيها كثير من أذكياء العالم وعقلاء بني آدم إلا أقل القليل.

الشرح

شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى له عناية بالرسائل المختصرة التي يفهمها العامي وطالب العلم، ومن هذه الرسائل هذه الرسالة (ستة أصول عظيمة) وهي:

الأصل الأول: الإخلاص وبيان ضده وهو الشرك.

الأصل الثاني: الاجتماع في الدين والنهي عن التفرق فيه.

الأصل الثالث: السمع والطاعة لولاة الأمر.

الأصل الرابع: بيان العلم والعلماء، والفقه والفقهاء، ومن تشبه بهم وليس منهم.
الأصل الخامس: بيان من هم أولياء الله.

الأصل السادس: رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة.

وهذه الأصول أصول مهمة جديرة بالعناية، ونحن نستعين بالله تعالى في شرحها والتعليق عليها بما يسر الله.

(1/111)

الأصل الأول

إخلاص الدين لله تعالى وحده لا شريك له، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى بكلام يفهمه أبلد العامة، ثم لما صار على أكثر الأمة ما صار أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين والتقصير في حقوقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين وأتباعهم.

الشرح

قوله: "إخلاص الدين لله تعالى وحده لا شريك له. . . ."
الإخلاص لله معناه: "أن يقصد المرء بعبادته التقرب إلى الله تعالى والتوصل إلى دار كرامته". بأن يكون العبد مخلصاً لله تعالى في قصده مخلصاً لله تعالى في محبته، مخلصاً لله تعالى في تعظيمه، مخلصاً لله تعالى في ظاهره وباطنه لا يبتغي بعبادته إلا وجه الله تعالى والوصول إلى دار كرامته كما قال تعالى:} قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين {. {سورة الأنعام، الآيتان: 162، 163} وقوله تعالى:} وأنيبوا إلى ربكم وأسلموا له {، {سورة الزمر، الآية: 54} وقوله:} وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم {، {سورة البقرة، الآية: 163} وقوله:} فإلهكم إله واحد

(1/112)

فله أسلموا { {سورة الحج، الآية: 34 {وقد أرسل الله تعالى جميع الرسل بذلك كما قال تعالى:} وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون} [سورة الأنبياء، الآية: 25] . وكما وضح الله ذلك في كتابه كما قال المؤلف: "من وجوه شتى بكلام يفهمه أبلد العامة، فقد وضحه رسول الله صلى الله عليه وسلم فقد جاء عليه الصلاة والسلام بتحقيق التوحيد وإخلاصه وتخليصه من كل شائبة، وسد كل طريق يمكن أن يوصل إلى ثلم هذا التوحيد أو إضعافه، حتى إن رجلاً قال للنبي صلى الله عليه وسلم "ما شاء الله وشئت" فقال النبي صلى الله عليه وسلم "أجعلتني لله نداً بل ما شاء الله وحده" (1) فأنكر النبي صلى الله عليه وسلم على هذا الرجل أن يقرن مشيئته بمشيئة الله تعالى بحرف يقتضي التسوية بينهما، وجعل ذلك من اتخاذ الند لله عز وجل، ومن ذلك أيضاً أن النبي
صلى الله عليه وسلم حرم الحلف بغير الله وجعل ذلك من الشرك بالله فقال صلى الله عليه وسلم: "من حلف بغير الله فقد كفر أو
_________
(1) أخرجه الإمام أحمد جـ214، ص 224، والنسائي في "عمل اليوم والليلة" ص 286 رقم (994-995) ، وعبد الرزاق في "المصنف" جـ11، ص27، والبخاري في "الأدب" المفرد" ص 234.

(1/113)

أشرك" (1) وذلك لأن الحلف بغير الله تعظيم للمحلوف به بما لا يستحقه إلا الله عز وجل، وحينما قدم عليه وفد فقالوا: "يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا" قال: "يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد بن عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" (2) وقد عقد المصنف رحمه الله لذلك باباً في كتاب التوحيد.

فقال: "باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق المشرك".

وكما بين الله تعالى الإخلاص وأظهره بين ضده وهو الشرك فقال تعالى: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} [سورة النساء، الآية: 116] وقال تعالى: {واعبدوا الله ولا تشركوا به شيئاً} [سورة النساء، الآية: 36] .
_________
(1) أخرجه الإمام أحمد جـ2 ص 125، وأبو داود / كتاب الإيمان والنذور / باب الحلف بغير الله تعالى، والترمذي / كتاب النذور/ باب كراهية الحلف بغير الله وقال: حديث حسن، والبيهقي في "السنن" جـ10 ص 29، والبغوي في "شرح السنة" جـ10 ص7، والحاكم في "المستدرك" جـ1 ص65، وقال: "حديث صحيح على شرط الشيخين"
(2) أخرجه الإمام أحمد جـ3 ص 241، وعبد الرازق في "المصنف" جـ11 ص 272، والبخاري في "الأدب المفرد رقم (875) .

(1/114)

وقال:} ولقد بعثنا في كل أمة رسولاً أن أعبدوا الله واجتنبوا الطاغوت {، {سورة النحل، الآية: 36} والآيات في ذلك كثيرة. ويقول النبي صلى الله عليه وسلم: "من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار" (1) رواه مسلم من حديث جابر.

والشرك على نوعين:

النوع الأول: شرك أكبر مخرج عن الملة وهو: "كل شرك أطلقه الشارع وهو مناف للتوحيد منافاة مطلقة" مثل أن يصرف شيئاً من أنواع العبادة لغير الله بأن يصلي لغير الله أو يذبح لغير الله، أو ينذر لغير الله، أو أن يدعو غير الله تعالى مثل أن يدعو صاحب قبر، أو يدعو غائباً لإنقاذه من أمر لا يقدر عليه إلا الحاضر، وأنواع الشرك معلومة فيما كتبه أهل العلم.

النوع الثاني: الشرك الأصغر وهو "كل عمل قولي أو
فعلي أطلق عليه الشارع وصف الشرك لكنه لا ينافي التوحيد منافاة مطلقة" مثل الحلف بغير الله فالحالف بغير الله الذي لا يعتقد أن لغير الله تعالى من العظمة ما يماثل عظمة الله مشرك شركاً أصغر، ومثل الرياء وهو خطير قال فيه النبي صلى الله عليه وسلم: "أخوف ما أخاف
_________
(1) أخرجه البخاري / كتاب العلم/ باب من خص بالعلم قوماً دون قوم كراهية أن لا يفهموا، ومسلم / كتاب الإيمان/ باب من مات لا يشرك بالله شيئاً دخل الجنة ومن مات مشرك دخل النار.

(1/115)

عليكم الشرك الأصغر فسئل عنه؟ فقال الرياء" (1) وقد يصل الرياء إلى الشرك الأكبر، وقد مثل ابن القيم رحمه الله للشرك الأصغر بيسير الرياء وهذا يدل على أن كثير الرياء قد يصل إلى الشرك الأكبر، وقد ذهب بعض أهل العلم إلى أن قوله تعالى: {إن الله لا يغفر أن يشرك به} [سورة النساء، الآية: 116] . يشمل كل شرك ولو كان أصغر، فالواجب الحذر من الشرك مطلقاً فإن عاقبته وخيمة قال الله تعالى:} إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار {، {سورة المائدة، الآية: 72} فإذا حرمت الجنة على المشرك لزم أن يكون خالداً في النار أبداً، فالمشرك بالله تعالى قد خسر الآخرة لا ريب لأنه في النار خالداً، وخسر الدنيا لأنه قامت عليه

الحجة وجاءه النذير ولكنه خسر لم يستفد من الدنيا شيئاً قال الله تعالى: {قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين} [سورة الزمر، الآية: 15] . فخسر نفسه لأنه لم يستفد منها شيئاً وأوردها النار وبئس الورد المورود، وخسر أهله لأنهم إن كانوا مؤمنين فهم في الجنة فلا يتمتع بهم، وإن كانوا في النار فكذلك لأنه كلما دخلت أمة لعنت أختها.
_________
(1) أخرجه الإمام أحمد جـ5 ص428، وابن أبي شيبة في "الإيمان" ص86 باب الخروج من الإيمان بالمعاصي، والهيثمي في "المجمع" جـ10 ص222 وقال: "رواه الطبراني ورجاله رجال الصحيح غير عبد الله بن شبيب بن خالد وهو ثقة".

(1/116)

واعلم أن الشرك خفي جداً وقد خافه خليل الرحمن وأمام الحنفاء كما حكي الله عنه: {واجنبني وبني أن نعبد الأصنام} [سورة إبراهيم، الآية: 35] . وتأمل قوله:} واجنبني {ولم يقل: "وامنعني" لأن معنى اجنبني أي اجعلني في جانب عبادة والأصنام في جانب أي إجعلني في جانب عبادة والأصنام في جانب، وهذا أبلغ من أمنعني لأنه إذا كان في جانب وهي في جانب، كان أعد، وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه" (1) وقال أمير المؤمنين عمر بن الخطاب رضي الله عنه لحذيفة ابن اليمان: "أنشدك الله هل سماني لك رسول الله صلى الله عليه وسلم مع من سمى من المنافقين"

مع أن الرسول صلى الله عليه وسلم

بشره بالجنة ولكنه خاف أن يكون ذلك لما ظهر لرسول الله صلى الله عليه وسلم من أفعاله في حياته، فلا يأمن النفاق إلا منافق، ولا يخاف النفاق إلا مؤمن، فعلى العبد أن يحرص على الإخلاص وأن يجاهد نفسه عليه قال بعض السلف "ما جاهدت على الإخلاص" فالشرك أمره صعب جداً ليس بالهين ولكن الله ييسر الإخلاص على العبد وذلك بأن يجعل الله نصب عينيه فيقصد بعمله وجه الله.
_________
(1) أخرجه البخاري / كتاب الإيمان / باب خوف المؤمن أن يحبط عمله وهو لا يشعر.

(1/117)

الأصل الثاني

أمر الله بالاجتماع في الدين ونهى عن التفرق فيه، فيبين الله هذا بياناً شافياً تفهمه العوام، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا، وذكر أنه أمر المسلمين بالاجتماع في الدين ونهاهم عن التفرق فيه، ويزيده وضوحاً ما وردت به ألسنة من العجب العجاب في ذلك، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين، وصار الاجتماع في الدين لا يقوله إلا زنديق أو مجنون.

الشرح
قوله: "أمر الله بالاجتماع في الدين ونهى عن التفرق فيه. . إلخ"
الأصل الثاني من الأصول التي ساقها الشيخ -رحمه الله تعالى- الاجتماع في الدين والنهي عن التفرق فيه، وهذا الأصل العظيم قد دل عليه كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وعمل الصحابة رضي الله عنهم والسلف الصالح رحمهم الله تعالى:

أما كتاب الله تعالى: فقد قال الله -عز وجل-:} يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذ كمنم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار

(1/118)

فأنقدكم منها كذلك يبين الله لكم آياته لعلكم تهتدون { {سورة آل عمران، الآيتان: 102، 103} .

وقال تعالى: {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم} [سورة آل عمران، الآية: 105] . وقال تعالى: {ولا تنازعوا فتفشلوا وتذهب ريحكم} [سورة الأنفال، الآية: 46] وقال تعالى: {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء} [سورة الأنعام، الآية: 159] وقال تعالى: {شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه} [سورة الشورى، الآية: 13] .

ففي هذه الآيات نهى الله تعالى عن التفرق وبين عواقبه الوخيمة على الفرد والمجتمع والأمة بأسرها.

وأما دلالة السنة على هذا الأصل العظيم: فقد قال رسول الله صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التقوى ههنا، التقوى ههنا-ويشير إلى صدره- يحسب امرئ
من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وعرضه وماله (1) وفي رواية: "لا تحاسدوا، ولا تباغضوا، ولا تجسسوا ولا
_________
(1) أخرجه البخاري / كتاب الإكراه / باب يمين الرجل لصاحبه: إنه أخوه إذا خاف عليه القتل أو نحوه، ومسلم/ كتاب البر والصلة/ باب تحريم الظلم.

(1/119)

تحسسوا ولا تناجشوا وكونوا عباد الله إخواناً" (1) ويقول عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" (2) وقال عليه الصلاة والسلام لأبي أيوب رضي الله عنه: "ألا أدلك على تجارة؟ " قال: بلى يا رسول الله. قال: "تسعى في الإصلاح بين الناس إذا تفاسدوا، وتقارب بينهم إذا تباعدوا" (3) وفي مقابلة أمر النبي صلى الله عليه وسلم المؤمنين بالتحاب والتآلف ومحبة الخير والتعاون على البر والتقوى وفعل الأسباب التي تقوي ذلك وتنمية في مقابلة ذلك نهى النبي صلى الله عليه وسلم عن كل ما يوجب تفرق المسلمين وتباعدهم وذلك لما في التفرق والبغضاء من المفاسد العظيمة فالتفرق هو قرة عين شياطين الجن والإنس، لأن شياطين الإنس والجن لا يودون من.

أهل الإسلام أن يجتمعوا على شيء فهم يريدون أن يتفرقوا لأنهم يعلمون أن التفرق تفتت للقوة التي تحصل بالالتزام والاتجاه إلى الله عز وجل.

فالنبي صلى الله عليه وسلم حث على التألف والتحاب بقوله وفعله، ونهى عن التفرق والإختلاف الذي يؤدي إلى تفريق الكلمة وذهاب الريح.
_________
(1) أخرجه البخاري / كتاب الأدب / باب ما ينهى عن التحاسد والتدابر ومسلم / كتاب البر والصلة/ باب تحريم التحاسد والتباغض.
(2) أخرجه البخاري /كتاب الأدب/ باب تعاون المؤمنين بعضهم بعضاً، ومسلم /كتاب البر والصلة / باب تراحم المؤمنين وتعاطفهم.
(3) الهيثمي/ في المجمع جـ 8 ص 80.

(1/120)

وأما عمل الصحابة: فقد وقع بينهم رضي الله عنهم الاختلاف، ولكن لم يحصل به التفرق ولا العداوة ولا البغضاء، فقد حصل الخلاف بينهم في عهد رسول الله صلى الله عليه وسلم ورسول الله بين أظهرهم فمن ذلك أن النبي صلى الله عليه وسلم لما فرغ من غزوة الأحزاب، وجاءه جبريل يأمره أن يخرج إلى بني قريظة لنقضهم العهد قال النبي صلى الله عليه وسلم: "لا يصلين أحد منكم العصر إلا في بني قريظة" (1) فنقول سمعنا وأطعنا.
ومنهم من قال: نصلي في الوقت لأن رسول الله صلى الله عليه وسلم أراد بذلك المبادرة والإسراع إلى الخروج ولم يرد تأخير الصلاة فبلغ ذلك النبي صلى الله عليه وسلم فلم يعنف أحداً منهم ولم يوبخه على ما فهم، وهم بأنفسهم رضي الله عنهم لم يتفرقوا من أجل أختلاف الرأي في فهم حديث رسول الله صلى الله عليه وسلم.
_________
(1) أخرجه البخاري / كتاب الخوف/ باب صلاة الطالب والمطلوب راكباً وإيماء، ومسلم / كتاب الجهاد والسير / باب المبادرة والسير بالغزو. . . .

(1/121)

أما عمل السلف الصالح: فإن من أصول السنة والجماعة في المسائل الخلافية أ، ما كان الخلاف فيه صادراً عن اجتهاد وكان مما يسوغ فيه الاجتهاد فإن بعضهم يعذر بعضاً بالخلاف ولا يحمل بعضهم على بعض حقداً، ولا عداوة، ولا بغضاء بل يعتقدون أنهم إخوة حتى وإن حصل بينهم هذا الخلاف، حتى إن الواحد منهم ليصلي خلف من يرى أنه ليس على وضوء ويرى الإمام أنه على وضوء، مثل أن يصلي خلف شخص أكل لحم إبل وهذا الإمام يرى أنه لا ينقض الوضوء، والمأموم يرى أنه ينقض الوضوء فيرى أن الصلاة خلف ذلك الإمام صحيحة وإن كان هو لو صلاها بنفسه لرأى أن صلاته غير صحيحة، كل هذا لأنهم يرون أن الخلاف الناشئ عن إجتهاد فيما يسوغ فيه الاجتهاد ليس في الحقيقة بخلاف، لأن كل واحد من المختلفين قد تبع ما يجب الحقيقة بخلاف، لأن كل واحد من المختلفين قد تبع ما يجب عليه إتباعه من الدليل الذي لا يجوز له العدول عنه، فهم

يرون أن أخاهم إذا خالفهم في عمل ما إتباعاً للدليل هو في الحقيقة قد وافقهم، لأنهم يدعون إلى إتباع الدليل أينما كان، فإذا خالفهم موافقة لدليل عنده فهو في الحقيقة قد وافقهم، لأنه تمشى على ما يدعون إليه ويهدون إليه من تحكيم كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم.
أما مالا يسوغ فيه الخلاف فهو ما كان مخالفاً لما كان عليه الصحابة والتابعون، كمسائل العقائد التي ضل فيها من ضل من الناس، ولم يحصل فيها الخلاف إلا بعد القرون المفضلة-أي لم ينتشر

(1/122)

الخلاف إلا بعد القرون المفضلة-وإن كان بعض الخلاف فيها موجوداً في عهد الصحابة ولكن ليعلم إننا إذا قلنا قرن الصحابة ليس المعنى أنه لا بد أن يموت كل الصحابة، بل القرن ما وجد فيه معظم أهله قال شيخ الإسلام بن تيمية -رحمه الله - "إن القرن يحكم بانقضائه إذا أنقرض أكثر أهله".

فالقرون المفضلة انقرضت ولم يوجد فيها هذا الخلاف الذي أنتشر بعدهم في العقائد، فمن خالف ما كان عليه الصحابة والتابعون فإنه عليه ولا يقبل خلافه.

أما المسائل التي وجد فيها الخلاف في عهد الصحابة وكان فيها مساغ للإجتهاد فلا بد من أن يكون الخلاف فيها باقياً قال النبي صلى الله عليه وسلم: "إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإن أجتهد فأخطأ فله أجر" (1) فهذا هو الضابط.

فالواجب على المسلمين جميعاً أن يكون أمة واحدة وأن لا يحصل بينه تفرق وتحز ب بحيث يتناحرون فيما بينهم بأسنة الألسن ويتعادون ويتباغضون من أجل أختلاف يسوغ فيه الاجتهاد فإنهم
_________
(1) أخرجه البخاري /كتاب الإعتصام بالكتاب والسنة/ باب أجر الحاكم إذا أجتهد فأصاب أو أخطأ، ومسلم/ كتاب الأفضية/ باب بيان أجر الحاكم إذا أجتهد فأصاب أو اخطأ.

(1/123)

وإن أختلفوا فيما يختلفون فيه فيما تقتضيه النصوص حسب أفهامهم فإن هذا أمر فيه سعة ولله الحمد، والمهم إئتلاف القلوب وإتحاد الكلمة ولا ريب أن أعداء المسلمين يحبونه من المسلمين أن يتفرقوا سواء كانوا أعداء يصرحون بالعداوة، أو أعداء يتظاهرون بالولاية للمسلمين أو للإسلام وهم ليسوا كذلك.

(1/124)

الأصل الثالث

إن من تمام الاجتماع السمع والطاعة لمن تأمر علينا ولو كان عبداً حبشياً، فبين الله هذا بياناً شائعاً كافياً بوجوه من أنواع البيان شرعاً وقدراً، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به.

الشرح
قوله: "إن من تمام الاجتماع السمع والطاعة. . إلخ".
ذكر المؤلف رحمه الله تعالى -أن من تمام الاجتماع السمع والطاعة لولاة الأمر بأمتثال ما أمروا به وترك ما نهو عنه ولو كان من تأمر علينا عبداً حبشياً.

قوله: "فبين الله هذا بياناً شائعاً كافياً. . . إلخ".

أما بيانه شرعاً: ففي كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم: فمن بيانه في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم: فمن بيانه في كتاب الله تعالى قوله تعالى: {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم} [سورة النساء، الآية: 59] . الآية، وقوله:} أطيعوا الله ورسوله ولا تنازعوا

فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين { {سورة الأنفال، الآية: 46} وقوله:} واعتصموا بحبل الله جميعاً ولا تفرقوا {- {سورة آل عمران، الآية: 103} .

(1/125)

ومن بيانه في سنة رسول الله صلى الله عليه وسلم: ما ثبت في الصحيحين من حديث عبادة بن الصامت رضي الله عنه قال: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثره علينا، وأن لا تنازع الأمر أهله، قال إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان" (1) . وقال عليه الصلاة والسلام: "من رأى من أميره شيئاً فليصبر فإنه من فارق الجماعة شبراً فمات فميتته جاهلية" (2) وقال صلى الله عليه وسلم: "من خلع يداً من الطاعة لقي الله يوم القيامة لا حجة له" (3) وقال: "أسمعوا وأطيعوا وإن أمر عليكم عبد حبشي" (4) وقال عليه الصلاة والسلام: "على
المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" (5) متفق عليه. وقال عبد الله بن عمر رضي الله عنهما: كنا مع النبي صلى الله عليه وسلم في سفر فنزلنا منزلاً فنادى منادي رسول الله صلى الله عليه وسلم الصلاة جامعة فاجتمعنا إلى رسول الله صلى الله عليه وسلم فقال: إنه ما من نبي
_________
(1) أخرجه البخاري / كتاب الفتن / باب قول النبي عليه الصلاة والسلام: "سترون بعدي اموراً تنكرونها"، ومسلم / كتاب الإمارة / باب وجوب طاعة الأمراء في غير المعصية.
(2) البخاري / كتاب الفتن / باب قول النبي عليه الصلاة والسلام: "سترون بعدي اموراً تنكرونها"، ومسلم / كتاب الإمارة / باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن.
(3) رواه مسلم / كتاب الإمارة / باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن.
(4) أخرجه البخاري / كتاب الأحكام / باب السمع والطاعة للإمام مالم تكن معصية.
(5) أخرجه البخاري / كتاب الأحكام / باب السمع والطاعة للإمام مالم تكن معصية، ومسلم / كتاب الإمارة / باب وجوب طاعة الأمراء في غير معصية.

(1/126)

بعثه الله إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعلت عافيتها في أولها، وسيصيب آخرها بلاء وأمور تنكرونها، وتجيء فتن يرقق بعضها بعضاً، تجي الفتنة فيقول المؤمن هذه مهلكتي، وتجي الفتنة فيقول هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتي إليه ومن بايع إماماً فأعطاه صفقة يده وثمرة قلبه فليطعه إن أستطاع فإن جاءه آخر ينازعه فاضربوا عنق الآخر" (1) رواه مسلم.

وأما بيانه قدراً: فإنه لا يخفي حال الأمة الإسلامية حين كانت متمسكة بدينها، مجتمعة عليه، معظمة لولاة

أمورها، منقادة لهم بالمعروف، كانت لها السيادة والظهور في الأرض كما قال تعالى: {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما أستخلف الذين قبلهم وليمكنن لهم دينهم الذي أرتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً} [سورة النور، الآية: 55] ، وقال تعالى:} ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور {. {سورة الحج، الآيتان: 40، 41} .
_________
(1) مسلم /كتاب الإمارة/ باب وجوب الوفاء ببيعة الخلفاء الأول فالأول.

(1/127)

ولما أحدثت الأمة الإسلامية ما أحدثت وفرقوا دينهم، وتمردوا على أثمتهم، وخرجوا عليهم وكانوا شيعاً نزعت المهابة من قلوب أعدائهم، وتنازعوا ففشلوا وذهب ريحهم، وتداعت عليه الأمم وصاروا غثاء كغثاء السيل.
وصار هذا الأصل لا يعرف عند أكثر من يدعي العلم والغيرة على دين الله وترك العمل به ورأى كل فرد من أفراد الرعية نفسه أميراً أو بمنزلة الأمير المنابذ للأمير. فالواجب علينا جميعاً -رعاة ورعية-أن نقوم بما أوجب الله علينا من التحاب والتعاون على البر والتقوى، والاجتماع على المصالح

لنكون من الفائزين، وعلينا أن نجتمع على الحق ونتعاون عليه، وأن نخلص في جميع أعمالنا، وأن نسعى لهدف واحد هو إصلاح هذه الأمة إصلاحاً دينياً ودنيوياً بقدر ما يمكن، ولن يمكن ذلك حتى تتفق كلمتنا ونترك المنازعات بيننا والمعارضات التي لا تحقق هدفاً، بل ربما تفوت مقصوداً وتعدم موجوداً.

إن الكلمة إذا تفرقت، والرعية إذا تمردت، دخلت الأهواء والضغائن وصار كل واحد يسعى لتنفيذ كلمته وإن تبين أن الحق والعدل في خلافها وخرجنا عن توجيهات الله تعالى حيث يقول:} يا أيها الذين آمنوا اتقوا الله حق تقائه ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا

(1/128)

حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون {. {سورة آل عمران، الآية: 103} .

فإذا عرفت كل واحد ما له وما عليه وقام به على وفق الحكمة فإن الأمور العامة الخاصة تسير على أحسن نظام وأكمله.

(1/129)

الأصل الرابع

بيان العلم والعلماء، والفقه والفقهاء، وبيان من تشبه بهم وليس منهم، وقد بين الله هذا الأصل في أول سورة البقرة من قوله: {يابني إسرائيل أذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم} [سورة البقرة، الآية: 40] إلى قوله:} يا بني إسرائيل أذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين {، {سورة البقرة، الآية: 47} . ويزيده وضوحاً ما صرحت به السنة في هذا الكلام الكثير البين الواضح للعامي البليد، ثم صار هذا أغرب الأشياء، وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم لبس الحق بالباطل، وصار العلم الذي فرضه الله تعالى على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون، وصار من أنكره وعاداه وصنف في التحذير منه والنهي عنه هو الفقيه العالم.

الشرح

قوله: "بيان العلم والعلماء، والفقه والفقهاء. . . إلخ"

المراد بالعلم (*) هنا العلم الشرعي وهو: علم ما أنزل الله على رسوله من البينات والهدى" والعلم الذي فيه المدح والثناء هو علم الشرع

علم ما أنزله الله على رسوله صلى الله عليه وسلم من الكتاب والحكمة قال الله تعالى:} قل هل يستوي الذي يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب {، {سورة الزمر، الآية: 9} وقال

(1/130)

النبي صلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين" (1) وقال النبي صلى الله عليه وسلم: "إن الأنبياء لم يورثوا ديناراً ولا درهماً إنما ورثوا العلم فمن أخذه أخذ بحظ وافر" (2) ومن المعلوم أن الذي ورثه الأنبياء إنما هو علم الشريعة، ومع هذا فنحن لا ننكر ان يكون للعلوم الأخرى فائدة، ولكنها فائدة ذات حدين: إن أعانت على طاعة الله وعلى نصر دين الله وأنتفع بها عباد الله كانت خيراً ومصلحة، وقد ذكر بعض أهل العلم أن تعلم الصناعات فرض كفاية وهذا محل نظر ونزاع.
وعلى كل حال فالعلم الذي الثناء فيه وعلى طالبيه هو فقه كتاب الله وسنة رسوله صلى الله عليه وسلم، وما عدا ذلك فإن كان وسيلة إلى

خير فهو خير، وإن كان وسيلة إلى شر فهو شر، وإن لم يكن وسيلة لهذا وهذا فهو ضياع وقت ولغو.
_________
(1) أخرجه البخاري / كتاب العلم / باب من يرد الله به خيراً، ومسلم/ كتاب الزكاة / باب النهي عن المسألة.
(2) أخرجه الإمام أحمد جـ5 ص196، وأبو داود (3641) والترمذي (2681) وابن ماجه (223) والدرامي (338) والبغوي في " شرح السنة" جـ 1 ص 275 برقم {129} ، والهيثمي في "موارد الظمآن" {80} ن قال الحافظ في "الفتح" جـ1 ص 160 "وله شواهد يتقوى بها".

(1/131)

والعلم له فضائل كثيرة:
منها: أن الله يرفع أهل العلم في الآخرة وفي الدنيا، أما في الآخرة فإن الله يرفعهم درجات بحسب ما قاموا به من الدعوة إلى الله والعمل بما عملوا، وفي الدنيا يرفعهم الله بين عباده بحسب ما قاموا به قال الله تعالى: {يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات} [سورة المجادلة، الآية: 11] .

ومنها: أنه إرث النبي صلى الله عليه وسلم كما قال النبي صلى الله عليه وسلم: "إن الأنبياء لم يورثوا ديناراً ولا درهماً إنما ورثوا العلم فمن أخذه أخذ بحظ وافر" (1)

ومنها: أنه مما يبقى للإنسان بعد مماته فقد ثبت في الحديث أن النبي صلى الله عليه وسلم قال: "إذا مات العبد أنقطع عمله إلا ثلاث صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعوا له" (2)

ومنها: أن الرسول صلى الله عليه وسلم لم يرغب أحداً أن يغبط أحداً على شيء من النعم إلا على نعمتين هما:

1-طلب العلم والعمل به.

2-الغني الذي جعل ماله خدمة للإسلام، فعن عبد الله بن مسعود رضي الله عنه قال رسول الله صلى الله عليه وسلم: "لا حسد إلا في أثنتين رجل آتاه الله مالاً
_________
(1) تقدم أنظر ص 164.
(2) أخرجه مسلم/ كتاب الوصية/ باب ما يلحق الإنسان من الثواب بعد وفاته.

(1/132)

فسلطه على هلكته في الحق، ورجل آتاه الله حكمة فهو يقضي بها ويعلمها" (1)

ومنها: أن العلم نور يستضيء به العبد فيعرف كيف يعبد ربه وكيف يعامل غيره، فتكون مسيرته في ذلك على علم وبصيرة.
ومنها: أن العالم نور يهتدي به الناس في أمور دينهم ودنياهم، ولا يخفى على كثير من الناس قصة الرجل الذي من بني إسرائيل قتل تسعاً وتسعين نفساً فسأل رجلاً عابداً هل له من توبة. فكأن العابد أستعظم الأمر فقال: "لا" فقتله السائل فأتم به المئة، ثم ذهب إلى عالم فسأله فأخبره أن له توبة وأنه لا شيء يحول بينه وبين التوبة، ثم دله على بلد أهله صالحون ليخرج إليه

فخرج فأتاه الموت في أثناء الطريق، والقصة مشهورة (2) فأنظر الفرق بين العالم والجاهل.
_________
(1) رواه البخاري / كتاب العلم / باب الاغتباط في العلم والحكمة، ومسلم / كتاب المسافرين من كتاب الصلاة / باب من يقوم بالقرآن ويعلمه.
(2) نص القصة: عن أبي سعيد سعد بن مالك بن سنان الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كان فيمن قبلكم رجل قتل تسعة وتسعين نفساً فسأل عن أعلم أهل الأرض؛ فدل على راهب فأتاه فقال إنه قتل تسعة وتسعين نفساً فهل له من توبة؟ فقال: لا فقتله فكمل به امئة، ثم سأل عن أعلم أهل الأرض، فدل على رجل عالم فقال: إنه قتل مئة نفس فهل له من توبة؟ فقال: نعم؛ ومن يحول بينك وبين التوبة؟! أنطلق إلى أرض كذا وكذا فإن بها أناساً يعبدون الله تعالى فأعبد الله معهم، ولا ترجع إلى أرضك فإنها ارض سوء، فأنطلق حتى إذا نصف الطريق أتاه الموت فأختصمت فيه ملائكة الرحمة وملائكة العذاب فقالت ملائكة الرحمة: جاء تائباً مقبلاً بقلبه إلى الله تعالى! وقالت ملائكة العذاب، إنه لم يعمل خيراً قط، فأتاهم ملك في صورة آدمي فجعلوه بينهم-أي حكماً -فقال قيسوا ما بين الأرضين فإلى أيتهما كان أدنى فهو له، فقاسوا فوجدوه أدنى إلى الأرض التي أراد فقبضته ملائكة الرحمة" وفي رواية الصحيح: فكان إلى القرية الصالحة أقرب بشبر فجعل من أهلها" وفي رواية في الصحيح: "فاوحى الله تعالى إلى هذه أن تباعدي وإلى هذه أن تقربي". وقال: "قيسوا ما بينهما، فوجدوه إلى هذه أقرب بشبر فغفر له". وفي رواية: "فنأى بصدره نحوها" أخرجه البخاري / كتاب الأنبياء/ باب ما ذكر عن بني إسرائيل، ومسلم / كتاب التوبة / باب قبول توبة القاتل رقم {46-47-48} جـ4 ص 2118 ولمزيد من الفائدة راجع شرح فضيلة شيخنا على هذا الحديث في "شرح رياض الصالحين"جـ1 / كتاب التوبة حديث رقم (21) ولا يزال العمل فيها جارٍ.

(1/133)

إذا تبين ذلك فلابد من معرفة من هم العلماء حقاً، هم الربانيون الذين يربون الناس على شريعة ربهم حتى يتميز هؤلاء الربانيون عمن تشبه بهم وليس منهم، يتشبه بهم في المظهر والمنظر والمقال والفعال، لكنه ليس منهم في النصيحة للخلق وإرادة

الحق، فخيار ما عنده أن يلبس الحق بالباطل ويصوغه بعبارات مزخرفة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئاً، بل هو البدع والضلالات الذي يظنه بعض الناس هو العلم والفقه وأن ما سواه لا يتفوه به إلا زنديق أو مجنون.

هذا معنى كلام المؤلف -رحمه الله- وكأنه يشير إلى أئمة أهل البدع المضلين الذين يلمزون أهل السنة بما هم بريئون منه ليصدوا الناس عن الأخذ منهم، وهذا إرث الذين طغوا من قبلهم وكذبوا الرسل كما قال الله تعالى: {كذلك ما أتى الذين من قبلهم من رسول الله إلا قالوا ساحر أو مجنون} [سورة الذاريات، الآية: 52] . قال الله تعالى:} أتواصوا به بل هم قوم طاغون {. {سورة الذاريات، الآية: 53} .

(1/134)

الأصل الخامس

بيان الله سبحانه لأولياء الله وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار، ويكفي في هذا آية من سورة آل عمران وهي قوله: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله} [سورة آل عمران، الآية: 31] . الآية، وآية في سورة المائدة وهي قوله: {يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه} [سورة المائدة، الآية: 54] . الآية، وآية في يونس وهي قوله: {ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين أمنوا وكانوا يتقون} [سورة يونس، الآية: 62] ، ثم صار الأمر عند الله أكثر من يدعى العلم وأنه من هداة الخلق وحفاظ الشرع إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل ومن تبعهم فليس منهم ولا بد من ترك اتباع الرسل ومن تبعهم فليس منهم ولا بد من ترك الجهاد فليس منهم، ولا بد من ترك الإيمان والتقوى فمن تعهد بالإيمان والتقوى فليس منهم يا ربنا نسألك العفو والعافية إنك سميع الدعاء.

الشرح
قوله: "بيان الله سبحانه لأولياء الله. . . إلخ"

أولياء الله تعالى هم الذين أمنوا به وأتقوه واستقاموا على دينه
وهم من وصفهم الله تعالى بقوله:} ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون {فليس كل من يدعي الولاية

(1/135)

يكون ولياً، وإلا لكان كل واحد يدعيها، ولكن يوزن هذا المدعي للولاية بعمله، إن كان عمله الإيمان والتقوى فإنه ولي، وإلا فليس بولي وفي دعواه الولاية تزكية لنفسه وذلك ينافي تقوى الله عز وجل لأن الله تعالى يقول: {فلا تزكوا أنفسكم هو أعلم بمن أتقى} [سورة النجم، الآية: 32] . فإذا أدعى أنه من أولياء الله فقد زكى نفسه وحينئذ يكون واقعاً في معصية الله وفيما نهاه الله عنه وهذا ينافي التقوى، فأولياء الله لا يزكون أنفسهم بمثل هذه الشهادة، وإنما هم يؤمنون بالله ويتقونه، ويقومون بطاعته سبحانه وتعالى على الوجه الأكمل، ولا يغرون الناس ويخدعونهم بهذه الدعوى حتى يضلوهم عن سبيل الله تعالى. فهؤلاء الذين يدعون أنفسه أحياناً اسياداً، واحياناً أولياء لو تأمل الإنسان ما هم عليه لوجدهم أبعد ما يكونون عن الولاية والسيادة فنصيحتي لإخواني المسلمين أن لا يغترون بمدعي الولاية حتى يقيسوا حاله بما جاء في النصوص في أوصاف الأولياء

وولايته بما ساقه من الآيات:

الآية الأولى: قوله تعالى في آل عمران: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله} [سورة آل عمران، الآية: 31] وهذه الآية تسمى آية المحنة أي الأمتحان حيث أدعى قوم محبة الله تعالى فأنزل الله هذه الآية فمن

(1/136)

أدعى محبة الله تعالى نظرنا في عمله فإن كان متبعاً لرسول الله صلى الله عليه وسلم فهو صادق وإلا فهو كاذب.

الآية الثانية: قوله تعالى في المائدة:} يا ايها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه {، {سورة المائدة، الآية: 54} . الآيتين فوصفهم بأوصاف هي علامة المحبة وثمراتها:

الوصف الأول: أنهم أذلة على المؤمنين فلا يحاربونهم ولا يقفون ضدهم ولا ينابذونهم.
الوصف الثاني: أنهم أعزة على الكافرين أي أقوياء عليهم غالبون لهم.

الوصف الثالث: أنهم يجاهدون في سبيل الله أي يبذلون الجهد في قتال أعداء الله لتكون كلمة الله هي العليا.

الوصف الرابع: أنهم لا يخافون في الله لومة لائم. أي إذا لامهم أحد على ما قاموا به من دين الله لم يخافوا لومته، ولم

يمنعهم ذلك من القيام بدين الله ع وجل.

الآية الثالثة: قوله تعالى في يونس: {ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون} [سورة يونس، الآية: 62] . فبين الله تعالى أن أولياء الله تعالى هم الذين اتصفوا بهذين الوصفين: الإيمان والتقوى فالإيمان بالقلب، والتقوى بالجوارح، فمن أدعى الولاية ولم يتصف بهذين الوصفين فهو كاذب.

(1/137)

ثم إن الشيخ -رحمه الله- بين أن الأمر صار على العكس عند أكثر من يدعى العلم وأنه من هداة الخلق وحفاظ الشرع فالولي عنده من لا يتبع الرسل ولا يجاهد في سبيل الله ولا يؤمن به ولا يتقيه.

ويحسن بنا أن ننقل هنا ما كتبه شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته: "الفرقان بين أولياء الرحمن وأولياء الشيطان" (1) ونسوق ما تيسر منها:

قال رحمه الله-: "وقد بين سبحانه وتعالى في كتابه وسنة رسوله صلى الله عليه وسلم أن لله أولياء من الناس، وللشيطان أولياء، ففرق بين أولياء الرحمن وأولياء الشيطان:} ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا
يتقون لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك الفوز العظيم {" {سورة يونس، الآيات: 62-64 {. وذكر أولياء الشيطان فقال تعالى:} فإذا قرأت القرآن فاستعذ بالله من الشيطان فقال تعالى:} فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم إنه سلطانه على الذين يتولونه والذين هم به مشركون} [سورة النحل، الآيات: 98-100] . فيجب أن يفرق بين هؤلاء وهؤلاء كما فرق الله ورسوله بينهما، فأولياء الله هم المؤمنون المتقون. . . . وهم الذين آمنوا به ووالوه، فأحبوا ما يحب، وابغضوا ما يبغض، ورضوا بما يرضى،
_________
(1) مجموع الفتاوى جـ 1، ص 156.

(1/138)

وسخطوا بما يسخط، ومنعوا من يحب أن يمنع فلا يكون ولياً لله إلا من آمن به وبما جاء به، واتبعه باطناً وظاهراً، ومن أدعى محبة الله ولايته وهو لم يتبعه أي الرسول فليس من أولياء الله، بل من خالفه كان من أعداء الله وأولياء الشيطان قال تعالى: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله} [سورة آل عمران، الآية: 31] فالناس متفاضلون في ولاية الله عز وجل بحسب تفاضلهم في الأيمان والتقوى، وكذلك يتفاضلون في عداوة الله بحسب تفاضلهم في الكفر والنفاق. . وأولياء الله على طبقتين: سابقون مقربون.

وأصحاب يمين مقتصدون ذكرهم الله في عدة مواضع من كتابه العزيز في أول سورة الواقعة وآخرها، وفي الإنسان، والمطففين، وفي سورة فاطر. . . والجنة درجات متفاضلة تفاضلاً عظيماً، وأولياء الله المؤمنون المتقون في تلك الدرجات بحسب إيمانهم وتقواهم.
فمن لم يتقرب إلى الله لا يفعل الحسنات ولا يترك السيئات لم يكن من أولياء الله فلا يجوز لأحد أن يعتقد أنه ولي لله لا سيما أن تكون محجته على ذلك إما مكاشفة سمعها منه، أو نوع من تصرف. . . فلا يجوز لأحد أن يستدل بمجرد ذلك على كون الشخص ولياً لله وإن لم يعلم منه ما ينقض ولاية الله، فكيف إذا علم

(1/139)

منه ما يناقض ولاية الله؟ ‍ مثل أن يعلم أنه لا يعتقد وجوب أتباع النبي صلى الله عليه وسلم باطناً وظاهراً، بل يعتقد أنه يتبع الشرع الظاهر دون الحقيقة الباطنة، أو يعتقد أن لأولياء الله طريقاً إلى الله غير طريق الأنبياء عليهم السلام. . . فعلى هذا فمن أظهر الولاية وهو لا يؤدي الفرائض ولا يجتنب المحارم بل قد بما يناقض ذلك لم يكن لأحد أن يقول هذا ولي الله. . . وليس لأولياء الله شيء يتميزون به من الأمور المباحات. . .
وليس من شرط ولي الله أن يكون معصوماً لا يغلط ولا يخطئ، بل يجوز أن يخفى عليه بعض علم الشريعة ويجوز أن يشتبه عليه بعض أمور الدين. . . ولهذا لما كان ولي الله يجوز أن يغلط لم يجب على الناس الإيمان بجميع ما يقوله من هو ولي الله يجوز أن يغلط لم يجب على الناس الإيمان بجميع ما يقوله من هو ولي لله لئلا يكون نبياً. . . بل يجب أن يعرض ذلك جميعه على ما جاء به محمد صلى الله عليه وسلم فإن وافقه قبله، وإن خالفه لم يقبله، وإن لم يعلم أموافق هو أم مخالف؟ توقف فيه، والناس في هذا الباب ثلاثة أصناف طرفان ووسط، فمنهم من إذا أعتقد في شخص أنه ولي لله وافقه في كل ما يظن أنه حدث به قلبه عن ربه وسلم إليه جميع ما يفعله، ومنهم من إذا رآه قال أو فعل ما ليس بموافق للشرع أخرجه عن ولاية الله بالكلية وإن كان مجتهداً مخطئاً. وخيار الأمور أوساطها: هو أن لا يجعل معصوماً ولا مأثوماً إذا كان مجتهداً مخطئاً، فلا يتبع في كل ما يقوله، ولا يحكم عليه بالكفر والفسق مع اجتهاده، والواجب على الناس اتباع ما بعث الله به رسوله. . . وقد أتفق سلف الأمة وأئمتها

(1/140)

على أن كل واحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم وهذا من الفروق بين الأنبياء وغيرهم، فالأنبياء صلوات الله عليه وسلامه يجب لهم الإيمان بجميع ما يخبرون به عن الله عز وجل وتجب طاعتهم فيما يأمرون به، بخلاف
الأولياء فإنهم لا تجب طاعتهم في كل ما يأمرون به، ولا الإيمان بجميع ما يخبرون به بل يعرض أمرهم وخبرهم على الكتاب والسنة فما وافق الكتاب والسنة وجب قبوله، وما خالف الكتاب والسنة كان مردودا ص، وإن كان صاحبه من أولياء الله وكان مجتهداً معذوراً فيما قاله، له أجر على أجتهاده، لكنه إذا خالف الكتاب والسنة كان مخطئاً وكان من الخطأ المغفور إذا كان صاحبه قد أتقى الله ما أستطاع. . . . وهذا الذي ذكرته من أن أولياء الله يجب عليهم الأعتصام بالكتاب والسنة هو مما أتفق عليه أولياء الله عز وجل ومن خالف في هذا فليس من أولياء الله سبحانه الذين أمر الله باتباعهم، بل إما أن يكون كافراً، وإما أ، يكون مفرطاً في الجهل. . . . وكثير من الناس يغلط في هذا الموضع فيظن في شخص أنه ولي الله، ويظن أ، ولي الله يقبل منه كل ما يقوله، ويسلم إليه كل ما يقوله ويسلم إليه كل ما يفعله وإن خالف الكتاب والسنة فيوافق ذلك له، ويخالف ما بعث الله به رسوله الذي فرض الله على جميع الخلق تصديقه فيما أخبر، وطاعته فيما أمر، وجعله الفارق بين أوليائه وأعدائه، وبين أهل الجنة وأهل النار، وبين السعداء
والأشقياء، فمن

(1/141)

اتبعه كان من أولياء الله المتقين وجنده والمفلحين وعباده الصالحين، ومن لم يتبعه كان من أعداء الله الخاسرين المجرمين فتجره مخالفة الرسول وموافقة ذلك الشخص أولاً إلى البدعة والضلال، وآخراً إلى الكفر والنفاق. . . وتجد كثيراً من هؤلاء عمدتهم في أعتقاده كونه ولياً لله أنه قد صدر عنه مكاشفة في بعض الأمور، أو بعض التصرفات الخارقة للعادة. . . وليس في شيء من هذه الأمور ما يدل على أن صاحبها ولي لله بل قد أتفق أولياء الله على أ، الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه. . . وكرامات أولياء الله تعالى أعظم من هذه الأمور، وهذه الأمور الخارقة للعادة وإن كان صاحبها ولياً لله فقد يكون عدواً لله فإن هذه الخوارق تكون لكثير من الكفار والمشركين وأهل الكتاب والمنافقين، وتكون لأهل البدع، وتكون من الشياطين فلا يجوز أن يظن أ، كل من كان له شيء من هذه الأمور أنه ولي لله، بل يعتبر أولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ويعرفون بنور الإيمان والقرآن وبحقائق الإيمان الباطنة وشرائع الإسلام الظاهرة. . . وقد أتفق سلف الأمة وأثمتها وسائر أولياء الله تعالى على أن الأنبياء أفضل من
الأولياء الذين ليسوا بأنبياء وقد رتب الله عباده السعداء المنعم عليهم "أربع مراتب" فقال الله تعالى:} ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين

(1/142)

والشهداء والصالحين وحسن أولئك رفيقاً { {سورة النساء، الآية: 69} . . . ولهم الكرامات التي يكرم الله بها أولياءه المتقين وخيار أولياء الله كراماتهم لحجة في الدين أو لحاجة بالمسلمين كما كانت معجزات نبيهم صلى الله عليه وسلم كذلك، وكرامات أولياء الله إنما حصلت ببركة اتباع رسول الله صلى الله عليه وسلم فهي في الحقيقة تدخل في معجزات الرسول صلى الله عليه وسلم. . . . ومما ينبغي أن يعرف أن الكرامات قد تكون بحسب حاجة الرجل فإذا احتاج غليها لضعف الإيمان أو المحتاج أتاه منها ما يقوى إيمانه ويسد حاجته، ويكون من هو أكمل ولاية الله منه مستغنياً عن ذلك فلا يأتيه مثل ذلك لعلو درجته وغناه عنها لا لنقص ولايته، ولهذا كانت هذه الأمور في التابعين أكثر منها في الصحابة. بخلاف من يجري على يديه الخوارق لهدي الخلق ولحاجتهم فهؤلاء أعظم درجة. . . والناس في خوارق العادات على ثلاثة أقسام:

قسم يكذب بوجود ذلك لغير الأنبياء، وربما صدق به مجملاً، وكذب ما يذكره له عن كثير من الناس لكونه عنده

ليس من الأولياء.

ومنهم من يظن أن كل من كان له نوع من خرق العادة كان ولياً لله. وكلا الأمرين خطأ. . . ولهذا تجد أن هؤلاء يذكرون أن للمشركين وأهل الكتاب نصراء يعينونهم على قتال المسلمين وأنهم من أولياء الله، وأولئك يكذبون أن يكون معهم من له خرق عادة

(1/143)

والصواب القول الثالث وهو أن معهم من ينصرهم من جنسهم لا من أولياء الله عز وجل.

وفيما نقل كفاية إن شاء الله تعالى ومن أراد المزيد فليرجع إلى الأصل والله الموفق.

(1/144)

الأصل السادس

رد الشبة التي وضعها الشيطان في ترك القرآن والسنة واتباع الآراء والأهواء المتفرقة المختلفة، وهي أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا أوصافا لعلها لا توجد تامة في أبي بكر وعمر، فإن لم يكن الإنسان كذلك فليعرض عنهما فرضاً حتماً لا شك ولا أشكال فيه، ومن طلب الهدى منها فهو إما زنديق، وإما مجنون لأجل صعوبة فهمها فسبحان الله وبحمده كم بين الله سبحانه شرعاً وقدراً، خلقاً وأمراً في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد الضروريات العامة ولكن أكثر الناس لا يعلمون} لقد حق القول على أكثرهم فهم لا يؤمنون إنا جعلنا في أعناقهم أغلالاً فهي إلى الأذقان فهم مقمحون وجعلنا من بين أيديهم سداً ومن خلفهم سداً فأغشيناهم فهم لا يبصرون وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون إنما تنذر من أتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرة وأجر كريم {. {سورة يس، الآيات: 7-11} .

آخره والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.

(1/145)

الشرح

قوله: "رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة واتباع الآراء والأهواء المتفرقة المختلفة. . . .إلخ"

الاجتهاد لغة: بذل الجهد لإدراك أمر شاق.

واصطلاحاً: بذل الجهد لإدراك حكم شرعي.

والاجتهاد له شروط منها: -

1- أن يعلم من الأدلة الشرعية ما يحتاج إليه في اجتهاده كآيات الأحكام وأحاديثها.

2- أن يعرف ما يتعلق بصحة الحديث وضعفه كمعرفة الإسناد ورجاله وغير ذلك.

3- أن يعرف الناسخ والمنسوخ ومواقع الإجماع حتى لا يحكم بمنسوخ أو مخالف للاجماع.

4- أن يعرف من الأدلة ما يختلف به الحكم من تخصيص أو تقييد أو نحوه حتى لا يحكم بما يخالف ذلك
5- أن يعرف من اللغة وأصول الفقه ما يتعلق بدلالات الألفاظ كالعام والخاص، والمطلق والمقيد، والمجمل والمبين ونحو ذلك ليحكم بما تقتضيه تلك الدلالات.

6- أن يكون عنده قدرة يتمكن بها من استنباط الأحكام من أدلتها.

والاجتهاد يتجزأ فيكون في باب واحد من أبواب العلم، أو في مسألة من مسائلة، والمهم أن المجتهد يلزمه أن يبذل جهده في معرفة الحق ثم يحكم بما يظهر له فإن أصاب فله أجران: أجر على أجتهاده وأجر على

(1/146)

إصابة الحق؛ لأن في إصابة الحق إظهاراً له وعملاً به، وإن أخطأ فله أجر واحد والخطأ مغفور له لقوله صلى الله عليه وسلم: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" (1) وإن لم يظهر له الحكم وجب عليه التوقف وجاز التقليد حينئذ للضرورة لقوله تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون} [سورة النحل، الآية: 43] . ولهذا قال شيخ الإسلام ابن تيمية رحمه الله: "إن التقليد بمنزلة أكل الميتة فإذا إستطاع أن يستخرج الدليل بنفسه فلا يحل له التقليد" وقال ابن القيم رحمه الله في النونية: العلم معرفة الهدى بدليل ... ما ذاك والتقليد يستويان

والتقليد يكون في موضعين:

الأول: أن يكون المقلد عامياً لا يستطيع معرفة الحكم بنفسه ففرضه التقليد لقوله تعالى:} فاسألوا أهل الذكر إن

كنتم لا تعلمون {ويقلد أفضل من يجده علماً وورعاً، فإن تساوى عنده إثنان خير بينهما.

الثاني: أن يقع للمجتهد حادثة تقتضي الفورية ولا يتمكن من النظر فيها فيجوز له التقليد حينئذ.
_________
(1) رواه البخاري / كتاب الأعتصام / باب أجر الحاكم إذا أجتهد فأصاب أو أخطأ، ومسلم / كتاب الأقضية / باب بيان أجر الحاكم إذا أجتهد فأصاب أو أخطأ.

(1/147)

والتقليد نوعان: عام وخاص.

فالعام: أن يلتزم مذهبا معيناً يأخذ برخصه وعزائمه في جميع أمور دينه، وقد أختلف العلماء فيه:
فمنهم من حكى تحريمه لما فيه من الإلتزام المطلق لاتباع غير النبي صلى الله عليه وسلم، وقال شيخ الإسلام ابن تيمية رحمه الله "إن في القول بوجوب طاعة غير النبي صلى الله عليه وسلم في كل أمره ونهيه هو خلاف الاجماع وجوازه فيه ما فيه".

والخاص: أن يأخذ بقول معين في قضية معينة فهذا جائز إذا عجز عن معرفة الحق سواء الاجتهاد سواء عجز عجزاً حقيقياً، أو أستطاع ذلك مع المشقة العظيمة.

وبهذا أنتهت رسالة الأصول الستة فلنسأل الله تعالى

أن يثيب مؤلفها أحسن الثواب وأن يجمعنا وإياه

في دار كرمته إنه جواد كريم والحمد لله رب العالمين

وصلى الله وسلم على نبينا محمد

(1/148)


شرح مسائل الجاهلية

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: فقد كنت ألقيت دروساً في المسجد، تتضمن شرح مسائل الجاهلية التي ذكرها شيخ الإسلام المجدد: الشيخ محمد بن عبد الوهاب – رحمه الله -، في رسالة مختصرة، وكان بعض الطلاَّب – وفقهم الله – قد سجلوا تلك الدروس في أشرطة، وقام بعضهم – جزاه الله خيراً – بتفريغها وكتابتها وعرضها عليَّ، فلما قرأتها استحسنت طبعها ونشرها؛ لتعم الفائدة بها، على ما في ذلك الشرح من نقص وضعف، ولكن كما يقولون: شيء خير من لا شيء. وأرجو ممن قرأ هذا الشرح وأدرك فيه خطأ أن ينبهني عليه لاستدراكه، وفق الله الجميع للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد
المؤلف

(1/5)

شرح مسائل الجاهلية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه أجمعين، وبعد:
قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى – في مقدمة رسالته: مسائل الجاهلية:
هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها.
فالضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ ... وبِضِدِّها تتبيّن الأشياء
فأهم ما فيها وأشدها خطراً: عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة، كما قال تعالى {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [سورة العنكبوت: 52] .
الشرح
هذه الرسالة من رسائل الشيخ محمد بن عبد الوهاب رحمه الله، اسمها: ((مسائل الجاهلية التي خالف فيها رسول

(1/7)

بداية الشرح
...
الشرح
هذه الرسالة من رسائل الشيخ محمد بن عبد الوهاب رحمه الله، اسمها: ((مسائل الجاهلية التي خالف فيها رسول

(1/7)

الله صلى الله عليه وسلم أهل الجاهلية)) تشتمل على مائة وثمان وعشرين مسألة، استخلصها – رحمه الله – من الكتاب والسنة وأقوال أهل العلم، والغرض من ذلك: تنبيه المسلمين؛ من أجل أن يجتنبوا هذه المسائل؛ لأنها خطيرة جداً.
وبيّن – رحمه الله – أن هذه المسائل مما خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، من الكتابيين والأميين.

(1/8)

المراد بالكتابيين
...
والكتابيون المراد بهم: أهل الكتاب من اليهود والنصارى؛ لأن اليهود عندهم كتاب التوراة التي أنزلها الله على موسى عليه السلام، والنصارى عندهم كتاب الإنجيل الذي أنزله الله على عيسى ابن مريم عليه الصلاة والسلام، فلذلك سموا بأهل الكتاب، وهم الآن يطلقون على التوراة: العهد القديم، أو: الأسفار القديمة، ويطلقون على الإنجيل: أسفار العهد الجديد، هذا في اصطلاحهم.
وهما كتابان عظيمان أنزلهما الله على نبيين كريمين، هما: موسى وعيسى عليهما السلام، لا سيما التوراة، فإنها كتاب عظيم. والإنجيل مكمل لها ومصدق لها.
ولذلك سموا بأهل الكتاب؛ فرقاً بينهم وبين غيرهم ممن ليس لهم كتاب.

(1/8)

وأما الأُمِّيُّون: فالمراد بهم: العرب الذين لا يدينون بالديانتين، سموا بالأميين، جمع أمّي، نسبة إلى الأم (والأمي هو: الذي لا يقرأ ولا يكتب) فإنهم قوم لا يقرأون ولا يكتبون في الغالب، وليس عندهم كتاب قبل نزول القرآن؛ فلذلك سموا بالأميين، كما قال تعالى {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة: 2] ، وكما قال تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} [سبأ: 44] ، وقال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس: 6] ، فهذا معنى الأميين. ووصف نبيه صلى الله عليه وسلم بأنه أمي، قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [الأعراف: 157] .
فكونه أميًّا لا يقرأ ولا يكتب وجاء بهذا الكتاب العظيم دليل على صدق رسالته وفي ذلك معجزة له.
فالعرب أميون، ونبيهم صلى الله عليه وسلم أمي.

(1/9)

المراد بالجاهلية
...
وأما الأُمِّيُّون: فالمراد بهم: العرب الذين لا يدينون بالديانتين، سموا بالأميين، جمع أمّي، نسبة إلى الأم (والأمي هو: الذي لا يقرأ ولا يكتب) فإنهم قوم لا يقرأون ولا يكتبون في الغالب، وليس عندهم كتاب قبل نزول القرآن؛ فلذلك سموا بالأميين، كما قال تعالى {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة: 2] ، وكما قال تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} [سبأ: 44] ، وقال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} [يس: 6] ، فهذا معنى الأميين. ووصف نبيه صلى الله عليه وسلم بأنه أمي، قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [الأعراف: 157] .
فكونه أميًّا لا يقرأ ولا يكتب وجاء بهذا الكتاب العظيم دليل على صدق رسالته وفي ذلك معجزة له.
فالعرب أميون، ونبيهم صلى الله عليه وسلم أمي.
أما الجاهلية، فالمراد بها النسبة إلى الجهل، والجهل عدم العلم، والجاهلية هي التي ليس فيها رسول وليس فيها كتاب. والمراد بها: ما كان قبل بعثة النبي صلى الله عليه وسلم قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} [الأحزاب: 33] يعني: التي

(1/9)

قبل بعثة النبي صلى الله عليه وسلم؛ لأنه قبل بعث النبي صلى الله عليه وسلم كان العالم كله يموج في ضلال وكفر وإلحاد؛ لأن الرسالات السابقة اندرست، فاليهود حرفوا كتابهم التوراة، وأدخلوا فيه كثيراً من الكفريات والضلال، والشنائع التي أدخلوها في التوراة، وكذلك النصارى حرفوا كتابهم الإنجيل عما كان عليه وقت نزوله على المسيح عليه الصلاة والسلام، وذلك أن رجلاً يقال له: بلس، أو شاول، كان يهودياً حاقداً على رسول الله عيسى عليه السلام، فهذا الرجل لجأ إلى المكر والخديعة، في إفساد دين المسيح عليه السلام، حيث أظهر الإيمان بالمسيح، وأنه ندم على ما كان من قبل من عداوة المسيح، وأنه رأى رؤيا – بزعمه – فآمن بالمسيح، وصدقه النصارى فيما قال، ثم إنه تناول الإنجيل الذي أنوله الله على عيسى، فأدخل فيه الوثنيات والشركيات والكفريات، حيث أدخل فيه عقيدة التثليث، أي أن الله ثالث ثلاثة، وأن عيسى ابن الله، أو هو الله. وأدخل فيه الأمر بعبادة الصليب، وأدخل كفريات شنيعة، وصدقوه في ذلك على أنه عالم، وعلى أنه مؤمن ولقبوه بالرسول بلس أي رسول المسيح بزعمهم وقصده إفساد دين المسيح، وحصل له ما أراد، فقد افسد دين المسيح وأدخل فيه الوثنيات والتثليث، واعتقاد أن عيسى ابن الله، أو أنه ثالث ثلاثة، وأدخل فيه وثنيات كثيرة فاتبعوه على ذلك.

(1/10)

هذه حالة أهل الكتاب قبل بعثة النبي صلى الله عليه وسلم، إلاّ بقايا منهم كانوا على الدين الصحيح 1، لكن الأكثرية منهم على الكفر والانحراف عن دين الله.
أما العرب فكانوا على قسمين: قسم اتبع الديانات السابقة، كاليهودية والنصرانية والمجوسية. وقسم كانوا على الحنيفية، دين إبراهيم وإسماعيل، لا سيما في الحجاز في أرض مكة المكرمة.
إلى أن ظهر فيهم رجل يقال له: عمرو بن لحي الخزاعي، كان ملكاً على الحجاز، وكان يظهر التنسك والعبادة والصلاح، وذهب إلى الشام للعلاج، فوجد أهل الشام يعبدون الأصنام، فاستحسن ذلك، وجاء من الشام بأصنام معه، ونقب عن الأصنام التي كانت مدفونة تحت الأرض بعد قوم نوح، ود وسواع ويغوث ويعوق ونسر، وغيرها، كان الطوفان قد طمسها ودفنها، وجاء الشيطان فأرشده إلى أمكنتها، فنشبها وأخرجها، ووزعها على قبائل العرب وأمر بعبادتها؛ وقبلوا منه ذلك، ودخل الشرك في أرض الحجاز وفي غيرها من بلاد العرب، وغيّر دين إبراهيم عليه الصلاة والسلام، وسيَّب السوايب للأصنام من بهيمة الأنعام؛ ولذلك رآه النبي صلى الله عليه وسلم يجر قصبه في النار، يعني يجر
__________
1 قال الشيخ تقي الدين: إنهم انقرضوا قبل البعثة المحمدية.

(1/11)

أمعاءه في النار 1.
فكانت حالة العالم قبل بعثة النبي صلى الله عليه وسلم في ضلال مبين، الكتابيون والأميون وغرهم، سائر أهل الأرض، إلا بقايا من أهل الكتاب كانوا على الدين الحق، لكنهم انقرضوا قبل البعثة، فأصبح الظلام حالكاً في الأرض، وجاء في الحديث: أن الله نظر إلى أهل الأرض فمقتهم، يعني: أبغضهم، عربهم وعجمهم، إلا بقايا من أهل الكتاب.
في هذا الظلام الحالك، وهذه الجاهلية المستحكمة، وانطماس السبل، ودروس وآثار الرسالات السماوية، بعث الله نبيه محمداً صلى الله عليه وسلم لإخراج الناس من الظلمات إلى النور، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [آل عمران: 164] وإن كانوا من قبل: أي قبل بعثته صلى الله عليه وسلم.
والجاهلية – كما قلنا – منسوبة إلى الجهل وهو عدم العلم، وكل أمر منسوب إلى الجاهلية فإنه مذموم، ولهذا قال
__________
1 فقد ثبت عن رسول الله صلى الله عليه وسلم ذلك، فقال صلى الله عليه وسلم: "رأيت عمرو بن عامر بن لحي الخزاعي يجرُّ قُصْبه في النار، وكان أول من سيَّب السوائب" أخرجه البخاري (رقم 3521) ومسلم (رقم 2856) .

(1/12)

تعالى: [الأحزاب: 33] ، نهى نساء النبي صلى الله عليه وسلم عن التبرج، وهو إظهار الزينة في الأ {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} سواق، وأمام الناس؛ لأن أهل الجاهلية كانت نساؤهم تتبرج، بل تكشف عن عوراتها، كما في الطواف عندهم، يرون أن هذا من المفاخر.
وقال تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} [الفتح: 26] وهذا من باب الذم، فحمية الجاهلية مذمومة، ولما سمع النبي صلى الله عليه وسلم رجلاً من الأنصار حصل بينه وبين رجل من المهاجرين في بعض الغزوات، اقتتال ونزاع، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، كل واحد منهم دعا قومه، قال النبي صلى الله عليه وسلم: "أبدعوى الجاهلية وأنا بين أظهركم؟! دعوها فإنها منتنة" 1يعني الاعتزاء بالقبلية؛ لأن المؤمنين كلهم إخوة، لا فرق بين أنصاري ومهاجري، ولا بين قبيلة كذا وكذا، هم إخوة في الإيمان، كالجسد الواحد، والبنيان يشد بعضه بعضاً، هذا الواجب على المسلمين، أنهم لا يميزون بين عربي وعجمي، وأسود وأبيض، إلا بالتقوى، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] ، {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ
__________
1 أخرجه البخاري (رقم 3518، 4905، 4907) ومسلم (رقم 2584) .

(1/13)

أَخَوَيْكُمْ} [الحجرات: 10] فالاعتزاء بالأنساب والاعتزاء بالقبائل من أمور الجاهلية.
وقال صلى الله عليه وسلم: "من مات وليس في عنقه بيعة مات ميتة جاهلية" 1؛ لأن أهل الجاهلية هم أهل الفوضى، الذين لا يخضعون لسلطان ولا لأمير. هذه حالة الجاهلية.
فالحاصل: أن أمور الجاهلية كلها مذمومة، ونهينا عن التشبه بأهل الجاهلية في كل الأمور، والجاهلية انتهت ببعثة النبي صلى الله عليه وسلم، فبعد بعثته زالت الجاهلية العامة، وجاء العلم والإيمان، ونزل القرآن والسنة، وانتشر العلم وزال الجهل، وما دام القرآن موجوداً، والسنة النبوية موجودة، وكلام أهل العلم موجوداً، فإنه لا جاهلية حينئذ، أعني الجاهلية العامة، أما أنه يبقى بعض الجاهلية في بعض الناس، أو في بعض القبائل، أو في بعض البلدان، فالجاهلية الجزئية تكون موجودة.
ولهذا لما سمع النبي صلى الله عليه وسلم رجلاً يعيّر أخاه بقوله: يا ابن السوداء، قال له: "أعيّرته بأمه؟ إنك امرؤ فيك جاهلية" 2، وقال صلى الله عليه وسلم: "أربع في أمتي من أمور الجاهلية لا يتركونهن:
__________
1 أخرجه مسلم (رقم 1850) .
2 أخرجه البخاري (رقم 30، 2545، 6050) ومسلم (رقم 1661) .

(1/14)

الطعن في الأنساب، والفخر بالأحساب، والنياحة على الميت، والاستسقاء بالنجوم" 1 فدل على أنه تبقى أشياء من أمور الجاهلية في بعض الناس، وهي مذمومة، لكنه لا يكفر بها لكن الجاهلية العامة زالت ولله الحمد.
ولهذا لا يجوز أن يقال: الناس في جاهلية، أو: العالم في جاهلية؛ لأن هذا جحود لوجود الرسالة، وجحود للقرآن والسنة. هذا الإطلاق لا يجوز، أما أن يقال: في بعض الناس جاهلية، أو: في بعض الأشخاص جاهلية، أو: هناك خصال من خصال الجاهلية، فهذا موجود، ففيه فرق بين ما كان قبل البعثة وما بعد البعثة.
قد قال بعض الناس: ما الداعي إلى ذكر مسائل الجاهلية، ما دامت الجاهلية قد انتهت؟ نحن مسلمون ولله الحمد.
__________
1 أخرجه البخاري مختصراً (رقم 3850) ومسلم واللفظ له (رقم 934) .

(1/15)

الإجابة عن سؤال: ماالداعي غلى ذكر مسائل الجاهلية
...
قول: الداعي لذلك: الحذر منها، فإنه إذا عرفها طالب العلم فإنه يحذر منها، أما إذا جهلها ولم يعرفها، فإنه قد يقع فيها، فذكرها ومدارستها من أجل أن تعرف حتى تجتنب، وحتى يحذر منها، قال الشاعر:

(1/15)

عَرَفْتُ الشَّرَّ لا للشر ولكن لتوقِّيه ... ومن لا يعرف الشرَّ يَقَعْ فيهِ
هذا من ناحية، والناحية الثانية، أنك إذا عرفت الجاهلية عرفت فضل الإسلام، كما قال الشاعر:
الضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ ... وبِضِدِّها تتبيّنُ الأشياءُ
وقال عمر بن الخطاب رضي الله عنه: "يوشك أن تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لا يعرف الجاهلية"، فإذا كان الإنسان يجهل أمور الجاهلية فإنه حري أن يقع فيها؛ لأن الشيطان ما نسيها ولا نام عنها، يدعو إليها.
فالشيطان وأتباعه من دعاة الضلال لا يزالون يدعون إلى الجاهلية، وإلى إحياء أمور الجاهلية، إلى الشركيات والبدع، وإلى الخرافات، وإلى إحياء الآثار، وكل هذا القصد منه: طمس الإسلام، وعودة الناس إلى اللجاهلية، فلا بد من دراسة أمور الجاهلية من أجل أن نتجنبها ونبتعد عنها.

(1/16)

قال الشيخ: "وأعظم مسائل الجاهلية وأخطرها: عدم الإيمان بما جاء به الرسول صلى اله عليه وسلم؛ لأن أهل الجاهلية كذبوا الرسول صلى الله عليه وسلم ولم يؤمنوا به، ولم يقبلوا هدى الله الذي جاء به، قال رحمه الله: "فإذا انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة"، أي حصل فساد في الظاهر والباطن، فساد في الباطن

(1/16)

قال الشيخ: "وأعظم مسائل الجاهلية وأخطرها: عدم الإيمان بما جاء به الرسول صلى اله عليه وسلم؛ لأن أهل الجاهلية كذبوا الرسول صلى الله عليه وسلم ولم يؤمنوا به، ولم يقبلوا هدى الله الذي جاء به، قال رحمه الله: "فإذا انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة"، أي حصل فساد في الظاهر والباطن، فساد في الباطن
وهو عدم الإيمان بما جاء به الرسول صلى الله عليه وسلم، وفساد في الظاهر وهو استحسان أمور الجاهلية، فإذا فسد الظاهر والباطن تمت الخسارة، والعياذ بالله. وهذا نتيجة الجهل وعدم معرفة أمور الجاهلية، فلا يجوز استحسان ما عليه أهل الجاهلية، بل يجب إنكاره واستبشاعه، أما من استحسنه فإنه يكون من أهل الجاهلية، واستدل الشيخ بقوله تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52] .
{آمَنُوا بِالْبَاطِل} يعني: صدقوا الباطل، والباطل ضد الحق، فما خالف الحق فهذا باطل، والباطل هو: الذاهب الزائل الذي لا فائدة فيه، قال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [يونس: 32] .

(1/17)

المسألة الأولى: دعاء الأولياء والصالحين
...
دعاء الأولياء والصالحين
المسألة الأولى
[إنهم يتعبَّدون بإٍشرَاك الصَّالحين في دُعاءِ اللهِ وعِبَادَتِهِ؛ يُريدُون شَفَاعتَهُم} عِنْدَ اللهِ؛ لِظَنِّهِمْ أنَّ اللهَ يُحبُّ ذَلِكً، وأنَّ الصًّالحين يُحِبُّونَهُ، كما قالَ تعالَى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] . {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .
وَهَذِهِ أَعْظَمُ مَسْأَلَةٍ خّالَفَهُمْ فِيهَا رَسُولُ اللهِ صلى الله عليه وسلم، فَأَتَى بالإِخْلاَصِ، وَأَخْبَرَ أَنَّهُ دِينُ اللهِ، الذِي أَرْسَلَ بِهِ جَمِيعً الرُّسُلِ، وَأَنَّهُ لا يُقْبَلُ مِنَ الأَعْمَالِ إِلاَّ الخَالصُ، وَأَخْبَرَ أنَّ مَنْ فَعَلَ مَا اسْتَحٍْسَنُوا فَقَدْ حَرَّمَ اللهُ عليه الجَنَّةَ، وَمَأْواه النَّارُ، وَهَذِهِ هِيَ المسأَلَةُ التِّي تَفَرَّقَ النَّاسُ منْ أّجْلِها بَيْنَ مُؤْمِنٍ وَكَافِرٍ، وَعِنْدَهَا وَقَعَتِ العَدَاوَةُ، وَلِأَجْلِهَا شُرِعَ الجِهَادُ، كَمَا قَالَ تَعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] .

(1/18)

الشرح
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ،فالعبادة حق الله جل وعلا، لا يجوز أن يُعبد معه غيره كائناً من كان، فالجاهلية عكسوا هذا الأمر، فتركوا عبادة الله التي خُلقوا من أجلها، وعبدوا غير الله جل وعلا من الأصنام والأشجار والجن والملائكة والأولياء والصالحين، فصرفوا العبادة لغير الله عز وجل، فمنهم من لا يعبدوا الله أصلاً، وهم الكفار، من الملاحدة والدهرية، ومنهم من يعبد اله ويعبد معه غيره. والحكم واحد، فالذي يعبد مع الله غيره كالذي لا يعبد الله أصلاً؛ لأن عبادته باطلة، والله لا يرضى بالشرك، وأيضاً لا بد أن يكون العمل موافقاً لما شرعه الله سبحانه وتعالى، فالله لا يقبل العمل الذي فيه بدعة، كما يقبل العمل الذي فيه شرك، فأعظم أمور الجاهلية: الشرك بالله عز وجل والابتداع.
وبدأ الشيخ- رحمه الله –بهذه المسألة؛ لأنها أخطر مسائل الجاهلية، ولأنها هي المسألة التي بدأ الرسول صلى لله عليه وسلم في إنكارها، ودعوة الناس إلى تركها، فالرسول أول ما بدأ –كغيره

(1/19)

من الرسل –بالأمر بإخلاص العبادة لله عز وجل، وترك عبادة ما سواه هذا فاتحة الرسل؛ لأن هذه هو الأساس الذي يبنى عليه غيره، فإذا فسد الأساس فلا فائدة من الأمور الأخرى، لا فائدة من الصلاة ولا من الصيام ولا من الحج ولا من الصدقات ولا من العبادات؛ إذا كان الأصل فاسداً والتوحيد معدوماً، فلا فائدة من الأعمال الأخرى
؛ لأن الشرك يفسدها ويبطلها.
وكانوا في الجاهلية يعبدون الله، ويعبدون أشياء كثيرة، ومنها: عبادة الأولياء والصالحين، كما حصل لقوم نوح لما غلوا في الصالحين: ود وسواع ويغوث ونسر، وعبدوا قبورهم من دون الله عز وجل، بحجة أنهم صالحون، وأنهم يقرّبون إلى الله، وأنهم شفعاء عند الله، كذلك درجت الجاهلية على هذا المنوال، فكانوا يعبدون الأولياء والصالحين والملائكة، ويقولون: ما نعلدهم إلا ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله، ولا يقولون: هؤلاء شركاء لله، إنما يقولون: إنما هم عباد الله يتوسطون لنا عند الله، ويشفعون لنا، ويقربونا إلى الله زلفى، ولا يسمون عملهم هذا شركاً؛ لأن الشيطان زين لهم أن هذا ليس بشرك، وإنما هو توسل بالصالحين واستشفاع بالصالحين، والعبرة ليست

(1/20)

بالأسماء، العبرة بالحقائق، فهذا شرك وإن سَمَّوْه تشفعاً وتقرباً، فهو شرك؛ لأن الأسماء لا تغيّر الحقائق، والله لا يرضى أن يُشْرك معه أحد في عبادته، كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} [الزمر: 2] ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} ، وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14] ، العبادة لا تنفع إلا مع الإخلاص، والمتابعة للرسول صلى الله عليه وسلم.
فهذه أعظم مسائل الجاهلية، وهي عبادة الأولياء والصالحين، من الأموات والغائبين والاستغاثة بهم، والاستعاذة بهم، وطلب الحوائج منهم، كما عليه عباد القبور اليوم تماماً، فعبادة الأضرحة الآن، والتقرب إلى الأموات، ودعاؤهم من دون الله، والاستغاثة بهم، هذا هو ما كانت عليه الجاهلية، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] .
كذلك نفس الشيء الآن، هؤلاء القبوريون إذا نوقشوا ونُهو عن عبادة القبور، قالوا: نحن ما نعبد القبور؛ لأن العبادة لله، لكن هؤلاء وسائط بيننا وبين الله، وشفعاء لنا

(1/21)

عنده. هذا هو الذي أنكره الله على أهل الجاهلية تماماً {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} [يونس:18] ، وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ما عبدوهم لأنهم يرون أنهم يشاركون الله في الخلق والرزق والإحياء والإماتة، هم يعترفون أن هذا لله، وإنما عبدوهم ليقربوهم إلى الله زلفى، فيقولون: نحن عباد مذنبون، وهؤلاء رجال صالحون لهم جاهٌ عند الله، فنريد منهم أن يتوسطوا لنا عند الله في قبول توبتنا وعبادتنا. هكذا زين لهم شياطين الإنس والجن هذا الأمر. والعجيب أنهم يقرؤون القرآن ويمرون على هذه الآيات ولا ينتبهون لها، ومع هذا يستمرون على عبادة القبور، وهي من فعل الجاهلية، وهذا لأنهم لم يعرفوا ما كانت عليه الجاهلية؛ لم يعرفوا أن هذا من أمور الجاهلية، هذا نتيجة الجهل بأمور الجاهلية.
ثم قال الشيخ رحمه الله: وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما استحسنوا فقد حرم الله عليه الجنة ومأواه النار. وهذه هي المسألة التي تَفَرَّقَ لأجلها الناس بين مسلم

(1/22)

وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] .
هل الله عز وجل بحاجة إلى أن يجعل بينه وبين العبد واسطة؟ الله جل وعلا قريب مجيب، يسمع ويرى، ويرحم ويقبل التوبة عن عباده، ولم يأمرنا باتخاذ الوسائط في الدعاء، بل أمرنا بدعائه مباشرة {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14] ، {وَقَالَ رَبُّكُمُ ادْعُنِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر:60] ، أمرنا الله بدعائه مباشرة، ولم يأمرنا باتخاذ الوسائط بيننا وبينه.
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، وهي مسألة الشرك؛ لأنه صلى الله عليه وسلم لما بعثه الله وأرسله إلى الناس، أول ما بدأ، بالدعوة إلى توحيد الله عز وجل، وإنكار الشرك، وكان صلى الله عليه وسلم يقول: "قولوا: لا إله إلا الله؛ تفلحوا" 1 ويقول: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا
__________
1 أخرجه أحمد في مسنده (3/492) (4/63، 341) ، وابن حبان في صحيحه (رقم 6528) والطبراني في الكبير (5/61 رقم 4582) والدارقطني في السنن (3/ 45) والبيهقي في دلائل النبوة (5/380) والحاكم في المستدرك (3/512 رقم 4275) ، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.

(1/23)

مني دماءهم وأموالهم" 1، فكان صلى الله عليه وسلم يغشاهم في مجتمعاتهم وفي منازلهمن وفي أيام الموسم في الحج، ويدعوهم إلى التوحيد، ويذهب هنا وهناك، كما ذهب إلى الطائف يدعوهم إلى التوحيد. وإفراد الله جل وعلا بالعبادة، هذا أول ما بدأ به صلى الله عليه وسلم؛ لأن هذا هو الأساس، وهكذا يجب على الدعاة أن يهتموا بهذا الأمر، وأن يجعلوا الدعوة إلى التوحيد هي أهم شيء في دعوتهم.
فقد أتى صلى الله عليه وسلم بالإخلاص، إخلاص العبادة لله عز وجل، وترك عبادة ما سوى الله من الأولياء والصالحين أو غيرهم، هذا هو دين الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فهذا هو منهج الرسل عليهم الصلاة والسلام، الدعوة إلى عبادة الله، وترك ما سواه، وبقية الإصلاحات تأتي تبعاً لذلك.
والله جل وعلا لا يقبل من الأعمال إلاّ ما كان خالصاً لوجهه، ليس فيه شرك، وأيضاً لا
بد أن يكون العمل موافقاً لما شرعه الله سبحانه وتعالى، فالله لا يقبل العمل الذي فيه بدعة
__________
1 أخرجه البخاري (رقم 1399، 2946) ومسلم (رقم 20، 21) .

(1/24)

ولا ما كان فيه شرك، قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء: 36] لم يقتصر على الأمر بعبادة الله، بل نهى عن الشرك؛ لأن عبادة الله لا تقبل إذا كان فيها شرك، والكفر بالطاغوت مقدم على الإيمان بالله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} [البقرة: 256] .
وهذا هو معنى لا له إلا الله، فهي مكونة من نفي وإثبات، نفي الشرك وإثبات التوحيد، (لا إله) إبطال لجميع المعبودات (إلا الله) إثبات لعبادة الله وحده، فالله لا يقبل من الأعمال إلا ما كان خالصاً لوجهه، ولا يقبل العمل الذي فيه بدعة ومخالفة لمنهج الرسول صلى الله عليه وسلم، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" 1، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 2ولذلك قال العلماء: إن العمل لا يقبل إلا بشرطين: الشرط الأول: الإخلاص لله عز وجل، والشرط الثاني: المتابعة للرسول صلى الله عليه وسلم، فإذا اختل أحد
__________
1 أخرجه مسلم (رقم1718/ 18) والبخاري تعليقاً في كتاب الاعتصام، باب إذا اجتهد العامل أو الحاكم فأخطأ الرسول من غير علم فحكمه مردود.
2 أخرجه البخاري رقم (2697) ومسلم (رقم 1718/ 17) .

(1/25)

الشرطين؛ لم يقبل هذا العمل، ولم يكن عملاً صالحاً.
وأخبر جل وعلا أن من عبد ما يستحسنه من الأصنام والأولياء والأشجار والأحجار والقبور، ولم يرجع في العبادة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وإنما اعتمد على الاستحسان أو على ما تهواه نفسه، ولو خالف الكتاب والسنة، أخبر الله جل وعلا أن الله قد حرم عليه الجنة ومأواه النار، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] يعني، منعه من دخول الجنة منعاً باتاً، فالتحريم في اللغة: المنع، فالمشرك ممنوع من دخول الجنة بتاتاً، لا طمع له فيها، ومأواه النار، هذه عاقبة الشرك بالله عز وجل، وإن كانوا يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، هؤلاء إذا ماتوا على ذلك، غير تائبين، حرم الله عليهم الجنة، وجعل النار مأواهم أبد الآباد, فالذي يريد لنفسه النجاة يتنبه لهذا، ولا يبقى على أمور الجاهلية في هذا وغيره.
وقوله رحمه الله: (وهذه المسألة هي التي تَفَرَّقَ الناس لأجلها بين مسلم وكافر) يعني مسألة التوحيد والشرك، جماعة صدقوا الرسول صلى الله عليه وسلم وآمنوا به، وأخلصوا العبادة لله عز وجل، هؤلاء مؤمنون، وقوم خالفوه وبقوا على شركهم وعبادتهم، وما كان يعبد آباؤهم من قبل، كما عليه أمم الكفر الذين

(1/26)

يعارضون الرسل؛ لأنهم يريدون البقاء على ما كان عليه آباؤهم، كما قال تعالى: {) وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] ، وقالوا: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} [هود: 62] ، هذه مقالتهم وحجتهم، وهي التمسك بما عليه الآباء والأجداد، من عبادة غير الله عز وجل.
وقوله رحمه الله: (وعندها وقعت العداوة) أي: بين الموحدين والمشركين، بين المؤمنين والكفار، فإنه يجب على المؤمنين أن يعادوا الكفار، فلا يجوز محبة الكفار حتى ولو كانوا أقرب الناس، قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [المجادلة: 22] فلا بد من الولاء لله ولرسوله وللمؤمنين، والبراء من الكفر والكافرين، والشرك والمشركين {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] هذه ملة إبراهيم عليه الصلاة والسلام.
أما الذين ينادون الآن بالمحاورة بين الأديان، والمفاهمة بين الأديان، وأنها كلها أديان سماوية؛ بل بعضهم

(1/27)

يتجرّأ ويقول: لا تكفر اليهود والنصارى. فهذا خلاف ما جاء به الرسول صلى الله عليه وسلم، وخلاف ما جاء به القرآن، وخلاف ملة إبراهيم التي أمرنا باتباعها {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [التوبة:23] وهؤلاء يقولون: اليهوج والنصارى أهل كتاب وأهل إيمان، وكلها أديان من عند الله، نتفاهم فيما بيننا ونتعاون، ولا تكفرون اليهود والنصارى. هذه دعوة الآن قائمة، وهي قضاء على الولاء والبراء بين المؤمنين والكفار، كل من يؤمن بالرسول محمد صلى الله عليه وسلم فهو كافر، سواء كان كتابياً أو غير كتابي؛ لأنه بعد بعثة الرسول صلى الله عليه وسلم لا يسع أحداً إلا أن يؤمن به، فمن لم يؤمن به فهو كافر، واليهود والنصارى لا يؤمنون بالرسول، فهم كفار، قال صلى الله عليه وسلم: "والَّذي نَفْسُ محمَّدٍ بيَدِه لا يَسْمَعُ بِي أَحَدٌ مِنْ هذه الأُمَّةِ وَلاَ نَصرانيٌّ، ثم يَمُوتُ ولم يُؤمِن بالذي أُرْسِلْتُ به إلا كان من أصحاب النَّار" 1فبعد بعثة النبي صلى الله عليه وسلم لا يسع أحداً الخروج عن ملته، حتى إنه قال عليه الصلاة والسلام: "والله لو كان أخي موسى حياً ما وسعه إلا اتباعي".
__________
1 أخرجه مسلم (رقم 153) .

(1/28)

فبعد بعثة النبي صلى الله عليه وسلم ليس فيه دين صحيح غير دين الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85] .
فهذه دعوة باطلة، تعقد لها الآن مؤتمرات وندوات، وتنفق فيها أموال للدعوة للتقارب بين الأديان –يسمونه- الحوار بين الأديان. سبحان الله! حوار بين إيمان وكفر؟! وبين شرك وتوحيد؟! بين أعداء الله وأولياء الله؟!
ثم قال الشيخ رحمه الله (ولأجلها شُرع الجهاد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] .
فالواجب علينا نحو الكفار: ثلاثة أمور:
الأمر الأول: عداوتهم؛ لأنهم أعداء لله سبحانه وتعالى، وأعداء لرسوله.
الأمر الثاني: دعوتهم إلى الإيمان واتباع الرسول صلى الله عليه وسلم، هذا أمر واجب على المسلمين.
الأمر الثالث: جهادهم إذا دُعوا إلى الإسلام وأَبوا، فالواجب جهادهم وقتالهم، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] ، فالمرحلة

(1/29)

الأخيرة معهم القتال، إذا كان المسلمون يطيقون القتال، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة: 5] الآية، وهذه الآية بيان الحكمة من الجهاد في الإسلام، وأنها: إزالة الشرك، حتى لا تكون فتنة، والمرتد بالفتنة: الشرك، أي حتى لا يوجد شرك، ويكون الدين كله لله، هذا هو المقصود من الجهاد، ليس المقصود من الجهاد توسيع السلطة والاستيلاء على الممالك، وحصول الثروة، ليس هذا هو المقصود، المقصود إعلاء كلمة الله عز وجل، وإزالة الشرك من الأرض، هذا هو المقصود.
وكذلك ليس المقصود من الجهاد في الإسلام الدفاع، كما يقوله بعض الكتاب المخذولين، يقولون: إن الإسلام من أجل الدفاع، يعني: إذا اعتدوا علينا نحن نقاتلهم؛ لصد العدوان فقط. سبحان الله! الله جل وعلا يقول: {فَاقْتُلُوا الْمُشْرِكِينَ} [التوبة: 5] ، {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] المقصود بالقتال في الإسلام: نشر الدعوة، ونشر الدين، وإزالة الشرك {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} [الأنفال: 39] ، هذا هو المقصود

(1/30)

منه، فالقتال في الإسلام على نوعين:
النوع الأول: قتال دفاع، عند عجز المسلمين.
النوع الثاني: قتال طلب، عند قوة المسلمين وقدرتهم عليه.

(1/31)

المسألة الثانية: تفرق أهل الجاهلية في عباداتهم ودينهم
...
تفرق أهل الجاهلية في عبادتهم ودينهم
المسألة الثانية
[إِنَّهُم مُتَفرِّقُونَ فِي دِينِهِم، كَمَا قَالَ تَعَالىَ: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] وَكَذَلِكَ فِي دُنْيَاهُم، وَيَرَوْنَ أَنَّ ذَلِكَ هُوَ الصَّوَابُ، فَأَتَى بالاجْتِمَاع فِي الدِّينِ بِقَوْلِهِ: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] ، وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] وَنَهَانَا عَنْ مُشَابَهَتِهِمْ بِقَوْلِهِ: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} [آل عمران: 105] ، وَنَهَانَا عَنِ التَّفَرُّقِ فِي الدُّنْيَا بِقَوْلِهِ: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران: 103] .
الشرح
هذه هي المسألة الثانية من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، وهي أن أهل الجاهلية كانوا

(1/32)

متفرقين في دينهم وفي دنياهم، وصفتهم التفرق والاختلاف، كما قال سبحانه وتعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 31،32] ، هذه صفة أهل الجاهلية من اليهود والنصارى والوثنيين، وسائر الملل الجاهلية كانوا على هذا النمط، متفرقين في دينهم، كل منهم له دين ينادي به وينتسب إليه، النصرانية تدعو إلى النصرانية، واليهودية تدعو إلى اليهودية، وكل من الديانتين يكفّر الديانة الأخرى، كما قال تعالى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ} [البقرة: 113] الذين لا يعلمون هم المشركون؛ لأنهم لا كتاب لهم وليس لهم دين سماوي، وهم أيضاً يكفر بعضهم بعضاً، ويخالف بعضهم بعضاً. {فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113] أي بين الله سبحانه وتعالى من هو على الحق ومن هو على الباطل، ودين الله واحد، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] .
فدين الله واحد لجميع الخلق من يهودي ونصراني

(1/33)

ووثني وعربي وعجمي، فدين الله واحد، وهو عبادته وحده لا شريك له؛ لكن هؤلاء فرقوا دينهم وصار لكل طائفة منهم دين يختلف عن الدين الآخر، فاليهود أنفسهم كانوا مختلفين فيما بينهم، والنصارى كانوا مختلفين، كانوا فرقاً مختلفة، وهم إلى الآن على اختلاف.
وكذلك العرب الوثنيون متفرقون في عبادتهم، منهم من يعبد الشمس، ومنهم من يعبد القمر، ومنهم من يعبد الأصنام، ومنهم من يعبد الملائكة، ومنهم من يعبد الأولياء والصالحين، ومنهم من يعبد الأشجار والأحجار.
هذه حالة أهل الجاهلية من كتابيين وأميين، لا يجمعهم دين، وعندهم حزبيات {) كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] وهذا من تمام العقوبة والابتلاء؛ كون الإنسان يفرح بما هو عليه من الباطل، كان الواجب العكس، وأن الإنسان يخاف من الضلال، ويخاف من الانحراف، ويخاف من الهلاك، لكن هؤلاء بالعكس {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] دون النظر إلى كون ما هو عليه حقاً أو باطلاً، المهم أنها نِحْلَةُ آبائهم وأجدادهم وقومهم وعشيرتهم، ولا فرح الإنسان بالباطل، فهذه عقوبة؛ لأنه إذا فرح بالباطل فلن يتحول عنه.

(1/34)

هذه صفة أهل الجاهلية، والله جل وعلا نهانا عن ذلك، فقال تعالى: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً} [الروم: 31، 32] وقال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [الأنعام:159] ، وأنزل على رسوله {) شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] هذا هو الذي شرعه الله، إقامة الدين الذي هو دين نوح وإبراهيم وموسى وعيسى ومحمد، صلى الله وسلم عليهم أجمعين، وهو دين الأنبياء جميعاً، لكن ذكر هؤلاء؛ لأنهم أفضل الرسل وأولو العزم، الخمسة، نوح وإبراهيم وموسى وعيسى ومحمد –صلى الله وسلم عليهم –هم أولو العزم وأفضل الرسل، وأخذ الله وسلم عليهم- هم أولو العزم وأفضل الرسل، وأخذ الله ميثاق من جميع الرسل، وعلى الخصوص على هؤلاء الخمسة، قال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} [الأحزاب:7] وجميع الرسل دينهم واحد، وهو عبادة الله وحده لا شريك له، هذا دين جميع الرسل عموماً، والخمسة خصوصاً، لا يقبل الاختلاف ولا التفرق، فلا يكن لكل واحد دين، ولا لكل طائفة دين، وإنما دين

(1/35)

الجميع واحد، هو دين الله جل وعلا على جميع الخلق {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] .
جميع الخلق الجن والإنس يجب أن يكون دينهم واحد، هو التوحيد، وإفراد الله بالعبادة جل وعلا، والعبادة بينها على ألسن الرسل، ما وكلها إلى الناس؛ بل أنزل علينا كتاباً وأرسل إلينا رسلاً، وقال: هذا هو الدين، وهذه هي العبادة. وهي توفيقية، والدين توقيفي، ليس من حق الناس أن يشرعوا لهم الدين {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] ، هذا إنكار منه سبحانه وتعالى، عليهم ما شرعه الله، وأنزله في كتبه، وعلى ألسن رسله، عليهم الصلاة والسلام، فهو توقيفي، والرسل إنما هم مبلغون عن الله جل وعلا، يبلغون عن الله ما شرعه لعباده، هذه وظيفة الرسل عليهم الصلاة والسلام، وهم متعبدون بهذا الدين مثل غيرهم، عباد يعبدون الله جل وعلا بهذا الدين الذي شرعه لهم، ولأممهم.
وقال سبحانه وتعالى: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} [آل عمران:105] هذا نهي لنا نكون مثل أن نكون مثل أهل الجاهلية الذين تفرقوا في دينهم

(1/36)

واختلفوا، ولم يكن هذا عن جهل منهم، وإنما هو عن هوى {مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} تركزا البينات واتبعوا الهوى، فالذي حملهم على هذا التفرق هو الهوى-؛ والعياذ بالله- اتخذوا أهواءهم آلهة من دون الله عز وجل، والله جل وعلا لم يترك حجة لأحد، أرسل الرسل وأنزل الكتب {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 38،39] .
فالله جل وعلا ما ترك الناس، منذ أن أهبط آدم إلى الأرض، لم يترك الناس بلا دين وبلا نبي؛ بل ما زال جل وعلا يرسل الرسل متتابعة، ويشرع للناس الدين ويبينه لهم، إلى أن ختمهم بمحمد صلى الله عليه وسلم، الذي لا تنسخ ملته حتى تقوم الساعة، ومدادها الكتاب والسنة، فما فيه وقت من الأوقات إلا وهناك دين لله جل وعلا جاءت به الرسل، {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [فاطر: 24] ، {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] ليس لأحد حجة {أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ} [المائدة: 19] فالله جل وعلا أقام الحجة على الخلق.
لكن أهل الجاهلية خالفوا ما جاءت به الرسل، لا عن

(1/37)

جهل، وإنما هو عن عناد واتباع للهوى، خصوصاً اليهود والنصارى فهم على علم بذلك؛ ولذلك سماهم أهل الله أهل الكتاب، من باب العيب عليهم، أنهم أهل كتاب وأهل علم، ومع هذا يخالفون أمر الله سبحانه وتعالى، ويتبعون أهواءهم. نهى الله هذه الأمة أن تسلك هذا المسلك الجاهلي، وأمرهم أن يتمسكوا بالدين الذي أنزله على رسوله صلى الله عليه وسلم، والذي سار عليه صحابة الرسول صلى الله عليه وسلم، وخلفاؤه الراشدون، هذا هو الدين الذي يجب أن تتمسك به الأمة إلى أن تقوم الساعة، وإذا اختلفوا في شيء أن يردوه إلى الكتاب والسنة {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء:59] .
والاختلاف من طبيعة البشر، لكن الله جل وعلا أحالنا على الكتاب والسنة إذا اختلفنا ولا ندري أيُّنا المصيب، نرجع إلى الكتاب والسنة، فمن شهد له الكتاب والسنة بأنه حق أخذنا به، وما شهدا أنه غير حق تركناه؛ لأن هدفنا اتباع الحق، لا الانتصار للآراء، أو تعظيم الآباء والأجداد أو الشيوخ، ليس هذا شأن المسلمين، الحق هو ضالة المؤمن؛ أين وجده أخذه، الهدف الحق {ِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ} [النساء:59] من بقائكم على النزاع {وَأَحْسَنُ تَأْوِيلاً} [النساء:59] يعني: أحسن عاقبة. وهذا من رحمة الله سبحانه وتعالى لنا؛

(1/38)

أنه أبقى فينا ما يحل النزاع ويدل على الحق، وهو كتابه، ولهذا قال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ} [آل عمران: 103] وهو القرآن {جَمِيعاً} ليس بعضكم فقط، بل جميعاً، أي جميع الخلق عموماً، وهذه الأمة خصوصاً {وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103] {شَفَا حُفْرَةٍ مِنَ النَّار} دين الجاهلية {فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103] أنقذكم بالإسلام، وبهذا القرآن، فاشكروا نعمة الله عز وجل. والاعتصام بحبل الله هو الاعتصام بالكتاب؛ لأن الكتاب هو حبل الله الممدود الذي من تمسك به نجا، ومن أفلت منه هلك.
هذا ما قصّه علينا من حالة أهل الجاهلية: أنهم {فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] ، ثم نهانا عن ذلك، نهانا أن نتشبه بهم، ثم أمرنا بالاعتصام بكتابه الذي هو أمان من الاختلاف وأمان من النزاع والهلاك، فلا نجاة إلا بالاعتصام بكتاب الله جل وعلا، وسنة رسوله صلى الله عليه وسلم {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران: 103] ، فأهل الجاهلية متفرقون في دينهم، كما قال تعالى: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] مسرورون بمذهبهم، وإن كان

(1/39)

باطلاً. وكذلك كانوا متفرقين في دنياهم؛ لأن من ضيع الدين ضيع الدنيا، فكانوا في دنياهم متفرقين لا يجمعهم جماعة؛ بل كل قبيلة تحكم نفسها بنفسها، وكل قبيلة تستبيح دماء القبيلة الأخرى وأموالها.
هذه حالة العرب قبل بعثة الرسول صلى الله عليه وسلم، لما ضيعوا دينهم ضيعوا دنياهم، وصار الخوف والقلق والجوع ملازماً لهم دائماً، وكانت الجاهلية كلها حروب، وكلها غارات وثارات، حتى الإخوة يتقاتلون في الجاهلية، فالأوس والخزرج في المدينة هم أخوة من ناحية النسب، قبيلة واحدة قحطانية، لكن قامت بينهم حرب طاحنة استمرت أكثر من مائة سنة، يسمونها "حرب بعاث" بين الأوس والخزرج، وكان اليهود يوقدونها، فلما بعث الله نبيه محمداً صلى الله عليه وسلم، وهاجر إلى المدينة، جمعهم الله به، وطفئت الحروب، وتآخى المسلمون، وصاروا يداً واحدة مع الرسول صلى الله عليه وسلم، وهذا ما ذكَّرهم الله به {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران: 103] ألف الله بين قلوبهم بالإسلام، وانطفأت الحروب التي بينهم، وصلحت دنياهم كذلك بقية قبائل العرب لما دخلوا في الإسلام، صلحت دنياهم لما صلح دينهم، وأمنوا على دمائهم وأموالهم، وصاروا يسيرون في الأرض آمنين،

(1/40)

وصار العربي يلقى العربي الآخر من أي قبيلة فلا يعرض له بسوء؛ بل سادت المحبة بينهم، تآخوا في دين الله عز وجل.
وقوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] هذه براءة من الذين فرقوا دينهم وكانوا شيعاً، أي: أحزاباً؛ لأن المطلوب أن يكون الدين واحداً، وأن يكون الناس جماعة واحدة على الدين، هذا هو الذي أمر الله به سبحانه وتعالى، فمن كان كذلك فالرسول صلى الله عليه وسلم يواليه، وهو وليه، أما من فَرَّق دينه وبقي على النزاع، وبقي على أمر الجاهلية، فالرسول بريء منه.
يبقى أن نعرف حقيقة الاختلاف، أو الخلاف، في المسائل الفقهية. فالخلاف واقع وموجود الآن في أمور الفقه، فهل هذا من الاختلاف المذموم؟
نقول: الاختلاف على قسمين:
القسم الأول: الاختلاف في الدين، كالاختلاف في العبادة والعقيدة، وهذا اختلاف مذموم ومحرم؛ لأن الدين ليس مجالاً للاجتهاد، وليس مجالاً للآراء، بل الدين توقيفي، والعقيدة توقيفية، لا مجال للاجتهاد فيها، علينا أن نتمسك بما شرعه الله لنا من الدين ومن العقيدة، دون أن نتدخل بآرائنا واجتهاداتنا، كذلك العبادة توقيفية؛ ما جاءنا به دليل علمنا به،

(1/41)

وما ليس عليه دليل فإنه بدعة يجب علينا تركه؛ لحديث: "من أحدث في أمرنا هذا ما ليس منه فهو رد"1، وحديث: "وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" 2، فأمور العقيدة وأمور العبادة وأمور الدين عموماً لا مجال للخلاف فيها أبداً، وإنما تتبع فيها النصوص من الكتاب والسنة، وما كان عليه سلف هذه الأمة.
القسم الثاني: الاختلاف فيما للرأي فيه مجال، أو ما هو مسرح للاجتهاد من مسائل الفقه، واستنباط الأحكام من الأدلة، هذا يقع فيه الاختلاف؛ لأن مدارك الناس تختلف في الاستنباط من النصوص، ومسائل الإجماع محصورة، ولا يجوز مخالفتها. لكن ما ليس عليه إجماع من المسائل الاجتهادية التي هي مجال للاجتهاد فالله جل وعلا أعطى كل عالم بحسب ما خصه به من المدارك والفهم، وما يصل إليه من النصوص، والاجتهاد مشروع في ذلك، وقد حصل الاجتهاد في عهده صلى الله عليه وسلم كما هو معروف، فهذا اختلاف
__________
1 تقدم ص 25.
2 أخرجه النسائي 3/209-210 رقم 1577 واللفظ له وأبو داود 5/12-13 رقم 4607 وابن ماجه 1/30-31 رقم 42 والترمذي 5/44 رقم 2681 بنحوه وأخرج الإمام مسلم قطعة منه "وشر الأمور محدثاتها، وكل بدعة ضلالة" رقم 867.

(1/42)

في الاجتهاد، وليس اختلافاً في العقيدة ولا في الدين، وإنما هو اختلاف في مسائل الفقه، وكان الناس في عهد النبي صلى الله عليه وسلم يجتهدون ويختلفون. وهذا الاجتهاد على قسمين:
قسم ظهر الدليل مع أحد الطرفين المختلفين فيه فيجب أخذ ما عليه الدليل، وترك ما لم يقم عليه الدليل، فتعرض آراء الفقهاء على الدليل، فما دل عليه الدليل وجب الأخذ به وترك ما خالفه، ويجب على المجتهد الذي لم يوفق للصواب وخالف الدليل أن يقبل الحق ويرجع إلى الصواب، ولا يجوز له الاستمرار في الاجتهاد الخاطئ، ولا يجوز لنا أن نتبعه على الاجتهاد الخاطئ، والأئمة يوصوننا بهذا ويقولون: اعرضوا أقوالنا على الكتاب والسنة، فالإمام أبو حنيفة رحمه الله يقول: "إذا جاء الحديث عن الرسول صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء الحديث عن صحابة رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء الحديث عن التابعين فنحن رجال وهم رجال". هذا كلام الإمام أبي حنيفة، أقدم الأئمة الأربعة.
والإمام مالك رحمه الله يقول: "كلنا راد ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم، ويقول رحمه الله: "أو كلما جاءنا رجل أجدل من رجل،

(1/43)

تركنا ما نزل به جبريل على محمد لجدل هؤلاء؟! " هذا كلام الإمام مالك رحمه الله.
ويقول رحمه الله: "لا يصلح آخر هذه الأمة إلا ما أصلح أولها"، ما هو الذي أصلح أولها؟ الكتاب والسنة. وهذا كلام الإمام مالك رحمه الله.
والإمام الشافعي رحمه الله يقول: "أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم، لم يكن له أن يدعها لقول أحد"، ويقول رحمه الله: "إذا خالف قولي قول رسول الله صلى الله عليه وسلم، فاضربوا بقول عرض الحائط"، ويقول رحمه الله: "إذا صح الحديث فهو مذهبي". هذه كلمات الشافعي رحمه الله 1.
والإمام أحمد رحمه الله يقول: "عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان! والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ردَّ بعض قوله – يعني رسول الله صلى الله عليه وسلم – أن يقع في قلبه شيء من الزيغ فيهلك".
__________
1 انظر ترجمته في سير أعلام النبلاء 10/34-35.

(1/44)

إذاً، هذه أقوال الأئمة المجتهدين، اجتهدوا عن علم وعن أهلية للاجتهاد، لكن لم يدَّعوا لأنفسهم العصمة، بل أوصوا أن يؤخذ من أقوالهم ما وافق الدليل، فيجب على الحنبلي إذا رأى الدليل مع الشافعي أن يأخذ بقول الشافعي، وواجب على الشافعي إذا رأى الدليل مع الحنفي أن يأخذ بقول الحنفي، وواجب على المالكي إذا رأى الدليل مع الحنبلي أن يأخذ بقول الحنبلي؛ لأن الغرض هو اتباع الدليل، ليس الغرض قول فلان ولا فلان، فلا يتعصبون لأئمتهم، وإنما يتعصبون للدليل فقط. وهذا شيخ الإسلام ابن تيمية والإمام ابن القيم والإمام محمد بن عبد الوهاب كلهم يأمرون بهذا ويقولون: انظروا في أقوال العلماء، فخذوا ما قام عليه الدليل. وكلامهم في هذا معلوم من كتبهم.
هذا هو مذهب أهل السنة والجماعة، لا تعصب، لكن ليس معنى هذا أن نرفض المذاهب ونتركها؛ بل نستفيد من المذاهب ومن فقه الأئمة؛ لأنه ثروة عظيمة، لكن نتابع الدليل، من كان معه دليل أخذنا بقوله، هذا هو الواجب.
ومن لا يعرف الدليل يسأل أهل العلم، قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] ؛ لأنك تريد براءة الذمة، فإذا كنت تعرف، فالحمد لله، خذ بالدليل

(1/45)

وإذا كنت لا تعرف تسأل أهل العلم، هذا هو الواجب.
القسم الثاني من هذا: الاجتهاد الفقهي ما لم يظهر فيه دليل مع أحد القولين؛ بل كلا القولين محتمل، فهذا لا إنكار في مسائل الاجتهاد، ما دام لم يترجح شيء منها بالدليل، فلا إنكار على من أخذ بقول من الأقوال؛ شريطة ألا يكون عنده تعصب أو هوى، وإنما قصده الحق؛ لذلك لا ينكر الحنبلي على الشافعي، ولا ينكر الشافعي على المالكي، والأئمة الأربعة وأتباعهم إخوة على مدار الزمان، ولله الحمد، ما وقع بينهم عداوات، ولا وقع بينهم حزازات، وإن وقع شيء من ذلك فإنما هو من بعض المتعصبة، الذين لا عبرة بهم، لكن جمهور أصحاب المذاهب الأربعة – والحمد لله – ليس بينهم عداء ولا تفرق ولا حزازات، يتزاوجون، ويصلي بعضهم خلف بعض، ويسلم بعضهم على بعض، ويتآخون، مع أن عندهم اختلاف في بعض المسائل الاجتهادية المحتملة، التي لم يظهر رجحان بعضها على بعض، ومن هنا قالوا الكلمة المشهور: "لا إنكار في مسائل الاجتهاد".
فإذا كان أهل بلد على قول من هذه الأقوال الاجتهادية التي لم يظهر ما يخالفها ولا ما يعرضها، مجتمعين على رأي من هذه الآراء الفقهية، فلا يسوغ لأحد أن يفرق هذا الاجتماع، بل ينبغي الوفاق وعدم الاختلاف.

(1/46)

المسألة الثالثة: أعتبارهم مخالفة ولي الأمر فضيلة
...
اعتبارهم مخالفة ولي الأمر فضيلة
وطاعته والانقياد له ذلة ومهانة
المسألة الثالثة
[إن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل ومهانة، فخالفهم رسول الله صلى الله عليه وسلم، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدى وأعاد.
وهذه المسائل الثلاث هي التي جمع بينها فيما صح عنه في الصحيح أنه قال: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1. ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها.]
الشرح
من مسائل الجاهلية: أنهم لا يخضعون لولي الأمر، ويرون أن هذا ذلة، ومعصية الأمير يعتبرونها فضيلة وحرية؛
__________
1 أخرجه مسلم رقم 1715.

(1/47)

ولذلك لا يجمعهم إمام، ولا يجمعهم أمير؛ لأنهم لا يخضعون، وعندهم أنفة وكبر.
فجاء الإسلام بمخالفتهم وأمر بالسمع والطاعة لولي الأمر المسلم؛ لما في ذلك من المصالح، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] فأمر بطاعة ولاة الأمور، والرسول صلى الله عليه وسلم حدد ذلك في غير المعصية، فقال: "لا طاعة لمخلوق في معصية الخالق" 1 وقال: "إنما الطاعة في المعروف" 2، فتجب طاعة ولي الأمر في غير معصية الله، إذا أمر بمعصية فلا يطاع، لكن لا يخالف في بقية الأمور، لا يطاع في هذه المسألة خاصة التي فيها معصية، أما بقية الأمور فلا ينتقض بيعته بسبب ذلك، ولا يخالف، ما دام أنه على الإسلام؛ لما في طاعة ولاة الأمور من اجتماع الكلمة، وحقن الدماء، واستتاب الأمن، وإنصاف المظلوم من الظالم، ورد الحقوق إلى أصحابها، والحكم بين الناس بالعدل، حتى ولو كان ولي الأمر غير مستقيم في دينه، حتى
__________
1 أخرجه أحمد في المسند 1/131 وصححه الألباني في صحيح الجامع رقم 7520.
2 أخرجه البخاري بلفظ: "لا طاعة في معصية، إنما الطاعة في المعروف" رقم 7257، ومسلم رقم 1840/39.

(1/48)

ولو كان فاسقاً، ما لم يصل إلى الكفر، كما قال صلى الله عليه وسلم: "اسمعوا وأطيعوا، إلا أن تروا كفراً بواحاً عندكم عليه من الله برهان" 1، فما دامت معاصيه دون الكفر، فإنه يُسمع له ويطاع، وفسقه على نفسه، لكن ولايته وطاعته لمصلحة المسلمين.
ولهذا لما قيل لبعض الأئمة: إن فلاناً فاسق لكنه قوي، وإن فلاناً صالح لكنه ضعيف، أيهما يصلح للولاية؟ قال: الفاسق القوي؛ لأن فسقه على نفسه، وقوته للمسلمين. أما هذا الصالح فإن صلاحه لنفسه وضعفه يضر المسلمين.
فيُسمع له ويطاع وإن كان فاسقاً في نفسه، بل وإن جار وإن ظلم، يقول رسول الله صلى الله عليه وسلم: "أطع وإن أخذ مالك وضرب ظهرك" 2؛ لأن في طاعته مصلحة أرجح من المفسدة التي هو عليها، ولأن مفسدة الخروج عليه أعظم من مفسدة البقاء على طاعته وهو عاص؛ لأن في الخروج عليه سفكاً للدماء وإخلالاً بالأمن وتفريقاً للكلمة.
وماذا حصل للذين خرجوا على الأمراء وولاة الأمور
__________
1 أخرجه البخاري رقم 7056، ومسلم رقم 1709/42.
2 أخرجه مسلم رقم 1847.

(1/49)

مما قصه التاريخ؟ ماذا حصل لما إن نازغةً من الشذاذ في عهد عثمان رضي الله عنه قاموا وشقوا عصا الطاعة وقتلوا أمير المؤمنين عثمان؟ ماذا حصل على المؤمنين من النكسات إلى الآن؛ بسبب الخروج على أمير المؤمنين وقتله؟ فلا يزال المسلمون يعانون من النكسات المتوالية والمفاسد، وكذلك في حق بقية الولاة الصبر على طاعته وإن كان فيه مفسدة جزئية أخف من مفسدة الخروج عليه؛ فلذلك أوجب النبي صلى الله عليه وسلم طاعته ما لم يخرج عن الإسلام، ولو كان فاسقاً، ولو كان ظالماً، فإنه يصبر على هذه المفاسد الجزئية؛ درءًا للمفسدة العظيمة، وارتكاب أخف الضررين لدفع أعلاهما، هذا شيء معروف. وما من قوم خرجوا على إمامهم إلا كانت المفسدة في الخروج عليه أعظم من المفسدة في الصبر على طاعته.
وهذا فرق ما بين أهل الجاهلية: وأهل الإسلام في مسألة ولاة الأمور، أهل الجاهلية لا يرون الطاعة لولاة الأمور، ويرون ذلك ذلة. وأما الإسلام: فإنه أمر بطاعة ولاة الأمور المسلمين، وإن كان عندهم شيء من الفسق في أنفسهم، أو عندهم ظلم للناس، يصبر عليهم؛ لأن في ذلك مصالح للمسلمين، وفي الخروج عليهم مضار للمسلمين أعظم من المفاسد التي في البقاء على طاعتهم مع انحرافهم

(1/50)

الذي لا يخرجهم عن الإسلام، هذه القاعدة العظيمة التي جاء بها الإسلام في هذا الأمر العظيم. وأما أهل الجاهلية – كما سبق – لا يرون انعقاد ولاية، ولا يرون سمعاً ولا طاعة، ومثلهم الأمم الكافرة الآن، الذين يقولون بالحريات والديمقراطيات، ماذا تكون مجتمعاتهم الآن؟ همجية، بهيمية، قتل وسلب وفساد أعراض، وشر واضطراب أمن، وهم دول كبرى، وعندهم أسلحة، وعندهم مدمرات، لكن حالتهم حالة بهيمية – والعياذ بالله – لأنهم باقون على ما كانت عليه الجاهلية.
وأمر النبي صلى الله عليه وسلم بالسمع والطاعة لهم، وأمر بالنصيحة لهم سراً، بينهم وبين الناصح. وأما الكلام فيهم وسبهم واغتيابهم؛ فهذا من الغش لهم؛ لأنه يؤلب الناس عليهم ويفرح أهل الشر، وهذا من الخيانة لولاة الأمور. أما الدعاء لهم وعدم ذكر معائبهم في المجالس، فهو من النصيحة لهم، ومن كان يريد أن ينصح الإمام فإنه يوصل النصيحة إليه في نفسه، إما مشافهة، وإما كتابة، وإما بأن يوصى له من يتصل به ويبلغه عن هذا الشيء؛ وإذا لم يتمكن فهو معذور.
أما أنه يجلس في المجالس أو على المنابر أو أمام أشرطة ويسب ولاة الأمور ويعيبهم، فهذا ليس من النصيحة،

(1/51)

وإنما هو من الخيانة لولاة الأمور، والنصيحة لهم تشمل الدعاء لهم بالصلاح، وتشمل ستر عيوبهم وعدم إفشائها على الناس، وكذلك من النصيحة لهم: القيام بالأعمال التي يكلونها إلى الموظفين، ويعهدون بها إلى الولاة في القيام بها، هذا من النصيحة لولاة الأمور.
ثم قال الشيخ رحمه الله:
وهذه المسائل الثلاث هي التي جمع بينها فيما صح عنه في الصحيح أنه قال: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1. ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها.
يقول الشيخ رحمه الله: وقد جمع النبي صلى الله عليه وسلم هذه المسائل الثلاث، يعني: التي تقدّم ذكرها وهي:
المسألة الأولى: أن أهل الجاهلية كانوا يعبدون الأولياء والصالحين، ويقولون: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] .
والمسألة الثانية: أن أهل الجاهلية كانوا متفرقين في
__________
1 تقدم في ص 47.

(1/52)

دينهم ودنياهم.
والمسألة الثالثة: أنهم لا يخضعون لولي الأمر، ويرون ذلك ذلة ومهانة. هذه المسائل الثلاث جمعها رسول الله صلى الله عليه وسلم الذي أوتي جوامع الكلام وفصل الخطاب في كلمة واحدة، وذلك في قوله صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم" 1.
الأولى: أن تعبدوه ولا تشركوا به شيئاً، ويدخل في الشرك عبادة الأولياء والصالحين.
الثانية: أن تعتصموا بحبل الله جميعاً ولا تفرقوا، عكس ما كان عليه أهل الجاهلية من أنهم كانوا متفرقين في دينهم ودنياهم، وحبل الله هو القرآن، والاعتصام به هو أن تتمسكوا به، فتعملوا بما أمركم به، وتجتنبوا ما نهاكم عنه؛ لأن القرآن هو المنهج الرباني الكفيل بمصالح العباد في دينهم ودنياهم، فالتمسك به رحمة، وعدم التمسك به عذاب وشقاء.
الثالثة: أن تناصحوا من ولاّه الله أمركم، وهذا بخلاف ما كان عليه أهل الجاهلية الذين لا ينقادون لولي الأمر، وهذا
__________
1 تقدم في ص 47.

(1/53)

فيه الأمر بالانقياد لولي الأمر، ومناصحته وطاعته، وعدم الخروج عليه، وعدم الكلام فيه أما الناس وذكر عيوبه بين الناس، لأن هذا من الخيانة لولي الأمر، ليس هذا من النصيحة، وإن كان بعض الناس يزعم أن هذه نصيحة، فهذه ليست نصيحة، وإنما هذا تشهير وشر، وإلقاء للعداوة بين الوالي والرعية، وليس فيه مصلحة أبداً، بل هو مضرة محضة.
ثم بيّن – رحمه الله – أن الخلل الذي يقع في دين الناس ودنياهم، إنما سببه الإخلال بهذه الثلاث أو الإخلال ببعضها وهو الشرك بالله، والتفرق، والخروج على ولي الأمر.

(1/54)

المسألة الرابعة: التقليد الأعمى ومضاره
...
التقليد الأعمى ومضاره
المسألة الرابعة
[إن دينهم مبني على أصول: أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار، أولهم وآخرهم، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] ، وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان: 21] ، فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ ... } [سبأ: 46] الآية، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف: 3] .
الشرح
من مسائل الجاهلية: أنهم لا يبنون دينهم على ما جاءت به الرسل عليهم الصلاة والسلام، وإنما يبنون دينهم على أصول أحدثوها هم من عند أنفسهم، ولا يقبلون التحول عنها،

(1/55)

منها: التقليد، وهو المحاكاة، بأن يقلد بعضهم بعضاً، وإن كان المقلد لا يصلح للقدوة، كما قال سبحانه وتعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] .
ومترفوها هم: أهل الرفاهية والمال في الغالب؛ لأنهم أهل الشر وعدم قبول الحق، خلاف الضعفاء والفقراء فإن الغالب عليهم التواضع وقبول الحق. فأهل الترف هم أصحاب الجاه وأصحاب المال {إِلَّا قَالَ مُتْرَفُوهَا} أي أصحاب المال والجاه فيهم {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: 23] أي: على ملة ودين، وإنا متبعون لهم على دينهم، يعني: لسنا بحاجة إليكم أيها الرسل، يزعمون أن هذا يغنيهم عن اتباع الرسل عليهم الصلاة والسلام، فهذا هو التقليد الأعمى، وهو من أمور الجاهلية.
أما التقليد في الخير فهذا يسمى اتباعاً واقتداء، قال تعالى عن يوسف عليه السلام: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} [يوسف: 38] .
وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} .
ولهذا قال الله تعالى في أهل الجاهلية {وَإِذَا قِيلَ لَهُمُ

(1/56)

اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة: 170] فالذي لا يعقل ولا يهتدي ليس محلاً للقدوة، إنما القدوة فيمن يعقل ويهتدي، فالتقليد الأعمى من أمور الجاهلية، وهذا يسمى بالتعصب؛ لأن القدوة هو رسول الله صلى الله عليه وسلم ومن اتبعه.
ثم قال الشيخ رحمه الله: وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان: 21] .
وإذا قيل للمشركين والكافرين {اتَّبِعُوا مَا أَنْزَلَ اللَّهُ} وهو القرآن {قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ} أي يدعو هؤلاء الآباء {إِلَى عَذَابِ السَّعِيرِ} أتتبعونهم للسعير؟ يعني: تقتدون بآبائكم وإن كانوا من أتباع الشيطان، ومآلهم إلى السعير؟ العاقل يجب أنه ينظر في أمره، وفيمن يقلد.
ثم قال الشيخ رحمه الله: فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} [سبأ: 46] ، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف: 3] .
أي: أتاهم رسول الله صلى الله عليه وسلم بهذه الآية، فهم يقولون: نحن

(1/57)

نتمسك بما عليه آباؤنا، ولا نطيع هذا الرجل، يعنون محمداً صلى الله عليه وسلم. والله جل وعلا يقول: انظروا وتفكروا فيما قال لكم هذا الرجل، تفكروا، ولا تأخذكم العصبية، {أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى} [ (سبأ: 46] جماعات وفرادى، تنظرون فيما دعاكم إليه محمد صلى الله عليه وسلم، فإن كان حقاً وجب عليكم اتباعه، ولا يجوز لكم البقاء على ما كان عليه الآباء والأجداد.
{أَنْ تَقُومُوا لِلَّهِ} يعني: لا للهوى والعصبية؛ بل يكون قيامكم لله، تريدون الحق {مَثْنَى وَفُرَادَى} اثنين اثنين، يفكرون ويجتمعون، ويعقدون جلسة؛ لأن تعاون الجالسين أو الجماعة فيه رجاء الوصول إلى الحق، أو فرادى، أن يخلو بنفسه ويفكر، ويتأمل ما جاء به الرسول صلى الله عليه وسلم، وسيجد أنه حق فيجب عليه اتباعه، {ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ} يعني محمداً صلى الله عليه وسلم، الذي تقولون: إنه مجنون، وهو ليس به جنون؛ بل هو أعقل الرجال وأعقل الخلق صلى الله عليه وسلم، وأنصح الخلق وأعلم الخلق، عليه الصلاة والسلام، فكيف تقولون: إنه مجنون؟ فكروا، انظروا في عقله، انظروا في تصرفاته، هل هي مثل تصرف المجنون؟ {مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ: 46] إنْ لم تؤمنوا به وتتبعوه، فإنه سيحل بكم العذاب الشديد، فهو جاءكم ناصح لكم، يريد لكم

(1/58)

الخير، ويريد لكم النجاة، ويريد لكم الصلاح والفلاح في الدنيا والآخرة، فكيف تصفونه بهذا الوصف، تقولون إنه مجنون، بدون رويّة وبدون تفكر وبدون تأمل لما جاء به؟
وهكذا يجب على كل عاقل أن ينظر في أقوال الناس، فيميزها ويفحصها، ويرى الخطأ من الصواب، فيقبل الحق ويرد الخطأ، ولا يحمله التقليد الأعمى على البقاء على الباطل.

(1/59)

المسألة الخامسة: الاحتجاج بما عليه الأكثرون دون نظر إلى مستنده
...
الاحتجاج بما عليه الأكثر دون نظر إلى مستنده
المسألة الخامسة
[إِنَّ مِنْ أَكْبَرِ قَوَاعِدِهِم: الاغتِرَارَ بِالأَكْثَرِ، وَيَحْتَجُّونَ بِهِ عَلَى صِحَّةِ الشَّيْءِ، وَيَسْتَدِلُّونَ عَلَى بُطْلاَنِ الشَّيءِ بغُرْبَتِهِ وَقِلَّةِ أَهْلِهِ، فَأَتَاهُمْ بِضِدِّ ذَلِكَ، وَأَوْضَحَهُ فِي غَيْرِ مَوْضِعِ مِنَ القُرْآَنِ] .
الشرح
من مسائل الجاهلية: أنهم يستدلون بالأكثرين على الحق، ويستدلون بالأقلين على غير الحق، فما كان عليه الأكثر عندهم فهو الحق، وما كان عليه الأقل فهو غير حق، هذا هو الميزان عندهم في معرفة الحق من الباطل. وهذا خطأ؛ لأن الله جل وعلا يقول: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام:116] ، ويقول سبحانه وتعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَْ} [لأعراف: 187] ، ويقول سبحانه وتعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف:102] ،

(1/60)

إلى غير ذلك. فالميزان ليس هو الكثرة والقلة؛ بل الميزان هو الحق، فمن كان على الحق –وإن كان واحداً- فإنه هو المصيب، وهو الذي يجب الاقتداء به، وإذا كانت الكثرة على باطل فإنه يجب رفضها وعدم الاغترار بها، فالعبرة بالحق، ولذلك يقول العلماء: الحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق. فمن كان على الحق فهو الذي يجب الاقتداء به.
والله جل وعلا –فيما قص عن الأمم –أخبر أن القلة قد يكونون على الحق، كما قال تعالى: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} [هود: 40] وفي الحديث –الذي عرضت فيه الأمم على النبي صلى الله عليه وسلم رأى النبي ومعه الرهط، والنبي ومعه الرجل، والرجلان، والنبي وليس معه أحد. فليست العبرة بكثرة الأتباع على المذهب أو على القول، وإنما العبرة بكونه حقاً أو باطلاً، فما كان حقاً –وإن كان عليه أقل الناس، أو لو لم يكن عليه أحد، ما دام أنه حق –يُتمسك به فإنه هو النجاة. والباطل لا يؤيده كثرة الناس أبداً، هذا ميزان يجب أن يتخذه المسلم دائماً معه.
والنبي صلى الله عليه وسلم يقول: "بدأ الإسلام غريباً وسيعود غريباً كما

(1/61)

بدأ" 1وذلك حين يكثر الشر والفتن والضلال، فلا يبقى على الحق إلا غرباء من الناس ونزاع من القبائل، يصبحون غرباء في المجتمع البشري، والرسول صلى الله عليه وسلم بعث والعالم كله يموج في الكفر والضلال، ودعا الناس، فاستجاب له الرجل والرجلان، إلى أن تكاثروا. وكانت قريش –وكانت الجزيرة كلها، وكان العالم كله – على الضلال. والرسول صلى الله عليه وسلم وحده يدعو الناس، والذين اتبعوه قليل بالنسبة للعالم.
فالعبرة ليست بالكثرة، العبرة بالصواب وإصابة الحق. نعم، إذا كانت الكثرة على صواب فهذا طيب، ولكن سنة الله جل وعلا أن الكثرة تكون على الباطل {وما أكثر الناس ولو حرصت بمؤمنين} [يوسف: 103] {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] .
__________
1 أخرجه مسلم (رقم 146) .

(1/62)

المسألة السادسة: الاحتجاج بما عليه الأقدمون دون نظر إلى مستنده
...
الاحتجاج بما عليه الأقدمون دون نظر إلى مستنده
المسألة السادسة
[الاحْتِجَاجُ بالمُتَقَدِّمِينَ، كَقَوْلِهِ: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} [طه:51] ، وَقَوْلِهِ: {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] .
الشرح
أي: إذا جاءتهم الرسل بالحق احتجوا بآبائهم، فإن موسى عليه السلام لما دعا فرعون إلى الإيمان احتج فرعون بما عليه الأولون {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى} [طه:51] يريد أن يحتج بما عليه القرون الأولى التي سبقته من الكفرة، وهذه حجة باطلة، وهي حجة جاهلية. وكما قال قوم نوح لما دعاهم إلى الله، قالوا: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] فقابلوا دعوة نبي الله نوح بما عليه آباؤهم على أنه حق، وأن ما جاء به نوح باطل؛ لأنه مخالف لما عليه آباؤهم.
وكفار قريش يقولون: {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا

(1/63)

إِلَّا اخْتِلاقٌ} [صّ: 7] أي: {مَا سَمِعْنَا بِهَذَا} الذي جاء به محمد صلى الله عليه وسلم {فِي الْمِلَّةِ الْآخِرَةِ} ملة آبائهم وأجدادهم {إِنْ هَذَا إِلَّا اخْتِلاقٌ} كذب، فهم وصفوا ما جاء به الرسول صلى الله عليه وسلم بأنه كذب، لماذا؟ لأنه مخالف لما عليه آباؤهم، وهو عبادة الأوثان، ولم يرجعوا إلى دين أبيهم إبراهيم وإسماعيل؛ بل رجعوا إلى ما كان عليه آباؤهم قريباً، وهم آباؤهم وأجدادهم في مكة من كفار قريش، فهذه سنة الكفار، وهذه سنة الجاهلية؛ أن يحتجوا بمن سبقهم من الأمم.
والواجب على العقلاء أن ينظروا ما مع الرسل، ويقارنوا بينه وبين ما عليه آباؤهم؛ ليتضح لهم الحق من الباطل، ويقارنوا بينه وبين ما عليه آباؤهم؛ ليتضح لهم الحق من الباطل، أمّا إغلاق الباب على أنفسهم، يقولون: ما نقبل إلا ما عليه آباؤنا، ولا نقبل ما يخالفه، فهذا ليس من شأن العقلاء فضلاً عن الذين يريدون النجاة لأنفسهم.
والآن عُبّاد القبور إذا نُهوا عن عبادة القبور، قالوا: هذا عليه البلد الفلاني، وعليه الجماعة الفلانية، وعليه قرون مضت. وأصحاب الموالد إذا نهوا، قيل لهم: هذه بدعة قالوا: هذا شيء معمول به قبلنا، ولو كان باطلاً ما عملوه.
وهذا احتجاج أهل الجاهلية، فليس العبرة بما عليه

(1/64)

الناس، وإنما العبرة بما جاء به الرسول صلى الله عليه وسلم؛ لأن الناس يخطئون ويصيبون، لكن ما جاء به الرسول صلى الله عليه وسلم فهو صواب قطعاً، والواجب اتباعه، والله لم يكلنا إلى آبائنا وأجدادنا، ولو كان الذي عند الآباء والأجداد يكفي ما احتجنا إلى الرسل.
وهكذا الصوفية، يقولون: أحوالنا تكفي عن اتباع الرسول، ولنا أحوال، ولنا اتصال مع الله، ونأخذ عن الله مباشرة، وأهل السنة يأخذون دينهم عن أموات – يعنون رجال السند-، أما نحن فنأخذ ديننا عن الحي الذي لا يموت، ويقولون: الرسل إنما يحتاجهم العوام، أما الخواص فهؤلاء ليسوا بحاجة إلى الرسل؛ لأنهم وصلوا إلى الله، وعرفوا وليسوا بحاجة إلى الرسل، هكذا يقول لهم الشيطان، ويقول: إن أصحاب الطرق لا يحتاجون للرسل؛ لأنهم يأخذون عن الله مباشرة. وهذا من دين الجاهلية، والوقائع كثيرة من هذا النوع.

(1/65)

المسألة السابعة: الاستدلال بما عليه أهل القوة بأنه هو الحق
...
الاستدلال بما عليه أهل القوة بأنه هو الحق
المسألة السابعة
[الاستدلال بقوم أعطوا قوى في الأفهام والأعمال، وفي الملك والمال والجاه، فرد الله ذلك بقوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف:26] ، وقوله: {َكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] ، وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] .
الشرح
من مسائل الجاهلية: أنهم يستدلون أنَّ ما كان عليه الأقوياء من الناس وأصحاب الجاه وأصحاب الذكاء، أنه هو الحق. فهذا هو الضابط عندهم لمعرفة الحق؛ أنهم ينظرون في الناس، فما كان عليه أهل القوة والمال والترف والجاه اعتبروه هو الحق، وما كان عليه الضعفاء والفقراء يعتبرونه باطلاً. هذه حالة أهل الجاهلية.
وهذا الضابط باطل، فإن الله عز وجل أخبر عن الأمم

(1/66)

السابقة الكافرة أنها كانت على قوة، وأنها كانت على ثروة، في آيات كثيرة، وأنهم أهل جاه، وعندهم ذكاء وأفهام، لكن ما نفعهم ذلك، بل كانوا على الباطل، وقد ذكر الله هذا في آيات كثيرة، منها قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [مريم:73] ، فقال تعالى رداً عليهم: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً} [مريم:74] ، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} [فاطر:44] ، وقال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً} [قّ:36] ، وقال تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} [الأنعام:6] .
فهذه الآيات وأمثالها تدل على أن العبرة ليست بالقوة والمال، إذا كان أهل ذلك على ضلال، فإن هذه القوة، وهذا المال وهذا الثراء لا ينفعهم.
وبين سبحانه أنه يعطي الكفار من أجل استدراجهم، كما قال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ

(1/67)

{شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45،44] ، وقال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [القلم:44،45] ، وقال تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران: 178] .
فالله يعطيهم هذه الثروة ويمكنهم في الأرض ويعطيهم الملك والسلطة، ويمكنهم من المخترعات والصناعات، كما عليه الكفار في هذا الوقت، وهذا لا يدل أن ما هم عليه حق، ولا يدل على أن الله راضٍ عنهم في إعطائه لهم، وإنما هذا من باب الاستدراج لهم والإملاء؛ ليزدادوا إثماً. إنما يستدل بهذا الدليل أهل الجاهلية. أما أهل البصيرة فإنهم ينظرون إلى ما عليه الأمم، فإن كان حقاً قبلوه وإن كانوا فقراء. وإن كان باطلاً ردُّوه وإن كانوا أغنياء.
والآيات في هذا كثيرة، منها ما ذكره الشيخ هنا، وهو قول الله تعالى لما ذكر هلاك قوم عاد: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ ... } [الأحقاف: 26] ، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ} [الفجر: 6-8]

(1/68)

رأي: قبيلة إرم، أو البلد الذي كانت تسكنه، تسمى إرماً {ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [الفجر: 7-9] ينحتون الجبال وينقشونها، ويجعلونها مساكن لهم، وهي موجودة إلى الآن، على طريق القوافل إلى الشام {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} [القصص: 58] ، {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا} [النمل: 52] .
فهؤلاء أعطاهم الله من القوة الشيء العظيم، وهم كفار، ولما جاءهم أنبياؤهم اغتروا بما عندهم من القوة، ومن الثروة، ومن الأبهة، فتكبروا على الرسل، وبقوا على شركهم، ولم يقبلوا الحق؛ غروراً بما هم عليه من القوة، حتى إن الله ذكر عن عاد أنهم اغتروا بقوتهم {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: 15] .
وأما الاستدلال بالفهم، فبنو إسرائيل، اليهود، أعطاهم الله فهماً وعلماً، وكانوا يعرفون من صفات النبي صلى الله عليه وسلم الذي سيبعث في آخر الزمان، بما عندهم في التوراة والإنجيل، وأنه سيبعث نبي هو خاتم الأنبياء، وأن صفاته كذا وكذا، وكان بينهم وبين العرب في المدينة – من الأوس والخزرج – حروب، {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} [البقرة: 89]

(1/69)

يقولون: سيبعث النبي الذي في آخر الزمان، ونتبعه، ونقتلكم معه، {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] أي: لما بعث محمد صلى الله عليه وسلم؛ وكان من بني إسماعيل، حسدوه؛ لأنهم يريدون أن تكون النبوة في بني إسرائيل، ويحتجزونها لأنفسهم، فلما كانت في بني إسماعيل، حسدوا رسول الله صلى الله عليه وسلم، وهم يعرفون أنه رسول الله؛ ما نفعهم فهمهم ومعرفتهم.
فما كل من عرف الحق يعمل به، فقد يصرفه صارف: إما الحسد، وإما الكبر، وإما الطمع في الدنيا، أو الطمع في الرياسة، هناك صوارف تصرف الإنسان عن الحق وهو يعرفه.
فالهداية والتوفيق من الله سبحانه وتعالى، ليست عن المعرفة وعن العلم والفهم، فالأمر راجع إلى الله سبحانه وتعالى؛ ولهذا كان الرسول صلى الله عليه وسلم يكثر من قول: "يا مقلب القلوب والأبصار، ثبت قلبي على دينك" 1، فمجرد المعرفة والعلم والفهم والفقه، كلها أسباب جيدة، لكن لا تكفي. فهذا مما يعطي المؤمن الحذر، وعدم الاغترار بعلمه، عدم الاغترار بفهمه، وأن يسأل ربه الثبات على الحق والهداية
__________
1 أخرجه الترمذي 5/573 رقم 3596 والحاكم 2/211 رقم 1970، وابن ماجه 1/132 رقم 199 وصححه الألباني في صحيح الجامع رقم 7987، 7988.

(1/70)

للصواب دائماً وأبداً، كما أنه لا يغتر بالقوة، ويقال: هذه دولة قوية، ما يمكن أن يتغلب عليها أحد؛ لأنها دولة قوية محصنة بالأسلحة والذخيرة الفتاكة والقنابل الذرية، قال تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [التوبة: 25] .
فهذه مسألة عظيمة، يغفل عنها كثير من الناس، ويحتج بالقوة والثروة والجاه والأبهة، ويقولون: هذه أمة راقية، مما يدل أنها على حق، وما توصلت إلى هذا المستوى إلا وهي على حق؛ لأن عندهم حضارة وعندهم ثقافة وفهم. وهكذا يقول بعض المغرورين، دون نظر إلى ما هم عليه من الكفر.

(1/71)

المسألة الثامنة: الاستدلال بأن ما عليه الضعفاء ليس حقاً
...
الاستدلال بأن ما عليه الضعفاء ليس حقاً
المسألة الثامنة
[الاسْتِدْلاَلُ عَلَى بُطْلاَنِ الشَّيْءِ بِأَنَّهُ لَمْ يَتَبِّعْهُ إِلاَّ الضُّعَفَاءُ، كَقَوْلِهِ: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] وَقَوْلُهُ: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] ،
فَرَدَّ اللهُ بِقَوْلِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] .
الشرح
هذه المسألة عكس التي قبلها- وهي الاستدلال بالقوة على أن أصحابها على الحق- وفي هذه المسألة يستدلون بالضعف على أن الضعفاء ليسوا على الحق، لو كانوا على حق ما صاروا ضعفاء. هذا ميزان أهل الجاهلية، في معرفة الحق من الباطل، ولا يعلمون أن القوة والضعف بيد الله سبحانه وتعالى، وأن الضعيف قد يكون على الحق وهو ضعيف، وأن القوي قد يكون على الباطل، وهذا منطق قوم نوح لما دعاهم إلى الله {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء:111] يعني الضعفاء منا، فلو كنت على حق لاتبعك الأقوياء. وفي الآية الأخرى: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي

(1/72)

الرَّأْيِ} أي: الذين ليس عندهم رأي، هم الذين اتبعوك، من غير روية ومن غير تفكير.
وكذلك المشركون في عهد رسول الله صلى الله عليه وسلم، كانوا يسخرون من ضعفاء المؤمنين، من بلال وسلمان وعمار بن ياسر وأبيه وأمه، ويسخرون من ضعفاء الصحابة، حتى إنهم قالوا: ما نجلس معك وهؤلاء عندك، اجعل لنا مجلساً غير مجلسهم –أراد أن يجعل لهم مجلساً خاصاً، فعاتبه الله عز وجل بقوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 52، 53] .
وقوله: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} هؤلاء: يعنون ضعفاء الصحابة، لا يمكن أن يسبقونا إلى الخير {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} ، ومثلهم الآن الذين يصفون العلماء بأنهم ما عندهم رأي ولا تفكير، وأن نظرهم قريب، وعندهم تحجر، وعندهم شدة، إلى آخر ما يقولون.
والشيخ ما كتب هذه المسائل للتاريخ، وإنما كتبها للتحذير، بأن يُحذر هذه الأمور؛ لأنها من أمور الجاهلية.

(1/73)

اقتداؤهم بفسقة العلماء وجهّال العباد
المسألة التاسعة
[اقْتِدَاؤُهُمْ بِفَسَقَةِ العُلَمَاءِ وَجُهَّالِ العُبَّادِ، فَأَتَى بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34] ، وَقَوْلِهِ: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] .
الشرح
من مسائل الجاهلية: الاستدلال بفسقة العلماء، والفاسق هو: الخارج عن طاعة الله في علمه عمله، وفسقة العلماء هم: الذين لا يعملون بعلمهم، أو يقولون على الله الكذب وهم يعلمون أنهم كاذبون، من أجل الوصول إلى رغباتهم واتباع الأهواء، تحت مظلة أنهم علماء، والناس يثقون فيهم، وفسقة العباد هم الذين يعملون بغير علم، والناس يثقون

(1/74)

فيهم، يقولون: هؤلاء صالحون.
فلا يغتر بالعالم ولا بالعابد حتى يكون كل منهما مستقيماً على دين الله عز وجل، قال الله سبحانه وتعالى في اليهود والنصارى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34] ، {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ ... } [التوبة: 31] ذلك بأن حلّلوا لهم الحرام فأطاعوهم، وحرّموا علهم الحلال فأطاعوهم، فصاروا بذلك أرباباً من دون الله، والعياذ بالله؛ لأن التحليل والتحريم حق لله جل وعلا، ليس لأحد أن يحرّم أو يحلّل حسب هواه وحسب أغراضه، ويرضي الناس ويساير الناس، والآن هناك ناس يتحايلون على الشرع، يحلّون المحرمات لأجل مسايرة الناس وإرضاء الناس –بزعمهم- يلتمسون الحيل، ويلتمسون الرُّخَص، أو الكذب على الله، بأن الله أحل هذا، أو حرم هذا؛ من أجل مصلحة فلان.
هؤلاء هم فسقة العلماء، والفاسق هو: الخارج عن طاعة الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ} [التوبة: 34] وهذا نداء للمؤمنين للتحذير، والأحبار هم العلماء، وغالباً يطلق على علماء اليهود، والرهبان هم

(1/75)

العُبّاد، وهذا في الغالب يطلق على عُبّاد النصارى، فالرهبنة في النصارى، والعلم في اليهود، لكن اليهود مغضوب عليهم، والنصارى ضالون. والله جل وعلا أمرنا في كل ركعة في الصلاة أن نقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6، 7] وهم أهل العلم والعمل {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} ، وهم أهل العلم بدون العمل، وهم فسقة العلماء {وَلا الضَّالِّينَ} الرهبان من النصارى وغيرهم، الذين يعبدون الله على غير دليل، على غير برهان، وإنما يعبدون الله بالبدع والمحدثات والخرافات. والله نهانا عن العلماء الفسقة، والعباد الضالين، وأمرنا أن نأخذ الحق بدليله، من كتاب الله وسنة رسوله صلى الله عليه وسلم.
والآن إذا صار للواحد رغبة في شيء، قال: هذا أفتى به فلان. دون نظر إلى مستنده من الكتاب والسنة، تقول له: هذه الفتوى خطأ. يقول: ما علي، ما دام قد أفتى به فلان.
وإذا صارت الفتوى لا توافق هواه، قال: هذه الفتوى ليست صحيحة أو متشددة. وصاروا يجمعون ترهات وأخطاء العلماء ويجعلونها في كتاب، يظهرونه للناس، من باب التوسعة على الناس –بزعمهم- ويقولون: دين الإسلام سمح،

(1/76)

لا تضيّقوا على الناس، وإذا قيل لهم: اعرضوها على الكتاب والسنة، قالوا: هذا كلام العلماء. وهل العالم أكبر من الكتاب والسنة، فلا يعرض قوله على الكتاب والسنة؟!
هذا إنما يفعله أهل الأهواء، والعياذ بالله، الذين {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] وإذا نُهوا عن البدعة التي حَذَّّرَ منها الرسول صلى الله عليه وسلم، قالوا: هذه يعمل بها فلان، وهو عالم، أو صالح، ويعمل بها أهل البلد الفلاني، وهم عندهم صلاح وتقوى. ونقول: الصلاح والتقوى لا يكفيان، لا بد من موافقة الكتاب والسنة.
فأخذ أقوال العلماء والعباد قضيةً مسلمةً دون عرض على الكتاب والسنة، هي طريقة أهل الجاهلية، الذين اتخذوا أحبارهم ورهبانهم أرباباً من دون الله.

(1/77)

المسألة العاشرة: رميهم أهل الدين بقلة فهمهم وعدم حفظهم
...
رميهم أهل الدين بقلة فهمهم وعدم حفظهم
المسألة العاشرة
[الاسْتِدْلاَلُ عَلَى بُطْلاَنِ الدِّينِ بِقِلَّةِ أَفْهَامِ أَهْلِهِ وَعَدَمِ حِفْظِهِمْ، كَقَوْلِهِمْ: {بَادِيَ الرَّأْيِ} [هود: 27] .
الشرح
مما ذكره الله عن قوم نوح قولهم: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: 27] أي: الضعفاء {بَادِيَ الرَّأْيِ} أي: الذين ليس عندهم فهم. فيعيِّرون أتباع الرسل بأن ما عندهم فهم ولا حذق للأمور، ولا عندهم بعد نظر.
وهذا ما يتبجح به كثير من فسقة وأعداء الله اليوم، يتندّرون من المسلمين ومن علماء المسلمين، بأنهم ما عندهم فهم ولا بُعد نظر، ويتنقصونهم بهذه الفرية، مع أن علماء المسلمين هم أهل البصيرة، وهم أهل المعرفة؛ لأنهم ينظرون بنور الله عز وجل، ويأمرون بأمر الله، وينهون عما نهى الله عنه.

(1/78)

ولا شك أن العلماء العاملين هم أفضل الناس بعد الرسل عليهم الصلاة والسلام، وفضل العالم على العابد كفضل القمر على سائر الكواكب، فلا يتنقّص العلماء ويتهمونهم بقصر النظر وعدم الفهم إلا من هو شبيه بأهل الجاهلية، وبقوم نوح الذين يصفون أتباع الرسل بهذا الوصف؛ لينفروا الناس عنهم. وهذا يأتي على ألسنة بعض الناس اليوم، يقولون: هؤلاء العلماء علماء حيض ونفاس، وعلماء أحكام الاستجمار، وعلماء جزئيات، ولا يعرفون فقه الواقع، وفقه الواقع عندهم أمور السياسة والثورة على الولاة.

(1/79)

المسألتان الحادية عشرة والثانية عشرة: اعتمادهم على القياس الفاسد وإنكار القياس الصحيح
...
اعتمادهم على القياس الفاسد وإنكار القياس الصحيح
المسألتان الحادية عشرة والثانية عشرة
[الاسْتِدْلاَلُ بِالقِيَاسِ الْفَاسِدِ، كَقَوْلِهِمْ: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} [إبراهيم: 10] .
إِنْكَارُ القِيَاسِ الصَّحِيحِ:
وَالجَامِعُ لَهَذَا وَمَا قَبْلَهُ: عَدَمُ فَهْمِ الجَامِعِ وَالفَارِقِ] .
الشرح
المسألة الحادية عشرة والثانية عشرة: اعتمادهم على القياس الفاسد وإنكار القياس الصحيح.
ولا قياس عند الأصوليين نوعان: قياس علة وهو: إلحاق فرع بأصل في الحكم لجامع بينهما. فإن اختل شرط من شروطه فهو قياس فاسد، لا يعتمد عليه في إثبات حكم من الأحكام. وهذه مسألة خطيرة، يقول ابن القيم: أكثر ضلال الناس إنما هو بسبب القياس الفاسد. وأول من مارس القياس الفاسد إبليس، لما أمره الله بالسجود لآدم {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي

(1/80)

مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12] يزعم أن النار خير من الطين، فيكون هو خيراً من آدم. وهذا قياس فاسد؛ لأن النار ليست خيراً من الطين، بل الطين خير من النار؛ لأن النار محرقة متلفة للأشياء، أما الطين فهو ينبت الأشياء والبذور، وفيه خير للناس. فلو ذهبنا إلى القياس لقلنا: الطين خير من النار، مع أن الاعتماد ليس هو على القياس، بل الاعتماد على اختيار الله سبحانه وتعالى وتفضيله، وهو سبحانه وتعالى يفعل ما يشاء ويختار، لا اعتراض عليه، وله الحكمة البالغة، سبحانه وتعالى.
كذلك المشركون قاسوا هذا القياس لما كذبوا الرسل، قالوا: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} [إبراهيم: 10] استدلوا ببشريتهم على عدم صحة رسالتهم؛ لأن الرسالة لا تصح في البشر بزعمهم. وهذا قياس رسالتهم؛ لأن الرسالة لا تصح في البشر بزعمهم. وهذا قياس باطل، لأنه قياس مع الفارق؛ لأن الرسل فضلهم الله على غيرهم، واصطفاهم واختارهم، وهو أعلم –سبحانه وتعالى –بحالهم وصلاحهم للرسالة {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [الحج: 75،76] ، ولهذا لما قالوا لرسلهم: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا

(1/81)

بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: 11] .
تقول الرسل: الله فضّلنا بأنه منّ علينا واختارنا للرسالة، فقياسكم قياس مع الفارق؛ لأن البشر لا يستوون، وليسوا على حد سواء، منهم المؤمن ومنهم الكافر، ومنهم الرسل والعلماء والصالحون، ومنهم الجهال والكفار والفساق، فالبشر يتفاوتون، فهناك فارق، والقياس مع الفارق يكون باطلاً؛ لأن هذا من قوادح القياس عند الأصوليين.
بل الحكمة تقتضي أن يكون الرسول إلى البشر بشراً مثلهم؛ من أجل أن يبين لهم، قال تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [الإسراء:95) ] ، فالرسول يكون من جنس المرسل إليهم؛ من أجل تبليغ الرسالة، والحكمة تقتضي أن يكون رسول البشر من البشر، ولو كان الذين يعيشون على وجه الأرض ملائكة، لأرسل إليهم من جنسهم ملكاً.
ومن عجائب انتكاس هؤلاء: أنهم يستبعدون الرسالة في البشر، ولا يستبعدون أن تكون العبودية للحجر! فلا يستبعدون أن تكون الربوبية والإلهية للأحجار والأشجار، ومع هذا يستبعدون ويستنكرون أن تكون الرسالة في البشر، وهذا

(1/82)

القياس الباطل عليه سائر أئمة الكفرة من قوم نوح وغيرهم، ينكرون رسالة الرسل لأنهم بشر، فقوم نوح وغيرهم، ينكرون رسالة لأنهم بشر، فقوم نوح قالوا: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 24،25] ، كذلك غيرهم، فقريش قالوا في حق محمد صلى الله عليه وسلم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر: 25] ، فهذه قاعدة مطردة عند الكفار، وهي القياس الفاسد.
والنوع الثاني من القياس: قياس الشبه وهو أن يتردد الفرع بين أصلين فيلحق بأكثرهما شبها –والله جل وعلا لا يقاس بخلقه لا قياس على ولا قياس شبه يستوي أفراده، وإنما يستعمل في حقه سبحانه قياس الأولى وهو أن يقال: كل كمال ثبت للمخلوق لا يستلزم نقصاً فالخالق أولى به. قال تعالى: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل: 60] .
وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74] .
والمسألة التي بعدها، وهي:
وأنكروا القياس الصحيح. وهو: أن يكون الرسل إلى البشر بشراً مثلهم، وأن يكون الرسل إلى الملائكة من الملائكة، هذا هو القياس الصحيح، الذي تقتضيه الحكمة

(1/83)

والفطر السليمة؛ أن المرسل يكون من جنس المرسل إليهم، لا من جنس آخر.
والذي حملهم على هاتين المسألتين هو الجهل بالجامع والفارق، الجامع الذي يبنى عليه القياس، والفارق الذي لا يصح معه القياس.

(1/84)

المسألة الثالثة عشرة: الغلو بأهل العلم والصلاح
...
الغلو بأهل العلم والصلاح
المسألة الثالثة عشرة
[الغُلُوُّ فِي العُلَمَاءِ وَالصَّالِحِينَ، كَقَوْلِهِ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] .
الشرح
وهذه مسألة خطيرة، والغلو معناه في اللغة: الزيادة عن الحد، يقال: غلا القدر، إذا ارتفع فيه الماء بسبب الغليان، ويقال: غلا السعر، إذا ارتفع عن الحد المعروف. فالغلو هو: الزيادة والارتفاع عن الحد المعروف.
والغلو في الشرع هو: الزيادة في رفع شخص فوق منزلته اللائقة به، كالزيادة في حق الأنبياء أو الصالحين، ورفعهم عن قدرهم إلى الربوبية أو الألوهية.
فأهل الجاهلية غلوا في الأشخاص حتى رفعوهم عن قدرهم، إلى أن جعلوهم أرباباً مع الله، كما غلا اليهود في عزير وقالوا: هو ابن الله. وكما غلت النصارى ورفعوا عيسى

(1/85)

ابن مريم- عليه الصلاة والسلام- من البشرية والرسالة إلى الألوهية، وقالوا: هو ابن الله. وكذلك قوم نوح لما غلوا في الصالحين، وصوروا صورهم وتماثيلهم، ثم عبدوهم من دون الله، فرفعوهم إلى مرتبة الألوهية {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح:23] جعلوهم آلهة.
وكذلك غيرهم من طوائف المشركين إلى اليوم، يغلون في الصالحين، ويطوفون بقبورهم، ويذبحون لهم، وينذرون لهم، ويستغيثون بالموتى ويستنجدون بهم، يطلبون منهم قضاء الحوائج.
فالغلو يجرُّ أصحابه إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لا تُطْرُوني كما أطرت النصارى ابن مريم" والإطراء هو: الغلو في المدح "إنما أنالا عبد، فقولوا: عبد الله ورسوله" 1.
والغلو في الأشخاص من الأنبياء والصالحين، هو الذي أوقع المشركين –من الكتابيين والأميين- في الشرك الأكبر. والواجب أن يُعرف للأشخاص قدرهم اللائق بهم، فيعرف للرسل رسالتهم، ويعرف للصالحين صلاحهم، ويعرف للعلماء علمهم، وأنهم أفضل من غيرهم، ففضل العالم على
__________
1 أخرجه البخاري (رقم 3445) .

(1/86)

العابد كفضل القمر على سائر الكواكب، ويُنزلون منازلهم، ولا يرفعون فوق منازلهم، قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ} [النساء: 171] ، وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة:77] ، والنبي صلى الله عليه وسلم يقول: "إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين" 1.
فلا يجوز الغلو في المخلوقين، ورفعهم فوق منزلتهم التي أنزلهم الله فيها؛ لأن هذا يجر إلى السرك بالله عز وجل، وكذلك الغلو في العلماء والعباد، قال تعالى عن اليهود والنصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] غلوا في علمائهم وعبادهم، حتى اعتقدوا لهم الصلاحية في تحليل الحرام وتحريم الحلال، وتغيير الشرع المطهر.
__________
1 أخرجه النسائي (5/296 رقم 3057) وابن ماجه (3/476 رقم 3029) وأحمد في المسند (1/215، 437) وصححه الألباني في صحيح الجامع (رقم 2680) .

(1/87)

المسألة الرابعة عشرة: نفيهم الحق وإثباتهم الباطل
...
نفيهم الحق وإثباتهم الباطل
المسألة الرابعة عشرة
[إِنَّ كُلَّ مَا تَقَدَّمَ مَبْنِيٌّ عَلَى قَاعِدَةٍ وَهِيَ: النَّفْيِ وَالإِثْبَاتِ؛ فَيَتَّبِعُونَ الهَوَى وَالظَّنَّ، ويُعْرِضُونَ عَمَّا جَاءَتْ بِهِ الرُّسُلُ] .
الشرح
كل ما تقدم من المسائل التي ذكرها الشيخ عن أهل الجاهلية إنما مبنية على النفي والإثبات، فهم يثبتون ما نفاه الله، وينفون ما أثبته الله، ولذلك وقعوا في الضلال. فالله جل وعلا نفى الشرك وأثبت التوحيد، وأمر التوحيد. وهم عكسوا؛ فأثبتوا الشرك، ونفوا التوحيد، فعكسوا معنى (لا إله إلا الله) تماماً، قال الله تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52] الإيمان بالباطل هو المنفي، وهم آمنوا به وأثبتوه، بدلاً من أن يكفروا به، والإيمان بالله هو الإثبات، وهم كفروا بالله، فنفوا المثبت حيث آمنوا بالباطل، فأثبتوا المنفي ونفوا المثبت، حيث كفروا بالله.

(1/88)

وهذه قاعدة الجاهلية التي يسيرون عليها، ويتخبطون في ضلالهم. فلو تتبعت أحوالهم لوجدتها لا تخرج عن هذه القاعدة، فمن أشرك بالله فقد نفى ما أثبته الله، وأثبت ما نفاه الله. ومن أحلّ حراماً أو حرّم حلالاً، فهو من هذا القبيل، فمن نفى ما أحلّه الله، وأثبت ما حرّمه الله، فهو من هذه القاعدة، التي لا يخرج عنها شيء من أفعال الجاهلية. ومن عادى أهل التوحيد، ووالى أهل الشرك، فقد نفى ما أثبته الله، وأثبت ما نفاه الله؛ لأن الله أمر بموالاة المؤمنين، ونهى عن موالاة المشركين.

(1/89)

المسألة الخامسة عشرة: اعتذارهم عن قبول الحق بعذر باطل
...
اعتذارهم عن قبول الحق بعذر باطل
المسألة الخامسة عشرة
[اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم، كقوله {وَقَالُوا قُلُوبُنَا غُلْفٌ} [البقرة: 88] ، {يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} [هود: 91] ، فأكذبهم الله، وبين أن ذلك بسبب الطبع على قلوبهم، وأن الطبع بسبب كفرهم] .
الشرح
أي: اعتذروا عن قبول الحق بأنهم لا يفهمونه، كما ذكر الله سبحانه وتعالى عن اليهود، لمّا دعاهم رسول الله صلى الله عليه وسلم للإسلام، قالوا: {قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} [البقرة: 88] ، {غُلْفٌ} يعني: عليها غلاف، لا يصل إليها كلام الرسول، ولا تطمئن قلوبهم إلى كلامه، فاتخذوا هذا حجة في تكذيب الرسول صلى الله عليه وسلم. هذا هو المعنى المشهور للآية.
والمعنى الثاني: {وَقَالُوا قُلُوبُنَا غُلْفٌ} يعني: أنها مملوءة من العلم، فلسنا بحجة إلى كلام أحد، فليسوا – بزعمهم -

(1/90)

بحاجة إلى الرسول صلى الله عليه وسلم.
فالله جل وعلا يبين أن العلة ليست ما يقولون، بل العلة أن الله لعنهم بسبب كفرهم، يعني: طردهم وأبعدهم عن رحمته، فصاروا لا يقبلون الحق بسبب كفرهم، فالباء سببية، فصاروا لا يفقهون قول الرسول صلى الله عليه وسلم؛ لأنهم لا يلتفتون إليه ولا يعبأون به؛ لأن الله صرفهم عقوبة لهم، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] ، فمن لم يقبل الحق ابتلاه الله بالباطل، وصار بعد ذلك لا يقبل الحق، لأنه يفسد قلبه، والعياذ بالله، كما قال تعالى: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} [البقرة: 88] ، {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} [النساء: 160، 161] ، هذا في اليهود، وقولهم: {قُلُوبُنَا غُلْفٌ} هذا ليس صحيحاً، وإنما الله صرفها؛ عقوبة لهم، وإلا أصل القلب أنه على الفطرة، يقبل الحق بفطرته، لكن إذا فسدت الفطرة صار لا يقبل الحق، مثل الأرض إذا فسدت وصارت سبخة، فإنها لا تنبت؛ لأنها فسدت، كذلك القلب إذا فسد صار لا يقبل الحق.
وكذلك قوم شعيب عليه الصلاة والسلام، مع أنه أفصح الأنبياء وأبينهم خطاباً، حتى لقب بخطيب الأنبياء؛ لقوة

(1/91)

فصاحته وتأثيره، وبلاغة كلامه عليه الصلاة والسلام، ومع هذا {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [هود: 91] ، فهم لا يفقهون كلام شعيب؛ لأن الله سبحانه وتعالى طمس على قلوبهم، مثل ما حصل لبني إسرائيل، وهذه سنة الله جل وعلا، أن من تكبر عن الحق ولم يقبله إذا بلغه، فإنه يبتلى بفساد القلب؛ عقوبة له.
وكذلك كفار قريش، ماذا قالوا للرسول صلى الله عليه وسلم؟ {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ} [فصلت: 5] .
فالكفار طريقتهم واحدة، يقابلون دعوات الرسل بأنهم لا يفهمون كلامهم، هل هذا لقصور في بلاغ الرسل؟ لا، لكن لقصور في استعدادهم بسبب كفرهم وإعراضهم وعدم التفاتهم وعدم رغبتهم في الخير.

(1/92)

المسألة السادسة عشرة: اعتياض اليهود عن الثورة بكتب السحر
...
اعتياض اليهود عن التوراة بكتب السحر
المسألة السادسة عشرة
[اعْتِيَاضُهُمْ عَمَّا آتَاهُمُ اللهُ بِكُتُبِ السِّحْرِ، كَمَا ذَكَرَ اللهُ ذَلِكَ فِي قَوْلِهِ: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} ] .
الشرح
اليهود لما كفروا بالتوراة التي فيها صفات محمد صلى الله عليه وسلم، وأمرهم باتباعه، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] كما بشر به عيسى في الإنجيل حيث قال: {يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ

(1/93)

يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6] .
فهذا الرسول صلى الله عليه وسلم موجود ذكره في التوراة والإنجيل، اسمه ورسالته وصفاته عليه الصلاة والسلام، حتى إنهم يعرفونه كما يعرفون أبناءهم، فلما كفروا بكتاب الله التوراة ولم يعلموا به، ابتلاهم الله جل وعلا بأن أخذوا بكتب السحر التي هي من عمل الشياطين، واستبدلوا عمل الشياطين بوحي رب العالمين، وهذه عقوبة لهم، فكل من أعرض عن الحق فإنه يبتلى بالباطل.
وكذلك كل من ترك الحق، فإنه يٌبتلى بالباطل، فالذي يترك منهم دعوة الرسل من الدعوة إلى التوحيد وإفراد الله بالعبادة، وبيان ذلك، يبتلى بأنه يروج للشرك والخرافات، ويستدل لها، ويروجها عند الناس على أنها حق، وهذا واقع كثير من علماء الخرافيين وعلماء القبوريين، بدلاً من أن يدعوا إلى توحيد الله، وإلى كتاب الله وإلى سنة رسول الله، يدعون إلى الباطل، ويدعون إلى الله وإلى عبادة القبور، والتعلق بالأموات، ويلتمسون لذلك الشبهات التي يروجونها على الناس، فيشتغلون وقتهم في هذا الباطل، والعياذ بالله.

(1/94)

المسألة السابعة عشرة: نسبتهم الباطل إلى الأنبياء
...
ن سبتهم الباطل إلى الأنبياء
المسألة السابعة عشرة
[نِسْبَةُ بَاطِلِهِمْ إِلَى الأَنْبِيَاءِ، كَقَوْلِهِ: {وَمَا كَفَرَ سُلَيْمَانُ} [البقرة: 102] ، وَقَوْلِهِ: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} [آل عمران: 67] .
الشرح
من مناهج الجاهلية: أنهم ينسبون ما هم عليه من الكفر والضلال إلى الأنبياء، كما نسبت اليهود السحر إلى سليمان، فقالوا: السحر من عمل سليمان، وهو الذي كان يسيطر به على الجن والشياطين، وما علموا أن الشياطين من خلق الله، يسخرهم سبحانه كيف يشاء، وقد سخرهم لنبيه سليمان عليه الصلاة والسلام، فهؤلاء اليهود نسبوا السحر إلى سليمان؛ من أحل أن يروجوه عند الناس، ويقولوا: هذا من عمل الأنبياء.
وكذلك اليهود والنصارى ينسبون كفرهم إلى إبراهيم عليه الصلاة والسلام، إمام الحنفاء، ينسبون إليه ما هم عليه من الكفر، ويقولون: هذا دين إبراهيم، ولهذا رد

(1/95)

الله عليهم بقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران:67] هذا دين إبراهيم عليه الصلاة والسلام، أنه على دين التوحيد، والبراءة من الشرك والمشركين، عكس ما عليه اليهود والنصارى.
وأيضاً ما حدثت اليهودية والنصرانية إلا من بعد إبراهيم بقرون، فكيف تنسب إليه اليهودية والنصرانية؟! هذا من أقبح الكذب، فالتاريخ يكذبهم؛ لأن بينهم وبين إبراهيم قروناً طويلة، والتوراة ما نزلت على موسى –عليه السلام- والإنجيل ما أنزل على عيسى –عليه السلام-إلا بعد إبراهيم عليه الصلاة والسلام. كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ} [آل عمران:65] . [كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ} [آل عمران: 93] .
وكذلك كان في هذه الأمة من ينسب ما هو عليه من الباطل إلى النبي محمد صلى الله عليه وسلم فيضع الأحاديث المكذوبة لنصرة باطله.
وكذلك من هذه الأمة من ينتسبون إلى الأئمة وهم يخالفونهم في العقيدة، فينتسبون إلى أبي حنيفة وإلى مالك وإلى الشافعي وإلى أحمد، وهم على عقيدة المعتزلة

(1/96)

والأشاعرة، وينسبون هذا الاعتقاد الباطل إلى أئمة السلف، وما كان هؤلاء الأئمة- رحمهم الله- معتزلة، بل كانوا يحاربون المعتزلة وعلماء الكلام.

(1/97)

المسألة الثامنة عشرة: انتسابهم إلى الأنبياء مع مخالفتهم
...
انتسابهم إلى الأنبياء مع مخالفتهم
المسألة الثامنة عشرة
[تَنَاقُضُهمْ فِي الانْتِسَابِ؛ يَنْتَسِبُونَ إِلَى إِبْرَاهِيمَ مَعَ إِظْهَارِهِمْ تَرْكِ اتِّبَاعِهِ] .
الشرح
التناقض في الانتساب هو: أن ينتسب إلى شيء وهو محالف له، وهذا انتساب باطل وكذب.
والانتساب الصحيح هو أن ينتسب إلى الشيء ويكون موافقاً له، فالذي إلى إبراهيم يوافق ما جاء به من توحيد الله سبحانه وتعالى، وإخلاص العبادة له، والبراءة من المشركين، ولا يخالفه في شيء من ذلك.
ومن ذلك انتساب اليهود إلى إبراهيم مع امتناعهم من الحج واستنكارهم لاستقبال الكعبة، ولهذا قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ.فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ

(1/98)

إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 96،97] .
وكذلك من ينتسب إلى الأئمة الأربعة، يجب أن يوافقهم في اعتقاد غيرهم من الجهمية والمعتزلة والأشاعرة.

(1/99)

المسألة التاسعة عشرة: عيب الصالحين بفعل بعض المنسبين غليهم
...
عيب الصالحين بفعل بعض المنتسبين إليهم
المسألة التاسعة عشرة
[قَدْحُهُمْ فِي بَعْضِ الصَّالِحِينَ بِفِعْلِ بَعْضِ المُنْتَسِبِينَ إِلَيْهِمْ؛ كَقَدْحِ اليَهُودِ فِي عِسى، وَقَدْحِ اليَهُودِ فِي عِيسى، وَقَدْحِ اليَهُودِ وِالنَّصَارَى فِي مُحَمَّدٍ صلى الله عليه وسلم] .
الشرح
قدحهم في الصالحين بما يفعله بعض المنتسبين إليهم من الأفعال السيئة، فينتسبون أفعال الأتباع إلى المتبوعين، وهم منها برآء، كقدح اليهود في عيسى بانحراف أتباعه من الصليبيين، والمعتقدين أن الله ثالث ثلاثة، أو أن المسيح هو الله، أو ابن الله.
وكذلك من يقدح في محمد صل الله عليه وسلم بما يفعله بعض المنتسبين إلى دينه من القبورية، ومن الجهمية والمعتزلة والخوارج.
فنقول لمن يقدح في هؤلاء الأنبياء: ليس هذا هو دين

(1/100)

موسى عليه السلام، وليس هذا دين عيسى عليه السلام، وليس هذا دين محمد صلى الله عليه وسلم. وإذا كان عند الأتباع انحراف فإنه لا ينسب هذا الأصل، وإنما ينسب إلى من يصدر منه هذا الشيء، فلا تعاب رسالة موسى عليه السلام بأن اليهود حرّفوا وبدّلوا وغيّروا، ولا ينسب ما عند النصارى من الشرك والصليبية والكفر القبيح إلى دين عيسى عليه السلام، ولا ينسب إلى محمد صلى الله عليه وسلم ما عند القبوريين الذين يدّعون الإسلام، أو الملاحدة من الرافضة والباطنية، وإن تسمّوا بالإسلام، هذا لا ينسب إلى دين محمد صلى الله عليه وسلم، إنما ينسب إلى النبي من اتبعه وآمن به، وينسب إلى الصالحين من اقتدى بهم واتبعهم، كما قال تعالى: {والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضو عنه.....} . وقال تعالى: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ} [آل عمران: 68] .
وكذلك لا ينسب إلى الأئمة الأربعة ما عند المنتسبين إليهم من انحراف في العقيدة ومخالفة للدليل.

(1/101)

المسألة العشرون: اعتقادهم أن أفعال السحرة والكهان من كرامات الأولياء
...
اعتقادهم أن أفعال السحرة والكهان من كرامات الأولياء
المسألة العشرون
[اعْتِقَادُهُمْ فِي مَخَارِيقَ السَّحَرَةِ وَأَمْثَالِهِمْ أَنَّهَا مِنْ كَرَامَاتِ الصَّالِحِينَ، وَنِسْبَتِهِ إِلَى الأنْبِيَاءِ، كَمَا نَسَبُوهُ لِسُلَيْمَانَ عَلَيْهِ السَّلاَمُ] .
الشرح
المخاريق هي: الأمور الخارقة للعادة، ولا يقدر عليها إلا الله، وإذا جرت على يدي نبي فهي معجزة، مثل قلب العصا حية لموسى 0عليه السلام، ومثل ما عند عيسى عليه السلام من إبراء الأكمه والأبرص، وإحياء الموتى فإذن الله، وما أعطاه الله لمحمد صلى الله عليه وسلم من المعجزات التي أعظمها هذا القرآن العظيم، الذي أعجز البشرية كلها، وأعجز الجن والإنس أن يأتوا بمثله.
أمّا إذا جرى خارق العادة على يد عبد صالح تقي مؤمن، فهذا يسمى: كرامة من الله عز وجل، إما لحجة في الدين، وإما لحاجة المسلمين، كما حصل على يده، إما لحجة في الدين، وإما لحاجة المسلمين، كما حصل لمريم

(1/102)

عليها السلام في أن زكريا إذا دخل عليها المحراب وجد عندها رزقاً، وهي متفرغة للعبادة بهذا المحراب، وهو مكان العبادة، كذلك ما حصل لأصحاب الكهف من النوم الطويل، وبقائهم على حالتهم لم تأكل الأرض أجسامهم، ولم يحصل في حياتهم خلل. هذا من كرامات الأولياء.
أمّا ما يجري مما يشبه خوارق العادات على أيدي الكفرة، فهذه تعتبر من أفعال الشياطين فهذه تعتبر من أفعال الشياطين فهذه تعتر من الشعوذات والحيل والسحر التخييلي أو من أعمال الشياطين واستخدامهم لإفساد عقائد الإنس والإضرار بهم وليست من الكرامات، كالذي يطير في الهواء، أو يمشي على الماء، وهو فاجر، فهذا من فعل الشياطين؛ لأنهم لما تقربوا إليهم بالكفر والشرك؛ خدموهم. فحملوهم في الهواء ومشوا بهم على الماء.
فما يجري على أيدي هؤلاء الفجرة من الشعوذات والشرك هو من أعمال الشياطين أو من حيلهم ودجلهم على الناس وهي أمور يتعلمونها فيما بينهم شيء منها ولهذا لما نسب اليهود السحر إلى نبي الله سليمان عليه السلام، رَدَّ الله عليهم بأن السحر كفر ولا ينسب الكفر إلى الأنبياء، وسليمان عليه السلام منهم، ولا يليق به السحر.

(1/103)

المسألة الحادية والعشرون: تعبدهم الله بالصفير والتصفيق
...
تعبدهم الله بالصفير والتصفيق
المسألة الحادية والعشرون
[تَعَبُدُّهُمْ بِالمُكَاءِ والتَّصْدِيَةِ] .
الشرح
من مسائل الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم: تعبدهم-أي تقربهم- إلى الله بالمكاء والتصدية، قال الله تعالى: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} [الأنفال: 35] أي: ما كان تَقَرُّب المشركين إلى الله عند الكعبة المشرفة إلا مكاء وتصدية، والمكاء هو: الصفير، والتصدية هي: التصفيق بالأيدي والأكف. يعملون هذا عند البيت، ويسمونه صلاة، يتقربون بها إلى الله سبحانه وتعالى. وذلك مما زينه لهم شياطين الإنس والجن؛ لأن العبادة لا تكون إلا بما شرعه الله سبحانه وتعالى، وهي توقيفية، فالإنسان لا يُحدث شيئاً من عند نفسه، أو يتلقاه من غيره مما لم يشرعه الله يتعبد به إلى الله وهو ليس له أصل في الشرع.
ومن هنا يؤخذ تحريم هاتين الخصلتين: الصفير

(1/104)

والتصفيق، وإن لم يقصد الإنسان بهما العبادة؛ لأن في ذلك تشبعاً بالمشركين.
والتصفيق إنما أباحه النبي صلى الله عليه وسلم للنساء خاصة 1عند الحاجة، كتنبيه الإمام إذا سها في الصلاة؛ لما في صورتها- إذا كانت بحضرة الرجال –من الفتنة، ولا يجوز للرجل أن يتشبه بالكفار ولا بالمرأة في التصفيق.
__________
1 فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "التسبيح للرجال والتصفيق للنساء" أخرجه البخاري (رقم 1203) ، ومسلم (رقم 422/ 106) .
وفي حديث سهل بن سعد أن رسول الله صلى الله عليه وسلم قال: "ما لي رأيتكم أكثرتم التصفيق، من رابه شيء في صلاته فليُسبّح، فإنه إذا سبح التُفت إليه، وإنما التصفيق للنساء" أخرجه البخاري (رقم 684) ، ومسلم (رقم 421) .

(1/105)

المسألة الثانية والعشرون: اتخاذهم الدين لهواً ولعباً
...
اتخاذهم الدين لهواً ولعباً
المسألة الثانية والعشرون
[إِنَّهُمُ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِباً] .
الشرح
اللهو هو: كل باطل يُلهي عن الحق، واللعب هو ضد الجد، وهو ما لا فائدة فيه. فاتخاذ اللهو واللعب ديناً يتقرب به إلى الله عز وجل هو من دين الجاهلية، وهذا موجود عند الصوفية، فيتخذون ضرب الدفوف، ويتخذون الأغاني عبادة لله عز وجل، يتقربون إلى الله بالأغاني، ويتقربون إلى الله بضرب الدفوف.
والأغاني وآلاتها لهو ولعب، وهي محرمة في حد ذاتها، فكيف إذا اتُخذت عبادة لله عز وجل؟
ويشبههم الآن الذين يتخذون الأناشيد التي يسمونها الإسلامية، ويجعلونها من وسائل الدعوة إلى الله، كما يقولون. والدعوة إلى الله عز وجل من الدين، ولا يدخل فيها شيء من الأغاني ومن الأنغام والتنغيمات التي تلهي النفوس،

(1/106)

وتشغل الناس عن ذكر الله وعن قراءة القرآن، وهي من شعارات المناهج الحزبية، وليست من وسائل الدعوة؛ لأن الدعوة توقيفية، والنبي صلى الله عليه وسلم كان يدعو الناس بالكتاب والسنة، والوعظ والإرشاد، والمجادلة بالتي هي أحسن، ولم يتخذ الأناشيد الجماعية وسيلة للدعوة.
وإنشاد الشعر الجيد النزيه؛ للرد على المشركين والدفاع عن الإسلام، كشعر حسان رضي الله عنه، أو للتنشيط على العمل والسير في السفر، ليس ذلك شبيهاً بالأناشيد الجماعية المستعملة الآن، فلا تُقاس عليه؛ لما بينهما من الفارق الواضح.

(1/107)

الاغترار بالدنيا
المسألة الثالثة والعشرون
[إِنَّ الحَيَاةَ الدُّنْيَا غَرَّتْهُمْ، فَظَنُّوا أَنَّ عَطَاءَ اللهِ مِنْهَا يَدُلُّ عَلَى رِضَاه، كَقَوْلِهِمْ: {نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [سبأ: 35] .
الشرح
أهل الجاهلية يعتبرون إعطاءهم الأولاد والأموال من كرمهم على الله عز وجل، وأن الله لا يعذبهم {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سبأ: 35،37] إلى قوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ:39] فليست كثرة الأموال والأولاد والثورة دليلاً على محبة الله للعبد، بل إنه قد يعطي الكافر من أجل أن يستدرجه، وفي الحديث: "إن الله يعطي الدنيا من يحب ومن لا يحب، وأما الدين فلا يعطيه إلا

(1/108)

من يحب" 1، وفي الحديث الآخر: "لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى منها كافراً شربة ماء" 2.
وهذا رسول الله صلى الله عليه وسلم، أكرم الخلق على الله، وكذلك صحابته، يصيبهم الفقر والفاقة، وهم أكرم الخلق على الله بعد النبيين، والكفار يسرحون ويمرحون في النعم على الله بعد النبيين، والكفار يسرحون ويمرحون في النعم من باب الاستدراج لهم.
فلا يستدّل بزهرة الدنيا على كرامة أهلها عند الله سبحانه وتعالى، وإنما يستدل بكرامة العبد على الله إذا كان على عمل صالح، سواء كان غنيًّا أو فقيراً، فهذا هو الكريم على الله سبحانه وتعالى، ومعايير الناس أن أهل الدنيا وأهل الغناء والثروة هم أكرم عند الله عز وجل، وأن أهل الفقر وأهل الفاقة إنما كانوا كذلك لهوانهم على الله.
__________
1 أخرجه أحمد 1/387، والحاكم 1/193 رقم 102، 5/230 رقم 7381.
وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
2 أخرجه الترمذي 4/560 رقم 2325، وقال أبو عيسى: هذا حديث صحيح غريب من هذا الوجه. والحديث صححه الألباني في صحيح الجامع رقم 5292.

(1/109)

المسالةالرابعة والعشرون: زهدهم في الحق إذا كان عليه الضعفاء
...
زهدهم في الحق إذا كان عليه الضعفاء
المسالة الرابعة والعشرون
[ترك الدخول في الحق إذا سبقهم إليه الضعفاء؛ تكبروا وأنفة، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ ... } [الأنعام: 52] .
الشرح
أهل الجاهلية يرفضون الحق إذا كان عليه الضعفاء من الناس، ولهذا قالوا: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] يعني: ليسوا أولى بالجنة منا، نحن أقدم منهم، وأشرف منهم، هؤلاء ضعفاء ما لهم قيمة ولا مقدار في المجتمع. وقد رد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] فالله جل وعلا لا يعطي هذا الدين إلا لمن أحب، أما الدنيا فيعطيها لمن يشاء من أحبابه ومن أعدائه.

(1/110)

المسألة الخامسة والعشرون: الاستدلال على كون الشيء باطلاً بسبق الضعفاء إليه
...
الاستدلال على كون الشي باطلاً بسبق الضعفاء إليه
المسألة الخامسة والعشرون
[الاستدلال على بطلانه بسبق الضعفاء، كقوله: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الأحقاف: 11] .
الشرح
من عادات أهل الجاهلية: الاستدلال على بطلان الشيء بسبق الضعفاء إليه، كما قال الله عن المشركين أنهم يقولون: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الأحقاف: 11] يقولون: نحن أهل معرفة، وأهل خبرة، وأهل تفكير، نعرف الأمور، ولما رأينا أن هذا الذي جاء به محمد ليس حقاً، تركناه، ولو كان حقاً لسبقنا إليه، فتركنا له دليل على أنه ليس حقاً.
وهذا من أبطل الباطل؛ لأن الحق ليس اتباعه موقوفاً على طبقة من الناس، بل اتباع الحق منّة يمنّ الله بها على من يشاء من عباده ويوفقه لها. وأتباع الرسل أكثرهم من الضعفاء، كما قال تعالى: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] ،

(1/111)

وقوله: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] أي: ليس عندهم تفكير. ويزعمون أنهم هم أهل التفكير وأهل العقول، فلو كان ما جاء به نوح صلى الله عليه وسلم حقاً؛ اتبعه أهل الرأي والملأ من الناس، فتركهم له دليل على أنه ليس حقاً. وهذا باطل؛ لأن الغالب أن الذين يكفرون بالحق هم أهل الترف، كما قال تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سبأ: 34] ، وغالب من يتبع الحق الضعفاء والفقراء؛ لأنهم ليس عندهم تكبر.
فالاستدلال على الشيء بأنه حق باتباع الأغنياء له، أو ذوي الجاه، والاستدلال على أنه باطل باتباع الضعفاء، هذا معيار أهل الجاهلية، لا يجوز أن يتخذ ميزاناً يوزن به معرفة الحق من الباطل؛ ولهذا يقول العلماء: الحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق.

(1/112)

المسألة السادسة والعشرون: تحريف أدلة الكتاب بعد معرفتها لتوافق أهواءهم
...
تحريف أدلة الكتاب بعد معرفتها لتوافق أهواءهم
المسألة السادسة والعشرون
[تحريف كتاب الله من بعد ما عقلوه وهم يعلمون]
الشرح
من شأن اليهود والنصارى: تحريف كتاب الله، التوارة والإنجيل، من بعد ما عقلوه، تعلموه وفهموه، حرفوه بزيادة أو نقصان، أو تفسير بغير المعنى الصحيح، من أجل أن توافق أهواءهم، وهذه مصيبة لا يزال المسلمون يعانون منها، وأول ما كانت عند أهل الكتاب من أهل الأهواء والرغبات والشهوات، إذا لم يقدروا على تكذيب النص وجحوده، سطوا عليه بالتحريف والتأويل والتفسير بغير معناه.
ولا يزال المسلمون يعانون من هذه الآفة من أهل الأهواء والفرق الضالة وأصحاب الشهوات. إذا قيل لهم: الربا حرام، قالوا: المراد بالربا كذا، يفسرون الربا على حسب هواهم، والآن موجود لهم كتب وكتابات وفتاوى تبيح الربا.

(1/113)

وإذا قيل: هذا حرّمه الله ورسوله، قالوا: ليس هذا هو الربا الذي حرمه الله ورسوله؟ الربا الذي حرمه الله ورسوله هو ربا الجاهلية، زيادة الذين عن المعسر فقط، وأما ربا الفضل فهم يكنزونه. أو يقولون الربا المحرم هو الربا الاستهلاكي أما الربا الاستثماري فهو مباح.
وقد صح في الأحاديث في سنة الرسول صلى الله عليه وسلم تحريم ربا الفضل، في الصحيحين: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير والتمر بالتمر، والملح بالملح، مثلاً بمثل، سواء بسواء، يداً بيد" 1 هذا ربا الفضل، وحرمه رسول الله صلى الله عليه وسلم، وقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] . وربا الفضل داخل في عموم قوله تعالى: {وَحَرَّمَ الرِّبا} .
فلما كان في اليهود من يحرّف التوراة، وكان في النصارى من يحرف الإنجيل، وجد في هذه الأمة من يحرّف القرآن والسنة، من أجل إباحة ما هو عليه أ, عليه غيره. والواجب على المسلم اتباع الكتاب والسنة.
__________
1 أخرجه البخاري رقم 2134، 2174، ومسلم رقم 1584، 1587. واللفظ له.

(1/114)

ومن تحريف اليهود: أن الله لما قال لهم: {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ} [البقرة: 58] . حط عنا ذنوبنا واغفر لنا، حرفوا وقالوا: حبة من حنطة، زادوا حرف النون.
والمؤولة لصفات الله، لما قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قالوا: معناه: استولى. فزادوا اللام من جنس نون اليهود.
هذا تحريف بالزيادة، وهناك تحريف بالنقص، وتحريف في المعنى، وهو تفسير القرآن بغير تفسيره الصحيح، وتفسير الأحاديث بغير تفسيرها الصحيح، هذا كله من تحريف الكلم عن مواضعه.

(1/115)

المسألة السابعة والعشرون: تأليف الكتب الباطلة ونسبتها إلى الله
...
تأليف الكتب الباطلة ونسبتها إلى الله
المسألة السابعة والعشرون
[تَصْنِيفُ الكُتُبِ البَاطِلَةِ وَنِسْبَتُهَا إِلَى اللهِ، كَقَوْلِهِ: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} [البقرة: 79] .
الشرح
من آفات اليهود: أنهم يؤلفون المؤلفات ويكتبونها بأيديهم، ويضمنونها الباطل، ويقولون: هذا من عند الله؛ ليحصلوا على مكافأة من الناس، أو يبيعوا هذه الكتب في الأسواق وتدر عليهم أموالاً. وتصنيف الكتب الضالة وترويجها على الناس حرفة اليهود، وَمَنْ تشبه بهم من هذه الأمة.
والواجب على العالم حينما يكتب شيئاً من العلم: أن يتقي الله سبحانه وتعالى، ولا يكتب إلا ما يوافق الكتاب والسنة؛ لأنه مسئول عن كتابته، فلا يكتب في فتواه ولا في

(1/116)

مؤلّفه ولا في مقالته إلا ما يوافق الكتاب والسنة، ولا يكتب شيئاً من عند نفسه وهواه، ويقول: هذا من الشرع، أو هذه هي الشريعة.
وما أكثر تصنيف الكتب في هذه الأيام، أو الرسائل، أو الفتاوى الضالة الباطلة باسم الإسلام، وهذا مثل فعل اليهود.
فهذا ينبّه المسلم الذي يريد أن يكتب أو يؤلف أو يفتي، أن يتوقف عند حدود الله سبحانه وتعالى، وأن يتقي الله، وأن يكتب للحق، وإن لم يرض الناس.

(1/117)

المسألة الثامنة والعشرون: رفضهم ما عند غيرهم منالحق
...
رفض ما عند غيرهم من الحق
المسألة الثامنة وعشرون
[أَنَّهُمْ لاَ يَقْبَلُونَ مِنَ الحَقِّ إِلاَّ الَّذِي مَعَ طَائِفَتِهِمْ، كَقَوْلِهِ: {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] .
الشرح
إذا قيل لهم: آمنوا بما أنزل الله على محمد صلى الله عليه وسلم {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي على موسى عليه السلام {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} [البقرة: 91] أي: غيره {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} [البقرة: 91] يقولون: نحن نؤمن بالتوراة التي أنزلت على نبينا موسى {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} [البقرة: 91] وهو الإنجيل الذي أنزل على عيسى، والقرآن الذي أنزل على محمد صلى الله عليه وسلم {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} الإنجيل والقرآن مصدقان لما في التوراة.
فرد الله عليهم بأنكم إذا كنتم تتبعون ما أنزل على موسى، فكيف تقتلون الأنبياء؟ هل أنزل على موسى قتل

(1/118)

الأنبياء؟ حيث قتلوا زكريا، وقتلوا يحيى، وهموا بقتل عيسى عليه السلام، فرفعه الله إليه، وعصمه منهم، وهموا بقتل محمد صلى الله عليه وسلم، فهم مهمتهم قتل الأنبياء، كما قال تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة: 87] بعض الرسل كذبوهم، وبعض الرسل قتلوهم/ لماذا؟ لأنهم جاءوهم بما لا تهوى أنفسهم، فكيف يقولون: نؤمن بما أنزل علينا؟ وأين هذا من الإيمان بالذي أنزل عليهم؟
وأيضاً مما أنزل عليهم في التوراة نعت محمد صلى الله عليه وسلم، وبيان رسالته وصفاته عليه الصلاة والسلام، فلماذا لم يؤمنوا بمحمد صلى الله عليه وسلم؟ إن الإيمان بمحمد صلى الله عليه وسلم هو إيمان بما أنزل عليهم، وقد كفروا به، وهم يقولون: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] .
وهذا يشمل من يقول: أنا لا أتبع إلا فلاناً من العلماء والواجب أنه يقبل الحق، ولا يتعصب لإمامه، أو لمدرسّه، أو لشيخه، مثل مشايخ الطرق؛ يتعصب لهم المريدون والأتباع، ولا يقبلون الحق إلا ما قال هؤلاء، وهذا أمر باطل؛ لأنه لا يجب اتباع معين من الخلق إلا رسول الله صلى الله عليه وسلم، ومن قال: إنه يجب اتباع معين غير الرسول فإنه مرتد، يستتاب فإن تاب وإلا

(1/119)

قتل، كما قرر ذلك شيخ الإسلام ابن تيمية؛ لأنه جعل فلاناً مساوياً للرسول صلى الله عليه وسلم.
فلا أحد يجب اتباعه إلا رسول الله صلى الله عليه وسلم، أما غيره من الأئمة والعلماء –رحمهم الله- فيتبعون فيما وافقوا فيه الحق، وما أخطأوا فيه من الاجتهاد، فإنه لا يجوز أخذه، ولو كان من الأئمة، وهم يقولون ذلك، يقولون: لا تأخذوا من أقوالنا إلا ما وافق كلام الرسول صلى الله عليه وسلم.

(1/120)

المسألة التالسعة والعشرون: لا يعملون بقول من يزعمون أنهم يتبعونهم
...
لا يعلمون بقول من يزعمون أنهم يتبعونهم
المسألة التاسعة والعشرون
[إِنَّهُمْ مَعَ ذَلِكَ لاَ يَعْلَمُونَ بِمَا تَقُولُهُ طَائِفَتُهُمْ، كَمَا قَالَ تَعَالَى وَنَبَّهَ: {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91] .
الشرح
أي: هؤلاء اليهود يدعون أنهم يتبعون ما أنزل إليهم في التوراة، وهذا يكذبه أمران:
أولاً: قتلهم الأنبياء، وليس في التوراة قتل الأنبياء، بل فيها الإيمان بهم، وتعظيمهم، واتباعهم والاقتداء بهم.
الأمر الثاني: أن التوراة تأمرهم باتباع محمد صلى الله عليه وسلم: {الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] . هذه صفاته صلى الله عليه وسلم في التوراة، ولم يؤمنوا به صلى اله عليه وسلم، فلم يقولوا بما قاله أنبياؤهم وعلماؤهم الذين يدعون الإيمان بهم. ولا يعلمون بما يقولون.

(1/121)

المسألة الثلاثون: الأخذ بالافتراق وترك الاجتماع
...
الأخذ بالافتراق وترك الاجتماع
المسألة الثلاثون
[وَهِيَ مِنْ عَجَائِبِ آيَاتِ اللهِ! –أَنَّهُمْ تَرَكُوا وَصِيَّةَ اللهِ بالاجْتِمَاعِ، وَارْكَبُوا مَا نَهَى عَنْهُ مٍنَ الافْتِرَاقِ، وَصَارَ كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحِينَ] .
الشرح
من عجائب آيات الله سبحانه وتعالى: أنهم لما تركوا الاجتماع على كتاب الله عز وجل، وشرعه المنزل على الرسل، والاعتصام به، ابتلاهم الله بالتفرق والتشتت والتناحر، والفرح بما هم عليه من الباطل. وهذه عقوبة لهم؛ لأن الإنسان إذا فرح بالباطل فإنه لا يتركه، أما إذا لم يفرح به وكان عنده تشكك منه، فهذا حريٌّ أنه يتوب ويرجع عنه، لكن إذا اطمأن إليه وفرح به، فإنه لا يتحول عنه، وهذه عقوبة من الله اطمأن إليه وفرح به، فإنه لا يتحول عنه، وهذه عقوبة من الله جل وعلا؛ لأن من ترك الحق يبتلى بالباطل، ومن ترك الاجتماع فإنه يبتلى بالتفرق والتشتت، والتناحر والتطاحن، فما تجد أناساً مختلفين فيما بينهم من أمور الدين والدنيا إلا وتجد بينهم العداوات والحزازات والبغضاء، بل ربما الاقتتال فيما بينهم، ولا تجد من يتمسك بالاجتماع على الكتاب والسنة

(1/122)

إلا وتجد بينهم الألفة والمحبة والتناصر والتعاون، كأنهم جسدٌ واحد، فلا عصمة إلا بالاجتماع على الكتاب والسنة، ولا وحدة إلا باتباع الكتاب والسنة، وما عدا ذلك فإنه فرقة وعذاب.
فهؤلاء الذين يريدون توحيد المسلمين كما يقولون، يقال لهم: إذا كنتم تريدون توحيد المسلمين، وَحِّدوا العقيدة؛ بأن تكونوا جميعاً على عقيدة التوحيد التي جاء بها رسول الله صلى الله عليه وسلم، ولا تتركوا الناس، هذا قبوري، وهذا صوفي، وهذا شيعي، وحدوا العقيدة أولاً، واعتصموا بلا إله إلا الله، ثم وحدوا الحكم بما أنزل الله، فارجعوا إلى كتاب الله وسنة رسوله، وانبذوا القوانين والأنظمة والعادات القبلية وغير ذلك، ارجعوا إلى الكتاب والسنة، إذا كنتم تريدون الاجتماع ووحدة المسلمين، فلن يتحد المسلمون إلا على هذا، إلا على وحدة العقيدة ووحدة المرجع؛ وهو الحكم بما أنزل الله، ووحدة القيادة؛ وذلك بالسمع والطاعة لولي أمر المسلمين، هذا الذي يوحد أمر المسلمين، كما قال النبي صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم" 1.
__________
1 تقدم ص 47.

(1/123)

المسألة الحادية والثلاثون: عداوتهم للدين الحق، ومحبتهم للدين الباطل
...
عداوتهم للدين الحق، ومحبتهم للدين الباطل
المسألة الحادية والثلاثون
[وَهِيَ مِنْ أَعْجَبِ الآيَاتِ أَيْضًا! مُعَادَاتُهُمُ الدِّينَ الَّذِي انْتَسَبُوا إِلَيْهِ غَايَةَ العَدَاوَةِ، وَمَحَبَّتُهُمْ دِينَ الكُفَّارِ –الذينَ عَادُوهُمْ وَعَادُوا نَبِيَّهُمْ وَفِئَتَهُمْ- غَايَةَ المَحَبَّةِ، كَمَا فَعَلُوا مَعَ النَّبِيَّ صلى الله عليه وسلم، لَمَّا أَتَاهُمْ بِدِينِ مُوسى عَلَيْهِ السَّلاَمُ، وَاتَّبَعُوا كُتُبَ السِّحْرِ، وَهِيَ مِنْ دِينِ آلِ فِرْعَوْنَ] .
الشرح
من مسائل أهل الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم: معاداتهم لدينهم الذي أمروا باتباعه، واتباعهم لدين عدوهم، إذ معلوم أن اليهود كانوا على دين موسى عليه السلام، وأن عدوهم هو فرعون وآل فرعون الذين كانوا يسومونهم سوء العذاب، يقتلون أبناءهم، ويستحيون نساءهم ويستعملونهم في أخس الحرف، إلى أن بعث الله نبيه وكليمه موسى عليه السلام، فخلصهم الله على يده من عدوهم وأعزهم به وأكرمهم، وخذل عدوهم وأغرقه وهم ينظرون إليه، وأقر

(1/124)

أعينهم بذلك، وكان في التوراة التي بين أيديهم، وهي كتاب الله الذي جاء به موسى عليه الصلاة والسلام، كان فيها أوصاف محمد صلى الله عليه وسلم، والأمر باتباعه، وهو {النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: 157] بسبب أنهم شددوا، فشدد الله عليهم، وحرم عليهم طيبات أحلت لهم، بسبب كفرهم وعنادهم، فلو آمنوا بمحمد صلى الله عليه وسلم لوضع الله عنهم هذه الآصار وهذه الأغلال، ولكنهم أخذهم الحسد، وقالوا: كيف يكون هذا النبي الموعود في آخر الزمان من العرب ومن بني إسماعيل؟ اللائق أن يكون هذا من بني إسرائيل، ولا يكون من بني إسماعيل، هكذا قالوا، فحسدوا محمد صلى الله عليه وسلم وأمته وكفروا به، وهم يعلمون أنه رسول الله، والذي حملهم على هذا هو الحسد والكبر، والعياذ بالله.
ولما كفروا بمحمد كانوا كافرين بموسى عليه السلام، وبكتابه الذي هو التوراة، فكفروا بالتوراة التي عندهم؛ من أجل الحسد لمحمد صلى الله عليه وسلم، واستبدلوا التوراة بكتب السحر التي هي دين عدوهم فرعون؛ لأن السحر كان فاشياً في قوم فرعون، فتركوا الوحي المنزل، وأخذوا بالسحر الذي كان

(1/125)

عليه عدوهم، وهذا من العجائب! يقول الله جل وعلا: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} [البقرة:101] ، {كَأَنَّهُمْ لا يَعْلَمُونَ} هذا الرسول وصفاته وما جاء به، عمروا عمل الجهال الذين لا يعرفونه؛ تكبراً وعناداً. لم يقل: لأنهم لا يعلمون، بل قال: {كَأَنَّهُمْ لا يَعْلَمُونَ} لأن العالم إذا لم يعمل بعلمه، فكأنه لا يعلم؛ لأن ثمرة العلم العمل، فإذا لم يعمل صار هو والجاهل سواء، بل الجاهل يكون أخف منه إثماً. {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 102] وهو السحر.
فأصل السحر أنه من عمل الشياطين، ثم توارثه الكفرة على اختلاف الأزمان، ورثه فرعون وقومه، وورثه اليهود، بديلاً عن التوراة فالسحر قديم، ولكن تتوارثه الكفرة جيلاً بعد جيل.
فهذا من العقوبات؛ أن الإنسان إذا ترك الحق يُبتلى بالباطل، وهذه سنة لا تتبدل ولا تتغير، فبعض المسلمين تركوا كتاب الله وسنة رسوله، وأخذوا بأقوال الناس، وأخذوا علم المنطق، أخذوا علم الكلام، هم من هذا القبيل، لما تركوا كتاب الله وسنة رسوله، ولم يأخذوا غيرهما؛ لأنهم لما اعرضوا عن كتاب الله وسنة رسوله، ولم يأخذوا عقيدتهم من

(1/126)

الكتاب والسنة، ابتلوا بأخذ العقيدة من علوم الكفرة والملاحدة، فما أشبه الليلة بالبارحة!
وهكذا كل من ترك الحق فإنه يبتلى بالباطل، ومن ترك مذهب أهل السنة والجماعة، فإنه يبتلى بمذاهب الفرق الضالة، والذي يتحزب مع الجماعات الضالة المخالفة للكتاب والسنة ومنهج أهل السنة والجماعة، يُبتلى بأن يكون مع الفرق الضالة. هذه سنة الله سبحانه وتعالى، فهذا مما يُحَذِّر المسلم من أن يترك الحق؛ لأنه إذا ترك الحق ابتلي بالباطل، وإذا ترك أهل الحق اتبع أهل الباطل، دائماً وأبداً.

(1/127)

المسألة الثانية والثلاثون: كفرهم بالحق الذي مع غيرهم ممن لا يهوونه
...
كفرهم بالحق الذي مع غيرهم ممن لا يهوونه
المسألة الثانية والثلاثون
[كُفْرُهُمْ بِالحَقِّ إِذَا كَانَ مَعَ مَنْ لاَ يَهْوَوْنَه، كَمَا قَالَ تَعَالَى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113] .
الشرح
وهذه المسألة من أخطر المسائل، وهي: كفرهم بالحق إذا كان مع من لا يهوونه، أي لا يحبونه، فيتركون الحق الذي معه؛ تعصباً لكراهتهم للشخص، فيتركون الحق من أجله.
والواجب على المسلم أن يقبل الحق ممن جاء به؛ لأن الحق ضالة المؤمن أينما وجده أخذه، مع صديقه أو مع عدوه؛ لأنه يطلب الحق. أما إذا كان يعتبر الأشخاص فقط، فهذا دين أهل الجاهلية.
ومثال ذلك: ما ذكره الله عن اليهود والنصارى- وهم أهل كتاب وعلم- فاليهود رفضوا الحق الذي مع النصارى،

(1/128)

والنصارى رفضوا الحق الذي مع اليهود، كما قال تعالى عنهم: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113] والذي حملهم على هذا هو الهوى؛ لما كان اليهود يبغضون النصارى جحدوا ما معهم من الحق، ولما كان النصارى يبغضون اليهود جحدوا ما معهم من الحق {وَهُمْ يَتْلُونَ الْكِتَابَ} الذي يأمرهم بقبول الحق، {كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ} [البقرة: 113] فالذين ليس معهم كتاب ساروا على هذا المنهج، كل طائفة تكفر الأخرى، وتجحد ما معها من الحق.
والحاصل: أن الواجب على المسلم تجنب سنة اليهود والنصارى، وهي الكفر بالحق إذا كان مع من لا يحبه، فلا يحملك بغض الشخص على أن ترفض ما معه من الحق. ومثل هذا ما هو موجود الآن: إذا كانت طائفة أو جماعة تبغض أَحد العلماء، فإنّهم يرفضون ما معه من الحق، فيحملهم بغضهم لهذا العالم على أن يرفضوا ما معه من الحق، وأن يُعَتِّموا عليه، ويُزَهِّدوا فيه، ويُحَذِّروا من مؤلفاته، ومن أشرطته، ولو كانت حقاً. لماذا؟ لا لشيء إلاّ لأنهم لا يحبون هذا الشخص.
والواجب عليك أيها المسلم أن تقبل الحق، وإن كان مع من لا تحب، ولا تكون العداوات الشخصية والأهواء النفسية

(1/129)

مانعة من قبول الحق.
والنبي صلى الله عليه وسلم لما جاءه اليهودي، وقال: إنّكم تشركون، تقولون: ما شاء الله وشاء محمد أمر أن يقولو: " ماشاء الله وحده " ولا يقولو ماشاء الله وشاء محمد 1. فالنبي صلى الله عليه وسلم قبل هذا الحق، وأمر أَصحابه بترك الخطأ.
وكذلك الذي جاء النبي صلى الله عليه وسلم من أحبار اليهود وقال: إن الله يطوي السموات بيمينه، ويحمل الجبال على أصبع، والأرضين على أصبع ... إلى آخر الحديث، فالنبي صلى الله عليه وسلم ضحك حتى بدت نواجذه؛ تصديقاً لهذا الحبر 2، وأنزل الله قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] ، فلما طابق قول هذا الحبر من اليهود الحق، قلبه النبي صلى الله عليه وسلم وسُرَّ به.
__________
1 عن قتيلة امرأة من جهينة: أن يهودياًّ أتى النبي صلى الله عليه وسلم فقال: "إنكم تُندِّدون وإنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبيُّ صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: وربِّ الكعبة ويقولوا: ما شاء الله ثم شئت". أخرجه النسائي (7/10 رقم 3782) ، وبنحوه عند ابن ماجه عن حذيفة بن اليمان (2/550 رقم 2118) ، وأحمد في المسند (6/ 371- 372) ، والبيهقي في الكبرى (3/ 54) .
2 أخرجه البخاري (رقم 4811، 7414، 7415) ، ومسلم (2786) .

(1/130)

الحاصل: أن المسلم يجب عليه أن يقبل الحق، ولا تحمله عداوته الشخصية، وأغراضه النفسية، والإشاعات التي تشاع عن بعض أهل الحق، لا تحمله هذه الأمور على رفض ما يقوله هذا العالم بل ينتفع به، حتى ولو كان هذا العالم غير مستقيم، لو كان ما يقال فيه من الذم والعيب صحيحاً، إذا قال كلمة حق وجب أن تقبل، لا لأجل هذا الشخص، ولكن لأجل الحق، هذا هو الواجب. فيجب على طلبة العلم أن ينهجوا هذا المنهج الرباني، قبول الحق ممن جاء به.

(1/131)

المسأةلالثالثة والثلاثون: تناقضهم في الإقرار والإنكار
...
تناقضهم في الإقرار والإنكار
المسألة الثالثة والثلاثون
[إِنْكَارُهُمْ مَا أَقَرُّوا أَنَّهُ مِنْ دِينِهِمْ، كَمَا فَعَلُوا فَي حَجِّ البَيْتِ، فَقَالَ تَعَالَى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [البقرة: 130] .
الشرح
اليهود يدّعون أنهم على ملة إبراهيم عليه الصلاة والسلام، ولكنهم لما حُوِّلت القبلة إلى الكعبة التي بناها إبراهيم أنكروا هذا غاية الإنكار، والعياذ بالله؛ لأنهم لا يعترفون بالكعبة، ولا بالحج الذي هو من دين إبراهيم، ويكفرون بالتوجه إلى القبلة، وهم يعلمون أن هذا هو الحق، وأن الكعبة هي هذا البيت، وبناه بأمر الله عز وجل، كما قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج: 26] وقال تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة: 127] الآية، فصارت الكعبة من بناء إبراهيم، بأمر الله، وهي قبلته،

(1/132)

وهم ينكرون هذا. وكذلك الحج، من ملة إبراهيم عليه الصلاة والسلام، وهم ينكرونه، لكن حملهم بغض محمد صلى الله عليه وسلم على أن أنكروا هذا كله.
فالكعبة ميراث إبراهيم عليه الصلاة والسلام، والتوجه إليها بالصلاة، وقصدها للحج والعمرة من دين إبراهيم عليه الصلاة والسلام، وهؤلاء ينتسبون إلى دين إبراهيم وينكرون أعظم شعائره، فهذا من التناقض العجيب!
ومثل هذا كل من ينتسب إلى الإسلام، ويرفض بعض أحكامه، كالذي يقول: أنا مسلم، ثم يطوف بالقبور ويدعوها ويتبرك بها ويتمسح بها، فإذا قيل له: هذا شرك، فإنه لا يتجول عنه بل يستمر عليه ويبغض من نهى عنه. وهذا من التناقض في الانتساب، ينتسب إلى الإسلام ويخالفه في أعظم شعائره، وهو التوحيد.

(1/133)

المسألة الرابعة والثلاثون: كل فرقة تزكي نفسها دون غيرها
...
كل فرقة تزكي نفسها دون غيرها
المسألة الرابعة والثلاثون
إنَّ كُلَّ فِرقَةٍ تَدَّعِي أَنَّها النَّاجيَةُ فَأَكْذَبَهُمُ اللهُ بقوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] ثُمَّ بَيَّن الصَّوَابَ بِقَوْلِه: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [البقرة: 112] .
الشرح
من مسائل أهل الجاهلية: أن كل فرقة منهم تدّعي أنها هي التي على الحق، وأن غيرها على الباطل وكان هذا في اليهود والنصارى ومن شابههم {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111] حصروا الهداية ودخول الجنة في اليهود والنصارى.
ومثلهم الفرق الضالة، كل فرقة تدّعي أنها هي التي على الحق، وأن غيرها على الباطل، وكل فرقة تدّعي أنها الفرقة الناجية التي قال فيها النبي صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار، إلا واحدة" ولكن الرسول صلى الله عليه وسلم بين العلامة الفارقة لهذه الفرقة عن غيرها لما

(1/134)

قالوا: "من هي يا رسول الله؟ قال: "من كان على ما أنا عليه وأصحابي" 1.
ولهذا قال جل وعلا: {قُلْ هَاتُوا بُرْهَانَكُمْ} [البقرة: 111] يعني: هاتوا دليلكم على ما تقولون، أنه لن يدخل الجنة إلا من كان هوداً أو نصارى؛ لأن هذه دعوى، والدعوى لا تُقبل إلا بدليل؛ ولهذا قال بعدها: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [البقرة: 112] ، {أَسْلَمَ وَجْهَهُ لِلَّهِ} يعني: أخلص دينه لله، وسلم من الشرك، {وَهُوَ مُحْسِنٌ} أي: متبع للرسول صلى الله عليه وسلم، فمن توفر فيه هذان الشرطان فإنه من أهل الجنة، ومن اختل فيه هذان الشرطان أو أحدهما فهو من أ÷ل النار، وإن ادّعى أنه من أهل الجنة.
فقوله: {بَلَى مَنْ أَسْلَمَ} إلخ هذا المنهج السليم الذي من كان عليه صار من الفرقة الناجية؛ لأن النبي صلى الله عليه وسلم قال: "من كان مثل ما أنا عليه وأصحابي" هذا ضابط من السنة، والآية ضابط من القرآن، فمن كان يريد الجنة فليسلم وجهه إلى الله، ويحسن عمله على السنة، ويتجنب البدع والمحدثات التي ما أنول الله بها من سلطان.
__________
1 أخرجه أبو داود 5/7 رقم 4596، 4597، والترمذي 5/25-26 رقم 2645، 2646، وابن ماجه 4/352-353 رقم 3991، 3992، 3993، والحديث صححه الترمذي والألباني في صحيح الجامع رقم 1082، 1083.

(1/135)

المسألة الخامسة والثلاثون: تقربهم إلى الله بفعل المحرم
...
تَقَرُّبَهم إلى الله بفعل المحرم
المسألة الخامسة والثلاثون
[التَّعَبُّدُ بِكَشْفِ العَوْرَات، كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] .
الشرح
يتعبد أهل الجاهلية بكشف العورات في الطواف؛ لأن الشيطان زين لهم أن من لم يكن من أهل الحرم، وجاء من الآفاق، فإنه لا يدخل الحرم بثيابه التي جاء بها؛ لأنه عصى الله فيها، فإن وجد من أهل الحرم من يعطيه ثوباً ليلبسه ويطوف به، وإلا فإنه يخلع ثيابه عند حدود الحرم، ويدخل عرياناً، كذا زين لهم الشيطان، حينما فعلوا هذه الفاحشة قالوا: وجدنا عليها آباءنا {وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] .
فانظروا كيف سمى كشف العورة: فاحشة، وهي: ما تناهى قبحه. وكثير من الناس في هذا الزمان يعتبرونه رقيّاً وتحضراً!

(1/136)

ثم رد الله عليهم بقوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} [الأعراف: 28] أي: لا يشرع لعباده كشف العورات، وإنما شرع لهم سترها؛ لما في ذلك من البعد عن الفتنة، وعدم الوقوع في الجرائم الخلقية، وقد كذبوا على الله وقالوا عليه بغير علم، فاحتجوا بحجتين باطلتين، إحداهما أبطل من الأخرى:
الأولى: {وَجَدْنَا عَلَيْهَا آبَاءَنَا} [الأعراف: 28] والثانية أعظم وأخطر {وَاللَّهُ أَمَرَنَا بِهَا} ، كذبوا على الله سبحانه وتعالى، فرد عليهم سبحانه بقوله: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 28] والقول على الله بلا علم جريمة خطيرة جداً.
ثم بيّن سبحانه ما نهى عنه فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] الفواحش جمع فاحشة، وهي: المعصية المتناهية في القبح، ومنها كشف العورة، {مَا ظَهَرَ مِنْهَا} علانية أمام الناس، {وَمَا بَطَنَ} ما فعله الإنسان خفية بينه وبين الله.
{وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} [الأعراف: 33] يعني: حجة، فالله ما أنزل لأهل الشرك حجة أبداً، إنما أنزل الحجة على التوحيد. أما الشرك فالله نهى عنه سبحانه وتعالى.
{وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] القول على

(1/137)

الله بلا علم أعظم من الشرك، ومن ذلك: قولهم؛ الله أمرنا بكشف العورات. فليحذر الذين يقولون: هذا حلال وهذا حرام، بدون دليل من كتاب الله وسنة رسوله.
إلى أن قال سبحانه وتعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ} يعني: استروا عوراتكم {عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] يعني: عند كل صلاة، ومنها الطواف بالبيت.
الشاهد: أن أهل الجاهلية يتقربون إلى الله بكشف العورات، ويعدونه عبادة لله، فهذا من أفحش الكذب والزور، والعياذ بالله. ومنه نأخذ تحريم كشف العورات مطلقاً إلا لضرورة، كالعلاج الضروري، أو ما بين الزوجين بعضهما مع بعض، وكشف العورة في غير هاتين الحالتين حرام شديد التحريم؛ لأنه يجر إلى الفاحشة والوقوع في الجريمة، والشيطان عرف أن العري يجر إلى الزنا واللواط؛ فلذلك رغب الناس في كشف العورات، وسمى هذا تقدماً وحضارة ورقياً، ونفَّر من الستر واللباس المحتشم، وقال: هذا تأخر ورجعية وتقاليد بالية.
وما يقال عن الحجاب الآن، والتزهيد فيه، والتمسخر من أهله شيء معروف في الصحف والمجلات والمجالس وغير ذلك، لكن هذا لا يضر أهل الإيمان إذا تمسكوا بدينهم.
90

(1/138)

المسألة السادسة والثلاثون: تقربهم إلى الله بتحريم الحلال وتحليل الحرام
...
تقربهم إلى الله بتحريم الحلال وتحليل الحرام
المسألة السادسة والثلاثون
[التَّعَبُّدُ بتَحْريم الحَلاَلِ، كما تَعَبَّدوا بالشرك]
الشرح
من مسائل أهل الجاهلية: تعبدهم – أي: تقربهم إلى الله – بتحريم ما أوجب الله، فحرموا ستر العورة في الطواف كما سبق من حال المشركين.
وكذلك اليهود والنصارى، فالنصارى: حرموا على أنفسهم كثيراً من الطيبات، واليهود أباحوا لأنفسهم ما حرم الله مثل الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل، والمشركون حرموا أنواعاً من بهيمة الأنعام، منها البحيرة والسائبة والوصيلة، أنواع من الأنعام يسمونها بهذه الأسماء، ويحرمونها للأصنام، وقد نهى الله المؤمنين عن ذلك فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [المائدة: 87] ، فالمؤمن لا يتشدد في تحريم ما أحل الله، ولا يتساهل ويستبيح المحرمات؛ بل يكون

(1/139)

معتدلاً، فتحريم الحلال وتحليل الحرام من دين الجاهلية، فلا يجوز لأحد أن يحلل ويحرم إلا بدليل من كتاب الله، وإذا اعتبر ذلك من التعبد، مثل ما عليه النصارى في الرهبانية، أو عليه المشركون في الطواف بالبيت، فهذا تعبد بما لم يشرعه الله، وتعبد الله بمعصيته سبحانه وتعالى، وتقرب إلى الله بمعصيته، وشرع دين لم يأذن به.
فالمسألة خطيرة جداً، كما تعبد أهل الجاهلية بالشرك وهذا أعظم، وهو موجود قديماً وحديثاً، فالذين يطوفون بالقبور، ويذبحون لها، وينذرون لها، ويقولون: هذا تقرب إلى الله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] هذا عند المشركين الأولين، وعند المشركين المعاصرين المنتسبين إلى الإسلام، ويقولون: هذا تقرب إلى الله جل وعلا بواسطة هؤلاء الصالحين: فهم شفعاؤنا، ويقربوننا إلى الله زلفى.

(1/140)

المسألة السابعة والثلاثون: اتخاذهم الأحبار والرهبان أرباباً من دون الله
...
اتخاذهم الأحبار والرهبان أرباباً من دون الله
المسألة السابعة والثلاثون
[التَّعَبُّدُ باتِّخاذ الأحبار والرُّهبان أربَاباً من دون الله]
الشرح
قال الله تعالى في اليهود والنصارى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً} [التوبة: 31] والأحبار هم العلماء، والرهبان هو العبّاد، فاليهود والنصارى يتعبدون لله باتباع الأحبار والرهبان في معصية الله سبحانه وتعالى، حيث يحرمون ما أحل الله، ويحلّون ما حرم الله، فيطيعهم هؤلاء، ويعتبرون هذا عبادة، حيث يقولون: طاعة العلماء واجبة. فنقول: طاعتهم واجبة إذا أطاعوا الله، أما من خالف طاعة الله فلا طاعة له، قال صلى الله عليه وسلم: "لا طاعة لمخلوق في معصية الخالق" 1، ولو كانوا علماء أو عباداً من أزهد الناس،
__________
1 تقدم في ص 48.

(1/141)

ما داموا ليسوا على حق فلا يجوز لنا اتباعهم، ومن اتبعهم وهو يعلم أنهم يحلون ما حرم الله، ويحرمون ما أحل الله، فقد اتخذهم أرباباً، يعني: أشركهم مع الله سبحانه وتعالى؛ لأن التحليل والتحريم حق لله جل وعلا، لا يجوز لأحد أن يحلل ويحرم ويشرع إلا بدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، قال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 116-117] فلا نطيع العلماء مطلقاً أصابوا أو أخطأوا، لكن نتبعهم إن أصابوا، ونتجنب خطأهم إذا أخطأوا، فنطيع من أطاع الله، ونعصي من عصى الله سبحانه وتعالى ونخالف خطأ من أخطأ، هذا هو الدين الحق.
أما لو كنت لا تعلم أن هذا العالم مخطئ، فأنت معذور. أما من يقول: إذا كان أخطأ فخطأه عليه. فنقول: هذا لا يجوز، ولا ينفعك هذا يوم القيامة، عليهم ما حُمِّلوا وعليك ما حُمِّلت، والفتاوى لا يُعتمد عليها إلا إذا كانت مبنية على دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، فمن كان يعلم أنها على غير دليل، فإنه يحرم عليه أن يأخذ بها، ومن كان يجهل هذا فهذا معذور، لكن يجب عليه التحرّي وزيادة التثبت.

(1/142)

المسألة الثامنة والثلاثون: إلحادهم في أسماء الله وصفاته
...
إلحادهم في أسماء الله وصفاته
المسألة الثامنة والثلاثون
[الإِلْحَادُ في الصِّفاتِ، كَقَوْلِه تَعَالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [فصلت: 22] .
الشرح
الصفات: أي صفات الله عز وجل التي أثبتها لنفسه، والإلحاد في اللغة معناه: الميل عن الاستقامة، والمراد به هنا: الميل في صفات الله، ومن ذلك نفيها عنه سبحانه وتعالى، فنفي الصفات إلحاد؛ لأنه ميل عن الحق، وانحراف عن الحق، فأهل الجاهلية يلحدون في صفات الله، بمعنى أنهم يجحدونها وينفونها عن الله، والدليل على ذلك قوله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [فصلت:22] حيث ظنوا أن الله لا يعلم كثيراً من أعمالهم، فنفوا صفة العلم عن الله.
هذا وجه الشاهد من الآية؛ لأن العلم صفة عظيمة من

(1/143)

صفات الله سبحانه، فهو يعلم كل شيء، لا يخفى عليه شيء من أعمال عباده ومن غيرها {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} [التغابن: 4]
يعلم ما كان وما يكون، وما لم يكن لو كان كيف يكون، فعلمه سبحانه وتعالى شامل ومحيط بكل شيء، فمن ظن أنه لا يعلم بعض أعماله فإنه يكون ملحداً في صفات الله، نافياً لصفة العلم.
ثم قال جل وعلا: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} [فصلت: 23] .
أي: أوقعكم في الردى، وهو الهلاك: {فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23] فدل على أن من نفى صفة من صفات الله سبحانه وتعالى، أنه متشبه بأهل الجاهلية، ومتوعد بأشد الوعيد، فعلى هذا يكون نفات الصفات –من الجهمية والمعتزلة والأشاعرة والماتوردية –قد ورثوا هذه الخصلة القبيحة عن أهل الجاهلية، وأنهم متعرضون لهذا الوعيد الشديد، وأنهم ظنوا بالله ظن السوء.
ومن الإلحاد في الصفات تأويلها وصرفها عن معناها الصحيح إلى معنى باطل كتأويل الاستواء بالاستيلاء واليد بالقدرة وغير ذلك. ومن الإلحاد فيها تفويض معناها إلى الله وجحد معناها الذي تدل عليها نصوصها.

(1/144)

المسألة التاسعة والثلاثون: الإلحاد في أسماء الله تعالى
...
الإلحاد في أسماء الله تعالى
المسألة التاسعة والثلاثون
[الإِلْحَادُ فِي الأَسْمَاءِ، كَقَوْلِهِ: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30] .
الشرح
أهل الجاهلية يلحدون في الصفات، ويلحدون في أسماء الله سبحانه وتعالى، فينفونها، كما قال تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} والرحمن من أسمائه سبحانه وتعالى، وذلك أن الرسول صلى الله عليه وسلم لمّا أراد أن يكتب الصلح بينه وبين المشركين في الحديبية، فجاء سهيل بن عمرو، فقال: هات اكتب بيننا وبينكم كتاباً. فدعا النبي صلى الله عليه وسلم الكاتب، فقال النبي صلى الله عليه وسلم: "بسم الله الرحمن الرحيم"، قال سهيل: أما الرحمن فوالله ما أدري ما هو 1قالوا: ما نعرف الرحمن إلا رحمن اليمامة –يعنون مسيلمة؛ لأن مسيلمة تسمّى بالرحمن -،فأنزل الله تعالى:
__________
1 أخرجه البخاري (رقم 2731، 2732) .

(1/145)

{كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد:30] .
وكذلك لما كان النبي صلى الله عليه وسلم في مكة، وكان يصلي ويدعو ويقول: يا ألله، يا رحمن. قال المشركون: انظروا إلى هذا الرجل، يزعم أنه يعبد إلهاً واحداً، وهو يقول: يا ألله، يا رحمن، يعبد إلهين. فأنزل الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ} [الإسراء: 110] فأسماء الله كثيرة، وتعدد الأسماء لا يدل على تعدد المسمى، وإنما يدل على عظمة هذا المسمى الذي تعددت أسماؤه.
فالشاهد: أن المشركين ينكرون أسماء الله، فمن نفى أسماء الله من الفرق الضالة كالجهمية، أو نفى معانيها وأثبت ألفاظها كالمعتزلة أو نفي بعض الصفات وأثبت بعضها كالأشاعرة، فإنه يكون وارثاً لأهل الجاهلية. وقد قال الله تعالى مثبتاً أسماءه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [لأعراف: 180] ، وقال سبحانه: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه:8] ، وقال الله تعالى: {لَهُ الْأَسْمَاءُ الْحُسْنَى} ، والنبي صلى الله عليه وسلم يقول: "أسألك بكل اسم هو لك، سميت به نفسك، أو علمته أحداً من خلقك، أو أنزلته في كتابك، أو استأثرت به

(1/146)

في علم الغيب عندك" 1، فأسماء الله كثيرة، منها ما أنزله في كتابه، وهذا كثير في القرآن، الرحمن، الرحيم، العزيز، الحكيم، الرؤوف، التواب، الغفار ...
وفي آخر سورة الحشر {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} [الحشر: 22،24] .
فيجب الإيمان بأسماء الله سبحانه وتعالى، وقال صلى الله عليه وسلم في الحديث الصحيح: "إن لله تسعة وتسعين اسماً، من أحصاها دخل الجنة" 2، والأدلة على أسماء الله سبحانه وتعالى كثيرة، فمن لم يؤمن بأسماء الله، فإنه لا يؤمن بالله سبحانه وتعالى.
__________
1 أخرجه أحمد في المسند (1/391) ، والحاكم (2/189 رقم 1920) ، وابن حبان في صحيحه (2/160 رقم 968) ، وصححه الشيخ أحمد شاكر (حديث رقم 3712) ، والألباني في الصحيحة (رقم 198) .
2 أخرجه البخاري (رقم 2736) ، ومسلم (رقم 2677) .

(1/147)

المسألة الأربعون: جحود الرب سبحانه وتعالى
...
جحود الرب سبحانه وتعالى
المسألة الأربعون
[التَّعْطِيلُ، كَقَوْلِ آلِ فِرْعَوْنَ] .
الشرح
التعطيل في الأصل: إخلاء الشيء، يقال: عطل المكان، إذا أخلاه، ويقال: امرأة عاطل، يعني: خالية من الحلي، فالتعطيل هو: إخلاء الشيء عن غيره.
المراد به هنا: إخلاء الكون عن خالقه، ونفي أن يكون هناك خالق لهذا الكون، وإنما وجد نتيجة الطبيعة كما يقولون.
وإمام المعطلة هو فرعون، حيث يقول: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ، ولكن هذا من باب المكابرة والعناد. وفي الآية الأخرى يقول: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر: 36، 37] ، {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِن

(1/148)

الْكَاذِبِينَ} [القصص: 38] ، هذا هو التعطيل.
والفِطَرُ والعقول تدل على كذب هذا القول؛ لأنه لا يمكن وجود مخلوق بدون خالق، ولا يوجد فعل بدون فاعل أبداً {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ} [الطور: 35،36] ، ما أجابوا على شيء من هذا. فلا هم خلقوا غيرهم، ولا هم خلقوا أنفسهم، ولم يوجدوا من غير خالق، لا بد أن يكون خالق، وإذا كان هناك خالق: هل هم هذا الخالق؟ هل هم خلقوا أنفسهم؟ هل أصنامهم خلقت شيئاً من السموات والأرض؟ حاشا وكلا، فالعقول والفطر تكذب هذا القول.

(1/149)

المسألة الحادية والأربعون: وصف الله بالنقص
...
وصف الله بالنقص
المسألة الحادية والأربعون
[نِسْبَةُ النَّقَائِصِ إِلَيْهِ سُبْحَانَهُ، كَالْوَلَدِ وَالحَاجَةِ وَالتَّعَبِ، مَعَ تَنْزِيهِ رُهْبَانِهِمْ عَنْ بَعْضِ ذَلِكَ] .
الشرح
النقائص ضد الكمالات، ونسبة النقائص إلى الله سبحانه وتعالى هضم لربوبيته، وذلك كنسبة الولد إليه؛ لأن الوالد يحتاج إلى الولد وهو يشبهه، فاليهود قالوا: عزير ابن الله، والنصارى قالوا: المسيح ابن الله، ومشركو العرب قالوا: الملائكة بنات الله، مع أن النصارى ينزهون أحبارهم عن الأولاد والزوجات؛ لأن هذا نقص في حقهم، فهم لا ينزهون الله عما ينزهون عنه رهبانهم! كذلك العرب كانوا يكرهون البنات، وينسبونها إلى الله، فينسبون إلى الله ما يكرهونه لأنفسهم، ويعتبرونه عيباً ونقصاً {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57] .
ومما يذكر أن عالماً من علماء المسلمين ذهب برسالة

(1/150)

إلى أحد ملوك الروم، فلما دخل عليه قال له: كيف الزوجة والأولاد؟ فغضب الحاضرون؛ كيف يصف رئيسهم بأن له زوجة وأولاد؟! فقال لهم رحمه الله: أنتم تنزهون رئيسكم عن الزوجة والولد، وتنسبونهما إلى الله عز وجل؟! ولا تنزهونه فبذلك أفحمهم، وخصمهم بهذا، وأخجلهم غاية الخجل.

(1/151)

الشرك في الملك
المسألة الثانية والأربعون
[الشِّرْكُ فِي المُلْكِ، كَقَوْلِ المَجُوسِ] .
الشرح
من مسائل أهل الجاهلية: الشرك في الملك، كقول المجوس منهم. والمجوس: طائفة من البشر في بلاد فارس، يعبدون النيران ويقولون: إن هذا الكون له خالقان، النور والظلمة، فالنور خلق الخير، والظلمة خلقت الشر، ولهذا سُمُّوا بالثانوية. وهذا شرك في الربوبية.
وفي مذهبهم: جواز نكاح المحارم، ومن مذهبهم: الاشتراك في الأموال والزوجات، فلا يرون لأحد تملكاً خاصاً فيشتركون في النساء، ويشتركون في الأموال، وعليه الشيوعية في الوقت الحاضر والاشتراكية.
وهذا مذهب باطل مناقض للأديان والفطر، فخالق الكون واحد أحد، فرد صمد، لم يلد ولم يولد، ة ولم يكن له كفواً أحد. وقد أباح الملكية الفردية، وحرم نكاح المحارم.

(1/152)

المسألة الثالثة والأربعون: جحودهم لقدر الله
...
جحودهم لقدر الله
المسألة الثالثة والأربعون
[جُحُودُ القَدَرِ] .
الشرح
القدر هو: علم الله بالأشياء، وتقديره لها –جل وعلا- قبل وقوعها، وكتابتها في اللوح المحفوظ، ثم خلقه لها. والإيمان بذلك ركن من أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" 1.
وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر:49] ، والقدر من أفعال الله سبحانه وتعالى، ولا يقع شيء في ملكه وإلا وقد قدره وشاءه سبحانه، وذلك أن الله عَلِمَ ما كان وما يكون، بعلمه الأزلي الذي هو موصوف به أزلاً وأبداً، ثم كتب ذلك في اللوح المحفوظ، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي
__________
1 أخرجه البخاري (رقم50) ، ومسلم (رقم 10) .

(1/153)

الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] أي: نخلقها: {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد: 22] ، والنبي صلى الله عليه وسلم يقول: "واعلم أن ما أصابك لم يكن ليخطأك لم يكن ليصيبك 1"، "رفعت الأقلام وجفت الصحف" 2، فلا يكون شيء إلا بمشيئة الله سبحانه وتعالى، ولا يحصل شيء إلا والله خالقه {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر: 62] خلق الخير وخلق الشر، وقدر الخير وقدر الشر، وهذا ما يسمى: مراتب الإيمان بالقدر:
أولاً: الإيمان بان الله علم كل شيء.
ثانياً: أن الله كتب كل شيء في اللوح المحفوظ.
ثالثاً: الإيمان بأن الله شاء كل شيء يقع في هذا الكون، فلا يقع شيء إلا بمشيئته سبحانه وتعالى.
رابعاً: الإيمان بأن الله خالق كل شيء، وهو على كل شيء وكيل.
هذا هو الإيمان بالقدر. والجاهلية كانوا ينكرون القدر،
__________
1 أخرجه أبو داود (5/51- 52 رقم 4699، 4700) ، وابن ماجه (1/59- 60 رقم 77) .
2 جزء من حديث وصية رسول الله صلى الله عليه وسلم لابن عباس: "يا غلام إني معلمك كلمات ... " أخرجه أحمد (1/293) وصححه الشيخ أحمد شاكر (رقم 2669) وكذا الشيخ الألباني في صحيح الجامع (رقم 7957) .

(1/154)

والدليل على ذلك: ثلاث آيات في القرآن: الأولى في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام: 148] ، وفي سورة النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل: 35] ، وفي سورة الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20] .
والعلماء في تفسير هذه الآيات على قولين:
القول الأول: أن المراد بقولهم: {لَوْ شَاءَ اللَّهُ} [الأنعام: 148] : نفي القدر، يقولون: لو كان لله مشيئة ما تركنا نعمل هذه الأشياء. فقصدهم نفي القدر، وأنهم هم الذين يفعلون هذه الأشياء بدون مشيئة الله سبحانه وتعالى، فنفوا القدر، وأضافوا هذه الأفعال إلى أنفسهم واستقلالهم، فيكون هذا نظير مذهب المعتزلة تماماً؛ لأنهم يقولون: ليس لله مشيئة في الكفر والإيمان والخير والشر، وإنما هذا من صنع العباد. فيكون المعتزلة قالوا بقول أهل الجاهلية.
القول الثاني: أن المراد بقولهم: "لو شاء الله ما أشركنا" أي أن الله جل وعلا راضٍ عن أفعالنا هذه؛ لأنه لو لم يرض لم يتركنا نعمل هذا، فيكونون يؤمنون بالقدر، لكن يحتجون به على تسويغ كفرهم، بل يبلغ الأمر إلى أن يقولوا:

(1/155)

إن هذا طاعة لله؛ لأن الله شاء، ونحن أطعنا مشيئته وأطعنا قدره.
فالقول الثاني – وهو الاحتجاج بالقدر على فعلهم القبيح، وأن الله شاء ذلك منهم – هو قول الجبرية، حيث أثبتوا القدر واحتجوا به على استحسان أفعالهم القبيحة، ويقولون: إن العبد مجبر على أفعاله. فهم ورثة أهل الجاهلية في هذا.
فالآية تدل على أحد معنيين، إما نفي القدر، وإما إثبات القدر والاحتجاج به على الله سبحانه وتعالى، فرد الله عليهم بقوله: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] ، أي ما هي الحجة على القول – وهو أن الله لم يشأ هذا الكفر -؟
وعلى التفسير الثاني: ما هي الحجة على أن الله رضي لكم هذه الأفعال، وهذا الكفر، وهذا الشرك، وهذه الفواحش؟ ما دليلكم أن الله رضيها؟ أين الدليل؟ {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 148، 149] ، الله جل وعلا يهدي من يشاء، ويضل من يشاء، لحكمة منه سبحانه وتعالى، ويعلم من يستحق الهداية، ويعلم من لا يستحق الهداية، فلا يضع الهداية إلا في موضعها الصحيح اللائق بها. ورد عليهم بأنه لو كان راضياً بأفعالهم لما

(1/156)

بعث الرسل بإنكار الشرك، والأمر بالتوحيد: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] ، فلو كان راضياً بعبادة الطاغوت وراضياً بالكفر والشرك – على زعمكم – لما أرسل الرسل تنهى عن ذلك، فدل هذا على أنه لا يرضى الكفر ولا الشرك ولا المعاصي والمخالفات، بل يبغضها وينكرها سبحانه وتعالى.
وكذلك في سورة الزخرف رد عليهم بقوله: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [الزخرف: 20] ، وبقوله: {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] ، فهم يتقوّلون على الله سبحانه وتعالى ما لا يعلمون، وهذه الأمور لا يجوز الكلام فيها إلا بدليل من الشارع، دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، ولا يعتمد فيها على العقول والأفكار والآراء.

(1/157)

المسالة الرابعة والأربعون: الاعتذار عن كفرهم بأن الله تعالى قدره عليهم
...
الاعتذار عن كفرهم بأنه الله قدَّره عليهم
المسألة الرابعة والأربعون
[الاحْتِجَاجُ عَلَى الله به]
الشرح
أي: الاحتجاج على الله سبحانه وتعالى بالقدر، وأنهم معذورون في كفرهم ومعاصيهم؛ لأن الله قدر ذلك عليهم.
والله جل وعلا ما ترك لهم حجة، بل إنه أعطاهم الاختيار، وأعطاهم القدرة، وأعطاهم المشيئة، وبيّن لهم طريق الخير، وبين لهم طريق الشر، وأعطاهم إمكانيات يستطيعون بها أن يفعلوا أو يتركوا، وليسوا مجبرين على ما يقولون، وأيضاً الله بيّن أنه لا يرضى لعباده الكفر، قال تعالى: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: 7] وإن كان قدّره وشاءه فليس من لازم القدر الرضا، فالله يقدر الكفر وهو يبغضه؛ من أجل أن يتميز الناس بعضهم من بعض، ويتميز الصادق من الكاذب، ويتبين المؤمن من الكافر، ويتبين المنافق من

(1/158)

المؤمن الصحيح، فالله قدّر هذه الأمور المكروهة لحكمة منه سبحانه، ما قدرها عبثاً، ورتب الجزاء على أفعالهم التي يفعلونها باختيارهم.
ولذلك المجنون والمعتوه والمكره والنائم، لا يؤاخذون؛ لأنهم ليس عندهم اختيار، وليس عندهم عقل، مهما فعل لا يؤاخذ.
فمن أعطاه الله العقل والتفكير، ولم يكن مكرهاً على فعله، فإنه يؤاخذ؛ لأنه أقدم على الشر باختياره، فالزاني يزني باختياره، وتارك الصلاة يتركها باختياره، وعنده القدرة أنه يقوم يصلي، والزاني أيضاً بُيِّن له أن الزنا حرام، وعواقبه وخيمة، ورتب الله على الزنا حداً رادعاً، وأرسل الرسل تنهى عن الشرك والكفر، فكيف يحتجون على الله جل وعلا على معاصيهم وكفرهم وشركهم وضلالهم؟ وهم ليس لهم حجة على الله، وإنما الحجة لله عليهم {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] .
فلا يجوز الاحتجاج بالقدر إلا على المصائب، إذا أصابك مصيبة فلا تجزع، وقل: هذا قَدَرُ الله، وما شاء فعل، وتصبر وتحتسب. أما المعصية فلا يحتج عليها بالقدر، بل على العاصي أن يتوب إلى الله، وتجنب المعاصي والشرور، فالاحتجاج بالقدر على فعل المعاصي هو فعل الجاهلية.

(1/159)

المسألة الخامسة والأربعون: دعواهم التناقض بين شرع الله وقدره
...
دعواهم التناقض بين شرع الله وقدره
المسألة الخامسة والأربعون
[مُعَارَضَةُ شَرْعِ اللهِ بِقَدَرِهِ]
الشرح
هذه المسألة أيضاً تتعلق بالقدر؛ لأن هناك من يعارضون شرع الله بقدره، ويقولون: كيف يقدر الله الكفر والإيمان، ثم يشرع لعباده الشرائع والأوامر والنواهي، مع أنها لا فائدة منها إذا كانت الأمور مقضية ومقدّرة، فإن الناس يعتمدون على القدر؟
وهذه من أخطر مسائل الجاهلية، ويتبعها كل من سلك هذا المسلك إلى يوم القيامة ممن يزعمون أن بين الشرع والقدر معارضة، وهذا مذهب باطل، فلا معارضة بين الشرع والقدر أبداً، فالله قدر الشرك والمعاصي والكفر، ونهى عن ذلك، وشرع الإيمان والاستقامة والصلاح، ولا معارضة بينهما؛ لأن العباد هم الذين يفعلون هذه الأفعال باختيارهم وإرادتهم

(1/160)

ومشيئتهم، فالفعل منسوب إليهم، ولذلك يعاقبون على المعاصي، ويثابون على الطاعات، وإن كانت مقدرة من الله سبحانه وتعالى، فإنهم إنما يجازون على فعالهم لا على القدر.
ولمّا بيّن النبي صلى الله عليه وسلم لأصحابه وقال: "ما منكم من أحد إلا ومقعده معلوم من الجنة أو النار" قالوا: يا رسول الله، ألا نتكل على كتابنا ونترك العمل؟ قال صلى الله عليه وسلم: "اعملوا، فكل ميسر لما خلق له" 1، فأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5-10] .
فالعبد يعمل من جانبه الخير، ويتجنب الشر، وأما القدر فهو سر الله سبحانه وتعالى، لا تبحث فيه؛ لأنه لا يعنيك، ولن تصل إلى نتيجة.
وقد تلخّص من هذه المسائل: أن الناس في القدر مع الشرع، انقسموا إلى أربعة أقسام:
القسم الأول: من يثبت القدر، وينفي الشرع. وهم الجبرية.
__________
1 أخرجه البخاري رقم 4945، 4947، ومسلم رقم 2647.

(1/161)

القسم الثاني: من يثبت الشرع، وينفي القدر. وهم القدرية.
القسم الثالث: من يثبت الشرع والقدر، ويزعم أن بينهما تناقضاً، وهم المشركون.
القسم الرابع: من يثبت الشرع والقدر، وينفي عنهما التناقض، وهم أهل السنة والجماعة.

(1/162)

المسألة السادسة والأربعون: نسبتهم الحوادث إلى الدهر ومسبتهم له
...
نسبتهم الحوادث إلى الدهر ومسبتهم له
المسألة السادسة والأربعون
[مَسَبَّة الدَّهرِ، كقولهم: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] .
الشرح
الذين ينسبون الحوادث إلى الدهر هم الدهرية، وذلك أنهم إذا حلّ بهم مكروه فإنهم ينسبونه إلى الدهر، ويذمون الدهر من أجل ذلك. والواجب أن تنسب الأشياء إلى الخالق سبحانه وتعالى، والدهر إنما هو وقت مخلوق من مخلوقات الله، ليس عنده تصرف، وقد أنكر الله سبحانه على من يسند الحوادث إلى الدهر بقوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] لأن هذا إنكار للآخرة وإنكار للبعث، {نَمُوتُ وَنَحْيَا} يموت ناس ويحيا ناس، ويقولون: رحم تدفع وأرض تبلع، ويقولون: هذه طبيعة الحياة، {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} ينسبون الهلاك إلى الدهر، فسبب الموت عندهم مرور الليالي والأيام، وليس هناك آجال

(1/163)

مقدرة، ولا هناك مَلَك يقبض الأرواح عند انتهاء آجالها.
وقد نهى النبي صلى الله عليه وسلم عن سب الدهر فقال: "لا تسبوا الدهر، فإن الله هو الدهر" 1 يعني: أن الله خالق الدهر، وأنَّ ما يجري في الدهر هو بتقدير الله، وفي الحديث القدسي يقول الله تعالى: "يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، بيدي الأمر أقلب الليل والنهار" 2، فإذا سببت الدهر فقد سببت خالق الدهر سبحانه وتعالى، وهذا مما يؤذي الرب سبحانه وتعالى؛ لأن الذم يقع على الله؛ لأنه هو مصرِّف الأمور، ومقدِّر الآجال والمصائب وكل شيء، وأما الدهر فإنه زمان مخلوق لله عز وجل.
فيجب على المسلمين أن يتجنبوا هذا، وإذا أصابهم شيء فإنهم يحاسبون أنفسهم، ويعترفون بذنوبهم {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] فينبغي أن يذم الإنسان نفسه ويلومها ولا يذم الدهر.
__________
1 بوّب البخاري في كتاب الأدب من صحيحه باباً وسمَّاه: باب "لا تسبوا الدهر" وأخرج فيه الحديث التالي وأخرجه مسلم (رقم 2246/5) واللفظ له.
2 أخرجه البخاري (رقم 4826، 6181، 7491) ومسلم (رقم 2246) .

(1/164)

المسألة السابعة والأربعون: كفرهم بنعم الله تعالى
...
كفرهم بنعم الله
المسألة السابعة والأربعون
[إِضَافَةُ نِعَمِ اللهِ إِلَى غَيْرِهِ، كَقَوْلِهَ: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83]] .
الشرح
إضافة النعم إلى غير الله سبحانه وتعالى شرك بالله وكفر به، وهو من عمل أهل الجاهلية، قال الله تعالى فيهم: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل:83] قيل: معنى الآية: يعرفون الرسول صلى الله عليه وسلم ورسالته، ثم ينكرون ذلك؛ عناداً واستكباراً، مع أنهم في قرارة أنفسهم يعلمون أنه رسول الله، كما قال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ) [الأنعام:33] فهم يعرفون نعمة الله بإرسال الرسول فالرسول صلى الله عليه وسلم هو أكبر نعمة على البشرية، ثم يكفرون بهذا الرسول صلى الله عليه وسلم، ويعاندونه. هذا قول في تفسير الآية.

(1/165)

والقول الثاني: أنهم يعرفون نعم الله عليهم التي ذكرها في هذه السورة –أي سورة النحل- ثم ينكرونها، بمعنى أنهم ينسبونها إلى غير الله، ينسبونها إلى حولهم وقوتهم، وكدّهم وكسبهم، كما قال قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78]
أي: أنا حصّلته بخبرتي ومهارتي وكسبي، فيجحد نعمة الله عليه، وكذلك غير قارون، فالله جل وعلا ذكر أن الإنسان إذا أنعم الله عليه نعمة قال: هذا لي. أي: هذا أستحقه، وأنا محقوق به، ليس لله. وينسب ما يحصل عليه من الخير إلى نفسه، ولا يقول: هذا بفضل الله وبرحمته.

(1/166)

المسألة الثامنة والأربعون: كفرهم بآيات الله جملة
...
كفرهم بآيات الله جملة
المسألة الثامنة والأربعون
[الكُفْرُ بِآيَاتِ اللهِ] .
الشرح
من مسائل أهل الجاهلية: الكفر بآيات الله التي أنزلها على رسله في التوراة والإنجيل والزبور والقرآن، وغيرها من الكتب المنزلة، وقد توعد الله من فعل ذلك فقال: {إِنَّ الَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} [الأعراف: 40] ، {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} [العنكبوت: 23] ، وغير ذلك من الآيات التي تذكر أن الكفار يكفرون بآيات الله سبحانه وتعالى، ويعارضونها بعقولهم الفاسدة، وبشبههم الباطلة، وهذا عن رسول الله صلى الله عليه وسلم، فإنه من آيات الله؛ أو بحديث صحيح عن رسول الله صلى الله عليه وسلم، فإنه من آيات الله؛ لأنه وحي من الله عز وجل، فالذي يكذب ببعض الأحاديث الصحيحة، كما يفعله بعض المغرورين والمثقفين، إذا لم توافق أفكارهم وعقولهم، كما عليه العقلانيون، كل هذا

(1/167)

من التكذيب بآيات الله سبحانه وتعالى. والواجب على المؤمن أن يؤمن بآيات الله، وأن يصدّق بها، وأن يعمل بها؛ لأنها حق لا يعتريه الباطل {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] لا يتطرق إليها شك ولا ريب.

(1/168)

المسألة التاسعة والأربعون: كفرهم ببعض آيات الله تعالى
...
كفرهم ببعض آيات الله
المسألة التاسعة والأربعون
[جَحْدُ بَعْضِهَا]
الشرح
أهل الجاهلية متفاوتون في التكذيب بآيات الله، منهم من يكذب بآيات الله كلها ولا يؤمن بكتاب من كتب الله، كما عليه المشركون الذين لا يؤمنون بالأنبياء جملة وتفصيلاً، ومن باب أَوْلى لا يؤمنون بالكتب المنزّلة من عند الله عز وجل. ومن أهل الجاهلية من يؤمن ببعض الكتاب ويكفر ببعض كاليهود والنصارى، ومن آمن ببعض الكتاب وكفر ببعضه فإنه: مثل من كذب به كله، قال سبحانه وتعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ} [البقرة: 85] الآية، فهم لا يؤمنون إلا بما يوافق أهواءهم، وما خالف أهواءهم كذّبوا به، فلا ينفعهم الإيمان ببعض الكتاب إذا كفروا بالبعض الآخر، ولو آية، ولو كلمة من القرآن، لا ينفعهم ذلك.

(1/169)

ومنهم من يقول: إن القرآن مخلوق، لفظه ومعناه أو: إنّ ألفاظه مخلوقة، دون معناه كالأشاعرة، وهذا تكذيب بالقرآن، فمن قال: القرآن مخلوق، لفظه ومعناه، كما تقول الجهمية، أو قال: إن لفظه مخلوق، وأما معناه فمن الله، فهذا أيضاً كفر؛ إلاّ أن يكون صاحبه مقلداً أو متأولاً فيكون ضلالاً لأن القرآن كلام الله جل وعلا، لفظه ومعناه، حروفه ومعانيه، كله كلام الله سبحانه وتعالى. ليس كلام الله الحروف دون المعاني ولا المعاني دون الحروف.

(1/170)

المسألة الخمسون: جحودهم إنزال الكتب على الرسل
...
جحودهم إنزال الكتب على الرسل
المسألة الخمسون
[قَوْلُهُمْ: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91]] .
الشرح
قالت اليهود: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] ومعناه: إنكار الرسالات كلها، وإنكار الوحي كله، والذي حملهم على ما قالوه: الحسد لمحمد صلى الله عليه وسلم، فرد الله تعالى عليهم بقوله: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ} [الأنعام: 91] فهذا تناقض من اليهود –لعنهم الله- حملهم عليه الحسد، حتى كَذَّبوا بالرسل كلهم، وبالكتب كلها، من أجل محمد صلى الله عليه وسلم، ومن أجل القرآن، نسأل الله العافية.
فانظروا ما يفعل الحسد بأهله؟ ومثله قول الجهمية: إن القرآن لم ينزل من عند الله. وقول من قال: إن السنة ليست وحياً من الله، وإنما هي من اجتهاد الرسول.

(1/171)

المسألة الحادية والخمسون: وصفهم للقرآن بأنه من كلام البشر
...
وصفهم للقرآن بأنه من كلام البشر
المسألة الحادية والخمسون
[قَوْلُهُمْ فِي القُرْآنِ: {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر:25]] .
الشرح
من مسائل أهل الجاهلية: أنهم يقولون: إن القرآن قول البشر، كما قاله الوليد بن المغيرة.
والقرآن كلام الله سبحانه وتعالى، تكلم الله به حقيقة وأوحاه إلى نبيه محمد صلى الله عليه وسلم بواسطة جبريل، فهو كلامه حقيقة، وسماه كلامه في آيات كثيرة. مثل قوله: {حَتَّى يَسْمَعَ كَلامَ اللَّه} [التوبة: 6] ، {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ ... } [الفتح: 15] .
وهذا هو اعتقاد أهل السنة والجماعة وأتباع الرسول صلى الله عليه وسلم.
والمشركون يعرفون أنه كلام الله، وأنه ليس من كلام محمد؛ لأنه لو كان من كلام محمد لكان باستطاعتهم أن يقولوا مثله؛ لأن محمداً صلى الله عليه وسلم مثلهم، فلو كان من كلامه

(1/172)

كان باستطاعتهم أن يحاكوه، والله جل وعلا تحدّاهم، أن يأتوا بمثله، أو بعشر سور من مثله، أو بسورة واحدة مثله، فلم يأتوا بشيء من ذلك، مع كفرهم وعنادهم وحرصهم على مشاقة الله ورسوله، فلو كان باستطاعتهم أن يأتوا بسورة من مثله لما تأخروا، ولكن عجزوا عن ذلك، فدل ذلك على أنه كلام الله جل وعلا، لا كلام غيره، لا كلام جبريل ولا كلام محمد –عليهما الصلاة والسلام- مبلغان عن الله جل وعلا كلامه بأمانة والكلام يضاف إلى من قاله مبتدأ لا إلى من قاله مبلغاً مؤدياً.
والكفار يكابرون، تارة يقولون: القرآن سحر، وتارة يقولون: إنه تعلمه محمد صلى الله عليه وسلم من علماء أهل الكتاب، وينوّعون الأقوال؛ مما يدل على كذبهم في هذا وتخرصاتهم.
فالذي يعتقد أن القرآن كلام محمد، وأنه قول البشر، فقوله هذا هو قول أهل الجاهلية، كما عليه الجهمية والمعتزلة ومن شابههم، ممن يقولون: إن القرآن ليس كلام الله، وإنما خلقه الله جل وعلا في جبريل، أو في اللوح المحفوظ. أو غير ذلك من الأقوال الباطلة التي هي من جنس قول الجاهلية.

(1/173)

المسألة الثانية والخمسون: نفيهم الحكمة عن أفعال الله تعالى
...
نفيهم الحكمة عن أفعال الله
المسألة الثانية والخمسون
[القَدْحُ فِي حِكْمَةِ اللهِ تَعَالَى] .
الشرح
الله جل وعلا وصف نفسه بالحكمة، وأنه حكيم. والحكمة: وضع الشيء في موضعه، فالحكيم هو: الذي يضع الأشياء في مواضعها اللائقة بها.
والله جل وعلا وصف نفسه بالحكمة وأنه حكيم، والحكيم: ذو الحكمة البالغة.
وكذلك المخلوقات كلها مبنية على الحكمة، ما خلق الله شيئاً إلا لحكمة، ما خلق الله شيئاً عبثاً، خلق السموات لحكمة، وخلق الأرضين لحكمة، وخلق الجبال لحكمة، وخلق العوالم الجن والإنس والبهائم والحشرات، كل شيء خلقه الله لحكمة. وإذا تدبرت إتقان المخلوقات ونتائجها عرفت حكمة الله جل وعلا، وأن خالقها حكيم ذو حكمة بالغة {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] ، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرض وَمَا

(1/174)

بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] .
والله جل وعلا حكيم في خلقهن وحكيم في أمره ونهيه وتشريعه، لا ينهى عن شيء إلا وفيه مضرة خالصة أو راجحة، ولا يأمر بشيء إلا وفيه مصلحة خالصة أو راجحة. ومن حكمته سبحانه وتعالى: أنه يحاسب الخلائق، فيجازي المحسن بإحسانه، ويجازي المسيء بإساءته، ولا يترك الناس بدون جزاء كل يعما ثم لا يجازى، هذا يخالف الحكمة، ولهذا يقول جل وعلا: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الأنبياء:16] ، ويقول سبحانه وتعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص:27] ، ويقول جل وعلا -رداً على الذين ينكرون البعث -: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [المؤمنون:115] ،
{أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] يعني: لا يُؤمر ولا يُنهى ولا يجازى؟!
وأهل الجاهلية ينكرون حكمة الله سبحانه وتعالى في خلقه وأمره، والمعتزلة والأشاعرة ينفون الحكمة في أفعال الله سبحانه وتعالى، فالأشاعرة ينفون الحكمة في أفعال الله سبحانه وتعالى، فالأشاعرة يقولون: الله لا يفعل لحكمة، وإنما يفعل لمشيئة مجردة فقط، لا لحكمة؛ لأن الحكمة معناها: أنه يعمل لغرض، والله منزّه عن الأغراض، ولأن

(1/175)

الحكمة تؤثر عليه فيكون خلقهم من أجل هذه العلة، والله جل وعلا يفعل ما يشاء بمجرد المشيئة والإرادة فقط، لا لحكمة. فينفون الحكمة في أفعال الله وفي شرعه؛ تنزيهاً لله –بزعمهم –عن الأغراض، ولهذا يقولون: يجوز أن يأمر الله بالكفر والفسق والمعاصي، وينهى عن الطاعة وعن إقام الصلاة وعن صلة الأرحام وعلى فعل الخير؛ لأنه يفعل ما يشاء.
ونقول لهم: نعم، يفعل ما يشاء سبحانه، وأن لا يفعل شيئاً إلا لحكمة.
ويقولون: يجوز أن يدخل الله الكافر الجنة، وأن يدخل المؤمن التقي النار؛ لأن هذا راجع إليه، فلا تحكمه العلل.
ونقول: هذا كلام باطل لا يليق بحكمة الله سبحانه وتعالى، فالله جل وعلا يقول: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28] ، ويقول: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية:21] فالذين قالوا هذه المقالة وصفوا الله بالسوء والجور، تعالى الله عن ذلك.
فهذا هو مذهب أهل الجاهلية ونفاة الحكمة من الأشاعرة ونحوهم، نسأل الله العافية.

(1/176)

المسألة الثالثة والخمسون: تحيلهم لإبطال شرع الله تعالى
...
تحيلهم لإبطال شرع الله
المسألة الثالثة والخمسون
[إِعْمالُ الحِيَلِ الظَّاهِرَةِ والبَاطنَة في دَفْعِ ما جاءت به الرُّسُلُ، كَقَوْلِهِ تَعَالى عَنْهُم: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] ، وقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ ... } [آل عمران: 72] .
الشرح
من أعمال أهل الجاهلية من الكتابيين والأميين: إعمالهم الحيل في تغيير شرع الله سبحانه وتعالى؛ للتخلص منه وإنفاذ كفرهم وضلالهم؛ لأنهم لا يقدرون على المصارحة، فصاروا يلجأون إلى حيل خفية ماكرة، ومن ذلك: قوله تعالى عنهم: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] والمكر هو: إيصال المكروه بطريقة خفية، واليهود حين أرادوا قتل المسيح عيسى ابن مريم عليه السلام؛ لأن عادتهم قتل الأنبياء، فأرادوا أن يقتلوا المسيح عليه السلام، فذهبوا إلى ملك كافر وثنيّ فقالوا له: إن هذا الرجل سيغيّر حكمك إن

(1/177)

تركته، فأرسل هذا الملك جماعة لقتل المسيح، ودخلوا عليه في مكانه يريدون قتله، ولكن الله جل وعلا مكر لنبيه، فألقى شبه المسيح على رجل من أتباعه قدم نفسه لذلك يريد الأجر من الله، حتى صار كأنه المسيح، فأخذوه وقتلوه وصلبوه على الخشبة، يظنون أنه المسيح، ورفع الله المسيح إليه من بينهم وهم لا يشعرون؛ ولهذا يقول جل وعلا: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [النساء: 157] .
هذا معنى قوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [آل عمران: 54] ، وهذا من باب المقابلة والمجازاة، وهو عدل منه سبحانه وتعالى، بخلاف مكر المخلوق فإنه ظلم؛ لأنه بغير حق.
وقال تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ} [آل عمران: 72] وهذا من مكر اليهود أيضاً، لما هاجر النبي صلى الله عليه وسلم إلى المدينة، وظهر أمر الله سبحانه وتعالى، وانتصر على المشركين في غزوة بدر، يوم الفرقان، ولما عجز اليهود عن صد الناس عن دين محمد صلى الله عليه وسلم، لجأوا إلى حيلة ومكر، فقال جماعة منهم: أسلموا في أول النهار، وإذا صار آخر النهار ارتدوا عن الإسلام، وقولوا: ما وجدنا في دين محمد صلاحية، فإن الناس سيتبعونكم؛

(1/178)

لأنكم أهل كتاب، ويقولون: لولا أنهم ما وجدوا صلاحية في دين محمد لما خرجوا منه، فيقلدونكم. فكشف الله خطتهم بقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ} [آل عمران: 72] يعني: أول النهار، فَوَجْهَ الشيء: أوله ومقدمه.
وكل من لجأ إلى الحيل لتغيير شرع الله، والإضرار بأوليائه، فإنه على طريقة أهل الجاهلية، ولك من صانع أهل السنة وأهل التوحيد للوصول إلى غرض من أغراضه الدنيئة، فهو على طريقة أهل الجاهلية.

(1/179)

المسألة: الرابعة والخمسون: الإقرار بالحق، للتوصل إلى دفعه
...
الإقرار بالحق؛ للتوصل إلى دفعه
المسألة الرابعة والخمسون
[الإِقْرَارُ بالحَقِّ؛ لِيَتَوَصَّلُوا بِهِ إِلَى دَفْعِهِ، كَمَا قَال في الآية] .
الشرح
مما عليه أهل الجاهلية: الإقرار بالحق، لا اقتناعاً به، وإنما ليتوصلوا إلى دفعه، مثل ما حصل من اليهود في قولهم: {آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} [آل عمران: 72] ، وسبق بيان ذلك.
وهذه مكيدة لا تزال تحاك للمسلمين ممن يندسُّون في صفوفهم من أعدائهم، ويتظاهرون بقبول الحق، يريدون قلب الإسلام وإفساد الإسلام، وهذا وقع في عصر النبي صلى الله عليه وسلم، وهو مستمر إلى وقتنا هذا، وإلى أن يشاء الله جل وعلا، يندسُّ أناس من أعداء الإسلام ويتظاهرون بالإسلام من أجل إفساد الإسلام، ومن أجل بَثِّ الشُّبه بين المسلمين وتفريق الكلمة،

(1/180)

وإلقاء العداوة بين المسلمين وتقطيعهم إلى أحزاب وإلى جماعات، وهذا من كيد الأعداء ومكرهم.
فيجب على المسلمين أن يتنبهوا لهذا المكر الخبيث، وأن لا يمنحوا الثقة لكل ما هب ودب، بل عليهم أن يجرّبوا الناس تجربة صادقة، ويختبروهم اختباراً دقيقاً، فإذا ثبت صدقهم منحوهم الثقة.

(1/181)

المسألةالخامسة والخمسون: تعصبهم لما هم عليه من الباطل
...
تعصبهم لما هم عليه من الباطل
المسألة الخامسة والخمسون
[التَّعَصُبُ للمَذْهَبِ، كقوله تعالى: {وَلا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ} [آل عمران: 73] .
الشرح
التعصب الممقوت للشيء هو: التمسك به، مع العلم ببطلانه.
ومن مسائل أهل الجاهلية: التعصب للمذهب الباطل، ولهذا قالت اليهود: {وَلا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ} [آل عمران: 73] وفي الآية الأخرى: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي على أنبيائنا فقط، والواجب أن يؤمنوا بما أنزل الله على أنبيائهم، وعلى غيرهم من الأنبياء، مع أنهم لا يؤمنون بما أنزل على أنبيائهم، ولهذا قال: {فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ} [البقرة: 91] أي: هل فيما أنزل الله عليكم قتل الأنبياء الذي تفعلونه؟

(1/182)

ومن ذلك: تعصّب أتباع المذاهب لمذاهبهم من غير دليل، فالواجب على المسلمين عموماً – وعلى طلبة العلم – أن يتبعوا الحق، سواء كان في مذهبهم، وفي مذهب غيرهم، فنحن لا نأخذ المذهب بكل ما فيه من إصابة وخطأ، بل نأخذ الصواب ونترك الخطأ، فإذا كنت حنبلياً ورأيت الصواب في مسألة من المسائل مع المالكي، أو مع الحنفي، أو مع الشافعي، خذ بقول المالكي أو الشافعي أو الحنفي، وإن كان خلاف مذهبك؛ لأن هدفك الحق، والعبرة بما قام عليه الدليل، هذا هو الواجب، هذا إن كنت من أهل العلم، أما إذا كنت لست من أهل العلم. فعليك أن تسأل أهل العلم الموثوقين، فما أفتوك به أخذت به، هذا هو طريق الصواب، أما التعصب للمذهب، سواء كان حقاً أو باطلاً، فهذا من أمور الجاهلية، كما ذكر الله عن اليهود.

(1/183)

المسألة السادسة والخمسون: تسميتهم التوحيد شركاً
...
تسميتهم التوحيد شركاً
المسألة السادسة والخمسون
[تَسْمِيَةُ اتِّباع الإسلام شِرْكاً، كَمَا ذَكَرَه في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} [آل عمران: 79] الآية] .
الشرح
من مسائل أهل الجاهلية: تسمية التوحيد واتباع الحق: شركاً، وهذا من قلب الحقائق، أن يسموا التوحيد شركاً؛ وهذا لانتكاس الفطر، وهذه الآية نزلت في وفد نجران من النصارى، جاءوا إلى النبي صلى الله عليه وسلم يتفاوضون معه عليه الصلاة والسلام، فدخلوا عليه في المسجد، وأخذوا يتفاوضون معه، فالنبي صلى الله عليه وسلم عرض عليهم الدخول في الإسلام، وبيّن لهم أن الأنبياء جميعاً أخذ عليهم الميثاق لئن بعث محمد صلى الله عليه وسلم وأَحَدٌ منهم حيٌّ ليتبعنه، قال واحد منهم: أتريد يا محمد أن نعبدك؟ سمى اتباع الحق شركاً، وعبادة للرسول صلى الله عليه وسلم، فأنزل الله قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ

(1/184)

يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ ... } [آل عمران: 79] ؛ لأن الأنبياء جاءوا بالتوحيد، ولم يجيئوا بالشرك، وما جاءوا بدعوة الناس إلى عبادتهم، حاشا وكلا، بل جاؤوا بإنكار ذلك، لكن هؤلاء من تعصبهم قالوا هذه المقالة، فأنزل الله هذه الآية، رداً عليهم.
وما أشبه الليلة بالبارحة! فهناك من يسمون إخلاص العبادة لله كفراً، وخروجاً عن الدين، ويسمونه شركاً، ويقولون: عبادة القبور هي التوحيد، وهي الإسلام؛ لأنها توسل بالصالحين ومحبة لهم، وعندهم أن الذي لا يعبد الرسول صلى الله عليه وسلم ولا يستغيث به، يكون مبغضاً للرسول صلى الله عليه وسلم، ويكون جافياً في حق الرسول صلى الله عليه وسلم. وهذا مثل قول نصارى نجران في اتباع الرسول أنه عبادة للرسول صلى الله عليه وسلم، وهذا امتداد لمذهب أهل الجاهلية، كُلٌ سَمَّى الحق باطلاً، والباطل حقاً، والعياذ بالله.
والجهمية والمعتزلة سموا إثبات الصفات لله عز وجل شركاً.

(1/185)

المسألتان السابعة والثامنة والخمسون: التحريف ولي الألسنة في كتاب الله تعالى
...
التحريف ولَيُّ الألسنة في كتاب الله
المسألتان السابعة والثامنة والخمسون
[تَحْرِيفُ الكَلِمِ عَنْ مواضِعِهِ، ولَيُّ الأَلْسِنَةِ بالكتاب]
الشرح
تحريف الكلم عن مواضعه، هو: تغيير حروفه، أو صرفه عن معناه، فأهل الكتاب من حرفتهم الخبيثة: أنهم يحرفون الكلم عن مواضعه إما بتغيير ألفاظه، وإما بتغيير معانيه، وتفسيره بغير تفسيره، فكل من حرَّف كلام الله فإنه على مذهب أهل الجاهلية، ولك أهل الباطل والمخالفين للإسلام من الفرق الضالة المنتسبة إلى الإسلام تحرِّف النصوص؛ لتوافق مقاصدها ومذاهبها، سواءً حرّفوا الألفاظ، أو حرّفوا المعاني وفسّروها بغير تفسيرها، فهذا من ميراث أهل الجاهلية.
والواجب الإيمان بما أنزل الله سبحانه وتعالى بألفاظه ومعانيه، والعمل بمقتضاه، من غير تغيير وتحريف، هذا هو

(1/186)

الواجب، سواء وافق هواك ورغبتك أو خالفهما.
والآن أصحاب المبادئ الخبيثة والمذاهب الباطلة يلوون أعناق النصوص والواردة الصحيحة عن الرسول صلى الله عليه وسلم، ويفسرونها بغير تفسيرها، إذا عجزوا عن ردها وتكذيبها، وهذه طريقة من طرائق أهل الجاهلية، ومن طرائق اليهود. والواجب على المؤمن أن يحترم كتاب الله وسنة رسوله صلى الله عليه وسلم، فيؤمن بهما لفظاً ومعنى، على ما أراده الله وأراده رسوله صلى الله عليه وسلم، ولا يحرّف النصوص عن معانيها، ولا يغيّر الألفاظ عما جاءت بزيادة أو نقص، أو دسٍّ للباطل.

(1/187)

المسألة التاسعة والخمسون: تلقيبيهم أهل الجق بالألقاب المنفرة
...
تلقيبهم أهل الحق بالألقاب المنفرة
المسألة التاسعة والخمسون
[تَلْقِيبُ أَهْلِ الهُدَى والصَّوابِ بالصَّابِئَة والحَشَويَّة]
الشرح
من مناهج أهل الجاهلية: احتقارهم لأهل الهدى، وتلقيبهم بالألقاب الشنيعة المنفرة، يقولون: صابئة، والصابئ هو: الخارج عن الدين، فيسمون أهل الحق بالصابئة الخارجين عن الحق؛ لأن الحق في عُرْفهم ما كانوا عليه من الكفر والضلال، فمن اتبع الرسول فهو صابئ، أي خارج عن عاداتهم وتقاليدهم ومذهبهم ونظامهم وما وجدوا عليه آباءهم. ويسمونه: حشويّاً، من الحشو، وهو الشيء الذي لا فائدة منه، وحشو الكلام هو: الكلام الذي ليس فيه فائدة.
ويسمونهم سطحيين ومتأخرين وجامدين، إلى غير ك من الألفاظ.
لكن هذا لا يضر أهل الحق، فقوم نوح قالوا: {وَمَا

(1/188)

نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] أي: سطحيون، ما عندهم تفكير، اتبعوك على غير تفكير، أما العقلاء والذين عندهم رزانة فلم يتبعوك.

(1/189)

افتراء الكذب على الله والتكذيب بالحق
المسألتان الستون والحادية والستون
[افتراءُ الكَذِب على الله والتَّكذِيب بالحقِّ]
الشرح
افتراء الكذب على الله وعلى رسول الله صلى الله عليه وسلم، والتكذيب بالحق، من طريقة أهل الجاهلية، مثل ما قالوا – لما كانوا يطوفون بالبيت عراة -: {وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] وهذا من الكذب على الله، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [الأنعام: 21] ، {وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل: 105] {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل: 116] .
وكذلك الذين يفترون الكذب على الرسول صلى الله عليه وسلم، أنه جاء عنه كذا من الأحاديث، وهي كذب، والذي يحدث بهذا من

(1/190)

غير توثّق ومن غير تثبّت، يكون أحد الكاذبين، ولهذا جاء في الصحيح أن النبي صلى الله عليه وسلم قال: "من حدّث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين" 1.
وهذا من حرفة أهل الجاهلية أنهم يفترون على الله الكذب، حيث زعموا أن الله أمرهم بكشف العورة في الطواف، وحرّموا ما أحلّ الله، وزعموا أن الله شرع لهم هذا {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ ... } [النحل: 35] ، {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الأنعام: 148] ، {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف: 20] ، وهذا كله كذب على الله سبحانه وتعالى، لأن الله جل وعلا أرسل الرسل لإنكار ما هم عليه.
فالحاصل: أن نسبة الكذب إلى الله ورسوله صلى الله عليه وسلم، هو من أمور أهل الجاهلية، فعلى المسلم أن يحذر من هذا العمل الخبيث، وقد لا يكذب هو على الله، لكن لا يتحرّى في نقل الأمور عن الله وعن رسوله، والفتاوى لا يتحرّى فيها، فإذا كان ما نقله خطأ، وهو لم يتثبت فيه، ونشره على الناس، فإنه يصير أحد الكاذبين، ويصير قد ضَرَّ الناس بهذا الشيء الذي نقله لهم ونشره بينهم.
__________
1 أخرجه مسلم في المقدمة باب رقم 1 وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله صلى الله عليه وسلم.

(1/191)

والواجب أن الأحاديث الموضوعة المكذوبة لا تروج، ولا تُروى، بل تحاصر وتضايق، وأن الوعاظ والدعاة يتثبتون فيما يقولون عن الله ورسوله. كذلك في أمور الحلال والحرام والفتوى، عليهم أن يتثبتوا في شأنها، وألا يتعجلوا فيها؛ لأن الخطأ فيها قول على الله بغير علم. وكذلك التكذيب بالحق الثابت عن الله ورسوله، لا يقل في الجريمة عن الكذب على الله ورسوله، كما قال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} [الزمر: 32] ، وذلك أنه إذا لم يوافق هواه، حاول رده بالتكذيب والتشكيك فيه، كفعل أهل الأهواء.

(1/192)

المشألتان الثانية والستونك استنفار الملوك ضد أهل الحق
...
استنفار الملوك ضد أهل الحق
المسألة الثانية والستون
[كَوْنُهُم إذَا غُلِبُوا بالحُجَّةِ، فَزَعُوا إلى الشَّكْوى للمُلوك، كما قالوا: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127]
الشرح
من مسائل أهل الجاهلية: أنهم كانوا إذا غلبوا بالحجة، لجأوا إلى الشكوى إلى السلطان، ومعنى "غلبوا بالحجة" أي: أقيمت عليهم الحجة، على بطلان ما هم عليه، ولم يكن لهم حجة يقاومون بها، فإنهم يلجأون إلى القوة لمنع القائم بالحق، كما قال فرعون لموسى عليه السلام {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 29] لما لم يكن عنده حجة يرد بها على نبي الله، لجأ إلى قوة السلطان فقال: {لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 29] ، وهذه طريقة المهزومين، وكذلك آل فرعون وهم أتباعه، لما انتصر عليهم موسى عليه السلام في المحفل العظيم الذي عقدوه، وجمع

(1/193)

فرعون السحرة من مشارق الأرض ومغاربها؛ لأجل أن يبطل ما مع موسى من الآيات؛ لأنه يزعم أنه ساحر، فجمع السحرة، وطلب من موسى تحديد الموعد، من أجل عرض ما معه وما مع السحرة، من أجل أن يموّه على الناس أن عنده ما يقاوم ما مع موسى من المعجزة.
فلما حان الموعد واجتمع الناس من أجل مشاهدة ما يحصل، وألقى السحرة ما معهم من السحر، وامتلأ الوادي من سحرهم، وما معهم من العصي والحبال التي حشوها بالزئبق، وبمواد تحركها كأنها حيات، يريدون أن يضاهئوا ما مع موسى من المعجزة، وهي الحية التي تتحول من العصا التي معه، فجاؤوا بسحر عظيم، كما قال الله تعالى، حتى إن موسى عليه السلام خاف {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} [طه: 67] خاف أن يلبّسوا على الناس، وإلا فهو واثق بما معه، واثق بنصر الله، لكنه خاف أن يلبّسوا على الناس؛ لأنهم خافوا أن تصل إليهم، وعند ذلك: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ

(1/194)

فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 118-122] ؛ لأنهم عرفوا أن ما مع موسى ليس سحراً، فلما آمن السحرة وسجدوا لله عز وجل، هددهم فرعون بالقتل والصلب، فقتل السحرة الذين آمنوا وتابوا إلى الله، وصلبهم.
ثم التفتوا إلى بني إسرائيل الذين آمنوا بموسى وقالوا لفرعون {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [الأعراف: 127-128] .
الشاهد من هذا: أنهم طلبوا منه اللجوء إلى القوة، واشتكوا إلى فرعون ليقهر هذا الحق وهذا الإيمان وهذا فعل أشباههم في كل زمان ومكان.

(1/195)

المسألة الثالثة والرابعة والخامسة والسادسة والسابعة والستون: رميهم أهل الحق بما هم برءاء منه
...
رميهم أهل الحق بما هم برءاء منه
المسائل الثالثة والرابعة والخامسة والسادسة والسابعة والستون
[رميهم أهل الحق بالصفات الذميمة رميهم إياهم بالفساد في الأرض كما في الآية، وبانتقاص دين الملك وآلهته، وتبديل الدين]
الشرح
من مناهج أهل الجاهلية كذلك: أنهم لا يكتفون بالشكوى إلى أصحاب القوة، والانتقام؛ بل يصفون أهل الإيمان بالمفسدين في الأرض، كما قالوا لفرعون: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127] سموا الإصلاح إفساداً. والحق هو العكس؛ أن الإيمان والتوحيد: إصلاح في الأرض، وأن الكفر والمعاصي والفسوق والظلم والطغيان: إفساد في الأرض، فالذي عليه موسى وقومه إصلاح، والذي عليه فرعون وقومه إفساد، لكنهم عكسوا الأمر، فسموا الإصلاح إفساداً، وهذا دأب الكفار والمشركين والمنافقين دائماً، يسمون المصلحين والدعاة إلى الله على بصيرة،

(1/196)

ويسمون المؤمنين الموحدين الذين يدعون إلى توحيد الله وعبادته، يسمونهم بالمفسدين في الأرض.
وهذا شيء مستمر في الناس إلى يوم القيامة، أهل الكفر والظلم والطغيان يسمون المصلحين بالمفسدين، وهذا منحدر من القرون الأولى من وقت فرعون وقومه، وهذا لا يضر أهل الإيمان، ولا يضر أهل الإصلاح، وإن لُقِّبوا بما لُقِّبوا، فكم لقبوا أهل الحق والدعاة إلى الله بالشناعات، لقبوا شيخ الإسلام ابن تيمية بألقاب شنيعة، ولقبوا الشيخ الإمام محمد بن عبد الوهاب بألقاب شنيعة، وأنه خارجي، وأنه يريد أن يغيّر عقيدة الناس، ويكفّر الناس، إلى آخر ما يقولون، مما هو موجود في كتبهم من الاتهامات والتزوير والشر وهذا موقفهم من كل مصلح.
وأما رميهم إياهم بانتقاص دين الملك، كما قال تعالى: {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] الآية، وكما قال تعالى: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ} [غافر: 26] .
مما عليه أهل الجاهلية – ومن تشبه بهم -: وهو تحريض أصحاب السلطة على المؤمنين والدعاة إلى الله على بصيرة ومنهج سليم بأنهم يفسدون على أصحاب السلطة، دينهم وسياستهم، إذا نصحوهم وأرشدوهم إلى ما فيه صلاحهم

(1/197)

وصلاح ملكهم، كما قال تعالى حكاية عن آل فرعون، وما سعوا به عند فرعون من الوشاية، لما دعاه موسى عليه السلام إلى عبادة الله وحده لا شريك له، التي فيها صلاحه وصلاح ملكه وصلاح رعيته، وقالوا له: إنهم سيفسدون الناس عليك، ولا يكون لك ربوبية ولا إلهية على الناس، ويحولون الناس من عبادتك إلى عبادة الله. وهذا من باب إغراء فرعون بأنه إن ترك هؤلاء فإنهم سيصرفون الناس عن عبادته وربوبيته؛ لأنه قال لهم: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] ، وفي الآية الأخرى: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ففسروا دعوة الرسل بأنها إفساد في الأرض، وأن الكفر إصلاح في الأرض، وهذا من قلب الحقائق، ومن الغش للراعي والرعية، وما أكثر هذا الصنف الذي يقوم بهذه المهمة الشيطانية اليوم، ممن يقودون الناس إلى الهاوية، ويقفون في وجه المصلحين، ويزوّرون الحقائق، ويغرون بالسلطة، وهم بطانة السوء، الذين يحولون بين المسئولين وبين قبول النصيحة.
اللهم أصلح ولاة أمور المسلمين، وأصلح بطانتهم، واجعلهم هداة مهتدين.
وأما رميهم بانتقاص آلهة الملك، كما في الآية.

(1/198)

فإن هذه المسألة تابعة لما قبلها مما ذكر الله في الآية من خبر آل فرعون، حيث قالوا له: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] يعنون: ألوهيتك على الناس وعبادتهم لك، يقولون: أنت لك شأن، ولك عظمة في الأرض، فلو تركتهم يدعون إلى الله تنقّصوك عند الناس، وأرخصوك عند الناس، فأنت بادر بالقضاء عليهم من أجل أن تبقى لك هيبتك ومكانتك. وهذا من الغش لفرعون، وتعريضه للهلاك.
ويا سبحان الله! يتنقّصون الله جل وعلا رب السموات والأرض، ولا يعيبون هذا على أنفسهم، ويعيبون على موسى وقومه إذا نصحوا فرعون وقومه، ودلوهم على طريق السعادة والنجاة، وبقاء الملك وصلاحه؟! وهكذا تفعل بطانة السوء دائماً وأبداً، ولهذا على الولاة أن يتخذوا البطانة الصالحة الناصحة، ويحذروا من بطانة السوء وأصحاب المبادئ الهادمة، والأفكار المنحرفة، فإنهم يقودونهم إلى الهاوية، كما حصل من بطانة فرعون، حيث أوقعوه في الهلاك والبوار، وحالوا بينه وبين قبول الحق.
وأما رميهم إياهم بتبديل الدين، كما قال تعالى عن فرعون: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ

(1/199)

الْفَسَادَ} [غافر: 26] ورميهم إياهم بانتقاص دين الملك، كقولهم: {وَيَذَرَكَ وَآلِهَتَكَ} [الأعراف: 127] .
فهاتان المسألتان حصلتا من فرعون في حق كليم الله موسى عليه السلام ودعوته، وتحذيره للناس من قبولها، وتظاهره بمظهر الناصح للرعية، وجاءهم عن طريقة النصيحة والمحافظة على الدين، والمحافظة على صلاح الأرض، {أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] كما قال أتباعه: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127] ، سموا المصلحين بالمفسدين، والفساد عندهم هو التوحيد وإفراد الله بالعبادة، والصلاح هو الشرك؛ لأن القلوب إذا فسدت رأت الحق باطلاً، والباطل حقاً.
ومن هو الذي يبدّل الدين ويُظهر في الأرض الفساد؟ إنه فرعون الذي بدّل دين التوحيد بالكفر والشرك.
أما موسى عليه الصلاة والسلام، فإنه يدعو إلى الدين الصحيح، الذي خلق الله الخلق من أجله، والذي هو صلاح في الأرض؛ لأن الأرض لا تصلح إلا بعبادة الله وحده لا شريك له، هذا هو صلاح الأرض، أما الشرك فإنه فساد في الأرض، والكفر فساد في الأرض، والمعاصي فساد في الأرض.

(1/200)

المسألة الثامنة والستون: مدحهم أنفسهم بما ليس فيهم
...
مدحهم أنفسهم بما ليس فيهم
المسألة الثامنة والستون
[دَعْوَاهُمُ العَمَلَ بِمَا عِنْدَهُمْ مِنَ الحَقِّ كَقَوْلِهِ: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] مَعَ تَرْكِهِمْ إِيَّاهُ] .
الشرح
من مسائل أهل الجاهلية: دعوى اليهود العمل بما عندهم من الحق، مع تركهم إياه، كما قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] ، {بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] قيل: معناه: بما أنزل على رسلنا من أنبياء بني إسرائيل؛ لأن هذه الآية في اليهود {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي: ما أنزل على بني إسرائيل، مع أن الذي جاء به محمد صلى الله عليه وسلم لا يخالف ما جاءت به رسلهم {وَيَكْفُرُونَ بِمَا وَرَاءَهُ} يعني: غيره، مما أنزل على عيسى ومحمد {وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ} [البقرة: 91] فالذي جاء به عيسى ومحمد صلى الله عليه وسلم، هو موافق لما جاء به أنبياؤهم من الحق،

(1/2001)

ومبيّن لما أدخلوه في كتابهم من التحريف والتكذيب والتضليل، هذا من ناحية.
والناحية الثانية: أنهم غير صادقين في هذه المقالة، بدليل ارتكابهم هذه الجرائم المذكورة في قوله تعالى ردًّا عليهم {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ} [البقرة:91،92) ] هذا رد عليهم، فالله رد عليهم بردين: الرد الأول: أنّ ما جاء به محمد صلى الله عليه وسلم لا يخالف ما جاء به موسى من توحيد الله وإفراده بالعبادة، وترك عبادة ما سواه؛ بل هو مصدّق لذلك.
والأمر الثاني: أنهم غير صادقين حتى فيما ادعوا أنهم يؤمنون به، حيث عبدوا العجل، وقتلوا الأنبياء، وقولهم: {سَمِعْنَا وَعَصَيْنَا} [البقرة: 93] وعدم وفائهم بالميثاق الذي أخذ عليهم، وهذا يتناول كل تعصب مذموم، أن يقول الإنسان: أنا لا أعمل إلا بما هو في مذهبي، أو مذهب إمامي؛ لأنه يجب عل المسلم أن يتبع الحق في مذهبه أو في غير مذهبه، مع إمامه أو مع غيره، يقبل الحق ولا يتعصب التعصب المذموم.

(1/2002)

زيادتهم في العبادة ما شرعه الله ونقصهم منها
المسألتان التاسعة والستون والسبعون
[الزِّيَادَةُ فِي العِبَادَةِ، كَفِعْلِهِمْ يَوْمَ عَاشُورَاءَ. وَنَقْصُهُم مِنْهَا، كَتَرْكِ الوُقُوفِ بِعَرَفَاتٍ] .
الشرح
أما زيادتهم في العبادة: فكما يفعلون في يوم عاشوراء، وهو اليوم العاشر من شهر الله المحرم، وهذا اليوم حصل فيه حدث عظيم، هو إغراق فرعون وقومه، وإنجاء موسى عليه السلام وقومه، فهو يوم انتصر فيه الحق على الباطل، وصامه موسى عليه الصلاة والسلام؛ شكراً لله، وبقي صيامه مشروعاً عند المسلمين؛ لأنه لما هاجر النبي صلى الله عليه وسلم إلى المدينة وجد اليهود يصومون هذا اليوم، فسألهم: لماذا يصومونه؟ فقالوا: إنه يوم نجى الله فيه موسى وقومه، وأهلك فيه فرعون وقومه، وصامه موسى ونحن نصومه، فقال عليه الصلاة والسلام: "نحن أحق بموسى منكم" 1فصامه صلى الله عليه وسلم وأمر بصيامه، وأمر
__________
1 أخرجه البخاري (رقم 2004، 3942، 3943) ومسلم (رقم 1130، 1131) .

(1/2003)

بصومه يوم قبله أو ويوم بعده؛ مخالفة لليهود.
هذا هو المشروع في يوم عاشوراء، وهو الصيام، لكن أهل الجاهلية يزيدون فيه على الصيام، فاليهود يجعلونه يوم عيد يزينون فيه بيوتهم، ويزينون فيه أولادهم ونساءهم، ويعتبرونه يوم عيد، فهم زادوا فيه على المشروع، فالزيادة على الصيام في يوم عاشوراء من دين الجاهلية.
وكذلك الرافضة، زادوا في هذا اليوم واعتبروه يوم حزن، ويوم نياحة وندب؛ لأنه اليوم الذي قتل فيه الحسين رضي الله عنه.
وأما نقصهم من العبادة، فكما حصل منهم في الحج، كانوا في الجاهلية يحجون البيت لأنه من بقايا دين إبراهيم عليه الصلاة والسلام، لكن أدخلوا في الحج تغييرات وشركيات؛ لأن الله شرع الوقوف بعرفة، فصاروا لا يقفون بعرفة، بل يقفون في مزدلفة، وهذا نقص في العبادة. ولما حج النبي صلى الله عليه وسلم كانوا يظنون أنه سيقف معهم في مزدلفة، فتجاوز عليه الصلاة والسلام إلى عرفة، ووقف في عرفة، وأعاد الحج على ملة إبراهيم عليه الصلاة والسلام، قال الله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}
[البقرة: 199] يعني: من عرفة. وهذا رد على المشركين في وقوفهم بالمزدلفة وكذلك زادوا في التلبية

(1/2004)

قولهم: (إلا شريكاً هو لك. تملكه وما ملك) .
وهكذا كل من نقص شيئاً من العبادة، فإنه على دين أهل الجاهلية، وكذلك من زاد في الدين، فإنه على دين أهل الجاهلية، فالبدع والخرافات كلها من دين الجاهلية.

(1/2005)

المسلة الحادية والسبعون: تركهم ما أوجب الله عليهم من باب الورع
...
تركهم ما أوجب الله عليهم من باب الورع
المسألة الحادية والسبعون
[تَرْكُهُمُ الوَاجِبَ وَرَعًا] .
الشرح
أي: يتقربون إلى الله بترك الواجب، مثل الوقوف بمزدلفة، بدل الوقوف بعرفة؛ يزعمون أنه ورع؛ لأنهم أهل الحرم ولا يخرجون إلى عرفة؛ لأنها من الحل، فهم يتركون الحق تورعاً، وهذا من عمل الجاهلية، نسأل الله العافية.
وكذلك من تركهم الحق تورعاً: أنهم يطوفون بالبيت عراة، ويتركون ستر العورة –الذي هو الحق –من باب الورع، يقولون: لا نطوف بثياب عصينا الله فيها 1.
__________
1 قال عروة: "كان الناس يطوفون في الجاهلية عراة إلا الحُمْسَ، والحُمْسَ قريش وما ولدت، وكانت الحمس يحتسبون على الناس يُعطي الرجلُ الرجلَ الثيابَ يطوف فيها وتعطي المرأةُ المرأةَ الثيابَ تطوف فيها فمن لم يعطه الحمس طاف بالبيت عريانا ... " أخرجه البخاري (رقم 1665) ومسلم (رقم 1219/ 152) وأخرجه البخاري في كتاب الصلاة (باب رقم 2) وأمر النبي صلى الله عليه وسلم أن لا يطوف بالبيت عريان.
وكذا (رقم 369) ومسلم (1347) .

(1/2006)

وكذلك كل من ترك شيئاً من العبادة تورعاً، كمن لا يتصدق ولا يصلي مع الجماعة في المسجد، خشية الرياء والسمعة –كما سمعنا عن بعضهم- أو لا يطلب العلم، أو غير ذلك من ترك العبادات خشية الرياء.

(1/2007)

تقربهم إلى الله بترك الطيبات من الرزق وبترك الزينة
المسألتان الثانية والثالثة والسبعون
[تَعَبُّدُهُمْ بِتَرْكِ الطَّيِّبَاتِ مِنَ الرِّزْقِ، وَتَرْكِ الزِّينَةِ فِي اللِّبَاسِ] .
الشرح
أي: تقربهم إلى الله بترك الطيبات من الرزق، وترك لباس الزينة، وهذا عند النصارى ومن شابههم من الصوفية المنتسبين للإسلام، يتركون الطيبات تعبداً لله عز وجل، فلا يتزوجون النساء، ولا يأكلون من الطيبات، ويتقشفون في المآكل والمشارب والملابس، يزعمون أن هذا عبادة لله؛ ولهذا قال الله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} [المائدة: 87] .
وكذلك حرّموا بعض بهيمة الأنعام. والله قد أباح بهيمة الأنعام، فقال: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] ، فحرموا

(1/2008)

بعض بهيمة الأنعام من أجل أصنامهم، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [المائدة:87] .
فتحريم الطيبات من دين النصارى الرهبان، ومن دين الجاهلية. ومن حرّم حلالاً مجمعاً على حِلِّه ارتد عن دين الإسلام، فإذا أضاف إلى ذلك اعتبار هذا من التعبد لله عز وجل، فهذا افتراء على الله؛ لأن الله لم يشرع لعباده ترك الطيبات بل أمرهم بالأكل منها {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} [المؤمنون: 51] . ولما هَمَّ جماعة في عهد النبي صلى الله عليه وسلم بمثل هذا، غضب عليهم النبي صلى الله عليه وسلم.
وأما تعبدهم بترك زينة الله: أي: تقربهم إلى الله بترك زينة الله، أي التزين باللباس، حيث كانوا يطوفون بالبيت عراة، فرد الله عليهم بقوله: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ} [الأعراف: 32] أي: ما هو دليلكم على ما تفعلون من ترك اللباس والتجمل وترك الطيبات من الرزق؟ لأن التحريم يحتاج إلى دليل، والأصل في اللباس والمآكل والمشارب الحل؛ لأن الله خلق هذه الأشياء لعباده، وكما في الحديث الصحيح: "إن الله جميل يحب الجمال" 1، فترك التجمل من باب الورع ليس من دين
__________
1 أخرجه مسلم (رقم 91/ 147) .

(1/2009)

المسألتان الثانية والثالثة والسبعون: تقربهم إلى الله بترك الطيبات من الرزق وبترك الزينة
...
الإسلام، فليتجمل باللباس، وليأكل من الطيبات، ويشكر الله عز وجل، وفي الحديث: "إن الله يحب إذا أنعم عبد نعمة أن يرى أثر نعمته عليه" 1لكن يكون ذلك من غير إسراف ولا مخيلة، وكان النبي صلى الله عليه وسلم يتجمل في جسمه وفي ملابسه، ويخص مقابلة الوفود بمزيد تجمل.
__________
1 أخرجه الترمذي (5/1232- 124 رقم 2824) وقال: هذا حديث حسن وحسنه الألباني في صحيح الجامع (رقم 1887) .

(1/210)

دعوتهم الناس إلى الضلال
المسألة الرابعة والسبعون
[دَعْوَتُهُمُ النَّاسَ إِلَى الضَّلاَلِ بِغَيْرِ عِلْمٍ] .
الشرح
الدعوة إلى الله بغير علم هي من عمل أهل الجاهلية، لأن الله أمر بالدعوة إلى سبيله على بصيرة وبالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.
فدعوتهم الناس إلى الضلال، أي: ترغيب الناس في مخالفة الحق قال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ} [العنكبوت: 12] فيدعونهم إلى الشرك، وإلى تحريم الحلال وتحليل الحرام بغير حجة، ويدعونهم إلى أشياء ما أنزل الله بها من سلطان، فهؤلاء دعاة ضلال، والدعاة إلى الحق هم الذين يدعون إلى ما أنزل الله سبحانه وتعالى وإلى ما شرع.
ومن دعاة الضلال اليوم: الذين يدعون الناس إلى

(1/211)

الشرك، وعبادة الأضرحة والقبور، ويدعون الناس إلى البدع والمحدثات في الدين، التي ما أنزل الله بها من سلطان، ويكتبون ويؤلفون ويتكلمون بدعوة الناس إلى إحياء البدع والمحدثات، والذين يدعون الناس إلى الإباحة والفسوق والعصيان، كل هؤلاء دعاة ضلال، حذّرنا الله سبحانه وتعالى منهم ومن طريقتهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} [آل عمران:149] .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} [آل عمران:100] ، وقال تعالى: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ} [البقرة: 221] وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام:116] ، فبيَّنَ سبحانه أن الكفار على اختلاف مللهم قديماً وحديثاً، جادون في الدعوة إلى الضلال في كل زمان وفي كل مكان، كما قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} [النساء: 89] .

(1/212)

المسألة الخامسة والسبعون: دعوتهم الناس إلى الكفر، مع العلم
...
دعوتهم الناس إلى الكفر، مع العلم
المسألة الخامسة والسبعون
[دَعْوَتُهُمْ إِيَّاهُمْ إِلَى الكُفْرِ، مَعَ العِلْمِ] .
الشرح
وهذا صنف آخر من دعاة الضلال، وهم الذين يدعون إلى صرف الناس عن الحق مع معرفته؛ بغياً وعناداً، والصنف الأول يدعون الناس إلى الباطل وهم لا يعرفون الحق، وكلا الصنفين خطير وهم لا يقولون للناس: اكفروا، وإنما يأتونهم بطريقة مزخرفة، ظاهرها أنها حسنة وباطنها كفر، هكذا دعاة الضلال، وإبليس جاء إلى قوم نوح لما وجدهم قد حزنوا على الصالحين الذين ماتوا، جاءهم بطريق دين، وقال: صَوِّروا صُوَرَهم من أجل إذا رأيتموها أن تنشطوا على العبادة وتذكروا أحوالهم وصلاحهم ودينهم فينشطونكم على العبادة. فهو جاءهم بطريق النصيحة، وطريق الدين، وهو يريد أن هذه الصور تكون أصناماً في النهاية، فكانت أصناماً، لما مات أهل العلم ومات هذا الجيل، جاء جيل جاهل بعدهم، فقال

(1/213)

الشيطان: إن آباءكم ما نصبوا هذه الصور إلا ليعبدوها، وبها كانوا يُسقون المطر، فعبدوها من دون الله عز وجل.
وكذلك دعاة الضلال، لا يأتون للناس بالدعوة إلى الشر المكشوف، إنما يأتونهم بطريقة مزخرفة يحسنونها للناس، ثم في النهاية يحصل لهم مقصدهم، ودعاة الضلال لما دعوا الناس إلى الشرك بعبادة الأضرحة لم يقولوا لهم: اعبدوها، بل قالوا: لهم: هؤلاء أولياء وصالحون، لهم مكانة عند الله، فأنتم تقرّبوا إليهم من أجل أن يقرّبوكم إلى الله، ويكونوا وسائط ووسائل لكم عند الله عز وجل، جاءهم بهذه الطريقة، وهي محبة الصالحين واتخاذهم وسائل ووسائط عند الله عز وجل، فعبدوا القبور والأضرحة بهذه الخديعة الشيطانية، وأشركوا بالله عز وجل. فدعاة الكفر يدعون الناس بأساليب مختلفة، لا يظهر عليها شيء من الانتقاد، ولا يعرفها إلا أهل البصيرة، وقد تبين من هاتين المسألتين أن دعاة الضلال على قسمين. قسم يدعو الناس بغير علم، وقسم يدعو الناس إلى مخالفة الحق وهو يعلمه والأول ضال والثاني فاسق.

(1/214)

المسألة السادسة والسبعون: المكر الشديد لتثبيت الشرك ودفع الحق
...
المكر الشديد لتثبيت الشرك ودفع الحق
المسألة السادسة والسبعون
[المَكْرُ الكُبّارُ، كفِعْلِ قوم نوح]
الشرح
المكر: إيصال المكروه بطريقة خفية وهو نوعان: مكر حسن ومكر سيئ.
والمكر السيئ هو: الحيل الخفية لإيصال الشر لمن لا يستحقه، قال تعالى في قوم نوح: {وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً} [نوح: 22-24] والكبّار هو: العظيم، فهم يمكرون بالناس مكراً عظيماً بهذه الحيل، وهذه الطرق الخبيثة التي يدعونهم بها إلى الشرك، وإذا جاءتهم دعوة التوحيد حذّروهم منها، وقالوا: هؤلاء يريدون أن يترأسوا عليكم، ويريدون أن يتفضلوا عليكم.
فتحسين القبيح للناس، وتقبيح الحسن، هو المكر الكُبّار الذي لا يزال يزاوله دعاة الضلال قديماً وحديثاً؛ لصرف

(1/215)

الناس عن الحق إلى الباطل، وإخراجهم من النور إلى الظلمات، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 257] وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] أي: اتركهم وكذبهم، ولا تلتفت إليهم. فهذا فيه: النهي عن الإصغاء لدعاة الضلال، إلا على سبيل معرفة باطلهم لرده.

(1/216)

المسألة السابعة والسبعون: اقتداؤهم بمن لا يصلح للقدوة
...
اقتداؤهم بمن لا يصلح للقدوة
المسألة السابعة والسبعون
[إِنَّ أَئِمَّتَهُم: إِمّا عالِمٌ فاجرٌ، وإمَّا عابدٌ جاهلٌ، كمَا في قوله: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 75-78] .
الشرح
قدوة أهل الجاهلية من اليهود والنصارى وغيرهم: إما عالم فاجر، وهو الذي لا يعمل بعلمه، مثل أحبار اليهود. وإما عابد جاهل، وهو العامل بغير علم، مثل رهبان النصارى، كما قال الله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] يحلِّلون لهم الحرام، ويحرِّمون عليهم الحلال، ويطيعونهم في ذلك، وفي سورة البقرة يقول تعالى:

(1/217)

{أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [البقرة: 75] فقوله: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ} أي: من بعد ما عرفوا لفظه ومعناه الصحيح، من أجل أهوائهم وأغراضهم وشهواتهم، كما حصل منهم في قصة الزاني في عهد النبي صلى الله عليه وسلم في المدينة، حينما زنا رجل من اليهود بامرأة من اليهود، فقالوا: اذهبوا إلى هذا الرجل – يعنون محمداً صلى الله عليه وسلم -؛ لأنهم يعلمون أن التوراة فيها الرجم، وهم لا يريدون الرجم، لعله يحكم فيهما بحكم أسهل من الرجم، فجاءوا إليه يطلبون منه الحكم على هذا الزاني وهذه الزانية، فالرسول صلى الله عليه وسلم قال: "ما تجدون في التوراة على من زنى؟ " وفي رواية: "ما تجدون في التوراة في شأن الرجم" قالوا: فيها أننا نُسَوِّدُ وجوههم، ونُركبهم على حمير، ونطوف بهم في الأسواق. فسأل النبي صلى الله عليه وسلم عبد الله بن سلام (لأنه من أحبارهم، وقد أسلم) قال: كذبوا يا رسول الله، فطلب النبي صلى الله عليه وسلم منهم التوراة، فلما أحضروها وضع ابن صوريا أصبعه على آية الرجم، فقال له عبد الله بن سلام: ارفع أصبعك، فلما رفعه إذا آية الرجم تلوح

(1/218)

في التوراة، فأمر بهما النبي صلى الله عليه وسلم فرجما بالحجارة حتى ماتا 1.
فهذا من تحريف علمائهم لكلام الله، وقد كذبوا على الله سبحانه وتعالى وأخفوا حكمه.
ومن تحريفهم: ما ذكره الله أن الله أمرهم أن يدخلوا الباب سجداً، وأن يقولوا حطة، يعني: حط عنا خطايانا، فأبدلوا حطة بكلمة: حنطة، بالنون، فزادوا في كلام الله ما ليس منه.
والتحريف هو: الزيادة في كتاب الله، أو النقص من كتاب الله، أو تفسير كتاب الله بغير معناه، هذا هو التحريف؛ لأن التحريف إما أن يكون في اللفظ، وإما أن يكون في المعنى، وعلى هذا النمط كل من يحاول تفسير القرآن أو الأحاديث بغير معناهما الصحيح؛ من أجل نصرة مذهبه، أو اتباع شهوته، أو حصول مطعمه، وقال تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} [البقرة: 76] الآية، وهذا هو النفاق، والنفاق وتحريف النصوص طريقة اليهود.
ثم قال بعدها: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا
__________
1 أخرجه البخاري رقم 3635، 4556، 6819، 7543، ومسلم رقم 1699، 1700.

(1/219)

أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78] ، هؤلاء هم العُبَّاد الجُهّال، يقرؤون التوراة ولكن لا يعرفون معناها، فيتخذهم هؤلاء، يقرؤون التوراة ولكن لا يعرفون معناها، فيتخذهم هؤلاء أئمة لهم وهم جُهّال، فلا يجوز الاقتداء إلا بعالم عامل، وهؤلاء هم الربانيون. وكذلك العبّاد الجهّال لا يُقتدى بهم، وإن كان عندهم زهد وعبادة، لكنهم على غير طريق صحيح وغير هدىً من الله سبحانه وتعالى.

(1/220)

المسألة الثامنة والسبعون: تناقضهم في محبة الله
...
تناقضهم في محبة الله
المسألة الثامنة والسبعون
[دعواهم مَحَبَّةَ اللهِ، مع تركهم شَرْعَهُ، فطالبهم الله بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} [آل عمران: 31] .
الشرح
من ضلال اليهود ومن شابههم: دعواهم محبة الله مع أنهم يخالفون أمره سبحانه وتعالى، وعلامة محبة الله: اتباع أمره، كما قال الشاعر
إن المحب لمن يحب مطيع
وهذا كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] فاليهود والنصارى يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18] ، ومع هذا يخالفون شرع الله سبحانه وتعالى، فدل ذلك على كذبهم في دعواهم، حيث طالبهم الله بإقامة الدليل على ما يدعونه من محبته، وذلك باتباع رسوله محمد صلى الله عليه وسلم، فلما لم يفعلوا ظهر كذبهم، وكذلك الصوفية يبنون دينهم على أنهم يحبون الله عز وجل، ويقولون العبادة هي المحبة، فنحن لا نعبد الله خوفاً من ناره، ولا طمعاً

(1/221)

في جنته، وإنما نعبده؛ لأننا نحبه. مع أنهم يخالفون شرع الله سبحانه وتعالى، فلا يتبعون الرسول صلى الله عليه وسلم، وإنما يتبعون مشائخهم، وأصحاب الطرق التي يبايعونهم عليها على السمع والطاعة لهم، وأنهم لا يخالفون لهم أمراً مهما أُمِروا، حتى إنهم يقولون: إن المريد مع شيخه كالميت بين يدي غاسله، ما له اختيار ولا له ما غير ما اختاره شيخه. فأين اتباع الرسول صلى الله عليه وسلم؟ فهم كاذبون في هذه الدعوى.
ولهذا تحدّى الله جل وعلا هؤلاء المدّعين لمحبته بهذه الآية: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] فعلامة محبة الله: اتباع رسوله صلى الله عليه وسلم، فمن وجدت فيه هذه الصفة فإنه صادق في دعواه المحبة، ومن فقد هذه الصفة –وهي الاتباع للرسول –فإنه كاذب في دعواه، فقد ذكر سبحانه دليل المحبة وثمرتها، فدليلها اتباع الرسول صلى الله عليه وسلم، وثمرتها نيل محبة الله للعبد، ومغفرة ذنوبه، وكذلك هذا يطّرد في كل من يدّعي محبة الرسول وهو لا يتبعه، كمن يدعون محبة الرسول ويكتبون في الصحف والمجلات: عَلِّموا أولادكم محبة رسول الله صلى الله عليه وسلم. وهم يبتدعون البدع، ويحدثون الموالد، والنبي صلى الله عليه وسلم نهى عن البدع فهم يدّعون محبته، ويخالفونه في إحداث البدع والخرافات.

(1/222)

المسألة التاسعة والسبعون: اعتمادهم على الأماني الكاذبة
...
اعتمادهم على الأماني الكاذبة
المسألة التاسعة والسبعون
[تَمَنّيهمِ الأَمَانِيَّ الكّاذِبَةَ، كَقَوْلِهِمْ: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [البقرة: 111] .
الشرح
اليهود والنصارى يعتمدون على الأماني الكاذبة، ويتمنون على الله الأماني، كما ذكر الله تعالى عنهم أنهم قالوا: {لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} [البقرة: 80] هي أيام عبادتهم للعجل –بزعمهم-، فرد الله عليهم بقوله: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 80، 81] فهذا رد على قولهم: {لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} [البقرة: 80] ، كما رد عليهم في سورة آل عمران: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا

(1/223)

نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران:23- 25] ، وقال تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} [النساء: 123، 124] .

(1/224)

المسألة الثمانون: غلوهم في الأشخاص
...
غُلُوُّهم في الأشخاص
المسألة الثمانون
[اتِّخَاذُ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِم مَسَاجِدَ.]
الشرح
مما عليه أهل الجاهلية من أهل الكتاب وغيرهم: اتخاذ قبور أنبيائهم وصالحيهم مساجد، وهذا كان ولا يزال عند اليهود والنصارى، وعند مشركي العرب، وعند المنتسبين إلى الإسلام ممن يعبدون القبور والأضرحة، وأهل الكتاب هم أول من عمل ذلك، قال صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد" يعني: مصليات يصلون عندها؛ لأن الصلاة عندها وسيلة إلى عبادتها، وإن كان المصلي يصلي لله، لكن إذا صلى عند القبر واستنجد به واستغاث بهن كما يقال الآن عند الأضرحة؟ هذا من دين الجاهلية، من يهود ونصارى وغيرهم، قال صلى الله عليه وسلم، لما أخبرته أم سلمة وأم حبيبة رضي الله تعالى عنها عما رأتاه في أرض الحبشة من الكنايس وما فيها من التصاوير؛ لأن أم سلمة وأم حبيبة قد هاجرتا إلى الحبشة مع زوجيهما الهجرة الأولى، فرأتا في بلاد الحبشة

(1/225)

الكنائس المزخرفة، بها الصور، فذكرتا ذلك، فقال النبي صلى الله عليه وسلم: "أولئك قوم إذا مات فيهم الرجل الصالح، أو العبد الصالح، بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله" 1.
فمن دين الجاهلية: اتخاذ الأولياء والصالحين أرباباً من دون الله عز وجل، يزعمون أنهم يقربونهم إلى الله زلفى، وأنهم يشفعون لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وهؤلاء لا يعتقدون فيهم أنهم يخلقون ويرزقون ويحيون ويميتون، بل لا يعترفون أن هذا خاص بالله عز وجل، وإنما اتخذوهم وسائط بينهم وبين الله وشفعاء، فصرفوا لهم أنواعاً من العبادات؛ من أجل أن يقرِّبوهم إلى الله زلفى. فهذا دين الجاهلية، وعليه عُبَّاد القبور اليوم، نسأل الله العافية والسلامة.
ومن الغلو في القبور وأصحابها البناء عليها وإسراجها ووضع الستائر عليها والكتابة عليها وتجصيصها وغير ذلك من مظاهر الغلو. ولهذا نهى الرسول صلى الله عليه وسلم عن ذلك كله.
__________
1 أخرجه البخاري (رقم 427، 434، 1341) ومسلم (رقم 528) .

(1/226)

المسألة الحادية والثمانون: الغلو في آثار الأنبياء
...
الغلو في آثار الأنبياء
المسألة الحادية والثمانون
[اتخاذ آثار أنبيائهم مساجد كما ذُكِرَ عَنْ عُمَرَ]
الشرح
من دين الجاهلية: اتخاذ آثار أنبيائهم مساجد، أي يصلون عندها تبركاً بها والفرق بين هذه والتي قبلها: أن التي قبلها غلو في الأشخاص، وهذا غلو في آثار الأشخاص، والآثار: جمع أثر، وهو المكان الذي جلس فيه نبي أو صلى فيه، يتتبعون هذه المواطن فيتعبدون فيها لله عز وجل، يظنون أن الصلاة فيها فيها فضيلة، مثل الذين يذهبون الآن إلى غار حراء؛ لأن الرسول صلى الله عليه وسلم كان قد تعبد فيه قبل البعثة. فهم يذهبون إليه للصلاة والدعاء فيه، ولم يكن النبي صلى الله عليه وسلم يزوره بعد البعثة، ولا أحد من صحابته الكرام ذهب إلى غار حراء؛ لعلمهم أن ذلك غير مشروع.
كذلك يذهبون إلى غار ثور الذي اختفى فيه النبي صلى الله عليه وسلم

(1/227)

قبل الهجرة، ويصلون فيه، ويضعون فيه الطيب، وربما يرمون فيه النقود.
هذا كله من دين الجاهلية، فالجاهلية هي التي تُعَظِّم آثار أنبيائها، ولهذا يقول عمر رضي الله عنه – لما رأى الناس يذهبون إلى شجرة البيعة -: "إنما أهلك من كان قبلكم أنهم تتبعوا آثار أنبيائهم" ثم أمر بقطع الشجرة، وهذه الأماكن لم يقصدها النبي صلى الله عليه وسلم للتشريع، أما الأماكن التي قصدها النبي صلى الله عليه وسلم للتشريع، مثل صلاته عند مقام إبراهيم، عملاً بقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] ، فإنها تشرع الصلاة فيها اقتداء بالنبي صلى الله عليه وسلم أما جلوسه في غار حراء، وفي غار ثور، أو جلوسه في الطريق بين مكة والمدينة للاستراحة، فهذا لم يفعله من أجل التشريع، وإنما فعله اتفاقاً وللحاجة.
فيجب أن يُفَرَّق بين هذا وهذا، فالأماكن التي لم يقصدها للتشريع، وإنما مرّ بها أو جلس فيها من باب العادة؛ أو للاستراحة أو صادفته الصلاة وصلى فيها من غير قصد لها، فإنه لا يتخذ هذا المكان الذي صلى فيه الرسول مصلى؛ لأنه فعله لا من باب القصد، وإنما فعله لأن الصلاة أدركته في هذا المكان فصلى فيه، وهذا المكان وغيره سوى من الأرض، ليس له ميزة، ولأن تتبعها يحدث الوثنية فيما بعد بتبرك الناس

(1/228)

به، ويقصدونه من بعيد، ويسافرون إليه، فيحصل في ذلك ما حصل في الأمم السابقة من الشرك، وربما يُبنى عليه، وهناك من يطالبون الآن بذلك، يقولون: ابنوا على الآثار التي مر بها الرسول وجلس فيها، ابنوا عليها من أجل الذكرى. وهذا كلام باطل، نحن لا نفعل شيئاً لم يفعله سلفنا الصالح، لو كان هذا مشروعاً لسبق إليه الصحابة والتابعون ومن بعدهم، وما هلكت الأمم إلا بمثل هذه الأفعال، فإحياء آثار المعظّمين يجر إلى الوثنية، كما حدث في قوم نوح والأمم السابقة، ولا يقال: إن الناس الآن على وعي من دينهم فلا يخاف عليهم؛ لأنها تأتي أجيال جاهلية فيزيّن لها الشيطان الوثنية.
ولأنها لا تؤمن الفتنة على أحد كما قال الخليل عليه السلام {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] .

(1/229)

المسألة الثانية والثمانون: اتخاذهم لوسائل الشرك
...
اتخاذهم لوسائل الشرك
المسألة الثانية والثمانون
[اتخاذ السرج على القبور] .
الشرح
اتخاذ السرج على القبور: أن يجعل فيها أنوار من المصابيح أو الفوانيس، أو الكهرباء، على شكل قناديل؛ لأجل الزيارة. ولا يجوز هذا؛ لأنه من أسباب الشرك، وإذا احتاج الناس إلى النور من أجل دفن الميت، فإنهم يأتون معه بسراج أو فانوس بقدر الحاجة، أما إنه يجعل في المقبرة أعمدة كهرباء وتنور، فهذا منهي عنه، قال صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" 1، والحديث في السنن، ولعن النبي صلى الله عليه وسلم زائرات القبور يدل على أن المرأة ممنوعة من زيارة المقابر، وإنما زيارة القبور خاصة بالرجال،
__________
1 أخرجه أبو داود 3/362 رقم 3236، والترمذي 2/136 رقم 320، وقال أبو عيسى: حديث ابن عباس حديث حسن، وصححه الألباني في صحيح الجامع رقم 5109.

(1/230)

واللعن يفيد أن زيارة المرأة للقبور كبيرة من كبائر الذنوب.
ولعن صلى الله عليه وسلم المتخذين عليها المساجد، أي: الذين يتحرون الصلاة عندها، أو يبنون عليها المساجد، وهذا أشد؛ أو الذين ينورونها لأن هذا وسيلة إلى الشرك، بأن تعبد هذه القبور وتدعى من دون الله عز وجل، فالقبور تترك كما كانت قبور الصحابة في عهد النبي صلى الله عليه وسلم، لا تسرج ولا يبنى عليها أبنية، وإنما تترك كما هي على حالها، وترفع عن الأرض قدر شبر فقط، ويوضع عليها نصايب؛ لتعرف أنها قبور، ولا يزاد على ذلك، قال صلى الله عليه وسلم لعلي بن أبي طالب: " لا تدع قبراً مشرفاً" يعني مرتفعاً: "إلا سويته" 1 يعني: أزلت ارتفاعه وسويته بالأرض؛ لأن إشرافه وارتفاعه يغري الجهال بقصده؛ لأن الشرك أسرع إلى قلوب الجهال من السيل إلى منحدره؛ لأن شياطين الإنس والجن يزينون للناس هذه الأمور ويفتنونهم بها، فإذا كان القبر ليس فيه ما يلفت النظر، ولا يعرف هل هو قبر نبي أو غيره، فهذا أبعد عن الفتنة، أمّا إذا قصد وعظم وجعل عليه بنية وزخارف، ووضع عليه أنوار، فهذا يصرف الأنظار إليه، ويقول الجهال: ما عمل فيه هذا الشيء إلا لأن له سراً، فيقصدونه بالعبادة.
__________
1 أخرجه مسلم رقم 969.

(1/231)

فالواجب أن يتبع في القبور هدي النبي صلى الله عليه وسلم، الذي ليس فيه غلو أو بناء أبنية، أو إيقاد سرج، أو كتابات، أو تجصيص، أو غير ذلك، كما كانت القبور في عهد النبي صلى الله عليه وسلم.

(1/232)

المسالة الثالثة والثمانون: عكوفهم عند القبور
...
عكوفهم عند القبور
المسألة الثالثة والثمانون
[اتخاذ القبور أعياداً]
الشرح
الأعياد جمع عيد، وهو: ما يتكرر ويعود، وهو ينقسم إلى قسمين:
عيد زماني: كعيد رمضان، وعيد الأضحى.
القسم الثاني: عيد مكاني: وهو المكان الذي يجتمع فيه على مدار السنة، أو على مدار الأسبوع، أو على مدار الشهر، يجتمع فيه للعبادة، والنبي صلى الله عليه وسلم يقول: "لا تجعلوا قبري عيداً" يعني: مكاناً للاجتماع حوله، والعكوف حوله، والتردد عليه، "وصلوا عليّ حيث كنتم، فإن صلاتكم تبلغني" 1 فليس للصلاة على الرسول عند قبره خاصية، بل صَلِّ عليه في أي
__________
1 أخرجه أبو داود 2/366 رقم 2542 وصححه الألباني في صحيح الجامع رقم 7226.

(1/233)

مكان في المشرق أو في المغرب، في أي مكان صَلِّ على الرسول، ويبلغه ذلك.
وتكرار زيارته، والجلوس عنده، من اتخاذه عيداً، وهو يؤول إلى الشرك، فأهل الجاهلية يتخذون قبور الصالحين أعياداً، يجتمعون حولها ويعكفون عندها، كما هو الآن حاصل عند قبر البدوي وغيره، يأتيه الزوار من كل مكان، ويجلسون وينصبون الخيام، ويذبحون الذبائح ويقيمون الأيام، عند قبر البدوي أو غيره، وهذا من دين الجاهلية. وإذا كان قبر الرسول صلى الله عليه وسلم منهياً عن الاجتماع حوله والتردد عليه، فكيف بقبر غيره؟ لأن هذا وسيلة من وسائل الشرك.
ولما سأل رجل النبي صلى الله عليه وسلم: أنه نذر أن ينحر إبلاً ببوانة – اسم موضع – فقال له النبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد." قالوا: لا، قال: "هل كان فيها عيد من أعيادهم – أي اجتماع – يجتمعون فيه؟ " قالوا: لا، قال: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" 1.
الشاهد: قوله: "هل كان فيها عيد من أعيادهم؟ " أي:
__________
1 أخرجه أبو داود 3/394 رقم 3313.

(1/234)

عيد مكاني، فدل على أنه لا يجوز اتخاذ مكان مخصص للعبادة، إلا ما خصصه الله ورسوله، كالمساجد ومشاعر الحج والعمرة، وما عداها فالأرض كلها سواء، وكما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً" 1
__________
1 أخرجه البخاري رقم 335، 438 ومسلم رقم 521، 522، 523.

(1/235)

المسالة الرابعة والثمانون: تقربهم إلى الله بالذبح عند القبور
...
تقربهم إلى الله بالذبح عند القبور
المسألة الرابعة والثمانون
[الذبح عند القبور]
الشرح
قال الله تعالى {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] . وقال تعالى: {مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 161-162] فالذبح عبادة لله.
والذبح عند القبور: إذا كان تعظيماً لها فهذا شرك أكبر. وإذا كان تعظيماً لله، ولكن فعله عند القبر يظن أنه مشروع، فهذا بدعة ووسيلة إلى الشرك، فلا يجوز الذبح عند القبور حتى ولو كان الذابح لا يعتقد في القبور وإنما يذبح لله؛ لأنه إذا اعتاد الناس الذبح عند القبور آل هذا إلى عبادتها دون الله عز وجل، وكذلك الذبح للجن لاتقاء شرهم أو للعلاج، فهذا

(1/236)

شرك بالله.
أما الذبح للأكل، أو الذبح لإكرام ضيف ويذكر عليه اسم الله، فهذا لا بأس؛ لأنه من العادات لا من العبادات.
أما ذبح الأضحية وذبح العقيقة والذبح الذي يقصد به العبادة، فهذا عبادة لله عز وجل؛ ولا يذبح لمخلوق، تعظيماً له تعظيم عبادة ولا يذبح عند قبر مخلوق؛ لأن هذا يؤول إلى عبادته.

(1/237)

المسألتان الخامسة والسادسة والثمانون: احتفاظهم بآثار المعظمين
...
احتفاظهم بآثار المعظَّمين
المسألتان الخامس والسادسة والثمانون
[التَّبَرُكُ بآثار المعظَّمين، كدار النَّدوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعت مكرمة قريش؟! فقال: ذهبت المكارم إلا التقوى] .
الشرح
تعظيم آثار المعظمين من العلماء أو من الملوك أو من الرؤساء، بأن تُحيا هذه الآثار وترمم وتصان، فهذا العمل وسيلة من وسائل الشرك، وهذا من دين الجاهلية؛ لأنه يأتي جيل فيما بعد ويقولون – أو يقول لهم الشيطان -: إن آباءكم ما احتفظوا بهذه الآثار إلا لأن فيها بركة وفيها خيراً، فيعبدونها من دون الله؛ لأن الجيل الأول هيأ لهم الأسباب، كما فعل الشيطان مع قوم نوح لما أمرهم بتصوير الصالحين لأجل أن تبعث فيهم النشاط على العبادة، فهم أسّسوا هذا الشيء بنية صالحة، ولكن جاء جيل جُهّال فعبدوها، وهذا من فعل

(1/238)

الجاهلية، هم الذين يعظمون آثار العظماء، ويحافظون عليها ويصونونها، ثم تعبد من دون الله ولو على المدى البعيد.
فلا يقل قائل: الناس الآن على دين صحيح وعلى توحيد.
نقول: لا يقتصر على الوقت الحاضر، وإنما يجب النظر للمستقبل، مع أن الحاضرين لا تُؤمن عليهم الفتنة أيضاً، ولكن المستقبل أشد، فلا يجوز العناية بهذه الآثار، وما هلكت الأمم إلاّ بمثل هذا، وهو أنهم عظّموا آثار كبرائهم حتى صارت أوثاناً في المستقبل، فالواجب على المسلمين التنبه لهذا الأمر.
وذكر الشيخ شاهداً لذلك؛ دار الندوة في مكة، وهي مكان يجتمع فيه أكابر قريش؛ للتشاور في الأمور المهمة.
فلما جاء الإسلام وزالت الجاهلية، بقي مبنى دار الندوة على حاله إلى وقت معاوية رضي الله عنه للتملك والانتفاع بسكناها وتحويلها عن هيئتها، فاشترى هذه الدار من حكيم بن حزام رضي الله عنه، فلام الناس حكيماً على ذلك، قالوا: لِمَ بعت هذا الأثر من آثار أسلافنا، وبعت مكرمة قريش؟ قال: رضي الله عنه: ذهبت المكارم إلا التقوى. وهذا مأخوذ من قوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] هذا هو

(1/239)

الجواب السديد الموافق لكلام الله عز وجل، وهذا من نور البصيرة ونور الإيمان.
فدل على أنه لا يجوز الاحتفاظ بالآثار القديمة؛ لأن هذا يؤول إلى الشرك، ولو فيما بعد، والدين جاء بسد الطرق المفضية إلى الشرك.

(1/240)

المسال السابعة والثامنة والتاسعة والثمانون، والتسعون: من خصال الجاهلية الباقية في بعض هذه الأمة
...
من خصال الجاهلية الباقية في بعض هذه الأمة
المسائل السابعة والثامنة والتاسعة والثمانون، والتسعون
[الفَخْرُ بالأحساب، الطعن في الأنساب، الاستسقاء بالأنواء، النياحة على الميت]
الشرح
هذه المسائل الأربع من مسائل الجاهلية، قال صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت" 1.
والفخر بالأحساب: أن يفتخر الإنسان بأمجاد آبائه وأجداده، وهذا من دين الجاهلية؛ لأنهم كانوا يجتمعون في منى، وبدل أن يذكروا الله عز وجل يذكرون مفاخر آبائهم، قال تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} [البقرة: 200] ، فالواجب ذكر الله
__________
1 أخرجه مسلم رقم 934.

(1/241)

عز وجل، ليس ذكر الآباء والأجداد.
والطعن في الأنساب: كأن يقول: فلان ما له أصل، فلان من قبيلة ليست هي أصيلة، وهذا معناه تنقّص الآخرين، والله جل وعلا يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] فالفخر ليس بالنسب، الفخر إنما هو بالتقوى، ولا ينفعك النسب إذا فقدت التقوى، قال صلى الله عليه وسلم: "من بطّأ به عمله لم يسرع به نسبه" 1، فلا ينفع الإنسان كونه من قريش، ولا كونه من بني هاشم، ولا كونه من بيت الرسول صلى الله عليه وسلم إذا لم يكن معه عمل صالح لا ينفعه إلا العمل الصالح وتقوى الله عز وجل.
والاستسقاء بالنجوم: اعتقاد أن المطر ينزل من تأثير طلوع النجم أو غروبه، وهذا من دين الجاهلية، فالمطر إنما يحصل بإرادة الله سبحانه وتعالى {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} [الشورى: 28] ، فالله هو الذي ينزل المطر بإرادته ومشيئته وحكمته، وينزله كيف يشاء سبحانه وتعالى، ينزله على أرض، ويمنع منه أرضاً أخرى {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان:
__________
1 جزء من حديث أخرجه مسلم رقم 2699.

(1/242)

50] ، فالذي يعتقد أن لطلوع النجم أو غروب النجم تأثيراً في نزول المطر، فهذا الاعتقاد شرك، تجب التوبة منه، ويجب نسبة نزول المطر إلى الله جل وعلا.
والنياحة على الميت: والمراد بها: رفع الصوت عند موت الميت؛ جزعاً وتسخطاً، أو ذكر محاسن الميت، فالنياحة من كبائر الذنوب، قال صلى الله عليه وسلم: "النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" 1، فالنياحة كبيرة من كبائر الذنوب، وهي من أمور الجاهلية، والواجب: الصبر والاحتساب.
ولا يدخل في هذا البكاء على الميت؛ لأنه ليس باستطاعة الإنسان أن يحبسه، والنبي صلى الله عليه وسلم بكى لما مات ابنه إبراهيم، وقال: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزونون" 2، وقال صلى الله عليه وسلم: "إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا – يعني اللسان – أو يرحم" 3، فإذا تكلم الإنسان بكلام يرضي الله عند المصيبة، وقال: إنا لله وإنا إليه راجعون،
__________
1 أخرجه مسلم رقم 934.
2 أخرجه البخاري رقم 1303، ومسلم بنحوه رقم 2315.
3 أخرجه البخاري رقم 1304، ومسلم رقم 924.

(1/243)

وحَمِدَ الله وشَكَرَه؛ غفر الله له وجبر مصيبته.
فهذه الأربع من أمور الجاهلية، وهي باقية في الناس، فيجب التوبة منها، ودلّ الحديث على أنه ليس كل من فيه شيء من الجاهلية يكون كافراً، فأمور الجاهلية منها ما هو كفر، ومنها ما هو دون ذلك.

(1/244)

المسألة الحادية والتسعون: قيام مجتمعهم على البغي
...
قيام مجتمعهم على البغي
المسألة الحادية والتسعون
[إِنَّ أَجَلَّ فَضَائِلَهُمُ البَغْيُ، وَقَدْ ذَكَرَ اللهُ فِيهِ مَا ذَكَرَ]
الشرح
البغي هو: التعدِّي على الناس في دمائهم وأموالهم وأعراضهم، وأهل الجاهلية يعتبرون ذلك من مفاخرهم، ويتمدحون به في أشعارهم ومقالاتهم، فجاء الإسلام بتحريمه والنهي عنه، وأمر بالعدل بين الناس، وشرع لمن بُغي عليه أن يقتص لنفسه؛ حتى يرتدع الباغي وينتصر المظلوم، قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) [لأعراف:33] ، فقرن البغي مع الفواحش والشرك والقول عليه بغير علم.
وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ

(1/245)

لَعَلَّكُمْ تَذَكَّرُونَ} [النحل: 90] .
وقال النبي صلى الله عليه وسلم في خطبة الوداع: "إن دماءكم وأعراضكم وأموالكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت؟ " 1.
وقال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء:93] وبإقامة هذه الأحكام الربانية استتب الأمن، وسادت المحبة بين المسلمين، وزالت عنهم فوضى الجاهلية وعنجهيتها، والحمد لله رب العالمين.
__________
1 أخرجه البخاري رقم 67، 105، 1739، ومسلم رقم 1679.

(1/246)

المسالة الثانية والتسعون: الفخر بغير الحق أو بحق
...
الفخر بغير الحق أو بحق
المسألة الثانية والتسعون
[إِنَّ أَجَلَّ فَضَائِلَهُمُ الفَخْرُ وَلَوْ بِحَقٍّ، فَنُهِيَ عَنْهُ] .
الشرح
من مسائل الجاهلية: الفخر ولو بحق، فهم يفخرون بأفعالهم وأفعال آبائهم، وهذا منهي عنه؛ لأن الفخر بالأعمال يؤدِّي إلى الإعجاب بالنفس واحتقار الآخرين، وهو منهي عنه، وهو من أفعال الجاهلية، فلا يجوز للمسلم أن يفتخر؛ لأنه مهما بذل ومهما عمل فإنه مقصر، ولا يؤدي كل ما أوجب الله عليه، فحق الله عظيم، وحق الوالدين عظيم، وحق الأقارب عظيم، وعليه حقوق عظيمة، فكيف يفخر الإنسان إذا فعل شيئاً من الإحسان، أو من المعروف، أو من أفعال الخير، مع أنه إنما أتى بشيء يسير؟ هذا في الافتخار فيما بينه وبين الخلق، أما إذا افتخر بأعماله التي بينه وبين الله، فهذا أشد؛ لأنه يؤدي إلى الإعجاب بالعمل، وإلى استكثار العمل، وهذا يبطل العمل.

(1/247)

فالواجب على الإنسان أن يعتبر نفسه مقصراً دائماً وأبداً فيما بينه وبين الله، وهذا واضح، وفيما بينه وبين الخلق أيضاًُ؛ فإنه إذا اعتبر نفسه مقصراً، حمله ذلك على التواضع، وحمله ذلك إلى المزيد من الخير، أما إذا اعتبر نفسه مكمّلاً، وأنه قام بالواجب، فهذا يستدعي أنه يتوقف عن فعل الخير، ويرى أنه قد بلغ النهاية، فيتوقف عن فعل الخير.
والحاصل: أن الافتخار لا ينبغي أن يصدر من مسلم، وإنما هو من أفعال الجاهلية، والنبي صلى الله عليه وسلم –لما ذكر أنه سيد ولد آدم- قال: "ولا فخر" 1 مع أن مقامه هذا لا يساويه فيه أحد، ومع هذا قال "ولا فخر"، نفى عن نفسه الفخر، وإنما أخبر بذلك من باب التحدث بنعمة الله عز وجل والشكر عليها لا من باب الفخر.
__________
1 فعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي، وأنا أول من تنشق عنه الأرض ولا فخر ... " أخرجه الترمذي 5/308 رقم 3160 5/587 رقم3624، وقال في الموضعين: هذا حديث حسن صحيح. وصححه الألباني في صحيح الجامع رقم 1468.

(1/248)

المسألة الثالثة والتسعون: التعصب الممقوت
...
التعصب الممقوت
المسألة الثالثة والتسعون
[أنَّ تَعَصُّبَ الإِنْسَانِ لِطَائِفَتِهِ عَلَى الحَقِّ وَالبَاطِلِ، أَمْرٌ لاَبُدَّ مِنْهُ عَنْدَهُمْ، فَذَكَرَ اللهُ فِيهِ مَا ذَكَرَ]
الشرح
التعصب المذموم هو الاستمرار على الباطل، مع العلم ببطلانه؛ تكبراً وعناداً ونصرة للشخص أو للقبيلة على حق أو باطل، وهذا من أمور الجاهلية.
ويقول شاعرهم:
غَوَيْتُ وإنْ تَرْشَدْ غزية أَرْشد ... وما أنا مِنْ غزية إن غَوَتْ
فأنزل الله في ذلك ما أنزل، من قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} [المائدة: 8] أي: لا يحملكم بغض قوم على ألا تعدلوا في حقهم، ولو كانوا أعداءكم، فالعدل مطلوب مع الأصدقاء ومع الأعداء، قال تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: 152] ، فلا تحملك القرابة على أنك تحيف مع قريبك، بل إذا كان مخطئاً

(1/249)

تُغيِّر خطأه، ولا تتابعه بل تنصحه، {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} [الأنعام: 152] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة: 8] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:135] .
فالواجب على الإنسان العدل مع نفسه ومع صديقه ومع عدوه، لا تحمله عداوة أحد أن يظلمه، أو يجور عليه، هذا هو شأن المسلم.
وأما أهل الجاهلية فإنهم يتعصبون لقومهم، ولو كان قومهم ظالمين، فأمرنا الله جل وعلا بمخالفتهم، وأن نقول الحق ولو على أنفسنا وعلى أقاربنا وعلى أصدقائنا وعلى أعدائنا، وقال صلى الله عليه وسلم: "انصر أخاك ظالماً أو مظلوماً"، قالوا: يا رسول الله، ننصره إذا كان مظلوماً، فكيف ننصره إذا كان ظالماً؟! قال: "تمنعه عن الظلم، فذلك نصره" 1فنصره: أن تمنعه من الظلم، وليس نصره أن تساعده على الظلم، فهذا خذلان له.
__________
1 أخرجه البخاري رقم 2443، 2444، 6952.

(1/250)

المسألة الرابعة والتسعون: أخذ البريء بجريمة غيره
...
أخذ البريء بجريمة غيره
المسألة الرابعة والتسعون
[أَنَّ مِنْ دِينِهِمْ: أَخْذَ الرَّجُلِ بِجَرِيمَةِ غَيْرِهِ، فَأَنْزَلَ اللهُ: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] .
الشرح
من مسائل الجاهلية: أنهم يأخذون الرجل –أي يعاقبونه- بسبب جرم غيره، فأنزل الله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] فالذي لم يحصل منه ظلم لا يؤاخذ بظلم غيره، حتى لو كان قريبه ابن عمه أو والده أو ولده، لا يجني جان إلا على نفسه، ولا يؤخذ البريء بجريمة المعتدي، فإذا أُخذ غير المعتدي بعدوان المعتدي، فهذا ظلم وجور لا يقره الإسلام.
والآن في بعض البوادي: إذا حصل اعتداء من شخص من قبيلة، وكان هذا الشخص لا وزن له، لا يقتصون منه، وإنما يقتلون أو ينتقمون من غيره من القبيلة ممن هو أشرف منه

(1/251)

وأعز منه، ولا يأخذون المعتدي، وإنما يأخذون شيخ القبيلة أو من له قيمة أو مقام في القبيلة، وهذا من فعل الجاهلية.
الواجب أن الجريمة تختص بصاحبها، ويقتص من صاحبها، هذا هو العدل ... {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] .
فالحاصل: أن هذه قاعدة عظيمة: أن الجريمة تختص بمن فعلها، ولا تتناول غيره.
فإن قلت: يرد على هذا أن الله جعل دية الخطأ على العاقلة، ولم يجعلها على القاتل، أليس هذا فيه تحميل لغير المذنب بذنب غيره؟
نقول: لا، هذا من العدل والتعاون، لما كان القاتل خَطَأً غير متعمد، ناسب ذلك أن تعينه عصبته، كما أنهم يرثون ماله لو مات، فكذلك يحملون عنه الخطأ الذي وقع فيه من غير قصد. أما المتعمد للجريمة فهذا يختص جزاؤه به ولذلك لا تحمل العاقلة عمداً.

(1/252)

المسألة الخامسة والتسعون: تغيير الرجل بنقص في غيره
...
تعيير الرجل بنقص في غيره
المسألة الخامسة والتسعون
[تَعْبِير الرَّجُلِ بِمَا فِي غَيْرِهِ، فَقَالَ: "أَعَيَّرْتَهُ بِأُمِّهِ؟! إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ"]
الشرح
هذا في قصة أبي ذر رضي الله عنه، لما قال في واحد من أفاضل الصحابة من السابقين الأولين إلى الإسلام، قال له: يا ابن السوداء؛ لأن أمه سوداء، قال له صلى اله عليه وسلم: "أَعَيَّرْتَهُ بأمه؟ إنك امرؤ فيك جاهلية" 1فتعيير الشخص بشيء ليس فيه، وإنما هو في غيره، أو بدناءة نسبه، هو من أمور الجاهلية، وليس كل من كانت فيه خصلة من خصال الجاهلية يكون كافراً.
__________
1 أخرجه البخاري (رقم 30، 6050 ومسلم رقم 1661.

(1/253)

المسألة السادسة والتسعون: افتخارهم بأعمالهم الطيبة
...
افتخارهم بأعمالهم الطيبة
المسألة السادسة والتسعون
[الافْتِخَارُ بِوِلاَيَةِ البَيْتِ، فَذَمَّهُمُ اللهُ بِقَوْلِهِ: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} [المؤمنون:67] .
الشرح
من مسائل الجاهلية: أنهم يفتخرون بقيامهم على المشاعر، بسدانتها وتنظيمها، ورفادة الوافدين إليها، وسقاية الحجيج، فهم يفتخرون بهذا العمل {مُسْتَكْبِرِينَ بِهِ} [المؤمنون: 67] أي: بولاية البيت وبخدمة البيت الشريف، وبخدمة الوافدين إليه، يفتخرون بهذا على غيرهم من العرب، فهذا من أمور الجاهلية؛ لأن خدمة بيوت الله عبادة، فلا يجوز الإنسان أن يفتخر بالعبادة؛ لأنه يتقرب بها إلى الله، لا يريد الثناء من الناس والمدح من الناس، بل يحمد الله أن جعله ممن يقومون بهذا العمل، دون أن يتكبر به أو أن يفتخر به.
فهم بدلاً من أن يؤمنوا بالرسول وبالكتاب ويتبعوه، يفتخرون بعملهم في البيت، ويظنون أن هذا يكفيهم عن اتباع

(1/254)

الكتاب واتباع الرسول صلى الله عليه وسلم، هذا وجه الذم لهم؛ أنهم اعتاضوا عن اتباع الكتاب بخدمة البيت، ظناً منهم أنها تكفيهم، فهذا من أمور الجاهلية.
والله جل وعلا يقول: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ} [التوبة: 19] نعم، سقاية الحاج وعمارة المسجد الحرام عمل صالح، ولكن لا يفتخر الإنسان بهذا، ويظن أنه يكفيه، بل عليه أن يسهم بالأعمال الصالحة الأخرى، التي هي أجلّ من سقاية الحاج وعمارة المسجد الحرام، وهي الجهاد في سبيل الله، والإيمان بالله، والهجرة، وأعمال جليلة.
فالإنسان لا يقتصر على عمل ويظن أنه يكفيه، لا سيما إذا ظن أنه يكفيه عن اتباع القرآن والسنة. والآن هناك من يظنون أن سكناهم في مكة والمدينة تكفيهم عن العمل حتى قال قائلهم: النائم فيه –يعني الحرم – خير من القائم في غيره وهذا غرور من الشيطان.

(1/255)

المسألة السابعة والتسعون: افتخارهم بانتسابهم إلى الطيبين مع مخالفتهم لهم
...
افتخارهم بانتسابهم إلى الطيّبين مع مخالفتهم لهم
المسألة السابعة والتسعون
[الافْتِخَارُ بِكَوْنِهِمْ ذُرِّيَةَ الأَنْبِيَاءِ، فَأَتَى اللهُ بِقَوْلِهِ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} [البقرة: 134] .
الشرح
من عمل بني إسرائيل: أنهم يفتخرون بكونهم ذرية الأنبياء، دون أن يتبعوهم، ولا سيما خاتم الأنبياء محمد صلى الله عليه وسلم، وكان الواجب عليهم أن يتبعوه، أما أن يقولوا: نحن ذرية الأنبياء، ويكتفوا بهذا، دون أن يتبعوهم، فهذا رد الله عليه بقوله تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} [البقرة: 134] فالإنسان يُعتبر بعمله هو، لا بعمل غيره، والأنبياء عليهم الصلاة والسلام هم أفضل الخلق، ولكن هذا لا يغني عن ذريتهم إذا لم يتبعوهم، فأعمال الأنبياء لهم، وأنتم لكم أعمالكم، وكذلك كل من يفتخر بعمل آبائه وأجداده، وأنهم صالحون وأنهم علماء، ويظن أن هذا يكفيه عن أن يعمل هو،

(1/256)

كالذين ينتسبون إلى أهل البيت، ويظنون أن انتسابهم إلى أهل البيت يكفيهم دون أن يقوموا هم بأعمال صالحة، هذا من هذا القبيل.
وكذلك الذين يتوسلون بعمل النبي، أو بجاه النبي، أو بعمل الأولياء أو الصالحين، ما علاقتهم بعمل غيرهم؟ عملهم لهم، وعملك لك، ولا ينفعك عملهم، يوم القيامة لا أحد ينفع أحداً {لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة:134] ، فهذا فيه رد على الذين يتوسلون بالأولياء والصالحين أو بجاههم، أو يكتفون بانتسابهم إلى الصالحين أو إلى الأنبياء، أو قرابتهم منهم، دون أن يعملوا لأنفسهم، يقول صلى الله عليه وسلم: "يا معشر قريش، اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس عم رسول الله، يا صفية عمة رسول الله، لا أغني عنكم كمن الله شيئاً، يا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً" 1، فالرسول يقول لأقرب الناس إليه: "لا أغني عنكم من الله شيئاً"، فكونكم تنتسبون إلى الرسول، أو قرابة الرسول، أو قرابة الأولياء والصالحين، أو تتوسلون بجاههم،
__________
1 أخرجه البخاري رقم 2753، 3527، 4771) ومسلم رقم 206.

(1/257)

هذا لا ينفعكم شيئاً.
ويوم القيامة يقول الله سبحانه وتعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19] ، وقال تعالى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34- 37] كل مشغول بنفسه؛ حتى إن عيسى عليه السلام يقول: رب، لا أسألك مريم التي ولدتني، نفسي نفسي.

(1/258)

المسألة الثامنة والتسعون: افتخارهم بصنائعهم على من دونهم في ذلك
...
افتخارهم بصنائعهم على من دونهم في ذلك
المسألة الثامنة والتسعون
[الافْتِخَارُ بِالصَّنَائِعِ، كَفِعْلِ أَهْلِ الرّحْلَتَيْنِ عَلَى أَهْلِ الحَرْثِ]
الشرح
الافتخار بالصنائع، التاجر يفتخر بتجارته على الحرفي، وعل النجار وعلى الحداد، والموظف يفتخر بوظيفته على من دونه من الموظفين.
المسلم لا يحتقر من هو دونه، بل لا يحتقر الناس عموماً، فكيف يحتقر المسلمين لأجل حرفهم، وأنها دون حرفته؟ هذا من أمور الجاهلية، كما ذكر الله عن قريش في الرحلتين، فالله سبحانه وتعالى أنعم على قريش بالرحلتين التجاريتين، رحلة الشتاء إلى اليمن، ورحلة الصيف إلى الشام؛ للتجارة، فهم يفتخرون على الناس بأنهم أصحاب الرحلتين، ويفتخرون على من دونهم من المزارعين وأهل

(1/259)

الحرث.
وهذا يتناول كل من افتخر بصنعته أو وظيفته على من دونه، فالإنسان لا يستكبر.
ومن ذلك: تنقصهم لمن حِرَفُهُمْ صنائعهم ليس مثل حرف أشرافهم، كالحدادين والنجارين، وهذه خصلة لا تزال موجودة في بعض الناس.
ومن هذا الباب: الذين يحتقرون أئمة المساجد والمؤذنين، مع أن وظيفة الإمام هي أفضل الوظائف، وهي عمل الرسول صلى الله عليه وسلم، وكذلك وظيفة المؤذن، فأشرف وظيفة هي وظيفة الإمام والمؤذن، فهما أشرف من عمل الوزير، وأشرف من جميع الأعمال.

(1/260)

المسألة التاسعة والتسعون: نظرتهم إلى الدنيا نظرة إعجاب
...
نظرتهم إلى الدنيا نظرة إعجاب
المسألة التاسعة والتسعون
[عَظَمَةُ الدُّنْيَا فِي قُلُوبِهِمْ، كَقَوْلِهِمْ: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] .
الشرح
من مسائل الجاهلية: عظمة الدنيا في نفوسهم، فالذي عنده دنيا هو العزيز عندهم، والذي ليس عنده دنيا ذليل محتقر عندهم، حتى في الرسالة – التي هي من اختيار الله جل وعلا –يرون أنها يجب أن تكون في الأغنياء، ولا تكون في الفقراء، ويقولون: الله ما وجد إلا يتيم أبي طالب ليرسله؟ (يعنون محمداً صلى الله عليه وسلم) {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] القريتان: مكة والطائف، وهذا الرجل هو الوليد بن المغيرة في مكة، أو حبيب بن عمرو الثقفي -، وقيل: عروة بن مسعود –في الطائف، يقولون: لو كانت الرسالة في أحد هذين الرجلين؛ لكان هذا أليق بالرسالة، أما أن تذهب ليتيم فقير، وهو محمد صلى الله عليه وسلم، فهذا غير لائق عندهم.

(1/261)

قال تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] أي: يتدخلون في أعمال الله جل وعلا، ويريدون أن يقسموا رحمة الله، ولا يثقون بقسمة الله عز وجل، و {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] .

(1/262)

المسألة المائة: الاستدراك والاقتراح على الله
...
الاستدراك والاقتراح على الله
المسألة المائة
[التَّحَكُّمُ عَلَى اللهِ، كَمَا فِي الآيَةِ السَّابِقَةِ]
الشرح
التحكم على الله يعني: الاقتراح على الله، كما في الآية: {لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً} [الفرقان: 32] ويقترحون على الله، ويقولون: كيف يفرق الله القرآن وينزله منجماً، ولم ينزله جملة واحدة؟ يتدخلون فيما لا يعنيهم وفيما لا علم لهم به.
ثم بيّن سبحانه الحكمة في إنزال القرآن مفرقاً، وقال: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] ، وقال تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106]

(1/263)

وأيضاً لأجل التسهيل لوقت العمل به، ولو نزل القرآن جملة واحدة ما استطاع الناس العمل به وكذلك الله نزله منجماً على حسب الوقائع؛ لأجل أن يبين حكم كل نازلة أو كل حادثة، هذه هي الحكمة في تنزيل القرآن مفرقاً.
ولا يخلو الزمان ممن هم على هذه الشاكلة، يتدخلون في النصوص، ويقترحون على الله ورسوله، أنه لو كان النص كذا، أو كان الحديث كذا وكذا، يقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات: 1] لا تقترحوا على الله وعلى الرسول، عليكم بالإيمان بالله، والعمل بما أنزل الله، دون الاقتراحات والاعتراضات.

(1/264)

المسألة الحادية بعد المائة: احتقارهم للفقراء
...
احتقارهم للفقراء
المسألة الحادية بعد المائة
[اِزْدِرَاءُ الفُقَرَاءِ، فَأَتَاهُمْ بِقَوْلِهِ: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} [الأنعام: 52] .
الشرح
هذه سبق لها نظير، وهو أنهم يتركون اتباع الأنبياء؛ لأن الفقراء هم الذين اتبعوهم، {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء:111] أي: الفقراء والذين لا شأن لهم في المجتمع، وهذا من دين الجاهلية، حتى إنهم طلبوا من النبي صلى الله عليه وسلم أن يمنع هؤلاء وأن يجلسوا معهم؛ تكبراً، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام:52] فلو طردهم عليه الصلاة والسلام لكان من الظالمين.
ثم قال تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا

(1/265)

أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} [الأنعام:53،54] فمن اتبع الحق- ولو كان فقيراً –فهو الكريم عند الله سبحانه وتعالى، وهو الذي يستحق أن يقابل بالمقابلة الحسنة ويفسح له في المجلس، وأما من أعرض عن الحق واستكبر عنه فهذا لا يستحق التكريم؛ لأنه هو الذي أهان نفسه، فيستحق الإبعاد والإقصاء والهجر.

(1/266)

المسألة الثانية بعد المائة: اتهامهم لأهل الإيمان في نياتهم ومقاصدهم
...
اتهامهم لأهل الإيمان في نهايتهم ومقاصدهم
المسألة الثانية بعد المائة
[رَمْيُهُمْ أَتْبَاعَ الرُّسُلِ بِعَدَمِ الإِخْلاَصِ، وَطَلَبِ الدُّنْيَا، فَأَجَابَهُمْ بِقَوْلِهِ: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} [الأنعام: 52] ، وَأَمْثَالُهَا] .
الشرح
من أعمال أهل الجاهلية: أنهم يرمون الفقراء بأنهم ما آمنوا إلا من أجل ألان يحصلوا على شيء من مطامع الدنيا، كما قال آل فرعون لموسى عليه السلام هو وهارون: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} [المؤمنون: 24] يرمون الأنبياء بأنهم يريدون الشرف والرئاسة، ويرمون فقراء المؤمنين بأنهم يريدون الغنى والثروة باتباعهم الرسول صلى الله عليه وسلم، فالله جل وعلا قال: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}

(1/267)

[الأنعام: 52] فهذا رد عليهم بقولهم في المؤمنين: إنهم يريدون الدنيا، والله عز وجل يقول: {يُرِيدُونَ وَجْهَهُ} فأثبت لهم الإخلاص.

(1/268)

كفرهم بأصول الإيمان
المسائل: الثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة بعد المائة
[الكُفْرُ بالمَلاَئِكَةِ، الكُفْرُ بالرُّسُلِ، الكُفْرُ بالكُتُبِ، الإِعْرَاضُ عَمَّا جَاءَ عَنِ اللهِ، الكُفْرُ باليَوْمِ الآخِرِ، التَّكْذِيبُ بِلِقَاءِ اللهِ] .
الشرح
كل هذه المسائل من أمور الجاهلية، فهم لا يؤمنون بالكتب، ولا يؤمنون بالرسل، ولا يؤمنون بالملائكة، ولا يؤمنون باليوم الآخر، ولا يؤمنون بلقاء الله؛ لأن هذه من أمور الغيب، وهم لا يؤمنون بالغيب، وإنما يؤمن بهذه الأمور من يؤمن بالغيب، فلذلك كفروا بالملائكة والكتب والرسل واليوم الآخر؛ ولهذا أثنى الله على الذين يؤمنون بالغيب في أول القرآن فقال: { ... هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ ... } [البقرة: 2، 3] ويدخل في ذلك الإيمان

(1/269)

بالله، والإيمان بالملائكة، والكتب، والوحي، والإيمان باليوم الآخر، كل ذلك يدخل في الإيمان بالغيب، والجاهلية لا يؤمنون بالغيب، فلذلك يكفرون بهذه الأمور، ويكفرون بلقاء الله يوم القيامة.

(1/270)

المسالة التاسعة بعد المائة: تكذيبهم لبعض ماأخبرت به الرسل
...
ت كذيبهم لبعض ما أخبرت به الرسل
المسألة التاسعة بعد المائة
[التَّكْذِيبُ بِبَعْضِ مَا أَخْبَرتْ به الرُّسُلُ عن اليوم الآخر، كما في قوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} [الكهف: 105] ، ومنها: التكذيب بقوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] ، وقوله: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة: 254] ، وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] .
الشرح
منهم من يكفر باليوم الآخر جملة {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} [الأنعام: 29] ومنهم من يؤمن باليوم الآخر، ولكن يجحد بعض الأمور التي تكون فيه، كأن يجحد الحساب أو وزن الأعمال، أو الجنة أو النار، فمنهم من يكفر به جملة، ومنهم من يكفر ببعض ما يكون فيه، ... فالذي يكفر ببعضه كالذي يكفر به كله، لا فرق؛ لأنه يؤمن ببعض الكتاب ويكفر ببعض، قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ

(1/271)

سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [الكهف: 103-105] ... ومنهم من يكذب بالحساب، كما في قوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] ، فالدين هنا هو الحساب، وهم يكذبون به، وبالجزاء على الأعمال، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ ... } [البقرة: 254] وهذا اليوم هو يوم الدين ... {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] ، إذا لم يكن معك عمل صالح يوم القيامة فإنه لا حيلة لك في ذلك اليوم في النجاة، فلا تجد أعمالاً تباع فتشتريها كما يشتري الإنسان الحوائج في الدنيا ... {وَلا خُلَّةٌ} ... فإذا لم تجد أحداً يبيع لك في الدنيا، فيمكن أن يكون لك صديق تذهب إليه، فيعطيك مما عنده، ولكن لا توجد خلة يوم القيامة، ولن ينفعك أحد ولو كان صديقك، ولكن ربما يشفع لك أحد، ويتوسط لك كما في الدنيا، وهذا أيضاً غير موجود يوم القيامة {وَلا شَفَاعَةٌ} .
إذا تقطعت عنك كل الوسائل يوم القيامة، وليس لك حيلة، إلا إذا كان معك عمل صالح قدمته لنفسك، وأعظم ذلك: التوحيد والسلامة من الشرك؛ ولذلك قال تعالى: {وَلا

(1/272)

يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] ، {شَهِدَ بِالْحَقِّ} أي قال: لا إله إلا الله، في الدنيا، ومات عليها، ولا يكفي أن يقول: لا إله إلا الله، بل لا بد أن يعلم معناها، ولذلك قال: {وَهُمْ يَعْلَمُونَ} فلا يكفي مجرد اللفظ من غير فهم للمعنى، ولا يكفي اللفظ ومعرفة المعنى بدون العمل بمقتضاها؛ لأن العلم وسيلة للعمل، فإذا لم يكن مع العلم عمل فلن تنفعك لا إله إلا الله.

(1/273)

المسألة العاشرة بعد المائة: اعتداؤهم على دعاة الحق
...
اعتداؤهم على دعاة الحق
المسألة العاشرة بعد المائة
[قَتْلُ الذين يأمرون بالقسط من الناس]
الشرح
من جملة أعمال اليهود القبيحة: قتل الأنبياء، وقتل الدعاة إلى الله، كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [آل عمران: 21] وكذلك من قام في وجه الحق وصد عن سبيل الله، وقتل الدعاة إلى الله، والآمرين بالمعروف والناهين عن المنكر، فإن الآية الكريمة تتناوله؛ لأنه سلك مسلك أهل الجاهلية، فيكون حكمه حكمهم.

(1/274)

المسألة الحادية عشرة بعد المائة: الإيمان الباطل
...
الإيمان بالباطل
المسألة الحادية عشرة بعد المائة
[الإيمان بالجبت والطاغوت]
الشرح
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] ، والجبت، قيل: هو السحر، وقيل: الشيطان، والطاغوت: من تجاوز حدود الله.
وسبب نزول الآية: أن اليهود الذين كانوا بالمدينة لما هاجر النبي صلى الله عليه وسلم إلى المدينة، وعقد معهم المعاهدة على ألا يقاتلوا المسلمين، وأن يدافعوا عن المدينة مَنْ قَصَدها، وأعطوا العهد على ذلك، فلما ضاقوا بالنبي وبأصحابه ذرعاً، ورأوا أن الإسلام ينتصر وينمو، ذهب سادتهم إلى قريش بمكة يستنجدون بهم على الرسول صلى الله عليه وسلم، ويريدون منهم أن يذهبوا معهم القتال النبي صلى الله عليه وسلم، فألهم الله قريشاً أن يسألوا هؤلاء وقالوا لهم: أنتم أهل كتاب، فأينا على الحق، محمد صلى الله عليه وسلم أم نحن؟!

(1/275)

قالوا: ماذا أنتم عليه؟! قالوا: نحن نكرم الضيف، ونصل الأرحام، ونسقي الحجيج، وكذا وكذا، وأما محمد فإنه سبَّ آلهتنا، وعاب ديننا، وخالف دين أجداده، وقطع أرحامنا و ... و...و ... ، فقالوا لهم: أنتم على الحق، ومحمد على باطل. وهم يعلمون أن محمداً على الحق، وهو رسول الله، وأن هؤلاء عبدة أصنام وأوثان، فقال الله فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} [النساء: 51] ولاحظوا كيف أن الله قال: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ، مع أن الأمر موافقة في الظاهر فقط، وسماه إيماناً، فدل على أن الموافقة للكفار على ما هم عليه من غير إكراه إيمان بما هم عليه، ولو لم يعتقد بقلبه.
وهناك أناس الآن يقولون: إن الإنسان لا يكفر ولو قال الكفر حتى يعتقد بقلبه، فلو قال كلام الكفر من غير إكراه، وفعل أفعال الكفر، وسب الله ورسوله، وفعل ما فعل، فإنه لا يُكفَّر عند هؤلاء حتى يُعلم ما في قلبه. وهذا مذهب غلاة المرجئة، نسأل الله العافية والسلامة.
فالله وصف هؤلاء بأنهم {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51] مع أن ما حصل منهم هو موافقة في الظاهر، وهم في

(1/276)

قلوبهم يعتقدون أنهم خاطئون، وأن محمداً صلى الله عليه وسلم على الحق، لكن حملهم الكبر والحسد وعداوة الرسول أن يوافقوهم في الظاهر، وكفّرهم الله بذلك.
وهذه دقيقة عظيمة من مسائل التكفير، وفيها رد على من يقول: لا يكفر الإنسان مهما قال: ومهما فعل، ومهما أتى من الكفر، ولو سب الله ورسوله، حتى يعلم أنه في قلبه يوافق على هذا الشيء! نسأل الله العافية من هذا الضلال.

(1/277)

المسألة الثانية عشرة بعد المائة: تفضيلهم الكفر على الإيمان
...
تفضيلهم الكفر على الإيمان
المسألة الثانية عشرة بعد المائة
[تفضل دين المشركين على المسلمين]
الشرح
كما حصل من اليهود مما جاء ذكره في المسألة السابقة.
وهذا يتناول كل من فضل دين الكفر على دين المسلمين، أو ساوى بينهما، ومن ذلك الذين يحاولون التقريب بين الأديان الثلاثة: اليهودية والنصرانية والإسلام، ويقولون: كلها أديان سماوية، يجب التآخي بين أصحابها والتعاون فيما بينهم.

(1/278)

المسألة الثالثة عشرة بعدالمائة: خلط الحق بالباطل ليقبل الباطل
...
خلط الحق بالباطل ليُقبل الباطل
المسألة الثالثة عشرة بعد المائة
[لَبْسُ الحَقَّ بِالبَاطِلِ]
الشرح
من عادة الكفار وأهل الجاهلية من اليهود والنصارى وغيرهم: لَبْسُ الحق بالباطل، واللَّبْسُ هو: الخلط، فهم يخلطون الحق بالباطل؛ من أجل أن يروج الباطل؛ لأنه لو كان الباطل وحده ما قبله أحد، لكن إذا لبس بالحق فإن الأغرار من المؤمنين وقاصري النظر يقبلونه، ويقولون: هذا فيه حق، فيقبلونه كله، أما لو أنهم قبلوا الحق منه فقط وردوا الباطل، كان حسناً، ولكن إذا قبلوه كله فهذا هو الخطأ، فالواجب على أهل النظر وأهل العقول السليمة أنهم لا يقبلون الأشياء على عواهنها، بل يُمَحِّصُونها ويختبرونها، فيقبلون ما كان فيها من حق، ويردون ما كان فيها من باطل.
فالكفار قد يذكرون الحق لا رغبة في الحق، ولا محبة

(1/279)

له، وإنما يذكرونه من أجل ترويج الباطل به، والواجب التنبُّه لهذا الأمر، وهو تمييز الأشياء، وعدم التسرع في قبولها لما يظهر فيها من بريق الحق، حتى تُختبر وتُمحّص، ويُؤخذ ما فيها من حق، ويُردّ ما فيها من باطل، وهذا إنما يعلمه أهل العلم وأهل البصيرة، وأما العوام والجهال –وقاصرو النظر- فينخدعون في مثل هذه الأمور، وتنطلي عليهم، لكم الواجب عليهم أن يسألوا أهل العلم، ويستشيروا أهل النظر قبل قبولها؛ حتى يَسْلَمُوا من التمويه.

(1/280)

كتمان الحق مع العلم به
المسألة الرابعة عشرة بعد المائة
[كِتْمَانُ الحَقِّ مَعَ العِلْمِ بِهِ] .
الشرح
من مسائل الجاهلية من اليهود والنصارى والوثنيين، وغيرهم من طوائف الكفر: كتمان الحق مع العلم به، وهذا يظهر في أهل الكتاب من اليهود والنصارى أكثر؛ فإنهم يعلمون الحق، ولكنهم يكتمونه، ولا يبينونه للناس؛ من أجل مصالحهم الدنيوية، أو من أجل إرضاء الناس، وأعظم الكتمان أنهم علموا أوصاف محمد صلى الله عليه وسلم في التوراة والإنجيل، وعلموا صحة رسالته وما جاء به، ومع هذا كتموا ذلك، وأنكروا رسالة محمد صلى الله عليه وسلم، كما ذكر الله تعالى ذلك عنهم في مواضع من القرآن، ومن ذلك: قوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 146، 147] ، وهذه الآية

(1/281)

في سياق تحويل القبلة من بيت المقدس إلى الكعبة المشرفة، يعلمون أن رسول الله صلى الله عليه وسلم ستكون قبلته الكعبة المشرفة، قبلة إبراهيم عليه السلام، يعلمون هذا في كتبهم، ومع هذا أنكروا تحويل القبلة، وكتموا ما عندهم من العلم في ذلك.
وكذلك كل من كتم حقاً وهو يعلمه من غير اليهود والنصارى، حتى من المسلمين، من كتم الحق ولم يبينه للناس، فإنه على طريقة اليهود والنصارى، كما قال سبحانه وتعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً} [آل عمران: 187] ، وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَإِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159، 160] . شرط في قبول توبتهم: البيان لما كتموه، فلا تكفي التوبة المجملة، ولكن لا بد من البيان، فيجب على من علم الحق أن يبيّنه للناس، ولا يشتري به ثمناً قليلاً، فيكتمه من أجل أن يحصل على مصلحة من مصالح الدنيا، أو من أجل أن يرضي الناس، فالله أحق أن يخشاه –عز وجل –وأن يرضيه، فلا يجوز كتمان الحق لمن قدر على بيانه وإظهاره، أما من لم

(1/282)

يقدر، أو خاف بالبيان فتنة أكبر، فإنه معذور، لكن من لم يكن عنده مانع من البيان، وإنما كتم الحق من أجل رغبته هو ومصلحته هو، فهذا يلعنه الله ويلعنه اللاعنون.
فهذه صفة اليهود، وهي منطبقة على كل من كتم الحق، من أجل اتباع الهوى، ولم يبينه للناس، وإذا سئل عن حكم مسألة أجاب بغير الحق وهو يعرف الجواب الصحيح، فهذا من كتمان الحق، والله جل وعلا أمر بقول الحق ولو على النفس: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} [النساء: 135] ، فيجب بيان الحق في الشهادات وفي غيرها.
وأشد من كتمان الشهادة: كتمان العلم، الذي هو حياة الناس وهدايتهم إلى الصراط المستقيم، فالواجب بيان الحق، وعدم المداهنة، ومن ذلك: إذا رأى الناس على باطل أو خرافات أو شرك، فإنه لا يسكت، بل يجب عليه أن يبين، ولا يترك الناس يقعون في عبادة القبور، وعبادة الأضرحة، ومزاولة البدع المضلة، ويسكت ويقول: ليس لي شأن بالناس، أو يرى الناس يتعاملون بالمعاملات المحرّمة ويسكت، فهذا كتمان للعلم وخيانة للنصيحة، فالله لم يعطك هذا العلم من أجل أن تسكت عليه، وإنما حمّلك إياه من أجل

(1/283)

أن تبينه للناس، وأن تدعو إلى الله على بصيرة، وأن تحاول إخراج الناس من الظلمات إلى النور.
فلا يسوغ للعلماء أن يسكتوا، وهم يقدرون على البيان، لا سيما إذا رأوا الناس في ضلال وشرك وبدع وخرافات، فلا يسعهم السكوت، فإن سكتوا فإن هذا من كتمان العلم الذي عاب الله به اليهود والنصارى، فكيف إذا قال بخلاف الحق وهو يعلمه، وأفتى بخلافه معتمداً، من أجل إرضاء الناس، أو من أجل تمشية الأمور، أو من أجل أن يساير الناس على ما هم عليه؟!، فالحق أحق أن يتبع، فأنت ترضي الله عز وجل، ولا ترضي الناس وهم على باطل، وفي الحديث: "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس" 1.
__________
1 أخرجه الترمذي 4/609-610 رقم 2419 وصححه الألباني في صحيح الجامع رقم 6097.

(1/284)

املسألة الخامسة عشرة بعد المائة: القول على اله بغير علم
...
القول على الله بغير علم
المسألة الخامسة عشرة بعد المائة
[قاعدة الضلال، وهي: القول على الله بغير علم]
الشرح
قاعدة الضلال، أي: أصل ضلال العالم ومنشؤه، القول على الله بغير علم.
والقول على الله بلا علم أعظم من الشرك؛ ولذلك قال الله جل وعلا: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] فجعل القول على الله فوق الشرك بالله عز وجل، فلا يجوز لأحد أن يقول على الله بغير علم، كأن يقول: إن الله حرم كذا، أو: إن الله أباح كذا، أو: إن الله شرع كذا، وهو غير مشروع، هذا قول على الله بغير علم، والعياذ بالله. أو يفتي وهو لا يعلم، بل يتخرّص، وهذا خطير جداً، وهذا كذب على الله عز وجل: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ}

(1/285)

[الزمر: 32] ، فلا يجوز القول على الله بلا علم.
والرسول صلى الله عليه وسلم إذا سئل عن شيء لم ينزل عليه فيه وحي يؤجل الإجابة حتى ينزل عليه الوحي من الله عز وجل، فكيف بغيره؟ والعالم يخفى عليه أشياء كثيرة، فإذا لم يكن عندك وضوح في المسألة ودليل من الكتاب والسنة، فقل: لا أدري، ولا ينقص هذا من علمك وقدرك، بل يزيد هذا من قدرك عند الله سبحانه، فقد سئل الأمام مالك رحمه الله عن أربعين مسألة، فأجاب عن بعضها، وقال عن أكثرها: لا أدري، قال له السائل: أنا جئتك من بلاد بعيدة، وتحملت سفراً، وتقول: لا أدري، فقال له الإمام مالك: اركب راحلتك، واذهب إلى البلد الذي جئت منه، وقل للناس: سألت مالكاً، وقال: لا أدري, وهكذا أهل العلم وأهل الخشية من الله عز وجل.
وحتى في التأليف: فالإنسان لا يؤلّف وهو ليس عنده أهلية التأليف، فليتنا سَلِمنا من كثير من المؤلفات والرسائل، ولم تبق لنا إلا الكتب الصحيحة الموافقة للكتاب والسنة، والمشكل أن هذه الكتب والرسائل ستبقى وتضلل أجيالاً بعدك، وتكون أنت المسؤول عنها، الإنسان يتقي الله في فتواه، وفي كتابه، وفي كلامه، وفي حديثه، وفي محاضرته، فلا يقول إلا ما يغلب على ظنه أنه صواب، وأنه موافق الكتاب والسنة.

(1/286)

السمألة السادسة عشرة بعد المائة: تناقض أقوالهم وتضاربها
...
تناقض أقوالهم وتضاربها
المسألة السادسة عشرة بعد المائة
[التناقض الواضح، لما كذَّبوا بالحق، كما قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] .
الشرح
التناقض هو: تضارب الأقوال واختلافها، فمن ترك الحق فإنه يُبتلى بالتناقض وتضارب أقواله؛ لأن الضلال يتشعب، ولا حد لشعبه. وأما الحق: فإنه شيء واحد لا يتشعب ولا يختلف، والله جل وعلا يقول: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: 32] ، فمن ترك الحق وقع في الضلال، والضلال متاهة والعياذ بالله، فتجد أصحابه مختلفين فيما بينهم؛ بل تجد الواحد منهم مختلفة آراؤه؛ لأنه ليس عنده هدىً يسير عليه، وإنما يتخبط، تارة يقول كذا، وتارة يقول كذا.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ

(1/287)

مَرِيجٍ} [ق: 5] يعني: مختلف، فأهل الباطل يختلفون فيما بينهم، ويتعادون ويضلل بعضهم بعضاً، أو يكفر بعضهم بعضاً، أما أهل الحق المتمسكون بالحق فإنهم لا يختلفون، وإن اختلفوا عن اجتهاد فإنهم لا يتعادون ولا يتقاطعون، وإذا تبين لهم الصواب رجعوا إليه، وتركوا أقوالهم، قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] ، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] ، وتجدون الخلاف بين الأئمة الأربعة وبين الفقهاء، ولا أحد منهم ضلّل الآخر أو كفّر الآخر، كل يعمل بحسب ما يظهر له من الدليل، وإذا ظهر أنه مخالف رجع إلى الحق. أما أهل الضلال فليس لهم مرجع يرجعون إليه، وإنما مرجع كل منهم إلى هواه، والأهواء تختلف.

(1/288)

المسألة السابعة عشرة بعد المائة: الإيمان ببعض ما أنزل دون بعض
...
الإيمان ببعض ما أنزل دون بعض
المسألة السابعة عشرة بعد المائة
[الإيمان ببعض المنزَّل دون بعض]
الشرح
الإيمان ببعض المنزل من عند الله عز وجل دون بعض سنة اليهود والنصارى، قال سبحانه وتعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْأِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [البقرة: 83، 84، 85] تؤمنون ببعض الكتاب: وهو فداء الأسير، وتكفرون ببعضه،

(1/289)

وهو القتل والإخراج من الديار فتستحلونه {فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ} [البقرة: 85، 86] هذا جزاء من يؤمن ببعض الكتاب ويكفر بالبعض الآخر؛ لأن الواجب الإيمان بالكتاب كله، ولا يأخذ الإنسان ما يوافق هواه ويترك ما يخالف هواه ورغبته، هذه صفة اليهود ومن حذا حذوهم من كل من يأخذ من الكتاب ما يوافق هواه، ويترك ما يخالف هواه.
وفي الآية الأخرى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة: 87] أي: إذا جاءهم الرسول بما يوافق أهواءهم قبلوه، وإذا جاءهم بما يخالف أهواءهم رفضوه، ثم يكون موقفهم مع هذا الرسول الذي جاءهم بما لا يهوونه: إما أن يكذبوه، وإما أن يقتلوه، والعياذ بالله.
وفي هذا عظة للمسلمين أن لا يفعلوا مثل فعلهم، فيصيبهم مثل ما أصابهم.

(1/290)

المسألة الثامنة عشرة بعد المائة: الإيمان ببعض الرسل دون بعض
...
الإيمان ببعض الرسل دون بعض
المسألة الثامنة عشرة بعد المائة
[التفريق بين الرسل]
الشرح
التفريق بين الرسل بالإيمان ببعضهم والكفر بالبعض الآخر من صفة أهل الكتاب خاصة، أما الوثنيون والمشركون فلا يؤمنون بالرسل أصلاً، بل يكفرون بالرسل جميعاً، أما اليهود فإنهم كفروا بعيسى عليه السلام، وكفروا بمحمد صلى الله عليه وسلم، والنصارى كفروا بمحمد صلى الله عليه وسلم، ومن كفر بنبي واحد فهو كافر بالجميع؛ لأن الرسل طريقتهم واحدة ودينهم واحد، وهم أخوة، فمن كفر بواحد منهم، فقد كفر بالجميع، فالحجة التي مع الرسول الذي كفر به هي الحجة التي مع الرسل الذين آمن بهم؛ فلا يفرق بينهم، ولهذا يقول جل وعلا: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ

(1/291)

بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة: 136] ، {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة: 285] .
لا نفرق بين أحد من رسله، فالإيمان بالرسل هو أحد أركان الإيمان الستة، التي جاءت في حديث جبريل، لما سأل رسول الله صلى الله عليه وسلم فقال: أخبرني عن الإيمان، قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" 1، ولا يكفي الإيمان ببعضهم؛ بل لا بد من الإيمان بهم جميعاً، وإلا فمن كفر بواحد منهم فهو كافر بالجميع؛ ولهذا يقول جل وعلا: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء: 105] ، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} [الشعراء: 123] ، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} [الشعراء: 141] مع أنهم ما كذبوا إلا بنبيهم، فلما كذبوا نبيهم كانوا مكذبين لجميع الرسل.
__________
1 أخرجه البخاري رقم 50 ومسلم رقم 10.

(1/292)

المسألة التاسعة عشرة بعد المائة: المحاجة فيما ليس لهم به علم
...
المحاجّة فيما ليس لهم به علم
المسألة التاسعة عشرة بعد المائة
[مخاصمتهم فيما ليس لهم به علم]
الشرح
أي: أن أهل الجاهلية يجادلون ويخاصمون فيما ليس لهم به علم. والواجب أن الإنسان لا يجادل إلا بعلم، أما ما لا يعلمه فإنه يسكت عنه، قال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يونس: 39] يعني: وحقيقته التي يؤول إليها. وهذا يتضمن ناحيتين:
الناحية الأولى: أن الإنسان لا يدخل فيما لا يعلم، ولا ينكر ما لا يعلم، بل يقول: الله أعلم؛ ولهذا يقول الله لنبيه محمد صلى الله عليه وسلم: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [طه: 114] ، فالإنسان لا يدعي أنه أحاط بالعلم، بل يتقاصر، ويعرف قدر نفسه، ولو كان عنده علم كثير، فما خفي عليه أكثر، والله جل وعلا يقول: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] حتى ينتهي

(1/293)

العلم إلى الله سبحانه وتعالى.
الناحية الثانية: أنه لا ينكر الشيء الذي يعلمه غيره، فإذا كان عند غيرك علم خفي عليك، فلا تنكر ما عند غيرك، فما أحد من البشر أُعطي العلم كله، ولهذا يقول العلماء: هذه العبارة التي يكررونها دائماً: "من حفظ حجة على من لم يحفظ".
والدهريون والمشركون ومعطلة الصفات وسائر أهل الضلال، أنكروا ما أنكروه؛ لجهلهم به، وكونه لا تدركه عقولهم؛ لأنهم لا يؤمنون بالغيب، وبنوا مذاهبهم على القياس الفاسد، فضلوا عن سواء السبيل.

(1/294)

المسألة العشرون بعد المائة: تناقضهم في اتباعهم لغيرهم
...
تناقضهم في اتباعهم لغيرهم
المسألة العشرون بعد المائة
[دعواهم اتباع السلف مع التصريح بمخالفتهم]
الشرح
عامة اليهود والنصارى، وأهل الضلال من المنتسبين إلى الإسلام، كلهم يدّعون أنهم يتّبعون مَن سبقهم من المؤمنين قبلهم، فاليهود يدّعون أنهم من أتباع موسى عليه السلام ومن آمن به، والنصارى يدّعون أنهم يتبعون المسيح عليه السلام ومن آمن به، وأهل الضلال من هذه الأمة يدّعون أنهم يتبعون سلف هذه الأمة من الصحابة والتابعين وأتباعهم، وأن ما هم عليه هو مذهب السلف.
وما كل من ادّعى أنه على مذهب السلف أو على منهج السلف تكون دعواه صحيحة؛ حتى يعرض ما عنده على منهج السلف الصالح، فإن طابق فهو على منهج السلف، وإن خالف فإنه ليس على منهج السلف، وإن ادعى هذا. كل الطوائف

(1/295)

الضالة الآن تدّعي أنها على مذهب السلف، ولكنهم ليسوا على منهج السلف؛ لأنهم لا ينطبق عليهم قول الرسول صلى الله عليه وسلم – في ضابط مذهب السلف -: "من كان على مثل ما أنا عليه وأصحابي" 1 هذا الذي يكون على منهج السلف. أما من خالف هذا فإنه ليس على منهج السلف، وإن ادّعى ذلك، والعبرة ليست بالدعوى، وإنما العبرة بالحقيقة، فالذين يدّعون السلفية كثيرون، لكن لا بد من عرض ما هم عليه على منهج السلف الصالح، فإن طابق فهذا حق، وإن خالف فإنهم ليسوا على منهج السلف الصالح.
وكذلك الذين ينتسبون إلى المذاهب الأربعة وهم يخالفون الأئمة في الاعتقاد، فانتسابهم غير صحيح؛ لأنهم خالفوهم في أهم الأشياء وهو العقيدة.
__________
1 تقدم ص 135.

(1/296)

الصَّدّ عن سبيل الله
المسألة الحادية والعشرون بعد المائة
[صدهم عن سبيل الله من آمن به]
الشرح
الصد عن سبيل الله هو: صرف الناس عن الدخول في دين الله، وهذا عمل الكفار قديماً وحديثاً، من يهود ونصارى ومشركين، فمن مناهج الجاهلية في كل زمان ومكان: الصد عن سبيل الله، والفرق الضالة الآن على هذا النهج، تحاول تضليل المسلمين، وجلبهم إلى نحلهم الباطلة، وكذلك اليهود والنصارى، لا يزالون يحاولون في المسلمين صدهم عن الإسلام، ويقولون: تعالوا نتحاور فيما بيننا، ويقولون بحرية الأديان. هذا من الصد عن سبيل الله عز وجل، هل نحن على شك من صحة ديننا وبطلان دينكم حتى نتحاور معكم؟! لسنا على شك من ديننا، وبطلان ما أنتم عليه.
فهؤلاء يريدون من هذه الدعايات الحوار بين الأديان،

(1/297)

والتعاون بين الأديان، يريدون به الصد عن سبيل الله، هذا مرادهم، وهذا مقصدهم، ولا يزال الكفار إلى الآن يحاولون إضلال المسلمين، ويقتلونهم، ويرشدونهم، ويعذبونهم، من أجل دينهم وصدهم عنه.
وهم الذين يقولون: نتحاور فيما بيننا، ويقولون بحرية الأديان والمعتقدات، لكنهم يقصدون أديانهم ومعتقداتهم، قال الله تعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ} [الممتحنة: 2] ، {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [البقرة: 217] ، {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} [النساء: 89] ، لكنهم يريدون لبس الحق بالباطل، ومساواة الدين الباطل بالدين الحق، ثم لا يثبتون على هذا، بل يريدون إزالة الإسلام، فهم يقتلون المسلمين ويشردونهم من أجل أن يصرفوهم عن دينهم، ويريدون أن لا يبقى على وجه الأرض مسلم، هذه أمنيتهم، وهذا قصدهم.

(1/298)

المسألة الثانية والعشرون بعد المائة: موالاة الكفار
...
موالاة الكفار
المسألة الثانية والعشرون بعد المائة
[مودتهم الكفر والكافرين]
الشرح
من مسائل الجاهلية: أنهم يردون الكفر والكافرين، كما ذكر الله سبحانه وتعالى ذلك عن بني إسرائيل، أنهم اتخذوا الكفار أولياء، قال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا} [المائدة: 80] .
وقد حرّم الله موالاة الكفار، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] نهى الله المسلمين أن يفعلوا مثل ما فعل اليهود من موالاة الكفار ومحبة الكفار {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [آل عمران: 28] ، الأمر واضح في هذا، وأنه تجب معاداة الكفار والبراءة منهم ومن دينهم، والولاء والبراء من أعظم الواجبات في الإسلام.

(1/299)

المسائل الثالثة والرابعة والخامسة والسادسة والسابعة والثامنة والعشرون بعد المائة:اعتمادهم على الخرافات
...
اعتمادهم على الخرافات
المسألة الثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة والعشرون بعد المائة
[العِيَافَة، والطَّرْقُ، والطِّيَرَة، والكَهَانَة، والتَّحَاكُمُ إلى الطَّاغُوتِ، وكَرَاهَة التَّزْوِيجِ بين العيدين]
الشرح
العيافة: زجر الطير، وكذلك الطيرة؛ لأنهم في الجاهلية كانوا يتشاءمون بالطيور؛ فإذا رأوها تطير على شكلٍ يكرهونه تراجعوا عما عزموا عليه من أسفارهم وغيرها.
والله جل وعلا أمرنا بالتوكل عليه وحده، والمُضِيِّ فيما فيه مصلحة للإنسان، وإذا أشكل عليه شيء من أموره، أو تردد في شيء، فإنه يصلي صلاة الاستخارة، ويدعو بعدها أن يهديه الله للصواب. وكذلك يستشير أهل الخبرة والمعرفة.
والطرق: الخطُّ، يخط بالأرض، وهذا إنما يكون عند المشعوذين الذين يخطون في الرمل، ويقولن: سيحصل

(1/300)

كذا، سيحدث كذا. وهذا من فعل الجاهلية؛ لأنه من ادِّعاء علم الغيب الذي لا يعلمه إلا الله، وهو خَرْصٌ وتخمين، ولكن قد يقع ما قالوا؛ من باب الفتنة والاستدراج للناس، فالواجب تجنب هؤلاء والابتعاد عنهم.
والتحاكم إلى الطاغوت هو: التحاكم إلى غير كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، من القوانين الوضعية، وحكم العوائد، عوائد البادية وسوالفها، أو علم الكلام والقواعد المنطقية.
وكانوا في الجاهلية يتحاكمون إلى الطاغوت، وهو مشتق من الطغيان، وهو مجاوزة الحد، والمراد به هنا: من حكم بغير ما أنزل الله.
والواجب على المسلمين التحاكم إلى كتاب الله وسنة رسوله، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء: 59] .
وكراهة التزويج بين العيدين: عيد الفطر وعيد الأضحى، هو من التشاؤم بالأيام المنهي عنه، وهو نوع من الطيرة. وقد شرع الله التزويج في جميع الأوقات، ما عدا حالة الإحرام بحج أو عمرة، ولا يدخل للأيام في نجاح التزويج أو فشله، وإنما هذا بيد الله سبحانه وتعالى. والله تعالى أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(1/301)


شرح مسائل الجاهلية صالح آل الشيخ

شرح مسائل الجاهلية
للشيخ المصلح المجدد محمد بن عبد الوهاب رحمه الله تعالى
للشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(07) أشرطة مفرّغة]
إن هذه المسائل الجاهلية التي خالفهم رسول الله - صلى الله عليه وسلم - فيها -كما [سَ]ترى- هي عزيزة المعاني، وهي مهمة جدا في حياتنا اليوم، بل إنه على الشباب والدعاة إلى الله جل وعلا أن يكون في حلقاتهم وأن يكون في بيان دعوتهم ما يستدلون فيه بكثير من هذه المسائل؛ لأنه إذا بُيِّنت للناس أنّ هذه خصلة من خصال اليهود، خصلة من خصال الجاهلية، بدلائلها وبكلام أهل العلم عليها، ثم بُيِّنت أن هذه دخلت في الأمة، يكون هذا من أنفع أبواب الدعوة، من أنفع طرقها، وهذه هي الطريقة أو هذه من الطرق السلفية المحمودة في الدعوة؛ دعوة الناس، ولهذا الشيخ [محمد بن عبد الوهاب]رحمه الله اعتنى ببيان هذه المسائل؛ لأن الجميع راغب في أن يكون مجانبا لسنن أهل الجاهلية ولطرائقهم ولخصالهم سواءً كانوا يهودا أو نصارى أو مشركين أو مجوس أو... إلى آخره من الملل و النحل.
فعنايتكم بهذه المسائل فهما واستنباطا ثم عنايتكم بشرح كيف كان عليه أهل الجاهلية؛ ببيان أصل المسألة، ثم صور دخول هذه الخصلة في هذه الأمة، وأن هذا مصداقا لقول النبي - صلى الله عليه وسلم -: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» هذا من الأمور التي تعين الداعية على الوصول إلى مبتغاه وتبين الحق للناس.
وهي مسائل عظيمة أسأل الله جل وعلا أن ينفعنا دائما فيما بيَّنه إمام هذه الدعوة من المسائل العظيمة التي نحتاج إليها ولا شك في كل وقت في هذا الزمان، ومذاكرتها والتذكير بها ضروري؛ يعني حبذا لو يكون في المجالس أن تؤخذ مسألة، مسألة، من هذه المسائل ويُقرأ شرحُها للألوسي أو لغيره، وينظر فيها ويتأمل لأنها أشد ما تكون الحاجة إليها كما قال في المقدمة، قال: لا غنى للمسلم عن معرفتها.
فهرس الأشرطة
الشريط الأول
الوجه الأول:
مقدمة
وصف عام للرسالة.
ذكر من شرح هذه الرسالة ومنهم الألوسي.
تعريف الجاهليين.
معنى الجاهلية وعلى من تطلق في الكتاب والسنة.
تقسيم الجاهلية:
الاعتبار الأول: مطلقة ومقيدة.
الاعتبار الثاني: جاهلية في المكان، في الزمان، في الأشخاص.
[تخطئة من أطلق لفظ جاهلية القرن العشرين]
الأمر الذي جعل الشيخ يجمع هذه المسائل.
أهمية معرفة سنن الجاهلية
المسألة الأولى: كان أهل الجاهلية يتعبدون بإشراك الصالحين.

(1/1)

أصناف الصالحين.
طرق إشراك الصالحين ومنها الشفاعة.
[تعريف الشرك]، [معنى التسوية]
أخذ بهذه المسألة:
أهل الكلام، [لا إله إلا الله].
طوائف من المبتدعة كالأشاعرة مثلا، [شرح السنوسي لكلمة التوحيد].
ممن عاصر الشيخ محمد بن عبد الوهاب رحمه الله.
عظم هذه المسألة.
الفرق بين ترتب أحكام الكفار وأنه من أهل النار واستباحة الدم والمال.
منهج الشارح في شرح هذه المسائل.
الوجه الثاني من الشريط:
المسألة الثانية: التفرق في الدين والدنيا ويرون أنه هو الصواب.
حال أهل الجاهلية في تفرقهم في دينهم.
الأمر بالاجتماع في الدين، كيف ذلك؟
علاقة الاجتماع في الدين بالاجتماع في الدنيا (اجتماع في الأبدان).
[ظهور الأحزاب من تفرق الأبدان]
المسألة الثالثة: مخالفة وعدم الانقياد لولي الأمر فضيلة.
حال أهل الجاهلية من ناحية معاملة الولاة وكيف انتقل إلى المسلمين ومخالفة الرسول - صلى الله عليه وسلم - لذلك.
حال الجزيرة قبل الدعوة.
الأسئلة:
ما رأيكم فيمن يقول على العالم أن يعلم منهج السلف دون التطرق إلى المناهج الضالة؟
هل الآية ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا?[آل عمران:103] في الدين أم الدنيا؟
ذكر أن المسألة الأولى من أجلها شرع الجهاد أرجو التوضيح.
بالنسبة لتعليقكم على عدم دقة قول (جاهلية القرن العشرين) ألا تحمل على أن أعظم الناس في جاهلية؟
يصبر على الضرب وأخذ المال، لكن مس العرض هل يصبر عليه؟
اختلاف طبعات مسائل الجاهلية.
من قاتل تحت راية كفرية؟
هل كل المسائل التسي ذكرها المؤلف مخرجة من الملة؟
قول من قال أن محمد بن عبد الوهاب خرج عن العثمانيين؟
هل نستطيع أن نقول أن الجاهليين في عهد الرسول - صلى الله عليه وسلم - كانوا يعلمون أنهم على باطل؟
الشريط الثاني
الوجه الأول:
المسألة الثامنة: الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء.
المعنى العام للمسائل التي قبلها.
الضعفاء في نظر أهل الجاهلية.
صوارف اتباع الحق:
الاستكبار والهوى.
الغنى.
الجاه سواء نسب أو رئاسة أو غيرهما.
العجب بالنفس.
[شرح معنى الأرذلون]
قاعدة الإيمان اللغوي والشرعي في القرآن بتعديته بالباء واللام.
سريان هذه المسألة في قوم نوح.
[تعريف أعقل العقلاء]
سريان هذه المسألة لأصناف من هذه الأمة:
الصنف الأول: أهل الرئاسة بأنواعها.
الصنف الثاني: قوم العقلانيين الذين درسوا الفلسفة.
[معنى كلمة الحشوية]
الصنف الثالث: أهل الأموال.

(1/2)

الصنف الرابع: العصريون الإسلاميون المهتمون بالفكر.
الصنف الخامس: طوائف من الدعاة والدعوات.
خلاصة المسألة.
المسألة التاسعة: الإقتداء بفسقة العلماء والعباد.
اقتداء أهل جاهلية العرب بعلماء النصارى.
الوجه الثاني من الشريط:
وكذلك إقتداؤهم بعلماء اليهود.
سريان هذه المسألة في هذه الأمة.
[طائفة تفتي على المذاهب الأربعة]
الصنف الثاني فسقة العباد.
سريان الإقتداء بفسقة العباد بهذه الأمة.
[في الصوفية]
خلاصة المسألتين.
[نصيحة في إبطال رد المخالف]
الأسئلة:
ما سبب اختيار جحر الضب على وجه الخصوص.
من يفتي بالشريعة في الفتوى وفي القضاء بالقانون، هل هذا كفر؟
ما معنى فقه الواقع؟
الشريط الثالث
الوجه الأول:
المسألة العاشرة: الاستدلال على بطلان الدين بقلة أفهام أهله وقلة حظهم.
سريان هذه المسألة في قوم نوح.
[تصحيح كلمة حفظهم إلى حظهم]
أوجه قراءة ?بَادِي الرَّأْيِ?[هود:27].
تفسير (بَادِي الرَّأْيِ) أختلف فيه على ثلاثة أقوال.
سريان هذه المسألة في قريش وقبلهم قوم موسى.
سريان الشعبة في هذه الأمة :
الذين يعتزون بالعلوم الخلفية من أصحاب الكلام.
طائفة من غلاة الفقهاء.
من عاصر الشيخ محمد بن عبد الوهاب من العلماء.
الذين ادعوا أن باب الاجتهاد قفل.
من دخلته هذه الشعبة في وقتنا.
المسألة الحادية عشرة: الاستدلال بالقياس الفاسد.
القياس عند الجاهليين.
أنواع القياسات التي استدلوا بها منها:
إبطال النبوة بأن الرسول بشر ووجه الشبه فيه (كفار قريش من قبلهم).
إذا أثبت للولي كرامة صار نبي (المعتزلة وغيرهم).
النبي لا يختصّ بشيء (الصوفية).
كل من اتصف بالإيمان يتبرك بذاته.
القياس الصحيح ومقتضاه لعدم إبطال النبوة.
مقتضى القياس الصحيح في هذه الأمة.
مقصد الشيخ في إيراد المسألة.
الوجه الثاني من الشريط:
المسألة الثانية عشرة: انكار القياس الصحيح.
وقد ذكرها مع المسألة التي قبلها.
المسألة الثالثة عشرة: الغلو في العلماء والصالحين.
الغلو في العلماء وكان له أنحاء:
اتباع العلماء في التحليل والتحريم.
اعتقاد أن للعلماء تغيير ما في الكتب المنزلة كما حصل لليهود والنصارى.
الغلو في الصالحين:
اعتقاد كل ما فعلوه من الصلاح والعبادة.
اعتقاد أن لهم منزلة عند الله في حياتهم ومماتهم كمنزلة المقربين من الملوك منهم.
التبرك بالصالحين عند اليهود والنصارى.
سريان هذا الغلو في هذا الغلو في هذه الأمة:
الغلو في العلماء.

(1/3)

قبول أقوال من ينتسب إلى العلم دون حجة.
[أصحاب الكلام]، [أصحاب الفقه]، [مثال على ذلك مسألة الشفاعة]، [كلامه على محمد علوي المالكي].
الغلو في الصالحين.
المقصود من المسألة.
كتتمة لهذه المسألة التكلم على التعصب والغلو والجفاء.
الأسئلة:
لفظ أهل السنة والجماعة ودعوة الناس إليه وهل يدخل فيه الأشاعرة والماتريدية؟
السائل الذي يخرج من فرْج المرأة ما حكمه؟
محاضرة المنهجية في طلب العلم التي ألقيتها الأسبوع الماضي هل سجلت؟
سؤال عن زبدة التفسير مختصر فتح القدير لمحمد سليمان الأشقر.
هل العبارة لا صغيرة مع إصرار ولا كبيرة مع استغفار صحيحة؟
هل يستطيع المسلم فهم العقيدة دون حفظ القرآن ؟
الصلاة خلف المبتدع والقبوري ودرجة حديث «صلوا وراء كل بر وفاجر».
ما الفرق بين الفرقة الناجية والطائفة المنصورة؟
عقيدة أهل السنة والجماعة في الحرب بين علي ومعاوية رضي الله عنهم. وهل له علاقة بتقسيم فرقة ناجية وطائفة منصورة.
الشريط الرابع
الوجه الأول:
المسألة الرابعة عشرة: يتبعون الهوى والظن ويعرضون عما جاءت به الرسل [أرجأ الكلام عليها].
المسألة الخامسة عشرة: اعتذارهم بعدم الفهم فأكذبهم الله.
فهم الحجة نوعان:
يُفهم معناها (يُقيم الحجة من يُفهمها).
فهم الحجة الفهم الذي يجعله يتبع الحجة.
تكذيب الله جل وعلا لهم وتبيين سبب عدم الفقه هو الطبع على القلوب.
سريان هذه المسألة في هذه الأمة في قديم زمان هذه الأمة وفي حديثها.
من ناحية الاعتقادات الكفرية وغيرها، [دليل حلول الأعراض لجهم بن صفوان وأنه سبب البلاء العام].
من ناحية العبادات، [من يمكن أن يقال أنه قامت عليه الحجة].
المسألة السادسة عشرة: اعتياضهم عما آتاهم الله بكتب السحر.
أرجح التفاسير في الآية ?اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:102].
أصل هذه المسألة لكل استبدال لما أنزل الله بغيره.
سريان هذه المسألة في هذه الأمة:
استبدال الكتاب والسنة بكتب الفلاسفة والمتكلمين.
الوجه الثاني من الشريط:
أهل السلوك اعتاضوا عن هدي النبي إلى كتب خاصة في الزهد.
[رد على ابن عربي وفصوصه]
ترك كتب أهل السنة لأجل كتب أهل البدع.
كلمة على هذه المسائل وأهميتها اليوم.
الأسئلة:
أهل البدع غير المكفرة هل يشهر بهم ويحذّر منهم ومن آرائهم؟
لفهم الحجة هل يكفي ذكر أن هذا شرك أو بدعة أو يجب ذكر الأدلة؟
هل وسائل الدعوة توقيفية أم لا؟

(1/4)

ما معنى قولهم لابد في إقامة الحجة انتفاء الموانع وثبوت الشروط؟
ما معنى قولهم قامت الحجة ببعثة النبي - صلى الله عليه وسلم -؟
?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، ?لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، يستدل بها بعض الجماعات على إقامة الحجة.
الذين خالفوا أئمة الدعوة في فهم الحجة هل يعلمون قول الأئمة في إقامة الحجة؟
الشريط الخامس
الوجه الأول:
المسألة السابعة عشرة: نسبة باطلهم إلى الأنبياء.
تعريف أهل الجاهلية (تذكير).
انتساب كفار قريش إلى إبراهيم.
نسب السحر إلى سليمان.
انتساب النصارى واليهود إلى إبراهيم.
سريان هذه المسألة في هذه الأمة.
نسبة الباطل إلى النبي - صلى الله عليه وسلم - على طريقتين:
بأن الأنبياء فعلوه واعتقدوه.
بأن هذا من دين الأنبياء وهو ما وقع في هذه الأمة (استنباطا).
سبب تنصيص العلماء على اتباع سلف الأمة.
[تشبه بعض القرآن على بعض العلماء وكذلك السنة].
سبب تسميتهم أهل السنة والجماعة.
سبب تبيين أهل السنة والجماعة لأصولهم.
المسألة الثامنة عشرة: أهل الجاهلية يتناقضون في الانتساب.
حقيقة الانتساب.
التنبيه على أن الشيخ شرح معنى هذه المسألة في شرح كتاب فضل الإسلام.
المسألة التاسعة عشرة: القدح في بعض الصالحين بالقدح فيمن ينتسب إليهم.
سريان هذه المسألة على من عادى احمد في العقيدة والسلوك.
سريانها على بعض أتباع المذاهب الأربعة (انتقاص الأئمة الأربعة من جراء أتباعهم).
تنقص بعض الصالحين كعبد القادر الجيلاني والجنيد.
خطأ من: أول ما يقدح في الأولياء، وهذا يؤدي إلى القدح في الدعوة.
القدح في الإسلام بفعل المسلمين.
المسألة العشرون: الاعتقاد في مخاريق السحرة وإنكار الكرامات.
انقسام الخوارق ثلاثة أقسام:
للأنبياء.
للأولياء.
جرت على يد الكفار والفسقة ومن خرج عن منهج الأنبياء.
الوجه الثاني من الشريط:
[تكملة تبيين تقسيم الخوارق]، [تعريف الولي].
جريان هذه المخاريق على هذه الأمة.
الأسئلة:
ما الفرق بين من قال (نحن على طريقة أهل السنة والجماعة) و(نحن على طريقة السلف)؟
هل يحصل كرامة لفاسق وكيف؟
هل المحذر من التقليد مشابهة لأهل الجاهلية؟
ما صحة قول القائل: أساس الإسلام أربعة: عقيدة وشريعة ومنهاج وأخلاق؟
ما هي الأدلة التي تقوم عليها الجماعات الخاصة؟

(1/5)

يقده بعض الطلبة في بعض الجماعات بالنظر لأخطاء أتباعها، هل هذا من الإنصاف؟
يوجد من يقسم المخاريق إلى أربع منها الفِراسة.
الشريط السادس
الوجه الأول:
المسألة الرابعة والعشرون: ترك الدخول في الحق إذا سبق إليه الضعفاء.
ذكر سبب نزول الآية ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ?[الأنعام:52].
سريان هذه المسألة على كفار قريش وكذلك اليهود.
سريانها في هذه الأمة.
[من أسباب الصدود عن الحق اتباع الناس للصّادّ]
ذكر نتيجة مناظرة جرت بينه وبين أحد العلماء.
المسألة الخامسة والعشرون: يستدلون على بطلان الحق بسبق الضعفاء.
علاقة هذه المسألة بالتي قبلها.
المسألة السادسة والعشرون: تحريف كتاب الله من بعد ما عقلوه.
سريان هذه الخصلة في اليهود.
ذكر مذاهب العلماء في تحريف التوراة والإنجيل:
التحريف من جهة المعنى وهو قول شيخ الإسلام ابن تيمية.
التحريف بزيادة ونقص للألفاظ.
تحريف بالمعنى واللفظ وهو الصحيح فيما يظهر.
سريان هذه الخصلة في هذه الأمة من ناحية التأويل ومثاله ما يكثر من تأويل الصفات.
[الكلام على ابن العربي في تفسيره للاستواء في عارضة الأحوذي].
الأسئلة:
الفرق بين المسألة (10) و(25) و(8) ؟
الجني إذا أسلم هل تقبل شهادته؟
أين كلام شيخ الإسلام أن التحريف في الكتب في المعنى دون اللفظ؟
الوجه الثاني من الشريط:
بعض طلبة العلم يقول أنا لا أخالط إلا من فيه خير فيترفع على العوام؟
شرح الآية ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي?(1) وقول الإمام استووا للمصلين وغير ذلك؟ وفيه كلام على تعدية استوى بـ: إلى وعلى.
الكلام على مناهج التوحيد في جامعات السعودية.
معاملة العمال الأجانب لمن له سلطة.
هل يجوز إدخال مشرك أو كافر إلى جزيرة العرب؟
معاملة الكفار وتحيتهم.
الشريط السادس
الوجه الأول:
المسألة السابعة والعشرون: تصنيف الكتب الباطلة ونسبتها إلى الله.
تصنيف الكتب على قسمين:
الزيادة في الكتب المنزلة.
جعل كتب كالشرح للكتب المنزلة.
سريان هذه المسألة في اليهود.
سريان هذه المسألة في هذه الأمة.
في الروافض والدروز والنصيرية.
[سبب كراهة السلف للتصانيف]، [الغاية الحقيقة من التصنيف].
تصنيف التفاسير عند مختلف الفرق.
سريان هذه المسألة في وقتنا الحاضر في أهل الفكر.
[الكلام على تفسير الفخر الرازي]. [ذكر منع الشيخ ابن باز لتفاسير الصابوني].
__________
(1) الحجر:29، ص:72.

(1/6)

الوجه الثاني من الشريط:
المسألة الثامنة والعشرون: لا يقبلون إلا الحق الذي مع طائفتهم.
سريان هذه المسألة في اليهود.
سريان هذه المسألة في النصارى. [وجود إنجيل فيه بشارة بالنبي محمد - صلى الله عليه وسلم - لا تعترف به النصارى].
سريان هذه المسألة في هذه الأمة ومنها بعض أتباع المذاهب الأربعة.
طريق الشيخ محمد بن عبد الوهاب في الرد على من يخالفه:
ذكر ما عليه طائفته.
تبيين أن المقصود من كلام العلماء هو إفهام الأدلة.
المسألة التاسعة والعشرون: مع ذلك فهم لا يعلمون ما عليه طائفتهم.
شرح لطريقة الرد السابقة.
المسألة الثلاثون: وهي من العجائب؛ تركوا الاجتماع فعاقبهم الله بفرحهم بما لديهم.
ذكر أسباب التفرق:
العلم: ?فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ?[المائدة:14].
البغي: ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14].
بيان أن فرح كل حزب بما لديه من عقوبة الله له.
انتهت الفهرسة بحمد الله جل وعلا
بسم الله الرحمن الرحيم
[المتن]
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: هذه أمور خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية من الكتابيين والأميين مما لا غنى للمسلم عن معرفتها:
فالضدُّ يظهر حسنَه الضدُّ ..........................
........................ وبضدها تتبين الأشياء
فأهم ما فيها وأشدها خطرا عدم إيمان القلب بما جاء الرسول - صلى الله عليه وسلم -، فإن انضاف إلى ذلك استحسان ما عليه الجاهلية تمت الخسارة، كما قال تعالى ?وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمْ الْخَاسِرُونَ?[العنكبوت:52]
(المسألة الأولى) أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته يريدون شفاعتهم عند الله، بظنهم أن الله يحب ذلك، وأنّ الصالحين يحبونهم كما قال تعالى ?وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، وقال تعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/7)

وهذه أعظم مسألة خالفهم فيها رسول الله - صلى الله عليه وسلم -، فأتى بالإخلاص، وأخبر أنه دين الله، الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أنّ من فعل ما استحسنوا فقد حرم الله عليه الجنة ومأواه النار.
وهذه هي المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة ولأجلها شرع الجهاد، كما قال تعالى ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?[الأنفال:39].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، حمدا كثيرا طيبا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما إلى يوم الدين.
أما بعد:
فهذا الكتاب قليل الصفحات، لكنه اشتمل على مسائلَ من أهم المهمّات، بل إنّ هذه الوُريقات في هذه الرسالة هي أصول الدِّين؛ لأنّ النبي - صلى الله عليه وسلم - إنما بُعث ليخلِّص الناس من جهالة الجاهليين على أنواع مللهم وأصناف نحلهم.
فإذن هي خلاصة لما أَمر به اللهُ جل وعلا، وأمر به رسولُه ? المشركين والكفار أن يتركوه.
وهذه الرسالة هي مسائل؛ المسألة منها قد تكون بضعة أسطر، وقد تَقِلُّ إلى كلمتين أو ثلاث.
وقد تناولها بالشرح؛ بشرح وجيز يكشف عن مراميها ومعانيها علاّمة العراق الشيخ السّلفي محمود شكري الأَلُوسِي، وهو شرح مطبوع متداول، لكنه في كثير من الأنحاء والمواضع لم يكشف الكشف الذي ينبغي.
وهناك من إخواننا من سجَّل رسالة ماجستير في شرح هذه المسائل، ولا شك أنها تحتاج ذلك لعظمها كما سترى، وليس من رأى كمن سمع.
سمّاها الشيخ الإمام رحمه الله تعالى "مسائل الجاهلية التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية"
وكما ذكر في المقدمة أنّ الجاهليين الذين يريدهم بقوله "أهل الجاهلية" هم الأميون يعني مشركي العرب وأصناف أهل الكتاب، وكذلك غيرهم من الصابئة والمجوس وأنواع أهل الملل.

(1/8)

والجاهلية راجعة إلى الجهل بالله جل وعلا، وبما يستحقه، وبما يحبه من الدين والطاعة، وهذه الجاهلية هي كل ما كان عليه الناس قبل رسول الله - صلى الله عليه وسلم - مما خالفوا فيه الدين المشترك للرسل صلوات الله وسلامه عليهم أو ما شرعه من الدين الحق على ألسنة رسله. فيشترك في ذلك ما كان عليه أهل الجاهلية من العرب، وأهل الجاهلية من أهل اليهود، وأهل الجاهلية من النصارى، وأهل الجاهلية من المجوس، وأهل الجاهلية من الصابئة، وهكذا إلى جميع أنواع أهل الملل.
الجاهلية غالب إطلاقها في الكتاب والسنة يُعنى بها الحال، وقد تطلق ويُعنى بها صاحب الحال.
فمن الأول؛ وهو أن تطلق ويعنى بها الحال، يعني الصفة التي هي راجعة إلى نفي العلم والإغراق في الجهل بما أنزل الله جل وعلا على رسوله، هذه الجاهلية التي هي الحال والصفة منها قول النبي - صلى الله عليه وسلم - لأبي ذر حين عيّر رجلا أسود وهو بلال –بالراجح- بأمه، قال عليه الصلاة والسلام «أعَيّرتَهُ بأمّهِ؟ إِنّكَ امرُؤٌ فيكَ جاهِليّة»، وكذلك قوله عليه الصلاة والسلام «ثنتان من أمتي من أمر الجاهلية»، وكذلك قول عائشة ”كان نكاح الناس في الجاهلية على أربعة أنحاء“ ونحو ذلك من الحاديث التي فيها ذكر الجاهلية، ويدل لذلك قول الله جل وعلا ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ?[المائدة:50]، فإنه في هذه النصوص يعنى بالجاهلية الحال والصفة.
وقد يراد بها ذو الحال، فيقال فلان جاهلي، كما يقال امرؤ القيس شاعر جاهلي، يريدون بذلك أنه هو الجاهلي لعيشه في تلك الفترة التي هي الجاهليه المطلقة.
والجاهلية تقسم باعتبارات:
فتارة تنقسم إلى قسمين:
وهي الجاهلية المطلقة.
والجاهلية المقيدة.
وتارة تقسم إلى ثلاثة أقسام وهي:
جاهلية في المكان.
جاهلية في الزمان.
جاهلية في الأشخاص.
فالقسمة الأولى وهي الجاهلية المطلقة والمقيدة:
فنعني بالمطلقة: الكاملة من جميع الوجوه بأحد الاعتبارات الثلاث.
والمقيدة: يعني المقيدة بوجه من الوجوه، إما مقيدة بمكان، أو بزمان، أو بشخص، أو ببعض الصفات.
فالجاهلية في المكان تكون مطلقة ومقيدة:
فالمطلقة في بلاد الكفار؛ دار الحرب، بلاد الكفار، هذه يقال لها أمكنة جاهلية، والمكان جاهلي؛ لأجل أنها دار كفار.

(1/9)

وقد يكون المكان فيه جاهلية مقيدة ببعض الأمور كما هو في بلاد المسلمين، فإنه لا يزال فيهم بعض خصال الجاهلية فيكون فيهم بعض الجاهلية، تكون مقيدة ببعض الأشياء، أو مقيدة ببعض الأمكنة دون بعض، تقول البلد الفلاني من بلاد المسلمين فيه جاهلية، أو بلد أصبح جاهليا إذا رجع أهله وارتدوا عن الإسلام إلى الشرك.
وجاهلية الزمان أيضا مطلقة ومقيدة:
فالجاهلية في الزمان المطلقة هي ما كان قبل مبعث رسول الله - صلى الله عليه وسلم - كانت جاهلية مطلقة في الزمان؛ يعني كل ما كان قبل زمن الرسول - صلى الله عليه وسلم - -وَحَدُّهُ بعثة النبي - صلى الله عليه وسلم -- يقال لها جاهلية بإطلاق.
والجاهلية المقيدة بالزمان هذه هي التي تكون في بعض ظهور خصال الجاهلية في وقت دون وقت، لكنها جاهلية مقيدة وليست مطلقة؛ يعني مقيدة بوقت ظهرت فيه خصال الجاهلية، فتكون مقيدة بالوقت.... (1)
فلا يصح إطلاق من أطلق (بجاهلية القرن العشرين) أو نحوها من العبارات التي يستعملها من لم يدقق، لأنه بعد بعثة رسول الله - صلى الله عليه وسلم - انقضت الجاهلية المطلقة، ولا يزال في أمته من ينافح عن هذا الدين ويرفع رايته، فليس ثم جاهلية منسوبة إلى زمنٍ كالقرن العشرين، وإنما تكون منسوبة إلى وقت من الأوقات فيما إذا ظهرت بعض الصفات ثم يجاهدها ويظهر عليها أهل الحق بالإنكار فلا تصبح جاهليةً يعني الزمن.
فمثلا تقول القرن العشرين ظهرت فيه أنواع من الجاهليات كثيرة، لكن ما نطلق نقول: جاهلية القرن العشرين. لأن هذا إطلاق للزمن بكامله، والنبي - صلى الله عليه وسلم - أخبر بأنه لاَ يَزَالُ طَائِفَةٌ مِنْ أُمّتِه «عَلَى الْحَقّ ظَاهِرِينَ لاَ يَضُرّهُمْ من خالفهم ولا مَن خَذَلَهُمْ حَتّى يَأْتِيَ أَمْرُ الله وهم على ذلك» هؤلاء يبينون وينصحون.
القسم الثالث جاهلية في الأشخاص وهي أيضا مطلقة ومقيدة:
فالمطلقة في الكافر.
والمقيدة في شخص دون شخص، أو في شخص في بعض حاله دون بعض، كما قال النبي - صلى الله عليه وسلم - لأبي ذر «إِنّكَ امرُؤٌ فيكَ جاهِليّة»؛ يعني بعض خصال الجاهلية.
هذه التقسيمات التي ذكرها أهل العلم في هذا المقام.
__________
(1) أظن يوجد حذف في هذا الموضع من الشريط.

(1/10)

وأهل الجاهلية والذي حدا بالشيخ في هذا الأمر العظيم يعني التصدي لجمع هذه المسائل هو ما رواه البخاري وغيره عن النبي - صلى الله عليه وسلم -، من حديث ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال «أبغضُ الرجال إلى الله ثلاثةٌ: مُلحِدٌ في الحرَم, ومُبْتغٍ في الإسلام سنّةَ الجاهلية, ومُطَّلب دم امرئ بغير حقّ ليهريقَ دمَه» فمن طلب وابتغى في الإسلام سنة يعني مسألة من مسائل الجاهلية فهو داخل في قوله( أبغضُ الرجال إلى الله ثلاثةٌ) فمن ابتغى شيئا من أمر الجاهلية وطلبه أو كان فيه ولم يتركه بعد البيان له فهو داخل في هذا الوعيد الذي أخبر به عليه الصلاة والسلام.
والجاهليون الذين خالفهم رسول الله - صلى الله عليه وسلم -، والذين تذكر هذه المسائل لبيان سننهم وما كانوا عليه، قد يكونون من العرب كما ذكرت أو من أهل الكتاب أو غيرهم كما سيأتي إيضاحه في مواضعه إن شاء الله تعالى.
وذكر أهمية معرفة سنن الجاهلية؛ لأنه كما يذكر عن عمر رضي الله عنه بالخبر لم نعرف إسناده ولم نجد له إسنادا أنه قال: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية. فإذا عرف المرء الجاهلية وعرف أنه يجب عليه أن يتباعد عنها كان أحرى له أن يكون على بينة من أمره ولا تدخله سنة من سنن الجاهلية ولا مسألة من مسائل الجاهلية، ولهذا قال الشيخ رحمه الله في هذه الخطبة (لا غنى بالمسلم عن معرفتها) لا غنى بالمسلم عن معرفة هذه الأمور؛ لأنها أمور دخلت على المسلمين وابتغوا سنة الجاهلية عن جهل تارة، وعن علم مع عناد واستكبار تارة أخرى، وكما ذكر من قول الشاعر (وبضدها تتبين الأشياء) وقول الشاعر الآخر قبله (فالضد يظهر حسنَه الضدُّ) وقوله هنا (فالضد يظهر حسنَه الضدُّ) هذا من كلام عجز بيت للمنبجي أحد الشعراء المعروفين يقول في وصف شخص:
فالوجه مثل الصبح مبيضُّ والشعر مثل الليل مسودُّ
صنفان لما استجمعا حسنا والضد يظهر حسنَه الضدُّ
وأما قوله (وبضدها تتبين الأشياء) فهذا من الشعر السائر المعروف لأبي الطيب المتنبي قالك
ونذيمهم وبهم عرفنا فضله وبضدها تتبين الأشياء
في قصيدة يُثني بها ويمدح بها أبا علي هارون بن عبد العزيز الكاتب أحد المتنسكة الذين مالوا إلى التصوف، وفي بعض الطبعات جُعلت وكأنها بيت واحد فتنبه لذلك.

(1/11)

ذكر المسألة الأولى من هذه المسائل ألا وهي أن أهل الجاهلية كانوا يتعبدون بإشراك الصالحين في عبادتهم، في العبادة والدعاء يرجون شفاعتهم لظنهم أن الصالحين يحبون ذلك وأن الله جل وعلا يحب ذلك.
وهذه المسألة هي زبدة الرسالة؛ رسالة النبي - صلى الله عليه وسلم - لأنتها مسألة الإخلاص في الدين، والعبادة فأهل الجاهلية كانوا يتعبدون الله جل وعلا بإشراكهم الصالحين في عبادة الله.
والصالحون جمع الصالح. والصالح يراد به العهد وهو ثلاثة أصناف:
الأنبياء والرسل.
الصالحون من البشر.
الملائكة.
وهؤلاء قد وقع في إشراكهم بالعبادة طوائف من الأميين مشركي العرب وغيرهم، فتارة يعبدون نبيا، وتارة دعون ويعبدون ملَكا، وتارة يعبدون صالحا ليس بملك ولا بنبي. قال جل وعلا ? أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى ?[النجم:19-20]، وقال جل وعلا ?وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ?[المائدة:116] ?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ(1) لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]الآيات، ذكر جل وعلا هذه الأنواع في عدة آيات في القرآن، وهذه الشبهة أو هذا العمل الذي كانوا يعملونه من إشراك الصالحين جاء في هذه الأمة وورثته هذه الأمة من الجاهليين، والجاهليون حين عبدوا الصالحين يعني أنهم توجهوا إليهم، تارة يستغيثون بهم، تارة يذبحون لهم، تارة ينذرون لهم، تارة يستشفعون بهم، تارة يجعلونهم وسائط ونحو ذلك من أفعالهم، وهذه الأعمال حكم عليهم الله جل وعلا أنهم مشركون، وهذه هي –أعني الأفعال- هي عين ما حصل وحدث في هذه الأمة بعد القرون المفضلة.
__________
(1) الشيخ حفظه الله قال (نحشرهم, نقول).

(1/12)

هل كان أهل الجاهلية يعملون تلك الأعمال عن جهل أم عن علم؟ بل كانوا يفعلونها عن علم، وكانوا يعلمون حججا لذلك، ولهذا جادلوا بالباطل ليدحضوا به الحق، قال جل وعلا عنهم ?فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ?[غافر:83]، فأهل الجاهلية عندهم علوم ولكنها مضادة لعلم الأنبياء، مضادة للعلم الذي أنزله الله جل وعلا، قال جل وعلا (فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ)، فعندهم علم ولكنه ليس بنافع، ولهذا من حاجّ أهل التوحيد في الأزمان المتأخرة، فإنما يحاجهم بشبه مثل الشبه التي كانت عند أهل الجاهلية وواجهوا بها رسول الله - صلى الله عليه وسلم -، ومن أعظمها ما قال الشيخ رحمه الله تعالى في قوله تعالى ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. من أعظمها مسألة الشفاعة، طلب الزلفى إلى الله جل وعلا بأولئك الصالحين، فتجد أن منهم طائفة يقولون نحن لا نتوجه إلى الأولياء، إلى الصالحين، إلى الأنبياء، لأجل أنهم يستقلون بالنفع أو بدفع الضر، وإنما نتخذهم شفعاء عند الله جل وعلا؛ لأجل ما لهم من المقام الرفيع عند الله جل وعلا وهذا الأصل هو الذي يفعله المتأخرون، المشركون من هذه الأمة حيث إنهم يزعمون أنهم ما اتخذوا أولئك إلا واسطة، ويسمّون تلك الواسطة وذلك العمل يسمونه توسلا، والتوسل شيء واتخاذ الواسطة شيء آخر، عندهم شبه وحجج ولكنها داحضة كما قال الله جل وعلا ?وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ?[غافر:5]، وهم تارة يعبدون عبادة مستقلة؛ يعني بعضهم يتوجه إلى الأولياء، إلى الصالحين، إلى اللات، إلى العزى، يتوجهون لأجل أنهم عُبَّاد لهم منزلة عند الله، فيصرفون بعض العبادات لهم استقلالا، وتارة يتخذونهم واسطة.

(1/13)

فإذن هذه المسألة هي أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية، فإن الله جل وعلا أمره بالإخلاص، وأن يأمر الناس بالإخلاص، فقال جل وعلا آمرا نبيه ?قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي(14)فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ?[الزمر:14-15] وقال جل وعلا ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ?[البينة:5]، وقال جل وعلا ?قُلْ [إِنِّي] (1) أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ(11)وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ?[الزمر:11-12]، وهكذا في آيات كثيرة يأمر الله جل وعلا بإخلاص الدين له، ونبذ الشرك، والتوجه إليه وحده دونما سواه، خالفوا ذلك فأشركوا.
ما معنى الشرك؟ أنهم جعلوا لله جل وعلا ندا في العبادة، وهذا هو الشرك الأكبر، والنِدّ هو الشبيه والنظير كما حسان في هجائه، قال:
أتهجوه ولستَ له بندٍّ فشركما لخيركما الفداء
يعني لست له بمثيل ولا نظير، فمن جعل أحدا مع الله مثيلا ونظيرا لله في العبادة والتوجه فقد سواه بالله جل وعلا، وقد أشرك بذلك الشرك الذي حكم الله جل وعلا به على المشركين بأنهم من أهل النار وأنهم حُرِّمَت عليهم الجنة.
قال جل وعلا مخبرا عن احتجاج المشركين وقولهم لآلهتهم في النار، قال جل وعلا في سورة الشعراء ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، فأخبروا عن أنفسهم أنهم سووا آلهتهم برب العالمين، وهذه التسوية تسوية في محبة العبادة، تسوية في العبادة؛ لأنهم توجهوا إلى الله وتوجهوا إلى غيره، عبدوا الله وعبدوا غيره، صرفوا بعض أنواع العبادة لله وصرفوا بعضا آخرا لغير الله، فهذا معنى التسوية وهو معنى اتخاذ النِّد، أنهم جعلوا لله عبادة وجعلوا لغيره عبادة أيضا، ولهذا استنكف المشركون لما أتى النبي - صلى الله عليه وسلم - بكلمة التوحيد لا إله إلا الله، ما ذا قالوا؟ ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
واليوم إذا رأيت فإنه قد دخل هذا الأمر يعني هذا النوع من الشرك في المسلمين بعد مضي نحوٍ من ثلاثة قرون شيئا فشيئا.
__________
(1) الشيخ حفظه الله قال: إنما.

(1/14)

وأصل البلاء الذي من أجله دخل هذا النوع من الشرك هو أنه فسرت كلمة التوحيد بأنها دالة على الربوبية، كما عليه أهل الكلام ومن تبعهم، لم يجعلوا كلمة التوحيد دالة على إفراد الله جل وعلا بالعبادة، وإنما جعلوها دالة على إفراد الله جل وعلا بالربوبية، ولهذا تجد في كتب أهل الكلام أنهم قالوا الإله هو القادر على الاختراع، الإله ما عندهم؟ القادر على الاختراع. لا إله إلا الله عند أهل الكلام معناها: لا قادر على الاختراع -يعني على الخلق- إلا الله. وهذا المعنى يقر به أهل الجاهلية ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ?[الزخرف:87]، كانوا يوقنون بأن الله جل وعلا هو القادر على الاختراع وحده وأنّ غيره لا يخلق شيئا، لهذا احتج عليهم ربنا جل وعلا بقوله ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] لأنهم يقرون بتلك المقدمة.
كذلك أخذ هذا المعنى طوائف من المبتدعة من جنس الأشاعرة فقرروه في كتبهم، قرروه في كتبهم، فيقول أحد من متأخريهم وهو السَّنوسي في رسالته التي يسمونها أم البراهين، يقول فيها في معنى كلمة التوحيد يقول: فمعنى لا إله إلا الله لا مستغنيا عما سواه، ولا مفتقرا إليه كل ما عداه إلا الله، فمعنى الإله –هذا كلامه- هوالمستغني عما سواه المفتقر إليه كل ما عداه. لما درس الناس مثل هذه صار توحيد العبادة عندهم ليس هو معنى كلمة التوحيد، انحرف الناس شيئا فشيئا حتى اتخذوا آلهة من دون الله، يظنون أن التعلق بأرواح الموتى وسؤال من له جاه عند الله -على حَسَب ظنهم– سؤاله ليس من الشرك، وهذا أصل البلاء الذي دخل في المسلمين، شيئا فشيئا دخل حتى عُظمت القبور وأُشيدت وعُظم أصحابها، حتى أُعتقد أن لهم بعض خصائص الإلهية، حتى وصل الأمر في عهد الشيخ الإمام محمد رحمه الله تعالى إلى أنهم كانوا يعتقدون فيهم أنهم ينفعون ويضرون استقلالا والعياذ بالله، بل كانوا يشركون بهم في الرخاء وفي الشدة.

(1/15)

لهذا قال الشيخ في قواعده الأربع: أن مشركي أهل زماننا أعظم شركا من مشركي العرب ذلك لأن أولئك كانوا يشركون في الرخاء وأما في الشدة فكانوا يوحدون الله ويخلصون الدين له كما قال جل وعلا عنهم ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65]. وأما أهل هذا الزمان فإنهم يشركون في السراء وفي الضراء كما قال أحد علماء الدعوة حيث ناقش رجلا في تعلق طائفة من الناس بابن عباس في الطائف، كما كان قبل الدعوة كانوا يتعلقون به ويجعلونه إلها لهم، ويصرفون له حقوق الله جل وعلا، يجعلونه مستغاثا به، مذبوحا له، منذورا له، مدعوا، قال له: إن ابن عباس –يقول هذا أحد علماء الدعوة، يقول للآخر- إنّ أهل الطائف -يعني من كان منهم على هذا الاعتقاد- يتوجهون إلى ابن عباس يعرفون ابن عباس ولا يعرفون الله، فقال الرجل الآخر: معرفتهم بابن عباس تكفي. وهذا أمر قد لا يظهر لكثير من الناشئة في البلاد، لكن من عرف ما عليه الخرافيون في بعض البقاع في هذه البلاد وفي عيرها من بلاد المسلمين، يجد أن هذا الأمر شائع منتشر، بل إنهم يزيدون في أنهم يعتقدون أن بعض الأولياء لهم الضر والنفع الاستقلالي.
هذه المسألة ذكرها الشيخ أول مسألة لعظم شأنها، وهي الزبدة لرسالة النبي - صلى الله عليه وسلم - بإخلاص الدين له، وبتوحيده جل وعلا وعدم الإشراك به، ونبذ الشرك الذي كان يفعله أهل الجاهلية.
قال رحمه الله: إن من فعل ذلك فقد أخبر النبي - صلى الله عليه وسلم - بأن الله حرم عليه الجنة ومأواه النار كما قال جل وعلا مخبرا عن قول عيسى بن مريم عليه السلام ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ [رَبِّي](1) وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
__________
(1) لم يذكرها الشيخ.

(1/16)

إذن هذه المسألة هي أعظم المسائل، إذا كانت هي أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية فكون الدعوة تُجعل مركِّزة عليها معتنية بها أتم العناية يكون ذلك من وِراثة دعوة المصطفي - صلى الله عليه وسلم -؛ لأنْ هذه المسألة من أعظم المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية، فإذا كانت كذلك فغيرها من المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية هي دونها في المرتبة، فعليه يكون ورثة الأنبياء، ورثة النبي - صلى الله عليه وسلم -، من ورثوا عنه العلم النافع إنما يدعون أول ما يدعون ويهتمون أكثر ما يهتمون به بهذه المسألة العظيمة وهي أن ينقضوا الناس من النار وأن يجعلوهم ممن يرجى له الجنة، وذلك بنهيهم عن الشرك وبتوضيح مسألة التوحيد أتم إيضاح ومعنى الشهادة لله جل وعلا بالوحدانية وما فيها من النفي والإثبات ومعنى الكفر بالطاغوت ونحو ذلك من أصول التوحيد.
إذا كان كذلك، فتعلم أن من توجه في دعوته بغير الاهتمام بهذه المسألة العظيمة فإنما اهتم بأمر لم يكن اهتمام رسول الله - صلى الله عليه وسلم - به أولا، ولهذا جاء في حديث معاذ أن النبي عليه الصلاة والسلام قال له «إنك تأتي أهل كتاب فليكن أول ما تدعوهم إليه إلى أن يوحدوا الله» كما في صحيح البخاري في كتاب التوحيد، أو في الرواية المشهورة«إلى أن شعادة أن لا إله إلا الله وأن محمدا رسول الله» أو«إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله».
فهذه المسألة هي أعظم المسائل، وعليها يجب أن تكون الدعوة مركزة مهتما بها؛ لأنها هي التي بها يتفرق الناس إلى مسلم وكافر، وأما غيرها من المسائل فهو دونها بكثير.

(1/17)

قال الشيخ رحمه الله: من أجل هذه المسألة تفرق الناس إلى مسلم وكافر وهذا يعني أن من أشرك بالله جل وعلا صالحا أو غير صالح فإنه كافر بالله، كافر، لا نتوان عن إطلاق الشرك عليه، ولا إطلاق الكفر عليه؛ لأنه ما دام أنه مشرك بالله جل وعلا، فعل الشرك، فإنه يطلق عليه أنه مشرك كافر، لكن الشرك الذي يُطلق عليه لا تستباح به أمواله ولا يستباح به دمه، بل ذلك موقوف على البيان، موقوف على الدعوة، لابد من البيان والدعوة قبل الاستباحة، لكن الحكم عليه، يُحكم عليه بأنه مشرك وتُرتَّب عليه أحكام الكفار في الدنيا، ولكن لا يشهد عليه بأحكام الكفار في الآخرة؛ يعني بأنه من أهل النار حتى نعلم أنه رد الحجة الرسالية بعد بيانها له بعد أن أقامها عليه أهل العلم، أو أنه قاتل تحت راية الكفر.
هذه هي المسألة الأولى، وطريقتنا في هذا الشرح ذكر إيضاح لهذه المسألة بما يتم معه فهم مرادات المؤلف رحمه الله تعالى، وليست مجال تقرير المسألة بكل ما يتعلق بها من فروع؛ لأن المقام يضيق عن ذلك، وموطن بيان هذه المسائل كتاب التوحيد وغيره من الكتب التي أُلفت في هذا الشأن. (1)
[المتن]
(المسألة الثانية) أنهم متفرقون في دينهم كما قال تعالى ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(2) وكذلك في دنياهم ويرون أنّ ذلك هو الصواب، فأتى بالاجتماع في الدين بقوله ?شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?[الشورى:13]، وقال تعالى ?الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ?[الأنعام:159]، ونهانا عن مشابهتهم بقوله ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ?[آل عمران:105]، ونهانا عن التفرق في الدنيا بقوله ? وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا?[آل عمران:103].
[الشرح]
__________
(1) انتهى الوجه الأول من الشريط الأول.
(2) المؤمنون:53، الروم:32.

(1/18)

هذه المسألة الثانية وَصَفَ فيها أهل الجاهلية بأنهم متفرقون في دينهم ودنياهم، عندهم العزة والكرامة في التفرق؛ لأنه يدل على استقلال كل بما عنده، وأنه لا يتبع أحدا، متفرقون في دينهم، كلٌّ له دين، بعضهم يعبد الملائكة، بعضهم يعبد الصالحين، بعضهم ينكر البعث، بعضهم يجحد الرسالة بعضهم يؤله عيسى، بعضهم يؤَلِّه عزيرا، ونحو ذلك، في دينهم لم يجتمعوا، كذلك في دنياهم، فبين الله جل وعلا أنهم شرع لنا من الدين ما نجتمع بيه في الدنيا، قال جل وعلا ? شَرَعَ لَكُمْ مِن الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?[الشورى:13]، قال شيخ الإسلام رحمه الله تعالى في شرح هذه الآية في قاعدة الجماعة والفرقة: إن الأصل الأصيل الذي دعا إليه الأنبياء جميعا وهو الدين المشترك والإيمان المشترك هو الاجتماع على دين حق وعدم التفرق في ذلك. وأكد ذلك جل وعلا بقوله ?وَالَّذِي أَوْحَيْنَا إِلَيْكَ?،(1) فذكر جل وعلا ما وصف به أمر المرسلين بقوله (وَصَّيْنَا) وما أمر به النبي - صلى الله عليه وسلم - بقوله(وَالَّذِي أَوْحَيْنَا إِلَيْكَ)، قال (شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى) فهذه الآية فيها الأمر بالاجتماع، (أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ) وإقامة الدين بالاجتماع على التوحيد؛ يعني على ما دعا إليه النبي - صلى الله عليه وسلم -، بأن لا يكون في البلاد شرك، وأن لا يُقر الشرك وأن لا يكون هناك ما يحرم الأصل الدين، لأنه إذا تفرق الناس في أصل تفرقوا في الدنيا ولا شك، فأهل الشرك لما تفرقوا في الدين تفرقوا في الدنيا، فالتفرق في الدين يورث التفرق في الدنيا، وكذلك التفرق في الدنيا –يعني بعدم الاجتماع كما سنوضحه – يورث التفرق في الدين، فأمر الله جل وعلا بعدم التفرق في الدين وعدم التفرق في الدنيا؛ يعني بالأمر بالاجتماع والائتلاف في الأبدان والاجتماع في الدين، فهما نوعان من الاجتماع؛ اجتماع في الأديان واجتماع في الأبدان وأحدهما ملازم في الآخر، لهذا قال أهل العلم: الجماعة في قول النبي - صلى الله عليه وسلم - «الجماعة رحمة والفرقة عذاب» ونحو ذلك من النصوص التي فيها ذكر
__________
(1) فاطر:31، الشورى:13.

(1/19)

الجماعة هو ما يكون من مجموع الأمرين، اجتماع في الدين واجتماع في الدنيا، اجتماع في الأبدان واجتماع في الدين، فكما أن النبي - صلى الله عليه وسلم - خالف أهل الجاهلية في أنهم متفرقون في الدين فأتى بدين واحد يخضع له الجميع، كذلك أمره بالاجتماع في الدنيا وأن يقروا لولاتهم وأن لا يخرجوا عليهم كما سيأتي إيضاحه في المسألة الثالثة.
قال جل وعلا ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ?[آل عمران:105] أنزلها الله جل وعلا على صحابة النبي - صلى الله عليه وسلم - مع كون الذين كانوا قبل من اليهود والنصارى افترقوا على أكثر من سبعين فرقة؛ اليهود على إحدى وسبعين فرقة، والنصارى على ثنتين وسبعين فرقة، فنهانا الله جل وعلا عن التفرق في الدين بقوله (وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا) يعني أنه جل وعلا أمر بالاجتماع على التوحيد والاعتصام بحبل الله، وأن لا نتفرق في الدين وأن نجتمع على الكلمة العظمى كلمة التوحيد، وأن لا يحدث فيما بيننا حدث مخالف لأصل الإسلام ولا نخالف عما أنزل الله على رسوله.

(1/20)

الآية الأخرى في قوله ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا?[آل عمران:103] فهذه الآية في الاجتماع في الدنيا، فإن الناس إذا تفرقوا في الدنيا؛ يعني تفرق بعضهم عن بعض بأن أطاع بعضهم طائفة وأطاع الآخرون طائفة أخرى وحصل هذا التفرق في الأبدان في الدنيا نتج عنه جزما التفرق في الدين ويبدأ صغيرا ثم يكون كبيرا، فكلما تفرق الناس في الدين نتج عنه فرقة في الأبدان، وكلما تفرقوا في الأبدان -يعني بأنْ يكون لكل طائفة مطاع لا يقرون بطاعة كبرائهم من ولاة الأمر- فإنهم ينتج عن ذلك تفرقهم في دينهم فأمر الله جل وعلا بقوله (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا)، (لَا تَفَرَّقُوا) في أبدانكم، (لَا تَفَرَّقُوا) عن من ولاه جل وعلا أمركم، لهذا جاء في الحديث -الذي سيأتي إن شاء الله تعالى- أن النبي - صلى الله عليه وسلم - قال «إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تُناصِحوا من ولاه الله أمركم» كان أهل الجاهلية يعتزون بالتفرق، ويعتبرون الطاعة مذلة ومهانة كما سيأتي في المسألة الثالثة، وهاتان المسألتان متصلتان ببعض، فإن أهل الجاهلية لمّا لم يطيعوا ولاتهم مع كونهم مشركين تفرقوا في دنياهم لأن إحدى المسألتين متصلة بالأخرى، فأتى الله جل وعلا بالاجتماع في الأمرين، وإنما تتم الشريعة بالأمرين جميعا، اجتماع في الدين بأن لا نتفرق فيه، واجتماع في الدنيا بأن لا يكون في المسلمين أحزاب ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1)، ولهذا كلما نشأ في الإسلام ناشئة تُفَرِّقُ عن الجماعة الأولى وعن النهج الأصل، فإن ذلك يعد من التفرق والاختلاف، إذا كان ذلك عن أراء مستقلة وعن دين مستقل في الأصول، وهذا الذي حدث في الأمة فافترقت إلى ثلاث وسبعين فرقة ثنتان وسبعون في النار وواحدة في الجنة، قالوا: من هي يا رسول الله؟ قال «هي الجماعة»، يعني التي اجتمعت في دينها واجتمعت في دنياها.
[المتن]
(المسألة الثالثة) أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل ومهانة، فخالفهم رسول الله - صلى الله عليه وسلم -، وأمر بالصبر على جور الولاة وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدى وأعاد.
__________
(1) المؤمنون:53، الروم:32.

(1/21)

وهذه الثلاث التي فيه جمع بينها فيما ذكر عنه في الصحيحين أنه قال: « إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تناصحوا من ولاه الله أمركم» ولم يقع خلل في دين الناس ودنياهم إلا بسب الإخلال بهذه الثلاث أو بعضها.
[الشرح]
رحمه الله الشيخ رحمة واسعة، لم يقع خلل في دين الناس أو دنياهم إلا بسبب الإخلال في هذه الثلاث أو بعضها، هذه الثالثة أهل الجاهلية كانوا فوضى، لا يقرون بولاية لأحد ولا يرضون ذلك؛ لأنهم يعتقدون أن الطاعة لبشر مثلهم أنها ذل ومهانة، كيف يطيع ويسمع له وهو مثله؟ بما فضل عليه؟ ويعتبرون عدم الطاعة دليل العزة ودليل الكرامة ودليل الرفعة، فخالفهم النبي - صلى الله عليه وسلم - خالف أهل الجاهلية بأن أمر بطاعة ولاة الأمر يعني المسلمين في غير المعصية، أمر بطاعتهم في المعروف، وأن لا يُخرج عليهم وأن لا يُفَرَّق الناس من حولهم، ولهذا كان أول من خالف هذا الأصل الخوارج حيث إنهم خرجوا عن ولاية وخلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه بآراء اجتهدوا فيها، والنبي - صلى الله عليه وسلم - أمر بالطاعة قال «أطع», قال «أسمع وأطع وإن أخذ مالك وضرب ظهرك», وقال في الحديث الآخر حينما سأله: أفلا نقاتلهم؟ قال: «لا ما صلوا». «إنه يكون عليكم أمراء تعرفون منهم وتنكرون، فمن أنكر فقد برئ، ولكن من رضي وتابع». قال: أفلا نقاتلهم؟ قال: «لا ما صلوا.» وفي رواية «ما أقاموا فيكم الصلاة.»، وفي حديث آخر قال «إلا أن تروا كفرا بواحا عندكم من الله فيه برهان.»، فما دام أن الوِلاية يصح عليها اسم الإسلام، ولم تنتقل عنه إلى الكفر ولم يُحكم بردتها، فالطاعة والسمع واجبان، وتجميع الناس حولها ما دام اسم الإسلام باقيا واجب؛ لأنه ما يحصل للناس من الاجتماع ولو كان هناك نقص في بعض أمور الدين فإنه ما يحصل من الاجتماع أضعاف أَضعاف ما يحصل من المصلحة من التفرق، وأنتم إذا نظرتم إلى تاريخ المسلمين، وجدتم أن هذا الأصل حزم في مواضع وكلما ظن الناس أنهم بخروجهم على الوالي المسلم أنه سينتجون خيرا فإنه ترتد عليهم ولا يكون ذلك خير، كما قال عليه الصلاة والسلام «لا يأتيكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم» خرجوا على بني أمية ولم يقروا لهم، وقامت دولة بني العباس ومع ذلك لم تكن دولة بني العباس كدولة بني أمية،

(1/22)

وهكذا في نزول من الزمان، فأتى النبي - صلى الله عليه وسلم - بمخالفة المشركين في ذلك، وقد كان الواحد من المشركين ينصح بالاجتماع وينهى عن التفرق فقال أحد منهم:
لا يصلح الناس فوض لا صَراط لهم ولا صَراط إذا جُهالهم سادوا
كانوا يأمرون بأن يرجعوا إلى كبرائهم، ولكن ما كانوا يطيعون، بل كانت الجزيرة العربية فيها من القيادات والاختلاف قبل مبعث رسول الله - صلى الله عليه وسلم - ما لا يحصى ولا تغيبن عنكم الحروب الدائرة في الجاهلية وأسباب ذلك.
إذن فهذا الأصل من الأصول العظيمة، قال رحمه الله: وأبدى فيه –يعني النبي - صلى الله عليه وسلم -- أبدى فيه وأعاد وغلظ في ذلك، من التغليظ أنه قال «اسمع وأطع ولو ضرب ظهرك وأخذ مالك» تسمع وتطيع لم؟ لأن أخذ المال وضرب الظهر هذا مفسدته عليك وستلقى ربك أنت وهو ويقتص لك منه، لكنك إذا لم تطع تعدى ذلك إلى الناس فصار الاختلاف وصارت الفرقة ومعها لا يكون الاجتماع في الدين.
في هذه الجزيرة قبل دعوة الشيخ رحمه الله تعالى كان الناس متفرقون كل في جهة، كان في شرق الجزيرة العربية كانوا يدينون للولاية العثمانية، وكان في غربها يدينون [للأشراف] وفي وسط الجزيرة يعني في نجد لم تكن تحت ولاية؛ إنما كان لكل بلد أمير ولكل بلد والي يطيعه أصحابه وكان في ذلك من القتال ما تعلمون حتى إنه في يوم واحد في بعض القرى القريبة من الرياض في يوم واحد قُتل أربعة؛ كان أمير فقتله واحد تولى الإمارة، وقتله ثالث وتولى الإمارة، وقتله رابع وتولى الإمارة في يوم واحد، وهي كلها قرى لا تزيد القرية عن مئات إن كثرت.

(1/23)

فأنعم الله جل وعلا على هذه البلاد بدعوة التوحيد، واجتمع الناس في دينهم وفي دنياهم ولا شك أن التفرق في دنيا سيورث التفرق في الدين والتفرق في الدين يورث التفرق في الدنيا وإنما يحصل –كما قال الشيخ- يحصل الفساد في الناس من الإخلال في أحد هذه الثلاث أو بها جميعا؛ إذا أشركوا وقع الشرك، إذا لم يجتمعوا في الدين ولم يجتمعوا في الدنيا، إذا لم يطيعوا ولاة أمورهم ولم يناصحوهم فإنه يقع الافتراق في الدين والدنيا، وهذه الثلاث أصول عظيمة، هذه الثلاث كما ذكر جمعها النبي - صلى الله عليه وسلم - بقوله « إنّ اللّهَ يَرْضَىَ لَكُمْ ثَلاَثاً أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئاً, وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُوا, وأن تناصحوا من ولاه الله أمركم» وهي مسائل عظيمة أسأل الله جل وعلا أن ينفعنا دائما فيما بيَّنه إمام هذه الدعوة من المسائل العظيمة التي نحتاج إليها ولا شك في كل وقت في هذا الزمان، ومذاكرتها والتذكير بها ضروري يعني حبذا لو يكون في المجالس أن تؤخذ مسألة، مسألة، من هذه المسائل ويُقرأ شرحها للألوسي أو لغيره، وينظر فيها ويتأمل لأنها أشد ما تكون بحاجة إليها كما قال في المقدمة قال: لا غنى للمسلم عن معرفتها.
أسأل الله الكريم بأسمائه الحسنى وصفاته العلا أن ينور قلوبنا جميعا، وأن يجعلنا متبعين لنبينا - صلى الله عليه وسلم -، وأن يعلمنا العلم النافع وأن يرزقنا الدعوة إليه والصبر على الأذى فيه، وأسأله جل وعلا أن يجعل آخر أيامنا خيرا من أولها وأن يجعل أيامنا في قرب منه وازدياد وزلفى إليه، إنه ولي ذلك والقادر عليه، وأسأل الله جل وعلا لي ولكم الثبات إلى الممات والاستعداد ليوم لقاه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
[الأسئلة]
1/ يقول: ما رأيكم فيمن يقول: إن على العالم أن يعلم منهج السلف الصالح دون التطرق إلى الفرق الضالة وأصحاب المناهج الضالة ألا يدخل في مقولة عمر رضي الله عنه تنقض عرى الإسلام عروة عروة؟

(1/24)

والجواب: أن هذا الكلام غير دقيق وليس بصحيح بل هو غلط؛ لأن الرد على المخالف في دين الإسلام، الرد على المخالف من أصول هذا الدين؛ لأن الله جل وعلا هو أول من ردّ، وأعظم من رد على المخالفين لرسول الله - صلى الله عليه وسلم -، وهو الذي حاجهم بنفسه جل وعلا، فالرد على المخالفين من أعظم القربات، يقول شيخ الإسلام: وهو من أعظم أنواع الجهاد. وهذا صحيح وقد يفوق جهاد الأعداء الخارجيين؛ يعني أن مجاهدة العدو الداخل أعظم من مجاهدة العدو الخارج؛ لأن العدو الخارج بينةٌ عداوته أما العدو الداخل فهذا قد يخفى، ومن أعظم العداوات أن ينشأ في المسلمين من يدعوهم إلى غير منهج السلف لأن هذا -كالبدع والشركيات والمناهج الضالة من منحرفة كالرافضة والخوارج ونحوها- فإن هذا لا شك أنه الرد على هؤلاء من أعظم القربات، الخرافيين الصوفيين أهل الطرق ونحو ذلك كل هؤلاء الرد عليهم من أفضل القربات وأعظم الطاعات، وهو نوع من الجهاد لا بد منه قال جل وعلا ?فَلَا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا?[الفرقان:52] ومجاهدهم بالقرآن وبالعلم من أعظم أنواع الجهاد، أما أن يتركوا ويسكت عنهم، فمتى يعرف الحق؟ إذا سكت العالم على بيان ضلال الضالين، متى يعرف الحق؟ لأننا يجب علينا أن نرعى الدين، الدين علينا أهم من الأشخاص فإذا كان الرد على فلان يحمي حمى الدين –هذا المخالف- ولا مفسدة راجحة في الرد؛ من سفك دماء ونحوه، فهذا يتعين الرد، فالرد على المخالفين من أصول الإسلام ولا شك.
فقوله أنه عليه أن يبين منهج السلف دون التطرق إلى الفرق الضالة كلام غير دقيق وغير صحيح.
أحد الإخوان يطلب أن يفرغ الدرس بعد تسجيله.
هذا يكون إن شاء الله تعالى.
2/ يسأل عن آية آل عمران هل هي في الدين أو في الدنيا؟
وهي قوله تعالى ?وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُو?[آل عمران:103].
لا هي في الدنيا، لم؟ لأنه قال ?وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ?[آل عمران:103] ما كان الرجل من الأوس مع الآخر من الخزرج متآلفان متحابان، ما كان يرضى الرجل الذي في المدينة مثلا من الأوس أو الخزرج أن يأتيه واحد من قريش ويسكن مكانه، ما يرضى, لو يأتي ويفعله ربما فعل به وفعل، كان بينهم عداوات ما بينهم تآلف ولا تحاب، فأمر الله جل وعلا بأن نعتصم بحبل الله جميعا ولا نتفرق؛ يعني في الدنيا.

(1/25)

3/ ذُكر في الكتاب أن هذه المسألة -يعني المسالة الأولى- شرع من اجلها الجهاد فأرجو توضيح ذلك.
لا شك أن النبي - صلى الله عليه وسلم - إنما جاهد لتكون كلمة الله هي العليا وكلمة الذين كفروا هي السفلى، وليكون الدين كله لله جل وعلا، كما قال?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?[الأنفال:39] وفي الآية الأخرى ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ?[البقرة:193]، يعني جميعا، وقال جل وعلا ?يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً?[البقرة:208]، فالمأمور به العباد أن يخلصوا الدين، إذا ما أخلصوا الدين لله جل وعلا فإنهم يجاهَدون جهاد كفر كما فعل النبي - صلى الله عليه وسلم -، من أجل هذه المسألة جُوهد المشركون واُستبيحت دماؤهم وأموالهم، ومن اجلها تفرق الناس بين مسلم وكافر فالدعاء بأي شيء أبيحت؟ لأجل الكفر، دماء المشركين أبيحت لأجل أنهم مشركون لأجل أنهم يشركون مع الله آلهة أخرى، فهذه المسألة هي التي يجاهد من أجلها لأنها أعظم ما يجاهد لأجله.
4/ بالنسبة لقولكم في الجاهلية بالنسبة للزمان المطلق، وتعليقكم على عدم دقة قول بجاهلية القرن العشرين. -أنا ما قلت أن القول غير دقيق أنا قلت أنه غلط من أصله- ألا تحمل على أن معظم الناس اليوم في جاهلية؟
هذا أيضا غلط آخر، الشيخ رحمه الله تعالى، الشيخ محمد في وقته الذي الجاهلية فيه أكثر من هذا الزمان، قال: ولا أقول إن أكثر الناس على الشرك، وأنّ الناس ارتدوا إلا طائفة كذا وكذا. وهذا الذي نعتقده، بخلاف ما ينقل عن الدعوة في بعض الأمصار، أنهم يعتقدون أن من هم خلافهم أنهم مشركون، يقول الشيخ رحمه الله تعالى: فإنني لم أكفر إلا بما أجمع عليه، وأكثر الأمة والحمد لله ليس كذلك. فقوله هنا (ألا تحمل على أن معظم الناس اليوم في جاهلية) هذا كلام ليس بصحيح، قد يكون في بعضهم جاهلية لكن معظم الناس في جاهلية هذا غير دقيق؛ لأن قوله (في جاهلية) يعني جاهلية كاملة؛ يعني الكفر، وهذا غلط؛ لأنه لو قال الأخ: على أن معظم الناس عندهم خصال من الجاهلية لكان صحيحا، أما أن يقال في جاهلية اليوم فهذا تعبير لا يستعمله أهل العلم.
5/ يقال عندما يتعدى الإمام بالضرب وأخذ المال يُصبر عليه كما قال النبي - صلى الله عليه وسلم -، ولكن لو مسّ العِرضَ فهل يُصبر عليه أيضا؟

(1/26)

قوله هنا (لو مسَّ العِرض) هذه مجملة تحتاج إلى تفصيل.
مسُّ العِرض إذا كان بالتعدي على العرض مباشرة فإنه يُقاتِل المرء دون عِرضه؛ يعني أتى والي من الولاة ودخل يريد أن يأخذ زوجتك أو يتعدى عليها تقاتل دون ذلك، فإن قُتلت دون عرضِك فأنت شهيد.
أما مسّ العرض بمعنى أن يكون هناك مثل ما يكون في مثل هذا الزمان الإعلام ونحوه الذي يفسد النساء، ويُفسد الأعراض فهذا لاشك أنه لا يدخل ضمن الأول؛ لأنّ هذا ليس متعينا ولا موجها لواحد بعينه، وإنما عليه أن يتحصّن بالدين، وهذا من جنس الفتن ومن جنس أنواع البلاء والمعاصي التي تنتشر في الناس بأمر الولاة ونحوهم، وهذا لا يخرج به المرء عن الإسلام، فكيف إذن لا يُصبر عليه؟
فإذن العبارات المجملة ينتبه أصحابها.
6/ هذه ملاحظة جيدة: نلاحظ بعض الطبعات فيها زيادة وحذف ونقص.
هذا صحيح طبعات الكتاب بعضها يزيد وبعضها ينقص، بعضها فيه اختلاف في بعض الألفاظ بل أن بعض الطبعات في ذكر قريب من مائة مسألة تزيد قليلا، وبعضها فيها مائة وعشرون مسألة أو تزيد، فعليه أن يقبل بين ما نقرأ وما عنده ويضيف.
7/ نرجو توضيح ما إذا كان المصر على كفرٍ من العُبّاد الجاهليين دعاة الصالحين والأولياء، بعد أن بين له الأمر وما هو عليه ثم أقر وأصر على ما هو عليه، أو أنه قاتل تحت راية كفر، هل تنطبق عليه أحكام الكفار في الآخرة أم يبقى كمن لم يبين له؟
الجواب: أن من قاتل تحت راية كفرية معتقدا صحة ما قاتل لأجله ولو لم يصله البيان بمفرده فإنه إذا مات يشهد عليه بالنار، كما فعل الصحابة؛ الصديق ومن معه مع المرتدين لما أسروا من أسروا قال ما تركوهم حتى يشهدوا بأن قتلاهم في النار، وأن قتلى المسلمين في الجنة، فمن قاتل تحت راية كفر غير مكره معتقد صحة ما قاتل له ولو لم يبين له بمفرده فإنه يكون كافرا ظاهرا وباطنا، يُشهد عليه بالنار، أما إذا خرج معهم ولم يقاتل ونحو ذلك فهذا ليس له هذا الحكم.
8/ أيضا هذا سؤال جيد يقول: هل كل المسائل التي ذكرها المؤلف مخرجة من الملة؟

(1/27)

الجواب: لا، هذه المسائل اشتملت على ما هو شرك أكبر، وما هو كفر، وما هو شرك أصغر، وما هو بدعة وما هو محرم. اشتملت على هذه الأنواع سيأتينا إن شاء الله تعالى كل هذه الأنواع، بعضها مثل التقليد في المسألة الرابعة قال: إن دينهم مبني على أمور أعظمها التقليد، التقليد على النحو ذاك محرم، قد يكون شركا أكبر، إذا كان تقليدا في التحليل والتحريم ونحوه. إذن هذه المسائل لا تأخذ المسألة تقول أنها شرك لأنه ذكرها الشيخ في مسائل الجاهلية، لا، هذه خصال كان عليها أهل الجاهلية بعضها يكون شرك وبعضها ليس كذلك.
9/ هذا سؤال الحقيقة كثيرا ما يرد ومع كثرة إيضاحه وبيانه ما زال يورد، فلا أدري سبب إثارته دائما، يقول: مارأيك بمن قال –دائما في الأسئلة تحاولوا أنكم تسألون عن القول لكن بمن قال نتركه- ما رأيك عن قول من قال إن الشيخ محمد بن عبد الوهاب رحمه الله خرج على العثمانيين، وكيف نرد عليهم؟
الجواب من جهتين:
الجهة الأولى: أنه كما ذكرت لكم نَجْد في وقت الشيخ لم تكن تحت ولاية العثمانيين، بل إن نجدا من سنة 260 هـ وهي لم تخضع لوِلاية، لا ولاية العباسيين لا ولايات أخر، كانت مستقلة، تسلط عليها بعض الخوارج من ذلك الوقت وطائفة من أهل اليمن ونحوها، يعني استقلت لم تدخل تحت طاعة من ذلك الوقت، فكانوا في تفرق فلم يُجبر أهلها ولم يخضعوا لبيعة وإنما كانوا مستقلين، لما ظهرت الدولة العثمانية كانت نجد كل بلد لها أميرها، فما خضعوا تحت الخلافة العثمانية في أول ما قامت لأنه أول ما قامت كانت على إسلام صحيح بعد ذلك انحرفت.
هذا لما أتى الشيخ وهم على هذا النحو كل بلد لها أمير، ما يقرون بطاعة لبني عثمان بخلاف الأحساء والمنطقة الشرقية وهؤلاء يقرون للولاية للعثمانيين، والوالي على الأحساء ونحوها تحت ولايته، كذلك [الأشراف] ونحوهم كان عندهم نوع استقلال لكنهم تحت الولاية العامة، أما نجد كانت مستقلة، هذا من جهة.

(1/28)

الجهة الثانية: أن في وقت الشيخ رحمه الله تعالى كان العثمانيون يدعون إلى الشرك الأكبر وإلى الطرق الصوفية ويحببون ذلك وينفقون على القبور وعلى عبادتها ينفقون عليها الأموال، فمن هذه الجهة لو كانت نجد داخلة تحت الولاية لما كان لهم طاعة لأنهم دعوا إلى الشرك وأقروه في عهودهم الأخيرة، أما في المائتين سنة الأولى (250 سنة الأولى) كانوا على منهج، يعني كانوا في الجملة جيدين، لكن لما في كان في سنة 1100 تقريبا وما بعدها لما كثر الشرك في المسلمين هم كانوا ممن يؤيدون ذلك تأييدا وينفقون عليه، وقد وجد من أقوال الخلفاء العثمانيين –حسب التسمية الشائعة- ولاة بني عثمان وجد منهم من يكتب أدعية في استغاثة بالرسول - صلى الله عليه وسلم - أو استغاثة بالأولياء ونحو ذلك.
فالجهة الأولى هي المعتمدة التي ذكرتُ لك، والثانية فرع عنه.
10/ هل أن نقول أن أهل الجاهلية الأولين في عهد الرسول - صلى الله عليه وسلم - كانوا يعلمون أنهم على باطل؟
هذا [ليس] بصحيح كما يقول إمام الدعوة ليس كفر من كفر منهم عن عناد واستكبار بل بعضهم كفر عن تقليد؛ تقليد الأكابر وبعضهم من أجل عدم العلم، قال جل وعلا ? بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]. فلم يكونوا يعلمون أنهم على باطل، ذلك القلة منهم كانوا يعلمون لكنهم كانوا مستكبرين لكن الأكثرون كانوا لا يعلمون بين لهم البيان العام، أزل القرآن، دعا النبي - صلى الله عليه وسلم - الناس فمن صد فهو كافر مشرك.
نختم بهذا ونسأل الله جل وعلا أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد. (1)
[المتن]
(المسألة الثامنة) الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله ?قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ?[الشعراء:111]، وقوله ?أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا?[الأنعام:53] فرده الله بقوله ?أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ?[الأنعام:53]
__________
(1) انتهى الشريط الأول.

(1/29)

(المسألة التاسعة) الإقتداء بفسقة العلماء فأتى بقوله ?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ?[التوبة:34]، وبقوله ?لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ?[المائدة:77].
(المسألة العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهله وعدم حفظهم كقوله ?بَادِي الرَّأْيِ?[هود:27].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت وتولنا فيمن توليت.
اللهم أرنا الحق حقا وارزقنا اتباعه، وأَرِنَا الباطل باطلا ومُنَّ عليما باجتنابه، اللهم هيئ لنا من أمرنا رشدا، نعوذ بك من شرور أنفسنا، نعوذ بك من شرور أنفسنا، ومن سيئات أعمالنا.
في المعنى العام للمسائل التي قبلها وذلك أن المسائل التي قبلها كانت في ذكر الاستدلال؛ استدلال المشركين وأهل الجاهلية على ما هم عليه من الباطل بأنواع من الأدلة.
فذكر من تلك الأدلة أنهم يستدلون بالأثر على الصواب، وأنّ الشيء يعرف بأنه حق إذا كان أتباعه هم الأكثرين.
وذكر من أدلتهم أنهم يحتجون بالأولين والمتقدمين.
وذكر من استدلالاتهم أنهم استدلوا بقوم أعطوا قوى، أعطوا أفهاما، وأعطوا علوما، يستدلون بهم وبأحوالهم على بيان صلاح ما هم عليه وبطلان ما جاءت به المرسلون.

(1/30)

وهذه المسألة هي تلك المسائل، وهي أنهم يستدلون على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، يستدلون على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، وهذا تنوع من الأدلة التي يستدل بها أهل الجاهلية في الماضي، ويستدل بها كل من كان فيه شعبة من شعب أهل الجاهلية في كل زمان ومكان، يستدلون على بطلان أمر من الأمور بأنه لم يتبعه إلا الضعفاء، وذلك أنه في ظاهر أفهامهم أن أهل الشرف والسيادة وأهل الرفعة والريادة وأهل الوجاهة والمال هم أحرى بأن يكونوا أوصل للحق وأعرف للحق وأحسن استدلالا عليه، فكيف يكون الضعفاء الذين هم أضعف عقولا، وأضعف أفهاما عندهم، كيف يصلون إلى الحق دونهم؟ فاستدلوا بذلك على أن أولئك الضعفاء عقولهم ليست صائبة، وأفهامهم ليست مستنيرة، وأنهم هم أهل الأفهام وأهل العقول، وإذا كان كذلك تم لهم الدليل بأن جاءت به المرسلون إنما اقتنع به الذين ليس لهم عقول صائبة، وليس لهم عقول مستنيرة، وليس لهم أفهام جيدة وقرائح قوية، فاستدل ذلك على بطلانه، إذْ لم يقتنع به أهل الفهم، يقنع به أهل العلو، لم يقتنع به أهل الجاه، أهل المال، الرؤساء، الأشراف، الملأ، ونحو ذلك.
وهذا الاستدلال في أصله صحيح شرعا، ولكنهم هم استدلوا به، فخلطوا ولم يزنوه بالميزان الشرعي الصحيح، وكيف ذلك؟ صحيح أن كل من كان أوفر عقلا وأجود ذهنا وأصح قريحة أنه يصل إلى الحق، وأنّ من كان دونه في الفهم، ودونه في العقل، ودونه في إتيان اللب والفهم، هذا يكون أبعد من الذي قبله في الوصول إلى الحق، ولهذا ذكر الله جل وعلا المشركين بأنه أعطاهم ألبابا وأعطاهم عقولا، لكن هذا الأصل لما كان صحيحا كان حال المشركين معه منقلبة ومنعكسة؛ لأنه يثبت بذلك أنّ من استجاب للحق وتبِع المرسلين أنهم هم أهل العقول وهم أهل الألباب وهم أهل الفهم، قال جل وعلا ?وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ?[العنكبوت:43]، والمشركون لم يعقلوها فثبت أن من عقلها هم العالمون، وإن كانوا عند أولئك أقل فهما، كذلك قال جل وعلا ?وَمَا يَذَّكَّرُ إِلَّا أُوْلُوا الْأَلْبَابِ?(1) فالذين يتذكرون ويتبعون الرسل هم أولوا الألباب وهم أولوا العقول.
__________
(1) البقرة:269، آل عمران:7.

(1/31)

إذن فهؤلاء المشركون وأولئك المشركون كيف لم يتم لهم هذا الاستدلال، مع أنه في أصله صحيح؟ ذلك أنهم إن ظنوا أنهم هم أهل العقول، وهم أهل الأفهام، وهم أهل الألباب، فذلك قد يكون صحيحا في نفسه لكن العقل يصرفه عن فهم الحجة ويصرفه عن اتباع الحق أنواعا من الصوارف كانت متوافرة في أولئك المشركين، متكاثرة فيهم، ظاهرة بادية في حالهم وشأنهم:
( وأعظم تلك الصوارف الاستكبار والهوى: ذلك أن الهوى يغطي العقل عن الحق وهم كانوا أهل هوى فالهوى كان صارفا لاستعمال عقولهم فيما كان ينفع ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]،? وَمَنْ أَضَلُّ مِمَّنْ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنْ اللَّهِ?[القصص:50].
( من الصوارف أيضا التي جعلت عقولهم ضعيفة وأفهامهم كليلة، وهم يضنون أنهم يحسنون صنعا وأنهم هم أولوا الألباب من الصوارف الغنى، و الله جل وعلا بين أن الإنسان يصرفه المال عن رؤية الحق فقال جل وعلا ?كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى(6)أَنْ رَآهُ اسْتَغْنَى?[العلق:6-7]، فالإنسان إذا رأى نفسه غني، غني وكثر ماله كان ذلك في الأكثرين صارفا لهم عن رؤية الحق وعن اتباع الحق؛ لأن للمال بهرج وله زينة، فيحتاج صاحب المال إلى التجرد العظيم و الإخلاص الأعظم الذي يصرفه عن الركون إلى تلك اللذة وذلك الإغراء حتى يقبل الحق، فكان هذا صارفا لأذهانهم لقبول الحق ومن رؤيتهم الحق حقا، ومن استعمالهم ما أعطاهم الله جل وعلا من الألباب في إبصار الهدى وإتباع المرسلين.
( من الصوارف أيضا ما هم فيه من الجاه فكانوا أهل جاه، إما في نسب كشرف النسب غير كسبي، وإما في رئاسة وترفع وسؤدد بين الناس، ونحو ذلك من أنواع الجاه، الجاه صاحبه يغطَّى عقله إذا لم يكن مبصرا البصر الشرعي، فلهذا ردوا الحق لأنهم كانوا على جاه امتنعت عقولهم من رؤية الصواب لأجل غطاء الجاه وغطاء السؤدد.
(ومن الصوارف أيضا العجب بالنفس واعتقاد رفعتها، فإذا اعتقد المرء في نفسه أنه أرفع من غيره فإنه يصده ذلك عن قبول الحق إذا جاء به غيره، ولهذا فإن المشركون قالوا ما قالوا حيث قال طائفة منهم ?وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ?[الزخرف:31] أرادوا أن تكون الرسالة في العظماء الذي هم أعلى منهم رتبة وشرف حتى لا يكون في صدورهم حرج من أتباعه، ومن لأنواع الصوارف كثيرة.

(1/32)

هذه المسألة ذكر فيها إمام الدعوة وحمه الله نوعا من أنواع الصوارف وحجة واستدلالا لهم يستدلون به، ذلك الاستدلال أنهم يستدلون على بطلان الشيء المراد إثبات أنه حق لأنه ما اتبعه إلا الضعفاء، والضعفاء يشمل -يعني هذا الاسم- كل ضعيف مالا وجاها ونسبا وفير ذلك من أنواع الضعف الذي يكون بين الناس.
احتجوا بهذا على أنه لو كان الحق لو كان هذا الذي جاء به الرسول حقا لكنا أحرى به ?وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، (وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا) يعني عن الذين آمنوا ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ?[الأحقاف:11] فهذا نوع، كذلك ما قص الله جل وعلا في قصة نوح من الآيات التي استدل بها المصنف رحمه الله تعالى حيث قال الملأ من قوم نوح ?وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ?[هود:27] هذه الآية في سورة هود، أو الآية التي استدل بها المؤلف ?أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ?[الشعراء:111] (الْأَرْذَلُونَ) جمع أرذل، أصلها في اللغة لشيء الدون، ذلك أن هذه المادة رَذَلَ أصلها في اللغة لشيء الدون يعني إذا كان شيئان عال ودون، فالدون هو الأرذل من الأمرين؛ يعني أنهم قسموا الناس إلى فريقين: أشراف وسادة وملأ، وآخرون هم الضعفاء وهم الأراذل، وقال جل وعلا في هذه الآية مخبرا عن قيل قوم نوح (أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ)، (أَنُؤْمِنُ لَكَ) يعني أنصدق بما جئت به(وَاتَّبَعَكَ الْأَرْذَلُونَ)، وفي قراءة أخرى (وأَتْبَاعك الْأَرْذَلُونَ) وهي ليست سبعية؛ يعني كيف يكون الصواب مع أولئك مع أنهم الضعفاء وهم الأرذلون، وقد قال المفسرون أن أكثر أتباع نوح كانوا من أهل الصناعات بعضهم أهل حياكة، وبعضهم أهل نجارة، وبعضهم أهل بيع وشراء، ونحو ذلك، فاستدلوا بنوع المتبعين لنوح عليه السلام استدلوا بذلك على بطلان ما جاء به (أَنُؤْمِنُ لَكَ) الإيمان هاهنا لغوي يعني التصديق. وضابط ذلك:
أن الإيمان في القرآن عُدِّي تارة بالباء وعدي تارة باللام.
والغالب فيما عدي بالباء أنه الإيمان الشرعي، المعروف تعريفه.

(1/33)

وما عدي باللام يراد به المعنى اللغوي، قال جل وعلا ?وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا?[يوسف:17]، فلما عُدي الإيمان باللام علمنا أنه لغوي، وهو التصديق الجازم الذي لا يخالط صاحبه شك فيما خوطب به، أو في الشيء.
هنا (أَنُؤْمِنُ لَكَ) يعني أنصدق لك تصديقا جازما لا امتراء فيه والذين اتبعوك هم الأرذلون (وَاتَّبَعَكَ الْأَرْذَلُونَ)، فمنعهم هذا النوع من تصديقه ومن اتباعه.
ولم يكن هذا في قوم نوح فحسب بل كان هذا في العرب وفي قريش بخاصة، فلما اتبع النبي - صلى الله عليه وسلم - أولئك الصحب الكرام والصفوة المنتخبون، قال المشركون ?أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا?[الأنعام:53] كيف يكون؟ هدى الله يهدي به أولئك الذين هم ضعاف، الذين هم موالي، الذين هم صغار السن ونحو ذلك، فأجابهم الله جل وعلا بقوله ?أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ?[الأنعام:53]، الله أعلم حيث يجعل هداه وحيث يجعل توفيقه،فهل أنتم تتحكمون في فعل الله جل وعلا.

(1/34)

إذن لو استعملوا عقولهم لوصلوا إلى الصواب، لو لم تكن على قلوبهم أنواع من الغشوات لوصلوا إلى الصواب والحق، ولكن عقولهم لم تكن نافعة ?فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون?[الأحقاف:26]، فأولئك لم ينفعهم العقل ولم ينفعهم ما أوتوه من الفهم، فكان حقا أن يكون أولئك الأقوام الضعفاء فيهم هم أهل العقل، وهم أهل الفهم، وهم أهل الإدراك لهذا قال بعض السلف: كم من لبيب ولا لب له، وكم من عاقل ولا عقل له. كم من لبيب أعطاه الله جل وعلا لبا يفهم به الأشياء ولكنه في الواقع لا لب له، لم؟ لأنه انصرف عما ينجيه في الآخرة هل يكون من عقل العاقل أن يقتحم الردى ويضع نقسه على دكادك من نار هل هذا من العقل ؟هل هذا من اللب؟ هل يكون العاقل الذي يجحد الحق الذي سيوصله لو اتبعه إلى الجنة ويرضى بزينة الحياة الدنيا القاصرة الفانية الهالكة عن الجنة؟ يرضى بأن يكون من أهل النار أو بأن يتعرض في الآخرة إلى العذاب وهو في الجنة يتبع عرضا زائلا؟ ليس هذا بعاقل ولهذا اعقل العقلاء أكملهم إيمانا، ولو كان في الناس ضعيف العقل، إذا كان أكمل إيمانا، وكمل إيمانه ولو كان في الناس وضيعا لا مال له، فقيرا ليس بذي سؤدد ليس بذي شرف، وليس بذي جاه لكنه هو لو أقسم على الله لأبره، وهو صاحب العقل، وصاحب اللب، فما أحسن قول القائل: كم من ذي لب ولا لب له، وكم من ذي عقل ولا عقل له.
هذه المسألة التي هي من صور أهل الجاهلية ومن شعبهم ومن مسائلهم، ومما اختصوا به، هذه المسألة جاءت إلى المسلمين وكانت فيهم لأنها من سنن أهل الجاهلية والنبي - صلى الله عليه وسلم - قال «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه» قالوا: يا رسول الله اليهود والنصارى؟ قال «فمن» وفي رواية أخرى قالوا: يا رسول الله فارس والروم؟ قال «فمن الناس إلا أولئك».
فهذه الأمة جاءت فيها هذه الشبهة وذلك الاستدلال، وذلك في أصناف من هذه الأمة:

(1/35)

الصنف الأول: هم أهل الرئاسة بأنواع من الرئاسات، وأولئك إذا رأوا المتبعين للهدى وللحق تنقصوهم وتنقصوا عقولهم، وقادهم ذلك التنقص إلى أنّ هذا الذي هم عليه ليس هو الصواب، فإذا رأوا من يتمسك بالسنة احتقروه، واستدلوا بأنه من أهل الفقر والمسكنة، من الموالي، من غير أشراف الناس، على أنه إنما اختار هذا الطريق، وهذا النحو لأجل ضعف عقله وهم أهل العقول الكاملة وهم الكَمَلَة الذين هم عند أنفسهم أصحاب فهْم، فيستدلون بفهْمهم ومعرفتهم وعقولهم على أن هذا ليس هو المراد بالشريعة، وهذا كان في كثيرٍ من أصحاب الرياسات، فكانت تلك الرياسات معطلة لعقولهم عن رؤية الصواب.

(1/36)

الصنف الثاني قوم من العقلانيين الذين درسوا الفلسفة، وعرفوا المنطق، وكانت لهم عقول وأفهام وذكاء، لكنهم كما قال شيخ الإسلام ابن تيمية عنهم: أُوتوا عقولا ولم يؤتوا فهوما، وأوتوا ذكاء ولم يؤتوا ذكاء. أولئك أهل الفلسفة ينظرون إلى من يسمونهم بالحشوية، ينظرون إليهم وما هم عليه بأنهم هم الأراذل هم الضعفاء، الضعفاء في العقل، الضعفاء في الفهم، فيقودهم ذلك لأن أولئك الذين وسموهم بالضعف والرذالة بأن أولئك لم يعتنوا بعقولهم -يعني عقول أولئك الفلاسفة-، لم يعتنوا بمنطق اليونان، لم يعتنوا بالفلسفة، لم يعتنوا بتلك الدلائل التي يسمونها عقلية ليس لهم سعة في العلوم، إنما مدارهم على النقل، ليس عندهم فهم إنما هم ينقلون قال الله وقال رسوله، لم يدخلوا في الفهم بعقولهم، يستدلون بضعفهم عن المشاركة على بطلان هذا النوع، فيقولون: لو كان ذلك صوابا لكان وصل إليه فلاسفة الأمة طالب الحكمة منهم، هؤلاء هم أهل العقول العالية وهم أهل الفهوم السامية، فلا بد أن يكون هناك تقديم لطريقة أولئك على طريقة أولئك الحشوية. هذه كانت في قرون، ثم وصل بطائفة من الفلاسفة الجمع بين الطريقتين، لم يصدعوا بالحق ولم يروه تماما، حيث إنه من اتبع الكتاب والسنة ولم يدخل في ذلك بعقله يعني العقل المعارض للكتاب والسنة، لم يدخل في ذلك بعقله، حاولوا أن يجمعوا بين الطريقتين، كما جمع بينها ابن رشد ونحوه، فحاول أن يجمع بين طريقة المتكلمين الذين يحتقرون الناس ممن عداهم وبين طريقة أهل الأثر في عدة مصنفات لهم، لهذا سموهم الحشوية ما ذا يعنون بكلمة الحشوية؟ يعني أنهم حَشْوِ الوجود، ليسوا هم النخبة، ليسوا هم المتميزين، إنما هم حشوية لا قيمة لهم، كما قال أولئك: إن أتباع الرسل هم الأراذل وهم الضعفاء. كذلك قال من ورِثهم من هذه الأمة إنّ من اتبع الكتاب والسنة واتبع الحديث والأثر وأثبت ما أثبت فيهما إنما هم حشوية يعني حشو في الوجود، حشو في هذه الأمة ليسوا معتبَرين مهما قالوا ومهما فعلوا.

(1/37)

أيضا دخلت تلك المسألة في أهل الغِنى من هذه الأمة أهل الأموال، فأهل الأموال من هذه الأمة غرهم غناهم، يعني من غره منهم غناه فكان إذا أتاهم بالحق من ليس بأهل غنى تراه لا يسمع، تراه يجد في نفسه صدودا عنه، إذا جالسه من ليس من أهل المال، وليس من أهل الغنى، وليس من أهل الزينة في لباسه وفي مركبه، وفي بيته ونحو ذلك، تراه لا يعير لقوله اهتماما، وذلك أنه يستدل بضعفه على أن ما جاء به وما قاله ليس بحق، كما قال أولئك.
أيضا دخل ذلك في الأمة وهذا يتجلى في هذا العصر بالذات دخل فيمن يسمونهم العصريين من الإسلاميين يعني ممن اهتموا بالفكر، اهتم بالفكر طائفة من أهل هذه الأمة، ورأوا أن عرض الإسلام عن طرق الفكر وعن طريق الجمع بين منتجات الحضارات من الأفكار وما جاء في هذه الشريعة أنه يُخرج للناس ما يقتنعون به، فإذا كان الحق رأواه عند من ليس مفكرا ومن لم يعتنِ بهذه الفكريات احتقروه؛ لأنه عنده ناقص العقل، ناقص الفهم، بليد الذهن، وهذا كثير وتجد أن كثيرين ممن كتبوا الكتابات الإسلامية إذا خاطبهم من يعتني بعلم الكتاب والسنة وبعلم الأثر الذي هو أعلى العلوم وصفوة العلوم وأصوب العلوم، رأيت عندهم في أنفسهم وقد يُظهرون احتقارا له وردا لما جاء به لِمَ؟ لأنه ضعيف عندهم بتلك العلوم الفكرية، ولهذا واجهنا كما واجه ربما كثيرون منكم أنه يعاب على من يكثر النفقة في الكتاب والسنة في هذا العصر، يعاب عليه؛ لأنه ليس عنده علم بهذه الأمور الفكرية الجديدة بأنواع من الفلسفات الفكرية وأنواع من الدراسات الإسلامية الحديثة، يعيبون عليه، وهذا ليس بعيب؛ لأن الله جل وعلا جعل أهل اللب وأهل الفهم إنما هم أهل الإتباع لكتابه ولسنة نبيه - صلى الله عليه وسلم -.
أهل التذكر هم أُلُوا الألباب، فكلما كان الرجل أطوع لله وأتبع لسنة النبي - صلى الله عليه وسلم - كلما كان هو ذو اللب، وكلما كان هو ذا اللب كان ذا الفهم؛ لأن هذه الأمور لم يطالب بها الشرع، وهذا داء سرى في طوائف في هذه الأمة، وأخشى أن يتسرب إلى هذه البلاد التي هي خلاصة في دعوتها اتباع الكتاب والسنة وما كان عليه السلف الصالح.

(1/38)

أيضا دخل في طائفة نختم بها هذه الطوائف دخل في طوائف من الدعاة والدعوات، ذلك أن طوائف من أولئك الذين يعتنون بالدعوة –مشكورين- رأوا أنهم كلما كان عندهم معرفة أعظم بالواقع على اختلاف صنوفه وأحواله من قياسات ومن فكريات، ومن أحوال، ومن تقلبات، ومن دراسات، كلما كانوا أقرب إلى الصواب، ويرون أن من لم يعتني بتلك العلوم من العلماء ومن طلبة العلم أنهم هم أضعف منهم فهما وأقل منهم نظرا وأقل منهم تسديدا وصوابا، وهذا أيضا من آثار أولئك، لأنه فيه اعتناء بفهومهم، واحتقار للآخرين باقتصارهم على النقول على الكتاب والسنة، ليست معرفة تلك الأمور مرذولة ومردودة بل العلم بتلك الأشياء مطلوب شرعا –بحده المطلوب شرعا على ما يقرره أهل العلم-؛ لكن الاستدلال بفهومهم ومعرفتهم لتلك الأمور على أن غيرهم ليس على الصواب لأجل أنه ما فهم تلك الأمور، هذا من جنس احتجاجات الأولين، فيرى أن المفتي إذا لم يكن عالما بالواقع يكون ذاك الذي علم أفهم منه وأرفع، فتكون فتوى العالم مردودة يستدل على بطلانها بقلة فهمه لتلك الأمور، وهذا ليس بأمر مؤصل شرعا، إنما الأمر المؤهل شرعا العمدة هو الدليل، فإذا كان للعالم استدلال وفهم فإنه يكون هو الصواب، إذا كان للعامل اتباع للكتاب والسنة فليس عليه أن يعرف كل ذلك، من علم هذه الأشياء علما صوابا فإنه قد يكون ذلك العلم نافعا وقد يكون ضارا له.
المقصود من ذلك أن طائفة في العالم الإسلامي عموما اعتنوا بتلك العلوم، ورأوا أن من لم يعتنِ بها أنه هو الأضعف وهذا من مداخل الشيطان على القلوب؛ لأن هذه الأمة لن يصلحها إلا شيء واحد ألا وهو التربية على كتاب الله وسنة رسول الله - صلى الله عليه وسلم - والسعي في انجاء الناس في الدار الآخرة، ولا شك أنه بالإجماع أن تلك العلوم ليست منجية لعامة الناس في الدار الآخرة وليست بنافعة في الدار الآخرة؛ لكنها قد تنفع الأمة، فيكون المخاطب بها طائفة قليلة من هذه الأمة، وأما نشرها على العوام فهذا ليس بحد شرعي.
إذا كان كذلك، فإن هذه الحجة من أنه من كان أقل فهما في تلك الأمور فيدل على بطلان ما جاء به وعلى بطلان ما قاله هذا من جنس حجج أهل الجاهلية، ودخل هذا في الأمة بنوع من تلبيسات الشيطان على النفوس.

(1/39)

إذن فنخلص من هذا إلى أن أهل الجاهلية يستدلون على بطلان الشيء لأنه لم يتبعه إلا الضعفاء، والواجب أن نظر إلى الحق مجردا عن من أتى به، فربما يأتي بالحق شيطان، كما علّم أبى هريرة رضي الله عنه، الشيطان علمه دعاء معروفا لا يزال كل منا يدعو به، وإنما علم أبى هريرة شيطان، كما قال النبي - صلى الله عليه وسلم - لأبي هريرة بعد أن ذكر له ما قال «صدقك وهو كذوب».
فإذن يُنظر إلى الحق وتكون غاية المؤمن طلب الحق، ومن جاء به فهذا لا يهم من جاء به ليس بمقصود، قد يجيء به الصغير، قد يجيء به الضعيف، قد يجيء به المولى، قد يجيء به الرفيع، قد يجيء به من لم يكن عنده جاه، ونحو ذلك.
المقصود أن يكون الحق إذا جاء به جاءٍ أن يكون مقبولا دون نظر في حال من جاء به، يعني من حيث رفعته ووضاعته، لكن تارات تلتبس هذه المسألة بما إذا كان الذي يجيء به من أهل البدع، من أهل الأهواء ونحو ذلك، هذا له مقام آخر.
هذا ملخص لهذه المسألة وهي كما ترى مسألة مهمة.
التاسعة: الإقتداء بفسقة العلماء والعباد.
أهل الجاهلية جاهلية العرب سألوا اليهود وسألوا النصارى عمّا هم عليه فاقتدوا بهم لمّا أجابوهم بأنهم على صواب، كما قال جل وعلا ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا?[النساء:51]، (يَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا) يعني أن اليهود لما سألهم المشركون من أهدى نحن أو أتباع محمد؟ أجابوهم بأنهم هم أهدى، وهذا نوع إقتداء؛ بل هو اتباع لأولئك بل سماه الله جل وعلا إيمانا بالجبت والطاغوت، كانوا يقتدون بالفسقة من العلماء الذين يأكلون أموال الناس ظلما، وصفهم الله جل وعلا بقوله ?إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ?[التوبة: 34] أولئك الفسقة من العلماء لَبَسوا الحق بالباطل وكتموا الحق وهم يعلمون، وهذا جار في كل زمان... (1)
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/40)

كذلك اقتدوا باليهود مع أن اليهود كانوا أهل أكل للأموال بالباطل، هذا دليل الفسق (إِنَّ كَثِيرًا مِنْ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ)، الواجب أن يكون الإقتداء بأهل الصلاح والطاعة، أما الذي يشتري هذه الدنيا بالآخرة، فيدفع الآخرة ثمنا لهذه الدنيا، هذا فاسق، يشتري الدنيا ويدفع ثمن الآخرة ويصد عن سبيل الله، هذا دليل الفسق، أولئك المشركون كان من خصائصهم أنهم يذهبون إلى من علموا فسقه، ومن علموا ضعف ديانته، ومن علموا مخالفاته، فيقتدون بهم في الدين، وهذه ظاهرة سواءً في مشركي العرب، أو في أهل اليهودية، أو في النصارى، أو في غيرهم من أصحاب الملل، كلهم كانوا عندهم هذه الخصلة؛ لأنّ المرء يحب من يسهِّل عليه ومن يرضيه بواقعه، الأصل في هذا أنّ المرء يحب من يقول له إنك على صواب، ويأنف ممن يقول له إنك على غير الصواب والهدى، فإذا قال له قائل: إنك على صواب وهدى فرح به. ولو كان يعلم أنه ضال ولو كان يعلم أنه فاسق، لأن تحري الصواب والبراءة من غيره من الضلال، هذا لا يؤتاه إلا طالب الحق، لا يؤتاه إلا من رغب في الحق وسعى إليه، فأولئك يسألون أهل الضلال من اليهود والنصارى فإذا أجابوهم قبلوا ذلك، وهذه كما ترون سَرَتْ في هذه- الإقتداء بفسقة العلماء- في أنواع كثيرة؛ في طوائف كثيرة من الأمة، وهي واضحة ظاهرة.
فمن الناس من يقتدي أو يرضى بحكم قاضٍ يعلم أنه جائر فيه، يعلم أن هذا القاضي قبل رِشوة، قبل مالا، ومع ذلك يرضى ويقتدي به في ما قال, يأتي بعض القضاة ويستدل ببعض القضاة الذين يأخذون الرشاوي، وكان هذا في الزمن القديم كثيرا خاصة في القرون ما بين الثالث إلى الحادي عشر، كَثُرَ هذا جدا، وكان الحكام يعني القضاة يأخذون الرشاوي على المال، وكل قاض يستدل ويستشهد بفعل من سبقه، ويقول أنا أحكم بهذا للحاجة، ونحو ذلك، فيقتدي بالفاسق الذي يعلم فسقه، من أنه الرشوة في الحكم كفر وهذا أعظم من مجرد الفسق، كذلك العلماء الذين يعلم من حالهم أنهم فسقة, يعلم من حالهم أنهم لا يصلون كما هو موجود في كثير من الأمصار.

(1/41)

وقد سئل بعض أهل العلم في غير هذه البلاد عن حال علماء مصره وبلده عن أنهم لا يؤدون الصلوات، يفعلون ما يفعلون من المنكرات، كيف يكون علمهم؟ قال: صنعة. يعني اتخذوا العلم مهنة وصنعة من الصنائع، فكانوا فسقة بذلك, الناس اقتدوا بهم؛ فيستفتونهم فيفتون ويرشدونهم ويبينون لهم في وسائل البيان المختلفة، ويقبلون، وهذا نوع من آثار الجاهلية في النفوس، والواجب أن يسعى إلى من يعلم أنه أصلح وأنه أبر وأنه أتقى و يأخذ الدين منه؛ لأنه هو الذي لا يحابي، إذا كان الطالب يطلب الحق فيذهب إلى من يقول له الحق ولو كان مُرا، هذا طالب الحق والهدى، أما الذي يطلب من يصحح له وضعه، فإنه يذهب إلى فسقة أهل العلم الذين يتكسبون بالدين ويتكسبون بالعلم فيجيبون كل واحد بما يناسبه. ومن صنوف أولئك:
طائفة كان في ما مضى من الزمان كانوا يفتون على المذاهب الأربع؛ يأتي ذلك المستفتي إلى ذلك العالم، فيستفتيه المستفتي، فيُفتي العالم بالمذهب الذي عليه ذلك المستفتي، يقول أنا على مذهب فلان فيفتيه، غالب أولئك كما وصفهم الشيخ محمد بن عبد الوهاب في بعض رسائله متأكلون بالعلم.
بعض أولئك العلماء لا يفتي إلا بمال، يقول: أنا لا أفتيك إلا أن تعطيني شيء.
بعض أولئك العلماء فيما مضى من الزمان يعلمون أنه على فسق في حاله، ولكنهم يقتدون به في أموره الخاصة، يعني يرون حاله في بيعه يرون حاله في شرائه ويقتدون به، يقولون فعله العالم الفلاني، طيب ذلك العالم غير متحر للصواب، وربما كان فاسقا.
بعض أولئك العلماء يفتي الناس بما يناسبهم برخص من رخص أهل العلم إذا استفتاه بعض أهل الوجاهة، بعض أهل المال، لا يريد أن يكدر خاطره، فيذهب يفتي له برخصة من رخص الفقهاء ليست صوابا، يعلم أنها ليست صوابا، أو بقول مهجور من الأقوال في الفقه إرضاء له، وهذا يكثر عند المخالطين للكبراء وللأمراء في كل زمان وكل مكان، فإذا لم يكن المرء على –يعني العالم الذي يسأل فيجيب- إذا لم يكن على تحر في دينه، لا يهمه في تبليغه دينه أن يرضى ذلك السائل أو لا يرضى، فإنه لا يقتدى به، إذا كان هذا المستفتى أو المسؤول يُهِمه رضي ذاك هذا يجب أن لا يقتدى به ولا يؤخذ العلم منه.

(1/42)

اليوم ربما خالط طائفة من الناس من أهل العلم الأغنياء أصحاب الأموال الباهرة أصحاب الشركات أو العقارات أو المؤسسات أو نحو ذلك، فيأتيه ويكون ذلك أو يكون له مصلحة منه، فإذا سأله أفتاه بما يريح ذاك، وهذا من أنواع الإقتداء بفسقة العلماء الذين كانوا من قبل، ذلك أن الله جل وعلا وصفهم بقوله ?قُلْ يَاأَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ?[آل عمران:99]،قل? يَاأَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ?[آل عمران:70]، (قُلْ يَاأَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ)، ?لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ?[آل عمران:71]، ?لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ?[آل عمران:99]، هذه في آل عمران كما ذكرت وهنا وصفهم بأنهم يصدون عن سبيل الله، يعلمون أنهم يصدون عن سبيل الله ومع ذلك يقتدون بهم، كانوا يفرحون بأنهم سيجيء نبي يتبعونه، فلما جاء النبي كفروا به وأعرضوا عنه، وهذا نوع من الصد عن سبيل الله، فكانوا بذلك فسقة، كان الناس يعلمون أنهم يأكلون أموال الناس بالباطل، ومع ذلك كانوا يقتدون بهم، وهل أولئك أصحاب إقتداء؟ هل يجوز الإقتداء بهم؟ لا.
الصنف الثاني فسقة العبّاد:
والفسق في العبادة يكون بالخروج عن السنة، فكل من تعبد بعبادة بدعية فهو فاسق بها، كأصحاب الطرق الصوفية، وأصحاب الأقوال والأحوال التي لا توافق السنة، فأولئك بأجمعهم أهل فسق إذ كانوا خارجين عن سنة النبي - صلى الله عليه وسلم -، فلما كان حالهم كذلك، كان الواجب أن ينكر عليهم وأن لا يقتدى بهم، المشركون اقتدوا بفسقة العبّاد، وهم الذين ابتدعوا بدعا من النصارى وغيرهم، كان في كل مكان ربما اقتدى المقتدي بعابد فاسق، يعني خرج بعبادته عن الشريعة التي أنزلها الله جل وعلا على رسولِ ذلك المتبع فاتبع.

(1/43)

وهذه الخصلة من الجاهلية سرت في هذه الأمة في أنواع من الناس، يجمعهم أصحاب الطرق الصوفية الذين اقتدوا بمن يعلمون فسقه؛ بل إن الأمر زاد على ذلك حتى جعل أولئك أولياء لله جل وعلا، صنف بعض كبار الصوفية يعني غلاة الصوفية، صنفوا مصنفات في طبقات الأولياء مثل الشعراني وغيره، وجعلوا من الأولياء -كما رأيت ذلك بنفسي- جعلوا من الأولياء من يأتي الفواحش وقال في ترجمة أذكرها قال: سيدي فلان الفلاني قدس الله روحه، ونوّر ضريحه كان يتلو آيات ليست في القرآن. وهذا أنا اطلعت عليها بنفسي، وقال: وخطب رضي الله عنه سبع جمع في جمعة واحدة. يعني خطب في سبعة بلاد في جمعة واحدة، يخطب هنا وهنا وهنا في وقت واحد، وهذا لا شك أنه إما أن يكون مجنونا، أو يكون تتلبس به الشياطين عن اختيار منه، أو غير ذلك، المهم أن هذا ليس من الأولياء لأن هذا لا شك أنه من الفسقة بل من الكفرة إذا كان يتلو آيات ليست من القرآن ويقول أنها من القرآن فهذا من الكفرة، يقتدي به ويجعل في التراجم ويغنى عليه، فعمّ ذلك في بلاد المسلمين اليوم وطمّ، حتى لا تكاد تدخل بلد إلا وفيه طريقة وفيه زاوية وفيه من يتبع الشيخ الفلاني والشيخ الفلاني، يذكرون من مناقب كل صاحب طريقة وكل شيخ من أولئك، يذكرون من مناقبه أشياء لا يفعلها الأتقياء إنما يفعلها الفسقة، تارة تكون منسوبة إليه لا تصح وتارة تكون صحيحة، وفي الحملة من كان على فسق في العبادة، كيف يقتدى به؟ فهذه الشعبة من شعب أهل الجاهلية، وجدت في المسلمين والواجب أن تصدى، الواجب أن ينكر على أصحابها؛ لأنها من خلال الجاهلية والنبي - صلى الله عليه وسلم - أتى لرفض كل خصلة من خصال الجاهلية، تلك الخصال الباطلة التي لم يأذن الله جل وعلا بها.

(1/44)

ساق المؤلف هنا قوله جل وعلا ?لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ? هذه آية المائدة ?وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ?[المائدة:77]. فجمع في أوساطهم أنهم ضلوا من قبل، وذلك بأنهم فعلوا بعيسى عليه السلام ما فعلوا فلم يؤمنوا به، قتلوا الأنبياء، حرموا الحلال، وحللوا الحرام، وأكلوا الربا، وجعلوا السبت وقتا للصيد، مع أنه نهوا عنه ونحو ذلك، وأضلوا كثيرا بما أفتوه، جعلوا التوراة؛ جعلوا تفسير التوراة إليهم فأحلوا حراما فيها، وحرموا حلالا فيها، كما وصف الله ذلك عنهم، وقال (وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ) فوصفهم بتلك الصفات التي فيها أمعنوا في الضلال، مع ذلك اقتدى بهم من اقتدى من أهل الجاهلية.
إذن نخلص من هاتين المسألتين إلى أن أهل الجاهلية كان لهم أنواع من الاستدلال، وبقي من أدلتهم مما ذكره المؤلف ثلاثة أدلة ستأتي إن شاء الله تعالى.
هذه الاستدلالات بأنواعها يجمعها أنها استدلالات في نظر العقل الصائب مرفوضة، وسبب استدلال أولئك بها مع أنه قد يكون أعطوا عقولا وأعطوا فهوما وأعطوا معرفة، يكون سبب استدلال أولئك بها أنه غُشِّي على قلوبهم وغُشِّيت أبصارهم ولم يتوصلوا بعقولهم إلى الصواب؛ لأنه كانت عندهم أنواع من الصوارف لما صارت عندهم الصوارف استدلوا على ما هم عليه من أنواع الباطل بأنواع من الأدلة التي يقنعون أنفسهم أنهم على صواب، ويردون بها رسالات المرسلين، منها، من أدلتهم التقليد، ومن أدلتهم الاحتجاج بالأولين، من أدلتهم الاغترار بالكثرة، من أدلتهم الاحتجاج بأهل القوة في الفهم، وأهل العقول، وأهل المال، وأهل القوة في الدنيا، وأهل الرفعة فيها، ويستدلون بأن الحق الذي جاءت به المرسلون ليس بحق؛ لأنه لم يتبعه إلا الضعفاء، كذلك يقتدون بفسقة العلماء، يقتدون بفسقة العباد.

(1/45)

إذا نظرت إلى هذه الأدلة بمجموعها وجدتَ أنها هي عين ما يحتج به المشركون والخرافيون والمخالفون للحق في كل زمان، فإمام الدعوة لما أتى بالدعوة ودعا الناس إليها، وُوجِه بأنواع من الاستدلالات، تمحضت في استدلالات أهل الجاهلية، ووجه بالتقليد، ووجه بأنك وأصحابك قليلون، وسواد الأمة الأعظم ليسوا على ما أنت عليه، ووجه بقول من قال إن أهل نجد هؤلاء الذين ظهر فيهم محمد بن عبد الوهاب -على قولهم- ما عندهم علوم لا بالعربية، ولم يتعلموا علم الكلام ولا المنطق، ويتبين ذلك بسؤال أرسل إلى الشيخ من بعض أهل الأمصار، وجه إليه سؤالا يريد منه أن يعرب سورة والعاديات ضبحا، ويقول بين لي ما فيها من البديع وما فيها من البيان في سؤالات من البلاغة ومن النحو متنوعة، الشيخ رحمه الله تعالى مشغول عن مثل هذا، لا يريد إثبات نفسه في هذه العلوم، فترك الرد عليه، مع أن الجواب عنها معروف في كتب المفسرين، يقولون إن هؤلاء الذين ظهرت فيهم الدعوة هؤلاء، دعوة محمد بن عبد الوهاب ليس عندهم إلا فقه الحنابلة حتى التفسير ليس عندهم مشاركة فيه، حتى الإسناد ليس معهم معرفة به ونحو ذلك، فيستدلون بضعف أفهامهم وعدم مشاركتهم، وعدم عقولهم، ويستدلون بأنهم قليل، وأن من خالفهم كثير، ويستدلون أيضا بأن أهل نجد أهل فقر ومسكنة وليس عندهم شيء، بعضهم أكله حاف، ومساكنهم معروفة أما المدن الكبار التي فيها علماء الأمصار هؤلاء هم أهل الفهم وهم أهل القوة انخدعوا بذلك، واستدلوا بذلك كله، وهذا موجود في المؤلفات التي ترد على دعوة الإمام؛ الدعوة السلفية في آخر هذه الأزمان، كل هذا موجود؛ بل إنه وجد في هذا العصر من صرح بذلك، وهو الذي يقول: إن أهل هذه البلاد وعلماءها طائفة من البدو الجهّال. وهذا لا شك أنها حجة قد احتج من تقدمه من أهل الضلال.
المقصود أنه في كل وقت تظهر هذه الاستدلالات إما أكثرها وإما بعض منها.
فإذا تبينت ذلك، تهتم بالحجة والاحتجاج على من خالف الحق، بأن هذه الحجة أوردها واحتج بها واستدل بها وجعلها دليلا المشركون من قبل، وأبطل الله جل وعلا تلك الحجة.
فإذا أتى بشيء من ذلك تبطل أولا نوع الاستدلال، ثم بعد ذلك تنظر في الدليل وهذا مما ينبغي أن يهتم به طلاب العلم الذين يهتمون بالردود على المخالفين وإبطال أقوال الخرافيين والقبوريين والمبتدعة وأنواع الضالين.

(1/46)

تُبطل نوع الاستدلال قبل أن تنظر في الدليل وما فيه، فإذا كان ذلك تماما كان من أوجه الرد على أولئك أنّ تلك من استدلالات أهل الجاهلية.
أسأل الله الكريم لي ولكم الهدى والسداد والثبات والرشاد، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد.
[الأسئلة]:
1/ ذكر النبي - صلى الله عليه وسلم - جحر الضب دليلا على الاتباع الأعمى، ما سبب اختيار النبي - صلى الله عليه وسلم - لذلك على وجه الخصوص؟
من أوجه ما قيل في ذلك أنه لا أحد يرغب في دخول جحر الضب، فضربه النبي - صلى الله عليه وسلم - مثلا لشناعته، ما فيه أحد يختار جحر الضب، فلو دخل المشركون أو دخل اليهود والنصارى جحر ضب، يقول النبي عليه الصلاة والسلام «لدخلتوه»، وهل هذا يعقل؟ هل هذا يكون عند ذي فهم وعند ذي بصر؟ لا، فهو مثل ضُرب لشناعته، ولأجل أنه لا يختاره عاقل معه لبه وعقله.
2/ هل فعل من يفتي بالشريعة في الفتوى، وعند القضاء -يعني إذا قضى- يقضي بالقانون، هل هذا من فعل فسقة العلماء؟ هل فعله هذا يعتبر مما يَكفر به مثله أو يُكَفَّر به مثله؟
ما فيه شك أن هذا أقل أحواله أن يكون فاسقا، يفتي بالشريعة للناس، وإذا قضى بينهم لأجل أن الحكومة تلك تجعل القانون هو الدستور أو هو ما يُقضى به، يقضي بالقانون في مسائل ويفتي بالشريعة أقل أحواله أنه فاسق، وقد يكون كافرا؛ قد يكون كافرا إذا كان يعتقد أن هذا الفعل جائز، إذا كان يعتقد أن فعله هذا جائز ويحسنه للناس، فهذا يكون كافرا بالإجماع.
وحكمه بالقانون يعني التزام القانون في كل ما جاء به وعدم خروجه عنه يعده كثير من أهل العلم كفر ولو كان يعتقد عدم الجواز، فحال هذا المسؤول عنه إذا كان من العلماء فإنها لا شك أنها حال فسق على أقل الأحوال، وقد يكون كافرا بذلك.
3/ هذا سؤال ربما ورد كثيرا يبدو أن الحاجة إلى الجواب عنها ملحة يقول ما معنى فقه الواقع؟ ونرجوا أن تعرج على تعريف بعض العلوم التي يستدل بها أصحابها على أهل الدليل من الكتاب والسنة.
نكتفي بالفقرة الأولى وهي قوله (ما معنى فقه الواقع؟)
أولا التركيبة (فقه الواقع) مركبة من كلمتين (فقه) و(الواقع)، وكل كلمة من هاتين الكلمتين كانت مستعملة عند السلف الصالح رضي الله عنهم، فكانوا يستعملون كلمة (فقه)، وكانوا يستعملون كلمة (الواقع)، ومع ذلك فهم لم يجعلوا الواقع عندهم هو الواقع المراد عند هذه الإضافة.
والواقع: هو ما يقع من الأحداث والأمور في الناس.

(1/47)

السلف لم يركبوا هذا التركيب مع وجود الكلمتين عندهم، فلم يضيفوا (الفقه) إلى (الواقع)، فلم يقولوا (فقه واقع)، قالوا: فقه الكتاب، فقه السنة، ونحو ذلك، الفقه الكبر؛ يعني العقيدة، أما فقه الواقع فلم يرد عندهم، فكان بهذا مع عدم تسمية معرفة الواقع بفقه الواقع، مع أن العلماء أعرضوا عنه أربعة عشر قرنا، كان هذا دليلا على أن هذه التسمية محدثة «وكل محدثة بدعة»؛ لأنها متصلة بالشريعة، ولا يخفى على كل واحد منكم أن فقه الواقع عند من يسميه بذلك له مساس بالأحكام الشرعية.
فتبين من هذا أن تركيبة الكلمتين لم ترد عند السلف مع وجود كل واحدة من الكلمتين عندهم، ما الذي كان عند السلف والذي كان عند أهل العلم؟ كان عندهم أن المفتي والحاكم لا يفتي ولا يحكم في المسائل الشرعية إلا بعد أن يعرف واقعَ المسألة المسؤول عنها، فإذا سئل عن شيء لا يجوز له أن يفتي أو يحكم بدون أن يتصورها، ولهذا جاء في بعض مسائل كتاب التوحيد أن إمام الدعوة رحمه الله تعالى قال: وفيها فهم الصحابة للواقع. يعني بذلك فهمه لواقع الناس وما يسألون عنه، لا يُسأل عن مسألة وهو لا يعرف ما يريد الناس بها، يستغفل؟ لا، لكن إذا سئل يعرف هذه المسألة تصورا، فإذا كانت المسألة مثلا في الفقه يعرف صورتها الفقهية، هذا معلوم عند أهل العلم، بل قالوا: الحكم على الشيء فرع عن تصوره.
والواقع قسمان:
واقع له أثر في الأحكام الشرعية.
وواقع لا أثر له في الأحكام الشرعية.
فليس كل ما يقع بين الناس، وما يجعله الله جل وعلا في أرضه، ليس كل ذلك مؤثرا في الأحكام الشرعية، أو تبنى عليه الأحكام الشرعية.
القسم الأول: الواقع الذي تبنى عليه الأحكام الشرعية وفهم المسألة وصورتها وما تتنزل عليه.
الثاني: ما يتصل بالمسألة مما ليس له أثر في الحكم الشرعي، هذا واقع لا أثر له.
مثل القاضي يأتيه خصمان يتخاصمان في مسألة، يقول الأول كلاما في ربع ساعة طويل، ويأتي الثاني يقول كلاما في ربع ساعة أيضا طويل، القاضي كل هذا الذي ذكره الخصمان واقع وقع، لكن القاضي لا يقيد منه في سجلِّه يعني سيبني عليه الحكم إلا ثلاث كلمات أو أربع؛ لأنها هي المأثرة في الحكم الشرعي.
كذلك المستفتي تأتي تستفتي أحد العلماء، وتقص عليه قصة طويلة، ويجيبك بمسألتين، ثلاث، تقول لا شيخ كان كذا وكذا، يقول ولو كان هذا ما له أثر، وهو واقع صحيح عندك أنه واقع ربما يكون مؤثرا لكنه عند العالم ليس مؤثرا في الحكم الشرعي.

(1/48)

فإذن ليس كل ما وقع في الناس، أو ما يقع في الدنيا مؤثرا في الأحكام الشرعية، وعليه فإنما يجب على العلماء أن يعرفوا الواقع الذي تنبني عليه الأحكام الشرعية.
الآن هذه الكلمة (فقه الواقع) يُعنى بها معرفة أحوال الناس والمسلمين والأعداء، وما يعدون له، وما يخططون ونحو ذلك من علوم كثيرة، وهذا لاشك أنه كعلم –مع اعتراض على التسمية- كعلم مطلوب، أن يعرف في الأمة طائفة هذه الأمور، وهذا من أجناس فروض الكفايات كالعلوم المختلفة: علم السياسة، وعلم الفيزياء، والكيمياء، والجبر، والهندسة، ونحو ذلك، هذا من جنس العلوم تلك، فمعرفتها لا بد أن تكون في الأمة، لكن تلك معرفة وليس بفقه، معرفة لأن الفقه هو فهم الأمور، الفقه هو الفهم ?مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91] يعني ما نفهم كثيرا مما تقول، ولا يدعي من يتابع أحوال العالم من طلبة العلم المعتنين بذلك ونحو ذلك، لا يدعون أنهم يفهمون ما سيجري من الأحداث، ولهذا التسمية بفقه واقعا أيضا ليست بصحيحة؛ لأن حقيقة ما يرومون هو معرفة ما يقال وما يكتب، وهذا أقل من الفقه بكثير.
هنا هذه الأشياء قلنا لابد أن يكون في الأمة من يعرف، فهي من جنس العلوم الكفائية، وقد نبّه على ذلك الشيخ ناصر الدين الألباني حين عرض لهذه المسألة.
إذا تقرر هذا فإنه باتفاق أهل العلم، العلوم الكفائية لا يخاطب بها عامة الناس لأنها ليست مُصلحة لدينهم، بل إنها تشغلهم عما هو أولى له، أرأيت لو أن محاضرا أتى عندنا اليوم ففسحنا له الدرس، وقلنا حدث الإخوة في نظرية أينشتاين النسبية، كونه يوجد في الأمة من يعلم ذلك في تخصص الفيزياء لا باس، لكن هل تحدثون بذلك، هذا لا شك أنه من الكفائيات التي لا تناسبكم، وإذا عرفتموها عرفتم علما، هل يصدق هذا على واقع الناس وعلى مخططات الأعداء أم لا؟ ذكر مخططات الأعداء يفيد الشباب، وذكر أحوال المسلمين يفيد الشباب من جهة، ويضرهم من جهات أخر:
يفيدهم من جهة أنه يحيي في نفوسهم الارتباط بالإسلام، ويحيي في نفوسهم بغض الكفرة والمشركين،ويحيي في نفوسهم أخذ الحذر من الأعداء ونحو ذلك، وهذه مصلحة مطلوبة.

(1/49)

ومن جهات أخر يقود الشباب إلى أن يُربوا على غير التربية السلفية التي نبْعها ومصدرها القرآن والسنة، وبالتجربة وجدنا أنّ من انشغل بتلك الأمور انشغل أشهرا بل ربما سنوات، وإذا سألته اليوم ماذا حصلت؟ يقول لم أحصل شيء، وأحد من أثق به ممن يعتنون بهذا الأمر يقول: تتبعت جميع المجلات، وتتبعت جميع الجرائد لأخرج بفهم لما سيجري في المستقبل من أنواع السياسات والمخططات المستقبلية، قال: فوجدت كل ما قرأت لا يعطي صورة عن المستقبل.
وقد سئل بعض الوزراء البريطانيين عن السياسة ما تعريفها؟ قال: أصح تعاريفِها أن السياسة هي الكذب.
وهذا ينبني عليه فهمنا إلى أن الانشغال بهذه الأمور لن تحصّل من ورائها طائلا، بل إنه يصدك عن ما يجب أن تربي نفسك عليه وما تربي أحبابك عليه.
إذا نظرت وتأملت في هذا الكلام، وجدت أنه يمثل الواقع، الناس يعطون -الشباب والمسلمون بعامة- يعطون ما ينفعهم في هذا الأمر، لكنه مع أصوله الشرعية؛ يعني عِداء اليهود والنصارى لنا تقرأ فيه الآيات آيات الولاء والبراء، وما فعله أولئك في أعظم أمر وهو أنهم أشركوا بالله جل وعلا وسبوا الله جل وعلا أعظم مسبة، وهذا كاف في أن يجعل المؤمن الموحد مبغضا لهم كارها لهم.
معرفة الأحوال وما يجري بين الناس لا ينقص من جهله، لا ينقص من جهله؛ بمعنى الأحوال الدنيوية، ألم ترَ إلى قصة سليمان عليه السلام حيث كان بجواره دولة ومملكة سبأ، وملكتها بلقيس، وكان عندها من الدنيا ما عندها، وبجوارها ولها من القوة ما لها، ومع ذلك لم يعلم شيئا عنها، ولم يُطلَع من الله جل وعلا على شيء من أخبارها، إذْ أن ذلك ليس له اثر في تبليغ رسالات الله، وإنما بلغه الهدهد بأمر يتعلق بالعقيدة، فقال الهدهد ?أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ?[النمل:22] هذا النبأ الذي إعتنى به الهدهد قال ?وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ(22)إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ?[النمل:22-23] هذا كالمقدمة ?وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ?[النمل:23] (1)
[المتن]
__________
(1) انتهى الشريط الثاني.

(1/50)

(المسألة العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهله وعدم حفظهم كقوله ?بَادِي الرَّأْيِ?[هود:27].
(المسألة الحادية عشرة) الاستدلال بالقياس الفاسد كقولهم ?إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?(1).
(المسألة الثانية عشرة) إنكار القياس الصحيح والجامع لهذا وما قبله عدم فهم الجامع والفارق.
(المسألة الثالثة عشرة) الغلو في العلماء والصالحين كقوله ?يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ?[النساء:171].
(المسألة الرابعة عشرة) أنّ كل ما تقدم مبني على قاعدةٍ وهي النفي والإثبات فيتبعون الهوى والظن، ويُعرضون عما جاءت به الرسل.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجميعين.
أسأل الله جل وعلا لنا جميعا الهدى والسداد والثبات على الحق حتى الممات، وأسأله أن يرينا الحق حقا ويرزقنا إتباعه، والباطل باطلا ويمن علينا باجتنابه.
__________
(1) إبراهيم:10، يس:15.

(1/51)

هذه المسألة –المسألة العاشرة والمسألة الحادية عشرة والثانية عشرة- هذه من تتمة مسائل أنواع الاستدلال لدى أهل الجاهلية، فإن الشيخ كما سبق أن عرفتم ذكر مسائل استدلال التي يستدلون بها أنواع الأدلة عندهم متوالية، ومن أدلتهم أنهم يستدلون على بطلان الدين بقلة أفهام أهله وعدم حظهم، كما قال جل وعلا في قصة نوح مخبرا عن قول قوم نوح ?وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ?[هود:27]، وهذا ليس خاصا بجاهلية دون جاهلية من الجاهليات التي سبقت رسالة النبي - صلى الله عليه وسلم -، وإنما هو كثير فاشٍ، فأهل الجاهلية الماضون لم يزالوا يستدلون بهذا الدليل؛ يستدلون بضَعْف المتبعين للحق في الجاه، وضعفهم في الدنيا على بلادة أذهانهم، ثم يستدلون بهذه المقدمة الفاسدة على أنهم ليسوا بأحقَّ بالهدى منهم، وإنما ذلك دليل بطلانه؛ لأنه لا يصل إلى معرفة الشيء بأنه حق إلا ذووا العقول وذووا الأفهام، فما دام أن أهل الجاه وأهل العقل عندهم لم يتبعوا الرسل، وذلك لأنهم تأملوا، كما يزعمون وأهل الحق الذين اتبعوا الرسل كانت عندهم عجلة، وقلة فهم ولهذا اتبعوا الرسل، هذا كثير، واستشهد عليه الإمام رحمه الله تعالى، بقصة قوم نوح فإن قوم نوح قالوا لنوح عليه السلام (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) فذكروا شيئين، ذكرهما الشيخ رحمه الله تعالى.
الأول: عدم الفهم لديهم بأنهم لم يتدبروا واستعجلوا.
والثانية: أن ليس لهم فضل مال يعني ليس لديهم حظ.
والعبارة في أكثر النسخ التي بين أيديكم (وعدم حفظهم) والذي يظهر لي بعد تأمل أن صوابها (وعدم حظهم) لأنها هي التي تناسب تمام الآية في قوله تعالى (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) والفضل في أحد وجهي التفسير هو الجاه والمال، في قوله تعالى هنا فيما استشهد به الإمام رحمه الله تعالى (وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ) في قوله (بَادِي) قراءتان سبعيتان:
قرأها الجمهور (بَادِيَ) بدون همز في آخره من البدوّ وهو الظهور.
وقرّاؤها أبو عمر البصري المعروف أحد القرّاء السبعة المشهورين، قرأها (بَادِئَ) بالهمز.

(1/52)

وعلى قراءة التسهيل (بَادِيَ) فإنه من البدوّ وهو الظهور، واختلف أهل العلم في التفسير، في تفسير هذا الحرف على ثلاثة أقوال:
منهم من قال (بَادِيَ الرَّأْيِ) يعني في ظاهر الرأي لكل أحد، (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ) وهذه الرّذالة فيهم وأنهم اتبعوك، هذا ظاهر لكل أحد يظهر للرائي ويظهر لذي الرأي بوضوح لا خفاء فيه ولا لبس.
الثاني: أن قوله (بَادِيَ الرَّأْيِ) من الظهور أيضا، وهو أنهم أظهروا شيئا وأخفوا غيره، فيكون البدوّ هنا بمعنى الظهور راجع إلى الاتباع لا إلى كونهم أراذل، ما نراك إلا اتبعك إلا الذين هو أراذلنا اتباعا في الظاهر في بادئ الرأي، أما في باطن الأمر وفي حقيقته فإنهم ليسوا متبعين لك ولا مقتنعين بما جئتهم به، وهذا استدلوا له بقوله تعالى ? إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ?[الشعراء:113] ونحو ذلك بآية هود وغيرها، يعني أن نوحا عليه السلام أحال حسابهم على الله جل وعلا، فدل على أن مرادهم ظهور شيء منهم وإخفاء شيء آخر منهم، إظهار الإيمان وإخفاء الكفر، أو إخفاء التكذيب، فأحالهم عليه السلام إلى حساب الله جل وعلا.
القول الثالث هو أنه في قوله (مَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ) يعني أنهم ظهر لهم الرأي بدون تأمل، فأول رأي ظهر؛ اتبعوه ولم يتأملوه ولم يتدبروه لقلة فهمهم، وهذا القول الثالث هو الذي يتفق مع ما أورده المصنف رحمه الله تعالى، فإنهم عند قوم نوح استعجلوا ولم يتدبروا، اتبعوه في بادئ الرأي فيما ظهر لهم من رأيهم، ولو تأملوا واستيقنوا الرأي واستخيروه وتحققوا منه وتدبروه وتأملوا العواقب فيه وتأملوا أسراره لم يتبعوا، وذلك تلك العجلة وذلك الأمر الذي حصل منهم وهو عدم التدبر دليل على قلة أفهامهم، وهذا مظنة عدم الوصول إلى الحق، فأبطلوا الدين وأبطلوا صحة ما جاء به نوح عليه السلام بأنهم جعلوا الذين اتبعوه ما اتبعوه إلا لضعف أفهامهم كما قال الشيخ رحمه الله تعالى.

(1/53)

فإذا كان كذلك، كان هذا الدليل مستقيما موافقا لأحد أوجه التفسير المنقولة عن أهل العلم، والقراءة الأخرى التي قرأها أبو عمر (بَادِئَ الرَّاي)، (بَادِئَ) بهمز، من البدء وهو الأولوية يعني أن اتباعهم له كان من عجلة، وإنما اتبعوه في بادئ ذي بدء، أول ما نظروا برأيهم، برايهم اتبعوه، فهذا من البدء وهو الأولوية، وعلى هذا فيكون المعنى على هذا الوجه من التفسير أنهم استعجلوا أيضا، فيتفق مع ما فهمه الإمام المصنف رحمه الله تعالى، يتفق ما جاءت به القراءتان جميعا؛ قراءة الجمهور (بَادِي الرَّأْيِ) في أنّ معنى البدوّ هو الظهور بالمعنى الثالث؛ وهو أنه ظهر لهم ذلك من غير تدبر ولا تأمل، وكذلك على قراءة أبي عمر (بَادِئَ الرَّاي) وذلك من الأولية وعدم التدبر والاستعجال.

(1/54)

وهذا الذي ذكره رحمه الله تعالى، أردفه بقوله في استدلالهم بأن أولئك الذين اتبعوا نوحا ليسوا بأهل حظ لقلة فهمه وعدم حظهم، وذلك لأنهم قالوا لنوح ومن معه (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ)، ذلك أنهم جعلوا مقياس الفضل هو كثرة الحظ في الدنيا، والفضل هنا فُسِّر بأنه الحظ في الدنيا من جاه أو مال، (وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ) يعني لستم بأهل جاه فوق جاهنا فتَفضلون علينا، ولستم بأهل مال فوق مالنا فتفضلون علينا، فكان المقياس عندهم كما سيأتي في المسألة التي بعدها هو مقياس الفضل، هو الجاه والمال يعني الحظوظ الدنيوية، وهذا كثير في كل جاهلية، في كل جاهلية كثير هذا، كل رسول يأتي تكون الحجة عند أولئك متنوعة منها أن الذين اتبعوه هم الضِّعاف، وفي قوله تعالى ?وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ(20)اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ?[يس:20-21] في سورة يس ذلك الرجل المؤمن الذي أتى من أقصى المدينة ليسعى بشرح الإيمان، قال طائفة من أهل العلم بالتفسير إن قوله هنا (مِنْ أَقْصَى الْمَدِينَةِ) فيه تنبيه على أنه من فقراء الناس ومن عدم أشرافهم، ليس من الأشراف، وإنما هو من الضعفة، وأما الأشراف فالعادتهم أنهم يسكنون وسط المدينة، إذ هي المجتمع، وأما أقصى المدينة، إنما يسكنه الذين ليسوا بذي جِدَة ولا جاه ولا شرف، وهكذا جاء رجل إلى موسى ?وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ?[القصص:20]، فهذا الاحتجاج كثير في أن الذين يتبعون الرسل إنما هم الضعفاء، وهذا فهمه هرقل عظيم الروم حينما سأل أبا سفيان الأسئلة المشهورة التي رواها البخاري وغيره، فقال له من تلك الأسئلة: هل يتبعه أشراف الناس أم ضعفاؤهم؟ قال أبو سفيان: بل ضعفاؤهم. قال هرقل: وكذلك الأنبياء إنما يتبعهم الضعفاء. وهذا عام في كل رسالة فكل أهل جاهلية يستدلون بهذا الدليل، وقريش أيضا واجهت النبي - صلى الله عليه وسلم - بذلك، وكان النبي - صلى الله عليه وسلم - ربما رغب أن يكون الذين يؤمنون به من أشراف القوم ومن عليتهم ومن سادتهم فانصرف إليهم عن النفر المؤمنين الذين يدعون ربهم بالغداة والعشي، رغبة في إسلام أولئك، لأنه لو أسلم الكبراء لحصل من الخير الشيء الكثير، فأنزل الله جل وعلا على

(1/55)

نبيه قوله ?وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا?[الكهف:28]، وكذلك قوله ?عَبَسَ وَتَوَلَّى(1)أَنْ جَاءَهُ الْأَعْمَى(2)وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى(3)أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى(4)أَمَّا مَنْ اسْتَغْنَى(5)فَأَنْتَ لَهُ تَصَدَّى?[عبس:1-6] الآيات، وهذا الأمر ظاهر لا يحتاج إلى مزيد إطالة.
كذلك في هذه الأمة، دخلت هذه الشعبة من شعب الجاهلية في هذه الأمة:
فممن دخلت إليه هذه الشبهة الذين يعتزّون بعلومهم الخلْفية من أصحاب الكلام ونحوهم، فإنهم لم يعتنوا بفقه النصوص الشرعية لزعمهم أنها إنما هي ظواهر يفهما كل أحد، وأما البواطن والأسرار فإنما خاصة بذوي العقول النيرة، فجحدوا ما أنزله الله جل وعلا من الآيات البينات وحرفوها وأولوا بعضا منها وردوا طائفة أخرى؛ لأجل أفهامهم، واحتقروا أهل السنة والجماعة لأجل أنهم لا يفهمون فهمهم، فهُم لم يعرفوا علم الكلام ولم يعرفوا الأصول القطعية المستقاة من المنطق؛ منطق اليونان، ونحو ذلك مما يعتزون به.
كذلك شغّب على أهل الحديث فيما مضى من الزمان وعلى فقههم في النصوص طائفة من غلاة الفقهاء الذين اتهموا من يتبع ظواهر النصوص ويأخذ بالفقه مستقًا من النصوص ولو لم يكن عنده رسوخ قدم في كل العلوم، رموهم بأوصاف بشعة، حتى إن بعضهم سماهم الحمير، كما قال ابن العربي المالكي في أحد أقواله في وصف الظاهرية، قال: فلما أتى هؤلاء الحمير الذين كذا وكذا. وصفهم بأوصاف يعني بشعة، لأجل أن في الأندلس كان هناك معركة محتدمة بين أتباع ابن حزم الظاهري وبين فقهاء المالكية، والتوسط لو راموا التوسط كان ممكنا، لكنهم ردوا على هؤلاء وتنقصوهم، تنقصوا أفهامهم ووصفوهم ببلادة الفهم وبلادة الذهن ونحو ذلك لأحل هذا الأمر، لأجل اتباعهم للنصوص.

(1/56)

كذلك بعض الذين عاصروا الدعوة من العلماء دعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، فإنهم رموا أتباع الدعوة بأنهم لا يفهمون بأنهم عوام، وبأنهم ليس عندهم مشاركة في العلوم، ليس عندهم معرفة إلا بعض المسائل في العقيدة وبفقه الحنابلة لا غير، فاتهموهم في بعض ما دعوا إليه من المسائل التي دلائلها كالشمس في رابعة النهار، اتهموهم بأنهم لم يفهموا الحق ولم يعرفوا المراد منه.
كذلك -وهذا سيأتي تفصيلها- الذين ادعوا أن باب الاجتهاد قد قفل وأنه لا يسوغ لأحد اليوم أن يجتهد في النصوص لأجل أن النصوص تحتاج إلى فهم وطابع أهل الزمان عدم الفهم، فهم اتهموا بأنهم يجتهدون في فهم النصوص وهم ليسوا من أهل الفهم؛ بل أفهامهم ضعيفة وأذهانهم كليلة، فلا يمكن أن يجتهدوا فباب الاجتهاد قد انقطع.
كذلك في هذا الزمان بخصوصه زماننا هذا القريب، ترى أن بعض من أدركته هذه الشعبة من شعب أهل الجاهلية، ربما تسلط عليه الهوى فرمى من هو بين أن يكون مجتهدا وبين أن يكون مصيبا يعني الحق يعني الصواب، أو يكون مجتهدا مخطئا يرميه ببلادة الذهن وعدم الفهم ونحو ذلك من الأوصاف، والواجب على أهل الإيمان أن لا يعرج على هذه المسألة، بل الواجب عليهم أن يبينوا الحق بدليله، ولا يستهزئوا بالخلق لا يستهزئوا بالناس في علومهم، بل إذا أخطأ المخطئ يقال هذا مخطئ والصواب كذا, يبين الحق بدليله, تبين المسألة بحججها وبراهينها التي توضح المراد منها، دون دخول في هذا الأمر لأنه إذا قال فلان هذا فهمه كذا، فإنه يزيد شيئا فشيئا حتى تسلط عليه هذه الشعبة، فيتدرج في الأمر حتى إذا أتى ذلك الضعيف في الفهم عنده، إذا أتى بحق واضح جعله باطلا؛ لأجل أنه ضعيف الفهم، والواجب على المؤمن أن يأخذ الحق ممن جاء به، ولا يستدل على بطلان الشيء لأن من أتى به ليس بأهل أن يأتي بذلك، وهذا كما ترى ظاهر في فئام في هذا الزمان.
المسألة التي تليها هي أنهم يستدلون بالقياس الفاسد كما قالوا (هل أنتم إلا بشر مثلنا) (1) وفي آية أخرى ?إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?[إبراهيم:10] ونحو ذلك.
القياس ينقسم إلى قسمين: قياس صحيح وقياس فاسد.
والشيخ رحمه الله ذكر مسألتين الحادية عشرة والثانية عشرة، وكل منهما في القياس: الأولى في القياس الفاسد، والثانية في القياس الصحيح.
__________
(1) لعلها قوله تعالى?قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا?[يس:15].

(1/57)

والقياس يريدون به في العموم -لا في اصطلاح الفقهاء والأصوليين- يريدون به في العموم إلحاق شيء بشيء لوجه شبه بينهما، فيكون سبب القياس جامع يجمع بين شيئين المقيس والمقيس عليه، فيجمعهما شيء فيقاس أحدهما على الآخر، ولا يخفى عليكم أنه عند الفقهاء إلحاق حكم مسكوت عنه بحكم منصوص عليه بعلة جامعة بينهما، هذا أخص.
فإذن القياس هو كما ذكرناه ما يجمع شيئين بوجه شبه يسمى قياس، فإذا جمعت بين شيئين، يقال لك قِسْتَ الأمر؛ فقست بين هذا وهذا إذا جمعت بينهما لشبه بينهما، فإذا ألحقتَ شيئا بشيء لأجل الشبه صرت قائسا.
هذا الدليل الذي استدلوا به هم استدلوا بقياس يعني أهل الجاهلية استدلوا بقياس استدلوا بأنواع من القياس؛ يعني بأفراد من القياس، بعض تلك الأقيسة فاسد أو أكثرها فاسد، منها انهم أبطلوا النبوة بكون النبي الرسول بشرا ?وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا?[الفرقان:7]، قال جل وعلا في آية سورة الفرقان ?وَما أَرْسَلْنَا قَبْلَكَ مِنْ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ?[الفرقان:20] يعني أن كل رسول جاء بهذا، بل أمر المشركين أن يسألوا من قبلهم، هل من قبلهم أتتهم ملائكة أم أتاهم بشر فقال جل وعلا ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1) اسألوهم، أهل الذكر المراد بهم في هذه الآية أهل الكتاب؛ علماء اليهود والنصارى، اسألوهم هل جاءتهم الرسل من البشر أم جاءتهم الرسل من الملائكة؟ فإذا كانت جاءتهم الرسل من البشر فلما تنكرون أن يكون رسولكم بشرا، وإذا كانت أتتهم الرسل من الملائكة فإنكم لكم وجه حجة في ذلك.
وجه القياس أنهم قالوا إن هذا الرسول يأكل كما نأكل، ويشرب كما نشرب، ?وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ?[المؤمنون:34] فصفاته بشرية؛ ينكح الأزواج، يتكلم كما يتكلمون، ينام كما ينامون، يأكل كما يأكلون، يشرب كما يشربون. بشر، فقالوا ما دام أنه بشر فهو ليس بأهل أن يتنزل عليه الوحي من الله جل وعلا.
__________
(1) النحل:43، الأنبياء:7.

(1/58)

وهذا القياس فاسد لأنه صحيح هو قياس؛ لأنهم جمعوا بين الأمرين لوجه شبه؛ لكنه قياس فاسد، لأنهم كما ذكر المصنف رحمه الله أنهم لم يفهموا الفارق بين الأمرين، وهو أن وجه الجمع هذا لا يدل على أنه ليس هناك فارق بين الرسل وبين هؤلاء، فهناك فارق. فإذن سبب هذا القياس الفاسد أنهم ما عرفوا الفارق.
وهذا جاء من كفار قريش وممن قبلهم من الكفار.
كذلك جاء في هذه الأمة كما جاء من قبل، الذي جاء ليس هو إنكار النبوة لأجل أن الرسول - صلى الله عليه وسلم - بشر؟ لا، ولكن الاستدلال بقياس فاسد، ما أمثلة هذا القياس الفاسد الذي استدلوا به؟ من لحق الجاهلية في هذه الشعبة؟
من أمثلة ذلك القياس الفاسد أنهم كما هو عند المعتزلة وعند غيرهم قالوا إنّ الولي إذا أثبتت له كرامات الأولياء، إذا أثبت له كرامة صار نبيا. لم؟ لأن النبي هو بشر أُعطي آيات، أُعطي أشياء خارقة للعادة، فلو كان ثَم بشر يمكن أن يُعطي ذلك لصار نبيا؛ يعني لاشتبهت الوَلاية بالنبوة، فهنا أبطلوا هذا الحق وهو الإيمان بكرامات الأولياء لأجل هذا القياس الفاسد.
كذلك طائفة من الصوفية أو غلاة الصوفية، قالوا إنّ النبي - صلى الله عليه وسلم - لا يُخصّ بشيء، بل إنما مدار رِفعة شأنه على أنه يتلقى الوحي من الله جل وعلا، فإذا حصل التلقي لبشر صار مثله في المزية؛ لأنّ وجه الشبه بينهما حصل، وهو أن هذا يتلقى وهذا يتلقى، وهذا كان في أوائل القرون يعني في القرن الرابع أو أواخر القرن الثالث، بل زاد حتى زعم غلاتهم كابن عربي ونحوه أن خاتم الأولياء أفضل من خاتم الأنبياء، لم؟ قال:لأنّ خاتم الأولياء يتلقى من الله جل وعلا مباشرة، وأما خاتم الأنبياء فإنما تلقى بواسطة. ولهذا يهتمون بالكشف.

(1/59)

من أوجه هذا القياس الفاسد أنهم جعلوا كل من اتصف بالتقوى من أهل الإيمان متبركا به في ذاته، فكما أن النبي - صلى الله عليه وسلم - وهو إمام المتقين، وسيد ولد آدم عليه الصلاة والسلام، لما كان يتبرك بشعره، بعرقه، بثيابه، بغير ذلك من أجزاء ذاته، بسؤره يعني ببقية شرابه، ببقية أكله ونحو ذاك، نقلوا ذلك وعَدَّوه على كل من كان وليا، كل من كان تقيا، قالوا لأنه يقاس على النبي، فاستدلوا بالقياس الفاسد هذا وهذا كثير، بل قد دخل فيه طائفة من العلماء؛ يعني من غير تحقيق أجازوا أن يتبرك بالصالحين بشرابهم يعني بشرب بقية الشراب، أن يتمسح بهم، أن تأخذ بعض فضلاتهم يعني فضلات الأكل ونحو ذلك يتبرك بها، لم؟ قالوا لأنه يجمع بينه وبين النبوة الصلاح، فإذن سبب التعدي هو الصلاح، والصحيح أن سبب التعدي هو النبوة، سبب التبرك هو النبوة لأنّ الصحابة رضوان الله عليهم لم يكونوا لتبركون بأبي بكر ولا بعمر ولا بعثمان ولا بعلي، لا بأخذ بقية شرابهم ولا بشعرهم ولا بثيابهم ولا بغيره ذلك، فدل على أن الجامع هنا ليس هو الصلاح والتقوى وإنما الجامع هو إيش؟ إنما الوصف هنا هو النبوة، فليس ثم جامع بين النبي - صلى الله عليه وسلم - وبين غيره من أمته. وهكذا في أنواع.
أنكروا القياس الصحيح أيضا، والقياس الصحيح هو ما كان الجامع بين الشيئين أو ما كان الجامع بين الشيئين مقبولا معتبرا ليس بفارق؛ يعني جامع صحيح، وليس ثم فارق بين هذا المقيس والمقيس عليه، أنكروا القياس الصحيح، القياس الصحيح كان ينبغي أن يدل أولئك المشركين على أنّ نبوة النبي - صلى الله عليه وسلم - صحيحة، بل نبوة كل نبي صحيحة، لم؟ لأنّ البشرية التي كان عليها الأنبياء تخرج بإتيانهم –البشرية التي تجمع بينهم وبين غيرهم- تخرج إذا كان أُعطي ذلك البشر آيات بينات وبراهين دالات على صدقه ليس في وسع البشر أن يأتوا بمثلها، فالقياس الصحيح يقتضي أن يقال إنّ كل من أتى بآية ومعجزة كما يسميها المتأخرون أو ببرهان مع دعوى النبوة مما لا يستطيعها البشر، وكان ذلك الذي أتى به معروفا بأمانته معروفا بتقواه معروفا بصلاحه في القوم، أن هذا يدل على نبوته، فهذا القياس صحيح، أنهم كانوا يقيسون، أن من أوتي هذه الأمور فإنه لم يؤتها من عند نفسه، وإنما أعطاه الله جل وعلا إياها.

(1/60)

القياس الصحيح يقتضي أن يعلموا أن الذين اتبعوا الرسل زادوا عليهم في المزية من أجل إيمانهم، فهناك جامع بين مستحق الجزاء الحسن وبين الأنبياء ألا وهو الإيمان، ولهذا أتباع كل أمة، أتباع كل نبي من ألأمم يتبعون نبيهم، يعني هناك جامع بينهم، فكان يجب أن يقيسوا صحة ما ذهب إليه أولئك الناس بصحة النبوة، فإذا ثبتت النبوة ثبت أن أولئك اتبعوه على الحق والهدى، وهذا يعني أن لا يستدلوا بالعكس فيستدلوا بأولئك القوم على بطلان النبوة، بل ينبغي أن يثبتوا النبوة يعني يسعوا في معرفتها بدلائلها وبراهينها، فإذا ثبتت فإن أولئك يثنى عليهم لأنهم اتبعوا النبوة، وذلك مقتضى لقياس الصحيح.
مقتضى القياس الصحيح أيضا في هذه الأمة أن من اتبع العلم الذي ورَّثه النبي - صلى الله عليه وسلم - للأمة فهو أحق أن يكرم وأحق أن يتبع، كما قال عليه الصلاة والسلام «العلماء ورثة الأنبياء»، فالجامع بين العالم والنبي هو اتباع ما جاء من عند الله جل وعلا، فكل نبي اتبع ما عند الله جل وعلا، وما جاء به الرسول فهو وريث له، وهو قياس صحيح، يعني ألحق أولئك في الإكرام والتبجيل بالأنبياء، ليس في درجة الإكرام والتعظيم وإنما في جنسه؛ في جنس الإكرام والتعظيم لأجل الجامع بينهما وهو اتباع وِراثة النبوة.
أيضا في هذه الأزمان المتأخرة -وهذا هو مقصد الشيخ من إيراد المسألة- هو أنهم أنكروا على أهل العلم من أتباع أهل السنة والجماعة، ومن الذين شهروا بالدعوة أنكروا عليهم ما جاءوا به، مستدلين بأنهم ليسوا بكفء لهذه المسائل التي أتوا بها، فجعلوا هناك وجه شبه بين العلماء في ذلك الوقت وبين الذين ضلوا بعدم الفهم وعدم معرفة الأدلة، فأغلقوا باب التدبر وباب الاجتهاد، فكان هذا منهم -يعني قياس علماء الدعوة بأرباب أهل الفرق الذين استدلوا بالمتشابه والذين راموا الناس على غير الهدى- كان من منهم هذا قياسا فاسدا، وتركوا القياس الصحيح وهو أن من أتى بالحق مع أدلته أنه يُلحق بأئمة الهدى ولو كان متأخرا، فليس بالتأخر يهضم من أتى بالحق، بل قد يأتي بالحق المتأخر، ويكون ذلك رفعة لشأنه ومزية له.

(1/61)

الأقيسة الصحيحة هذه تركوها، الأقيسة الصحيحة أبرزها أن من كان من أهل العلم جاء بما كان عليه الأوائل فإن القياس يقتضي أن يلحق بالأئمة، وهم ألحقوه بأهل الشبه وأهل الفتن، وألحقوه بأهل الضلال وبأهل البدع، لم؟ لأنه عندهم لا يمكن في هذه الأزمان المتأخرة أن يستقل أحد بالفهم.(1)
يعني مقصود الشيخ من ذكر القياسين أن ينتبه إلى أن القياس ينبغي مع جامع واضح وفارق واضح، فإذا قاس أحد شيئا على شيء أو أمرا على أمر ينبغي أن يكون بل يجب أم يكون الجامع بينهما والفارق منتفيا، فإذا كان موجود والجامع غير موجود، فإنه يدل على أن القياس فاسد، وإذا كان الجامع موجودا والفارق غير موجود أو ضعيف فإنه يدل على أن القياس صحيح.
ثم انتهى من مسائل الاستدلال وذكر المسألة العظيمة وهي أنه من خصال أهل الجاهلية هي الغلو في الصالحين والعلماء، والغلو في العلماء والصالحين أخبر الله جل وعلا عنه في غير ما موضع من كتابه، منه في قوله تعالى?قُلْ يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا?[المائدة:77] ومنها في قوله ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ?[التوبة:31] فأهل الجاهلية من قبل كان عندهم غلوّان غلو في العلماء وغلو في الصالحين:
الغلو في العلماء كان على أنحاء:
الأول أنهم كانوا يتبعونهم في التحليل والتحريم، فيحللون ما حلله العلماء ولو كان ذلك حراما ويحرمون ما حرمه العلماء ولو كان في كتاب الله حلال،ا فجعلوا العلماء في منزلة فوق منزلة النبوة فجعلوهم أربابا، جعلوهم معبودين كما قال تعالى (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ) قال عدي بن حاتم للنبي - صلى الله عليه وسلم - ما عبدناهم قال: «ألم يحلوا لكم الحرام فأحللتموه؟» قال: بلى. قال: «ألم يحرموا عليكم الحلال فحرمتموه؟» قال: بلى. قال: «فتلك عبادتهم».
فهذا نوع من أنواع الغلو وهو أن يُعتقد في العلم أنه يستقل بالإتيان بالإحكام، يستقل بالإتيان بالشرع، وهذا نوع شرك، كما قال جل وعلا ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ?[الشورى:21].
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/62)

كانوا يعتقدون في العلماء أنه يمكن يحذفوا ويلغوا بعض الكتب المنزلة ويثبتوا بعضا آخر كما حصل من علماء اليهود والنصارى أنهم غيروا في التوراة والإنجيل إما بزادة أو بنقص أو بتغيير للمعاني بتفسيرها تفسيرات باطلة، ومع ذلك اتبعوا.
كذلك الغلو في الصالحين يكون على أنحاء:
من أشهرها وأظهرها أن يعتقد أن كل ما فعلوه من أنواع الصلاح والعبادة أنه صواب، فيقتدى بهم مطلقا، لاعتقاد أنهم مصيبون في كل ما يفعلون، فلا ينظرون في وجه حجة فعل ما فعله الصالح، وإنما ينظرون إلى فعله، فيستدلون بالفعل المجرد عن الحجة، وهذا هو الغلو في الصالحين، الغلو في الصالحين في حياتهم أن يُنظر إلى أفعالهم ويقتدى بهم، مع ظهور أن تلك الأفعال مخالفة للحجة أو مع عدم وضوح الحجة من أفعالهم.
من أوجه الغلو في الصالحين أنهم أعتقد فيهم أن لهم منزلة عند الله جل وعلا في حياتهم وبعد مماتهم، كمنزلة الوزراء عند الملوك أو المقربون، كمنزلة المقربين عند الملوك منهم، فكما أن المقربين من الملوك يرفعون حاجاتهم إليهم ويأتون بما يريده الناس إلى الملوك فيكونون شفعاء ووسطاء؛ لأجل شفاعتهم ووساطتهم، يجيب الملك طلبتهم ورغبتهم، جعلوا أولئك الصالحين عند الله جل وعلا كذلك، لهم من المنزلة ولهم من الزلفى ما يمتنع معه أن يرد الله جل وعلا طلبهم، هذا الغلو بهم في الحياة وبعد الممات، جعلهم يستغيثون بهم، جعلهم يصرفون لهم أنواع العبادات، فهذا اللاتّ الذي كان يلتّ السويق كان شركهم به من أجل ذلك؛ لأنه كان رجلا صالحا -كما جاء في الأثر عن ابن عباس وغيره-، يلتّ لهم السويق وغير ذلك، بل إن الأنبياء إنما وقع الشرك بهم لأجل الصلاح الذي فيهم، بعد موت الصالح يظن أنه له عند الله جل وعلا من الزلفى ما يمكن له أن يُتوسل به وأن يستشفع به وأن يطلب رضا ذلك الصالح بعد مماته بالتوجه إليه بأنواع العبادات كما هو مشهور.

(1/63)

من أنواع الغلو في الصالحين التبرك بهم، وهذا كان في اليهود وكان في النصارى، فكانوا يتبركون بصالحيهم، وكانوا يتمسحون بهم ونحو ذلك، وهذا لم يكن إلا للأنبياء، وقد نهى النبي عليه الصلاة والسلام عن ذلك كلِّه محذرا من هذه الشعبة من شعب الجاهلية، فقال عليه الصلاة والسلام « لَعْنَة الله على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ وصَالحيهم مَسَاجِدَ» وقوله هنا (صالحيهم) يدخل فيه العلماء ويدخل فيه من كان صلاحه من غير علم، (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ وصَالحيهم مَسَاجِدَ)، وهذا نوع من الغلو، بل إنّ النبي - صلى الله عليه وسلم - نهى عن الغلو مطلقا، كما جاء، يعني مبينا لما جاء في القرآن حيث نهى الله جل وعلا عن الغلو مطلقا فقال (يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ)، فقال عليه الصلاة والسلام «إنما أهلك من كان قبلكم الغلو»، وفي حديث عمر رضي الله عنه حينما قطع الشجرة قال لهم ناهيا عن الغلو: إنما هلك من كان قبلكم من مثل هذا، يتتبعون آثار أنبيائهم، فما أدركتم من هذه المواضع فصلوا، وما لا فلا تتعمدوا. أو كما قال عمر رضي الله عنه.
المقصود من هذا أنّ النهي عن الغلو كثير في الكتاب وفي السنة، والدلائل عليه من أعمال الصحابة كثيرة، هذا الغلو الذي نهي عنه دخل في الأمة في أنواع شتى كما هو ظاهر لديكم، كان الغلو في العلماء أو ما ينتسب إلى العلم بقبول أقوالهم من دون حجة، سواء في ذلك الذين ينتسبون إلى الكلام، فقُبلت أقوالهم بتحريف الشرع من دون حجة، وأيضا الذين ينتسبون إلى الفقه قبلت أقوال بعضهم من غير حجة، حتى صار قول الفقيه مثلا أو قول العالم الفلاني الذي هو مأجور فيه لأنه مجتهد فيه صار علما على الحق عند من يتعصب لهم، فصار الدليل عندهم قول العالم وهو نوع غلو لأن العالم إنما يستعان به على فهم الأصول، وفهم الأدلة من الكتاب والسنة و لا يتبع استقلالا، إنما فيما كان فيه اجتهاد وخفي على المرء وجه الصواب في ذلك، فإنه يعني على أهل العلم وعلى طلبة العلم، فإنه يتبع في ذلك لأجل اجتهاده، وهذا سبق أن أوضحناه لكم مفصلا في باب أو في مسألة التقليد.

(1/64)

آل الأمر بهذا أن جعل أقوال المتأخرين حجة، وهذا أعظم ما ووجه به أتباع دعوة الإمام رحمه الله تعالى الدعوة السلفية، واليوم يواجه به كل داع إلى السلفية في أي مكان من أعظم ما يواجه به أقوال أهل العلم، وهذا نوع من أنواع الغلو فإذا كان بعض أهل العلم زل في مسألة أو غلط وهو مأجور إن شاء الله على اجتهاده؛ لكنه غلط فيها، فإنه لا يجوز أن يجعل قوله حجة في المسائل المختلف فيها أو التي يراد بحثها، فإذا كان ثم دليل واضح من الكتاب والسنة، فلم يؤخذ بأقوال بعض أهل العلم في المسائل التي أخطؤوا فيها.
فمثلا في مسألة الشفاعة؛ الاستشفاع بالنبي - صلى الله عليه وسلم - طائفة أجازته على اعتبار أنّ طائفة من أهل العلم ذكروه في كتبهم في المناسك، هذا صحيح، طائفة من أهل العلم ذكروا ذلك في مناسكهم، ففي آخر الحج يقولون يذهب إلى الرسول - صلى الله عليه وسلم - ويفعل عنده كيت وكيت، ومن ضمن تلك الأفعال أنه يستشفع به، هذا غلط ممن ذكره من أهل العلم، لاشك فيه، فلا يجوز لأحد أن يغلو في ذلك العالم الذي قال بتلك المقالة ويجعل قوله حجة، مع أننا نعلم أن المسألة قطعا لم تكن معلومة في زمن النبي - صلى الله عليه وسلم - ولا في زمن الصحابة الكرام رضوان الله عليهم، فإذن هي مسألة مبتدعة على أقل أحوالها كيف والصواب أنها شرك بالله جل وعلا.

(1/65)

اليوم يؤلف من يؤلف مؤلفات ضد الدعوة ويجعلون الحجج فيها قول فلان، وفلان، وفلان، قول مثلا العالم الفلاني، وقول العالم الفلاني، بجواز التوسل، بفعل كذا وكذا كما فعل بعض المتأخرين في مكة وهو الدكتور محمد علوي المالكي في كتابه الأخير، حيث جعل عمدة كتابه على أنه ساق أقوال العلماء في كتبهم على جواز التوسل وبعض الأفعال التي نحكم على بعضها بأنه بدعة، وعلى بعضها بأنه شرك أصغر، وعلى بعضها بأنه شرك أكبر، استدل بأقوال ساقها في جميع المذاهب، ومن بينها أقوال بعض الحنابلة، هذا صحيح، يعني تلك الأقوال كثير منها صحيح إلى قائليها، لكن هذا نوع من أنواع الغلو، إذ أنّ الاستدلال بأقوال العلماء وجعل تلك الأقوال حجة والإعراض عن نصوص الكتاب والسنة الظاهرة، هذا هو الغلو الظاهر، فيأتي بقول العالم يعارض بع قول النبي - صلى الله عليه وسلم - لا شك أنّ هذا من نوع الغلو الذي حذر منه النبي عليه الصلاة والسلام، بل إن ابن القيم رحمه الله تعالى بسط القول في هذا النوع من الغلو في كتابه إعلام الموقعين، وقال: إنّ بعض هذه الأمة –يعني مما أبلغ فيه- يعني من أتباع الفقهاء جعلوا العلماء أربابا، كما فعل اليهود والنصارى، وذكر الأمثلة لهم من بعض المتكلمين وبعض المتعصبة المذاهب ونحو ذلك. ومن أحسن ما قيل في هذا قول الذهبي رحمه الله تعالى:
العلم قال الله وقال رسوله قال الصحابة ليس خُلْفٌ فيه
ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه
أراء الفقهاء العلماء تحترم تقدر وتجل ولا يستهان بأمرهم ولا بشأنهم؛ لكن إذا ظهر الدليل فلا يغلوا الناس فيهم.
أما الغلو في الصالحين فحدث ولا حرج، ظاهر لديكم في إقامة المشاهد لهم والاستغاثة بهم والذبح لهم، وصرف جميع أو أكثر أنواع العبادات لهم، بما لا وجه لبيان كل أفعال من تأثر بتلك الشعبة من شعب الجاهلية.

(1/66)

المقصود من هذا أن هذه المسألة وهي الغلو من خصال أهل الجاهلية، والغلو يكون أيضا في الأشخاص الذين يشار إليهم بالبنان من علماء وصالحين ومن غيرهم ممن لم يذكرهم الشيخ؛ يعني ممن ليسوا بعلماء وقد لا يعرف صلاحهم بيقين، كمثل الغلو في رؤساء الدعاة مثلا، والذين يشار إليهم بالبنان في الدعوة في بلد أو في بلاد ونحو ذلك، كيف يغلوا الناس فيهم؟ بأن يجعلوا أقوالهم أو طريقتهم في الدعوة أو منهجهم يجعلونه أصل وتُصرف نصوص العلماء، وتُصرف أدلة الكتاب والسنة إلى ما يوافق هذه الطريقة، فبعض مثلا من يعظم طائفة من أولئك تجد أنه ألف كتبا مدارها على الغلو فيهم بأنهم لا يخطئون، وبأنهم لا يحصل منهم زلل، وأن كل ما فعلوه هو الصواب وأن طريقة الدعوة إنما هي طريقتهم، وأن السبيل إنما هو سبيلهم ونحو ذلك، هذا نوع من الغلو؛ لأن حقيقته أن يقال في ذلك الداعية المشهور أو في ذلك القائد أو في ذلك الرئيس أو في ذلك المعظم ونحو ذلك أن يقال إن كلّ ما جاء به صواب في الدعوة، وهذا يدعى به لأحد، فضلا أن يدعي به لمن ليس من أهل العلم المتحققين به، لهذا من آثار الغلو في الأشخاص التعصب، فإذا غلا في شخص ما تعصّب له، فصار القول الصواب هو ما يقوله فلان الذي غُلِي فيه، والقول الخطأ القول الذي انصرف عنه، هذا نوع من الغلو، والواجب على المؤمنين –هذا كالتتمة لما ذكره الشيخ رحمه الله- أن لا يغلو في أحد فلينظروا في حال الناس مهما كانوا معلما كان أو داعية أو عالما، أن ينظروا في حاله، ينظروا في قوله هذا عليه من الأدلة ما هو واضح، هل طريقته في أمر ما أو في أموره كلها متابعة للشرع؟ هل عليها حجة بينة أم لا؟ فإذا كان عليها حجة بينة واضحة فالحمد لله، يكون اتباعه اتباعا للحجة، وإذا كان ليس عليها بينة فلا يتبع أحد على خطأ أخطأ فيه أو على ضلال ضلّ فيه.

(1/67)

إذا تبين ذلك، فإن من مصائب هذا العصر الذي أُبتلي بها الناس التعصب، التعصب لمن يعجبون به، فترى الواحد خاصة في الشباب، ترى الواحد منهم إذا أُعجب بشخص ممن قد يكون له أثر كبير في المسلمين، أو قد لا يكون له أثر ونحو ذلك، تراه يتعصب بحيث لا يسمع فيه ولا يقبل فيه لا كذا ولا كذا، وهذا نوع من أنواع الغلو الذي لا يجوز أن يكون في المؤمنين، بل يُنظر في كلامه هو بَشَر ومن أتباع النبي - صلى الله عليه وسلم -، فينظر ما كان وافق فيه السنة ووافق فيه الهدى فيقبل، وما لم يكن موافقا فيه فيرد عليه، كيف والإمام مالك رحمه الله تعالى ”ما منا إلا راد ومردود عليه إلا صاحب هذا القبر“ فمن هو دونه فلا غَرْوَ أن يكون رادّ ومردود عليه؛ يعني فلا يكون هناك تعصب عند طائفة مداره الإعجاب بأن كل ما قاله فلان فهو صواب، وكل ما لم يقله فهو خطأ، كذلك لا يكون عندنا ما يقابل التعصب بالجهة الأخرى وهو أن يكون هناك إهدار لكل صواب أصاب فيه عالم من أهل العلم أو طالب من طلبة العلم، بل الواجب أن يقال للمحسن أحسنت للمصيب أصبت وللمخطئ أخطأت، فهذا هو الذي يجب على المؤمنين، لا أن تنغلق عيونهم، تنغلق قلوبهم بحيث يكونون متابعين لكل شيء أتى به من يعجبهم سواء كان صوابا أو خطأ، وهذا يحتاج إلى نوع من التربية ينبغي أن يعتنى بها؛ ألا وهي التربية على أن يكون المقدم في نفس المؤمن هو المنهج الذي لا يخطئ، الدليل الذي لا يلحقه نقص؛ الكتاب، السنة، الإجماع ما أجمع عليه أو ما ذكره أهل السنة والجماعة في عقائدهم، وما عدا ذلك فكل يقرب منه ويبعد بحسب ما عنده من العلم والهدى.
وهذه مسألة مهمة فينبغي للشباب أن يوسعوا صدورهم، وأن لا يضيق صدرهم بعرض الآراء على الكتاب والسنة، لا، لأنه ما من أحد إلا وهو راد ومردود عليه، ولا يعتقد المراد أنه كامل، ويعتقد الناس في المردود عليه أنه ساقط بمرة، لا، بل كل أحد يجمع بين صواب وبين خطأ، فيتبع المصيب في صوابه ولا يهضم الصواب فيه، بل يشار إليه به ويثنى عليه به، ويرد على المخطئ بخطئه، ويقال إنك أخطأت في هذا ولا يتبع في خطئه، ولا يؤخذ به فيما أخطأ فيه.

(1/68)

هذا هو المنهج الصواب في هذه الأمور عند من أخطأ في المسائل الاجتهادية، فلا نغلوا ولا نجفوا، فالغلو مذموم والجفاء مذموم بين أهل السنة والجماعة فيما بينهم، فينبغي بل يجب أن يكون هذا كاليقين عندنا، ذم الغلو في الناس، الأشخاص، في العلماء، في الصالحين، هذا أصل من الأصول عند أهل السنة والجماعة، والغلو شعبة من شعب أهل الجاهلية؛ لأنه سببه التعصب والنفس تقبل شيئا ما، وتعجب بشخص ما فيكون القول هو ما قاله، والخطأ هو ما صد عنه.
أسأل الله جل وعلا لي ولكم التوفيق والسداد والهدى والرشاد، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ يقول: لفظ أهل السنة والجماعة والسير على منهجهم وجمع الناس حول ذلك هل هذا أمر صحيح، وهل يدخل في هذا اللفظ من قريب أو بعيد الأشاعرة والماتريدية وغيرهم من أهل البدع؟
الجواب: أن الواجب على المؤمنين أن يتبعوا الكتاب والسنة وما كان عليه النبي عليه الصلاة والسلام، والذين ورثوا المنهاج الذي قال جل وعلا فيه ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]، أن المنهاج هذا ورثه عن النبي - صلى الله عليه وسلم - صحابته، ورثه عن الصحابة التابعون المقربون إليهم، ثم ورثه أئمة أهل السنة والجماعة ودونوه في كتبهم، فنعلم قطعا أن الصواب هو ذلك المنهج؛ لأنه هو الذي كانت عليه الجماعة الأولى قبل أن تظهر الفتن ويظهر الاختلاف في هذه الأمة.
أهل السنة والجماعة يراد بهم من لزموا طريقة الصحابة رضوان الله عليهم في جميع الأبواب؛ في باب الاتباع والعقيدة والعمل وغير ذلك، ولهذا تجد أنه في عقائد أهل السنة والجماعة يذكرون مسائل الإيمان الست يعني أركان الإيمان الست ثم يذكرون مسائل تميز بها أهل السنة والجماعة منها الأخلاق، منها الأمر بالمعروف والنهي عن المنكر، وسائل أخر تميّزوا بها عن غيرهم.
إذن فعقيدتهم يعني منهاجهم هذا يشمل الأمور العقدية ويشمل الأمور العملية، تقديم الكتاب والسنة، الأخذ بالحديث والاحتجاج به ذم الرأي ونحو ذلك هذا من أصولهم.
إذا تبين ذلك فالأشاعرة والماتريدية ليسوا من أهل السنة والجماعة لأنهم خالفوا أهل السنة والجماعة في مسائل كثيرة، ليست مخالفة أهل السنة والجماعة للأشاعرة والماتريدية لأهل السنة والجماعة في باب الصفات فقط؟ لا، خالفوا في الصفات، خالفوا في القدر، خالفوا في أصل الاتباع؛ إتباع الكتاب والسنة.

(1/69)

فالقاعدة عندهم أن القواطع العقلية مقدمة على الأدلة الظنية، وأهل السنة والجماعة يجعلون النصوص مقدمة على العقل، فالقاعدة التي بنى عليها الأشاعرة والماتريدية مذهبهم تبعا للمتكلمين أن العقل مقدم على النقل، وهذه القاعدة يرد بها أهل السنة والجماعة من أسها.
كذلك يخالفون في الأمر بالمعروف والنهي عن المنكر، الأشاعرة والماتريدية وأهل البدع يخالفون في طريقة الأمر بالمعروف والنهي عن المنكر وغايته، فيجعلون غايته الخروج تبعا للمعتزلة، وأهل السنة والجماعة يجعلون الأمر بالمعروف والنهي عن المنكر غايته إصلاح الخلق وانتظام شمل الناس على الدين.
وغير ذلك من المسائل، فإذن الأشاعرة والماتريدية ليسوا من أهل السنة والجماعة قد يطلق على الأشاعرة في بعض الكتب أنهم من أهل السنة، والسبب في ذلك أنه مقابلة لأهل التشيع، فيقال شيعة ورافضة وأهل سنة فيدخلون في أهل السنة، فيدخلون أهل السنة والجماعة يعني أهل الحديث وأتباع السلف الصالح ويدخلون الأشاعرة ويدخلون الماتريدية ونحوهم ممن ليس هو من الرافضة.
فإذن الإطلاق أهل السنة والجماعة لا يدخلون فيه لكن أهل السنة دون لفظ الجماعة قد يدخلون فيه إذا كان على وجه المقابلة، يعني احتجت أن تقابل تقول الرافضة وأهل السنة فإنه يعنى بأهل السنة من هم ضد الرافضة، والأشاعرة والماتريدية ونحوهم كان لهم ردود على الرافضة ووقفات ضد الرافضة.
2/ هذا يسأل عن مسألة فقهية وهو: السائل الذي يخرج من فرْج المرأة ما حكمه هل يوجب وضوءا أو غسلا؟
الجواب أن السائل في المحل طاهر فإذا انفصل كان نجسا، ويعني ذلك أنه ينقض الطهارة، فإذا كان في المحل يعني في الفرْج فهو طاهر التي هي رطوبات فرج المرأة، أما إذا انفصل وخرج فالعلماء يقولون إنه نجس بخروجه عن المحل، خروجه من البدن من ذلك الموضع فإذا خرجت النجاسة من ذلك الموضع أوجبت وضوءا حدث أصغر، أما حال الجماع إذا جامعها وخرج فمعلوم أنه سواء أنزلت أو لم تنزل فإنه يجب عليها الغسل، لا لأجل خروج السائل هذا وإنما لأجل الجماع، فإن النبي عليه الصلاة والسلام ثبت عنه أنه قال «إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل» يعني للرجل وللمرأة.
3/ محاضرة المنهجية في طلب العلم التي ألقيتها الأسبوع الماضي هل سجلت؟
الجواب لم تسجل.
4/ يسأل عن تفسير زبدة التفسير وهو اختصار فتح القدير مختصره هو الشيخ محمد الأشقر.

(1/70)

الجواب أن التفسير رأيت منه مواضع، قرأت فيه في مواضع فألفيته تفسيرا جيدا، قد نظرت بعض الموضع التي زلت فيها قدم الشوكاني رحمه الله تعالى، فتحاشى ذلك الزلل، وعبر بعبارة جيدة مع أنه نختصر له فلم يبق عبارة الشوكاني وفي بعض المواضع ولا معنى ما يريد الشوكاني بل قرر الحق في بعض المسائل، منها -ويمكن أن ترجعوا وتقارنوا ما ذكره- عند قوله تعالى عند أول سورة الأنبياء ? مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ?[الأنبياء:2] فإن الشوكاني رحمه الله في هذه المسألة لم يفهم ما كان عليه السلف الصالح في مسألة خلق القرآن، فأتى بقول من جنس أقوال أهل البدع، فتحاشاه المختصر الشيخ الأشقر، وهذا يدل على عناية بالأقوال التي زل فيها قلم الشوكاني.
5/ العبارة هل هي صحيحة ”لا صغيرة مع إصرار ولا كبيرة مع استغفار“؟
الجواب: أن هذه العبارة مشهور، وأهل العلم يصححونها، والصغيرة إذا أصر عليها صاحبُها فإنها تتحول إلى كبيرة، ومعنى الإصرار عليها أي يفعلها مرارا وتكرارا دون أن يحدث استغفارا، فإذا فعلها مرة والثانية والثالثة والرابعة ولم يستغفر، فصار الإصرار عليها كبيرة من كبائر الذنوب، لكن إذا فعل الصغيرة ثم استغفر، ثم فعلها مرة أخرى ثم استغفر والثالثة والرابعة ويستغفر بعد كل مرة، فلا يدخل في هذا القول، على أن هذا القول روي على بعض السلف، لكن ليس عليه دليل واضح من الكتاب أوالسنة.
6/ هل يستطيع المسلم فهم العقيدة وشرحها دون حفظ القرآن الكريم وما هو السبيل إلى ذلك؟
يمكن أن يفهم العقيدة سواءً العقيدة الإجمالية يعني مجمل الاعتقاد أو توحيد العبادة بخصوصه، يمكن أن يفهمه بدون أن يحفظ القرآن، لكن إذا حفظ القرآن استقامت عنده الحجة ووضح له البراهين التي يأتي بها أهل السنة في تلك المسائل.
7/ الصلاة خلف المبتدع في الدين والقبوري وإذا أقيمت الصلاة وهو إمام ما الحل؟ ثم ما وضع حديث «صلوا وراء كل بر وفاجر»؟

(1/71)

أولا الصلاة خلف المبتدعة وأهل الكبائر بمعنى أهل الكبائر المظهرين لها، الأصل فيها أنها جائزة، الصحابة رضوان الله عليهم صلوا وراء أمراء الجور الذين يظهرون الكبائر وإزهاق النفوس كما صلى ابن عمر خلف الحجاج ابن يوسف، وأنس صلى خلف الحجاج أيضا، كما روى صلاة ابن عمر خلف الحجاج البخاري وغيره، هذا من جهة أهل الكبائر، و أهل البدع كذلك يصلي خلفهم، وأهل السنة والجماعة نصوا على ذلك في عقائدهم، لكن إذا كان صاحب البدعة هذه يمكن أن يستغنى عنه؛ بمعنى أنه ليس بإمام راتب شخص يتقدم وتعرف أنه صاحب بدعة هنا تنهره عن التقدم ويتقدم صاحب السنة، يعني أنه عند الاختيار لا يجوز أن يأمّ صاحب كبيرة ولا صاحب معصية ظاهرة ولا صاحب بدعة، لكن إذا كان ليس عند الاختيار، وإنما أدركت جماعة وفيهم من هو كذلك فإذا كانت بدعته لا تخرجه إلى الكفر فإنه يصلي خلفه، والإمام أحمد ذكر في مسائل أنها بدعة ومع ذلك أمر بالصلاة وراء من فعلها من مثل القنوت في صلاة الفجر فإنه بدعة ومع ذلك سئل عن الصلاة خلف من يقنت في الفجر قال تصلي خلفه، قال هل أرفع يدي معه؟ قال: لا. قال ما أصنع؟ قال: تسكت. أو كما روي عنه.
أما حديث «صلوا وراء كل بر وفاجر» فهو حديث في السنن لكنه ليس بصحيح، رواه أبو داود وغيره.
والآن قد أستدرك أن الذي رواه أبو داود قريب بهذا الفظ يعني معناه هذا الحديث لكن ليس بلفظه.
8/ هذا يسأل سؤال يتكرر كثيرا وهو الفرق بين الفرقة الناجية والطائفة المنصورة.

(1/72)

الجواب: أن أهل السنة والجماعة لا يفرقون بين الطائفة المنصورة والفرقة الناجية؛ بل الفرقة الناجية عندهم هي الطائفة المنصورة والطائفة المنصورة عندهم هي الفرقة الناجية، وذلك أن الأحاديث التي جاءت فيها أوصاف الطائفة المنصورة من مثل «لاَ تَزَالُ مِنْ أُمّتِي طَائِفَةٌ عَلَى الْحَقّ لاَ يَضُرّهُمْ مَن خَذَلَهُمْ حَتّى يَأْتِيَ أَمْرُ الله وهم كذلك» ومن مثل قوله عليه الصلاة والسلام« لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي ظَاهِرِينَ عَلَى الْحَقّ » وفي الرواية الأخرى «يقاتلونهم» ونحو ذلك، هذه كلها أوصاف للطائفة المنصورة، وهذه الطائفة المنصورة عندهم هي الفرقة الناجية، وحُكي الإجماع على ذلك من أهل السنة والجماعة، والفرقة الناجية لم تأتي في حديث بهذا الاسم بخلاف الطائفة المنصورة، فإن الطائفة المنصورة ذكرت هذه اللفظة أو ما يدل عليها أما الفرقة الناجية فإنما فهمت فهما من حديث الافتراق «وستفترق أمتى على ثلاث وسبعين فرقة كلها في النار إلا واحدة»، قالوا: من هي يا رسول الله؟ قال «الجماعة». فعلى هذا سموا الفرقة هذه التي هي الأولى يعني التي لم تخرج سموها الفرقة الناجية، وبيان ذلك أن الطائفة المنصورة والفرقة الناجية كلٌّ من اللفظين فيه نعت ليس في الأخرى، الطائفة المنصورة يعني أنها منصورة في الدنيا والفرقة الناجية يعني أنها ناجية في الآخرة، فأحد الوصفين ليس معارضا للآخر، فأحد الطائفتين وصف دنيوي وهو أنها منصورة في الدنيا كما قال تعالى ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173] الطائفة المنصورة في الدنيا، والفرقة الناجية فهي التي تنجو من عذاب الله في الآخرة، تنجو من عذاب النار في الآخرة فالفرقة الناجية في الآخرة هي الجماعة الحق وهي الطائفة المنصورة في الدنيا، هكذا نعلم من فهم أئمة أهل السنة والجماعة في ذلك.

(1/73)

9/ عقيدة أهل السنة والجماعة كما تعلمون في الحرب بين علي ومعاوية أن كلا منهما مجتهد، وأن كلا منهما طالب للصواب وأن عليا هو صاحب الحق وهو صاحب الأجرين في اجتهاده؛ لأنه على الصواب ومعاوية رضي الله عنه كانت فئته ولا نقول هو كانت فئته هي الفئة الباغية، كما قال النبي عليه الصلاة والسلام «ويحك عمار تقتلك الفئة الباغية»، وكان الذين قتلوه هم عسكر معاوية، فمعاوية ومن معه يعني معاوية رضي الله عنه في اجتهاده ومن معه من الصحابة أصحاب أجر واحد؛ لكنهم مخطئون عندنا، إدخال القتال فيما بينهم بالطائفة المنصورة لا يعني أن الطائفة المنصورة التي ذكرت في الأحاديث أنها في كل وقعة تُنصر، إنما يقصد الجنس أنها لا تزال منصورة إما نصرة حجة على من عاداهم، وإما نصرة سنان على من عاداهم، فعلي رضي الله عنه مع حصل له مع معاوية هذه فئة لأنها بين المسلمين فليس فيها طائفة منصورة ولا فرقة ناجية، وإنما الطائفة المنصورة والفرقة الناجية كلاهما لمسمى واحد لا يُعنى به ما حصل من الفتن أو كل حرب دخل فيها رجل فنُصر فيها يكون من الطائفة المنصورة، لا إنما المقصود الجنس؛ أنها لا تزال منصورة كجنس الطائفة، قد يكون من الفرقة الناجية ومن الطائفة المنصورة ولكنه لا ينصر في كل وقعة لا ينصر في كل حرب له مع أعدائه الكفار أو مع المسلمين في الفتن الدائرة، لكن الذي حصل بين علي ومعاوية أن أحدهما صاحب أجرين وهو علي رضي الله عنه، وأن معاوية صاحب أجر واحد رضي الله عنهم أجمعين، وأن الطائفة المنصورة والفرقة المناجية ليس لها دخل في حرب بين علي ومعاوية؛ لأنه نريد بالفرقة الناجية التي تنجو من النار وعلي ومعاوية جميعا ينجون بإذن الله من النار علي رضي الله عنه شهد له بالجنة، ومعاوية رضي الله عنه كذلك هم ناجون من النار، كذلك هم من الطائفة المنصورة كجنس، لما كانوا مع عمر رضي الله عنه، ولما مع عثمان رضي الله عنه كقبل حصول الاختلاف، الجميع من الطائفة المنصورة والجميع من الفرقة الناجية، الحرب التي حصلت فتنة لا يدخل فيها تقسيم طائفة منصورة وفرقة ناجية.
وهذا إيراد فيه شيء من الغرابة يا محمد... (1)
[المتن]
(المسألة الرابعة عشرة) أن كل ما تقدم مبني على قاعدة وهي النفي والإثبات فيتبعون الهوى والظن ويعرضون عمّا جاءت به الرسل.
__________
(1) انتهى الشريط الثالث.

(1/74)

(المسألة الخامسة عشرة) اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم، كقولهم ?قُلُوبُنَا غُلْفٌ?(1)، ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91] فأكذبهم الله وبين أن ذلك بسبب الطبع على قلوبهم وأن الطبع بسبب كفرهم.
(المسألة السادسة عشرة) اعتياضهم عما أتاهم من الله بكتب السحر كما ذكر الله ذلك في قوله ?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102].
(المسألة السابعة عشرة) نسبة باطلهم باطلهم إلى الأنبياء ?وَمَا كَفَرَ سُلَيْمَانُ?[البقرة:102] وقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا?[آل عمران:67].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:
فالمسألة الرابعة عشرة من مسائل الجاهلية وهي أن كل ما تقدم من استدلالاتهم الباطلة وردّهم لأدلة الحق مبني على قاعدة النفي والإثبات فيتبعون الظن والهوى ويُعرضون عما يجب اتباعه من الدليل الواضح، هذه القاعدة وهذه المسألة نرجئ الكلام عليها إلى وقت لاحق إن شاء اللهُ تعالى.
المسألة الخامسة عشرة (اعتذارهم عن اتباع ما أتاهم الله بعدم الفهم، كقولهم ?قُلُوبُنَا غُلْفٌ?(2)، ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91]) ونحو ذلك من الآيات، فبين ذلك جل وعلا بأن ذلك وهو عدم الفقه وعدم الفهم بسبب الطبع على قلوبهم وبسبب جعل الأكنة على القلوب، وأن ذلك أيضا كان عدلا من الله جل وعلا، وذلك لأنه بسبب كفرهم بالله جل وعلا.
__________
(1) البقرة:88، النساء:155.
(2) البقرة:88، النساء:155.

(1/75)

وهذه المسألة مسألة عظيمة ألا وهي أن المشركين وأهل الجاهلية على اختلاف ملل الجاهليات ونحلهم يعتذرون عن اتّباع الحق ويكون عذرهم هو أنهم لم يفقهوا ما قيل لهم ولم يعلموه، يريدون بذلك أنهم لم يفقهوا الحجة فقه من يستجيب لها، ولم يعلموا أن تلك الحجج التي جاءت بها الرسل أو جاء بها الأنبياء أنها غالبة وأنها مقدمة على الحجج التي يحتجُّ بها أولئك فعند المشركين حجج وعلم والرسل والأنبياء جاءوا بحجج وعلم فلم يفقه أهل الجاهليات أن حجج الأنبياء والمرسلين أدلَّ على المراد من حجج المشركين.
ولبيان ذلك نقول إن الحجة لا بد من إقامتها فالله جل وعلا ما بعث رسول إلا لأجل إقامة الحجة ?[لِئلَّا](1) يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، وقال سبحانه ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، فمن كمال عدل الله تبارك وتعالى ومن كمال حُكمه وحِكمته أنه جل وعلا ما عذّب أحدا حتى يقيم عليه الحجة، ولذلك بعث الله المرسلين وبعث الأنبياء لكي تنقطع حجج الناس بل إنّ الله جل وعلا أخذ على ابن آدم أو على بني آدم العهد لمّا أخرجهم من ظهور آبائهم ألاّ يكذبوا بتوحيد الله جل وعلا كما قال سبحانه ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ?[الأعراف:172]، إلى أن قال ?وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، فالله جل جلاله أقام الحجج المتنوعة حجج مسموعة وحججا مرئية، وهم اعتذروا عن الاتباع بعدم فهم الحجة، قال سبحانه مخبرا عن قولهم ?يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ?[هود:91]، وقال سبحانه?وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ?(2) وقال سبحانه مخبرا عن قول اليهود أنهم قالوا ?قُلُوبُنَا غُلْفٌ?(3)، وتقرير هذا أن فهم الحجة له نوعان:
__________
(1) الشيخ قال: لكي لا.
(2) الأعراف:25، الإسراء:46.
(3) البقرة:88، النساء:155.

(1/76)

النوع الأول: أن يفهم معناها؛ يعني أن يقيم الحجة من يفهم معنى الحجة، بأن يكون بلسان المخاطب، وأن يفهم المراد من الحجة، وهذا النوع متفق على أنه لابد منه، فإن الله جل جلاله ما بعث رسوله إلا بلسان قومه يبين لهم، كل رسول بعث بلسان قوم ذلك الرسول، يتكلم بلغتهم ويتكلم بلسانهم حتى يبين لهم الحجة، وحتى يفهموا معناها، وهذا متفق على أنه لا بد منه؛ لأنه إذا خوطب أحد بغير اللسان الذي يفهمه لم يكن ثَم إقامة للحجة، فإذن هذا النوع رجع إلى أنه في يعني إقامة الحجة، فإقامة الحجة لا يكون إلا بفهم معناها في هذا النوع.
النوع الثاني: فهم الحجة الفهم الذي يتبعه استجابة للحجة، فإن من فهم الحجة فهما مستقيما كاملا لابد أن ينقاد لها وهذا هو الذي لا يشترط في إقامة الحجة، فلم يكن لأولئك عذر بقولهم (مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ)، (مَا نَفْقَهُ) يعني ما نعلم ولا نفهم أن هذا الذي تقول أرجح من قولنا، ولا نفهم أن علمك الذي أوتيت به أرجح من علمنا، وهذا النوع هو الذي حرمه المشركون في أنهم لم يفهموا فهم استجابة، لم يفهموا الحجة من جهة كونها أرجح من حجتهم، ولكن الحجة فهموا معناها.
فإذن فهم الحجة معناها.
النوع الأول لابد منه.
وأما النوع الثاني وهو أن تفهم فهم من يستجيب، فإن هذا لا يشترط في إقامة الحجة، فإن الحجة تقوم ولو زعم الزاعمون أنهم لم يفهموا معناها إذا بينت لهم ألفاظها وكانت بلسانهم وبين لهم معناها من أهل العلم والفهم لبيان المعنى.
لهذا قال جل وعلا مخبرا عن قول المشركين (قُلُوبُنَا غُلْفٌ) وقال (مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ) ولم يمنعهم هذا الاحتجاج بأنهم ما فقهوا ولا فهموا بأن تكون الحجة قد أقيمت عليهم، وإذْ أعرضوا حلّ عليهم سخط الرب جل وعلا، وأيضا أخبر سبحانه أن قريش بل والعرب جُعلت على قلوبهم أكنة قال سبحانه (وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ) جعل الله جل وعلا على قلوب المشركين أكنة تحجب الفقه وتمنع الفهم، حواجز تمنع ذلك أن يفقهوا يعني أن يفهموا، هذا الفهم إنما فهم موقع الاحتجاج؛ فهم رجحان الحجة على ما عندهم من الحجج، وهذا كل طائفة من طوائف الشرك والجاهلية تحتج بهذا بأنه ما فهمت بأنهم ما يريدون أن ينسبوا إلى أنفسهم أنهم ردوا الحجة عنادا واستكبارا.

(1/77)

ولهذا قال أئمتنا إن إقامة الحجة شرط وأما فهم الحجة فلا يشترط. فليس كفر كل من كفر عن عناد وتكذيب؛ لأن أولئك لم يفهموا وجه الحجة الفهم الذي يجعلهم يقدمونها على حجتهم، ولكنهم فهموا تلك الكلمات وفهموا دلائلها وفهموا معناها.
قال الشيخ رحمه الله تعالى هاهنا (فأكذبهم الله جل وعلا في ذلك) يعني فيما احتجوا به من أنهم ما فقهوا يعني أكذبهم في أنهم فهموا المعنى، ولكنه جعلت على قلوبهم أكنة أن يفقهوه الفقه النافع، وهو سبحانه كثيرا في القرآن ينسب الفعل إلى من ينتفع به، فقول الشيخ رحمه الله (أكذبهم الله) يعني في أنهم ما فقهوا الفقه الذي هو بمعنى فهم المعنى وبين أنهم فهموا المعنى، ولكنه الله جل وعلا بين أنه جعل على قلوبهم أكنة وكثيرا في القرآن ما يأتي نسبة الفعل إلى من ينتفع به، قال سبحانه ?إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ?[فاطر:18]، فأخبر سبحانه في هذه الآية أن النبي - صلى الله عليه وسلم - إنما ينذر الذين يخشون ربهم بالغيب مع أنه عليه الصلاة والسلام نذير للعالمين، لكن أضيف إلى أولئك الإنذار لأنهم هم الذين انتفعوا به (إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ) لأنهم هم الذين اتفعوا بذلك.
فهنا في قول الشيخ فأكذبهم الله جل وعلا في ذلك، وبيّن سبحانه أن سبب عدم الفقه هو الطبع على القلوب، يعني عدم الفقه الذي هو في ترجيح الحجة، الفهم الذي يترتب عليه ترجيح حجة المرسلين على ما عندهم من الأوهام والحجج، وبيّن سبحانه أن ذلك الطبع بسبب كفرهم، عدلا منه جل وعلا وحكمة، وهذا في كل أهل جاهلية يأتون بمثل هذا.
وهذه المسألة موسومة في كتب العلماء بمسألة إقامة الحجة وفهم الحجة، وتبيّن لك أن الصواب تقسيم فهم الحجة إلى قسمين؛ لأن من أهل السنة في هذا القرن من اعترض على أئمتنا على عدم اشتراط فهم الحجة لأنه قال لابد من فهم الحجة، كيف تقام الحجة على من لم يفهمها؟ والعلماء بينوا لكن هؤلاء ما انتبهوا إلى أنّ فهم الحجة بالمعنى الأول الذي ذكرناه وهو فهم المعنى، وعهم مدلولات الكلام وفهم الاستدلال ووجه الاستدلال هذا لا بد منه، أما الفهم الذي هو معرفة رجحان هذه الحجة على غيرها وقطع الشبه جميع الشبه فهذا لا يشترط كما بينه الأئمة.

(1/78)

إذا تبين لك ذلك، فنقول إن هذه الخصلة من خصال الجاهلية نفذت في هذه الأمة في قديم زمانها وفي حديثه:
فأما في قديم زمانها يعني في أوائل الأمر، من جهة أن كثيرا ممن أعرضوا عن الكتاب والسنة وعن لزوم اتباع الكتاب والسنة، والأخذ بما كان عليه سلف هذه الأمة، وأن علومهم كانت أعلم وأسلم وأحكم، وأنهم كانوا اتقى لله جل وعلا من أن يخوضوا فيما غير ما أذن الله جل وعلا أن يخوضوا فيه، إذا بين لهم ذلك، محسنهم يقول ما أفقه هذا الكلام؛ يعني هذه حجة ليست بواضحة، هذا الكلام ليس بواضح الدلالة، فيرد هذا الأصل العظيم مع ما عليه من الدلائل الواضحات لأجل عدم فهمه، وعدم فهمه بموقع الحجة، وأن هذه الحجة أقوى حجته هذا ليس بعذر له، ليس بعذر له ولا يعذر في ذلك.

(1/79)

مثال هؤلاء أهل البدع في الاعتقادات، سواء كانت منها الاعتقادات الكفرية أم ما كان دون ذلك، هؤلاء اعتاضوا وتركوا كتاب الله والسنة وما كان عليه السلف إلى آراء أحدثوها واعتقادات وضعوها، حتى إنهم وضعوا أدلة عارضوا بها الأدلة القرآنية والأدلة النبوية، مثل الدليل الذي وضعه طائفة أو الذي وضعه جهم بن صفوان ومن بعده من المعتزلة؛ الدليل الذي يسمى بدليل الأعراض، والذي من أجله وبسببه أُوِّلت الصفات وحُرفت النصوص، ووقع البلاء العام في المسلمين بسبب ذلك الدليل المحدث المبتدع، الذي هو خطأ في نفسه، وجناية على الشرع، تحصيل هذا الدليل أنّه أراد أن يثبت وجود الله جل وعلا بإثبات حدوث الأجسام، وأن الأجسام لا يثبت حدوثها إلا بإثبات حلول الأعراض فيها، الأعراض هي المعاني التي تطرأ أو تزول، فلما أثبت الوحدانية يعني وجود الله جل وعلا بهذا الدليل، صار معه متعين أن ينفي كل ما يعارض ذلك الدليل، فنفى إثبات الصفات لأن الصفات عنده أعراض تطرأ وتزول، وإذا أثبت الصفات كالرحمة والمغفرة والنزول والاستواء والكلام وغير ذلك من الصفات، إذا أثبتها فإنه يعني في فهمه أنه يثبت أعراضا تطرأ وتزول، وهو ما أثبت حدوث الأجسام إلا بهذه الطريقة التي هي طريقة الأعراض، فكان مستمسكا بدليله، وبدليله هذا ظهرت الفرق المعتزلة والكلابية والماتريدية والأشعرية ومن نحى نحوهم، وهو دليل باطل من أصله، لما خوطب أهل الاعتزال من أهل السنة الذين أخذوا بهذا الدليل وعظموه، الذي هو يستدل على وجود الله بدليل حدوث الأعراض في الأجسام، لما اُحتج عليهم بأن هذا الدليل لم يأت في كتاب ولا في سنة وأنه منقوض من أصله، وأن أدلة القرآن هي المتعينة في إثبات حدوث المخلوقات، وأن الله جل وعلا هو موجدها وحدثها وخالقها وربها، قالوا إنّ نقض ذلك الدليل لا نفهمه، وقلوبنا لم تفهم ذلك، وعقولنا لم تدرك ذلك، ونحو هذا، مع أن هذا الدليل واضح في نفسه، لكن جعل في قلوبهم ما يصدهم عن اتباع الأدلة القرآنية فأحدثوا ذلك الحدث الأكبر في الملة، ألا وهو ذلك الدليل الباطل من أصله الذي بسببه حدثت الفرق المختلفة.

(1/80)

كذلك في العبادات طوائف المبتدعة من المتنسكة والمتصوفة ونحو ذلك، إذا اُحتج عليهم ببطلان بدعهم وبطلان طرائقهم في السلوك، وأنهم لا يجوز أن يسلك طريق إلا أن يكون موافقا للنص في العبادات وفي العقائد ونحو ذلك، بينوا أنهم لا يفهمون تلك الأدلة، وأن ما عليه ما بينه أشياخهم أن هذا أوضح لهم هؤلاء أقيمت عليهم الحجة وبينت لهم ولكنهم ما فقهوها فقه من يتبع السلف الصالح، فلا يعذر أولئك بالجهل، بل أكذبهم الله جل وعلا بما كذب به الأولين الذين اعتذروا بأنهم لم يفقهوا، هم يسمعون كلام الله ويسمعون سنة النبي - صلى الله عليه وسلم -، وكلام أهل العلم في بيانها، وبينت لهم تلك الأمور، وصنفت في ذلك مصنفات ومع ذلك بقوا على طرائقهم المبتدعة، وطرقهم الصوفية المحدثة، يحتجون بأنهم ما يفهمون هذا الفهم يعني فهم كون حجة السلف أرجح من حججهم، طريقة السلف أرجح من طرائقهم، هؤلاء لا يعذرون لأنهم مكذبون بما كذب الله جل وعلا الأولين.
وهكذا كل من أقيمت عليه الحجة من كتاب الله جل وعلا ومن سنة رسوله - صلى الله عليه وسلم - من الحجج التي فَهْمُها لا يختلف فيها اثنان، أو من الحجج التي يمكن أن تفهم أكثر من منحى، لكن أهل العلم بينوا معناها وأوضحوا مرادها واستدلوا عليه بالدلائل، من بين له ذلك فقد أقيمت عليه الحجة، فمن خالف بعد ذلك وولو احتج بعدم الفقه والفهم فهو مكذَّب.
قال الشيخ رحمه الله إن الله جل وعلا أكذبهم (فأكذبهم الله) وبين أن سبب ذلك هو الطبع على قلوبهم، وأنّ الطبع بسبب الكفر وهذه السببية مطردة في كل من خالف الكتاب والسنة ونهج سلف هذه الأمة في العلوم والأعمال في الاعتقادات وفي السلوك وفي الفقه، كل من خالف هذا فإنه يعاقب على صنيعه بأنه لا يفهم الحجج، قال جل وعلا ?وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا?[الكهف:101]، مع أنهم سمعوا كلام الله، وسمعوا كلام رسوله - صلى الله عليه وسلم -، يعني أهل الشرك لكنهم (لَا يَسْتَطِيعُونَ سَمْعًا) ذلك هو السماع النافع، لا يقدرون عليه، الاستطاعة بمعنى القدرة لأنهم جعلت على قلوبهم الأكنة عقابا لهم على أعراضهم عن الاتباع، فكل من أعرض عن الاتباع يخشى عليه أن يعاقب بعدم فهم الحجج، وهذه هي أعظم العقوبات، أن يعاقب المرء بأن لا يفهم كلام الله جل وعلا ولا كلام رسوله - صلى الله عليه وسلم -.

(1/81)

وإذا تأملت اليوم أكثر المخالفين فإنهم إذا بُينت لهم الأدلة والنهج الصحيح، يقولون إن هذا غير واضح، هذا لا يُلزم الناس به ونحو ذلك، وهذا من جنس ما كان عليه أهل الجاهلية؛ من أنهم لم يفقهوا، ولم يفهموا، ولم يتبين لهم أن حجة المرسلين أعظم من حجتهم، ولاشك أن من ورث الكتاب وورث السنة فإن حجته أعظم من حجة غيره، ولو كان عنده من العلم وعنده من العقل الشيء الكثير، كما قال شيخ الإسلام في المتكلمين: أوتوا ذكاء ولم يؤتوا ذكاء أو أتوا علوما ولم يؤتوا فهوما. يعني الفهم النافع فإنه حُرِم كثيرون الفهم النافع، فكل من جادل بالباطل، وقال أنه لم يفهم الحجج التي عليها سلف هذه الأمة فإن ذلك بسبب إعراضه، فليكن أول ما يكون من أمره في علاجه أن ينسلخ من كل طريقة ليس فيها اتباع السلف، ثم بعد ذلك سيرى من نفسه وُفِّق للفهم، ووفق للسماع النافع، ووفق للفقه فقه الأدلة، ولهذا ترى عند أئمة الإسلام الذين انشرحت صدروهم للعقيدة الصحيحة، وانشرحت صدورهم لاتباع النبي - صلى الله عليه وسلم -، وجاهدوا في ذلك وبينوا، عندهم من فيهم النصوص ما ليس عند غيرهم، فمن اتبع النصوص نطق بالحكمة، مثل ما قال بعض الأئمة: من أمّر السنة على نفسه قولا وفعلا نطق بالحكمة. وهذا ظاهر بين، فإن المؤمنين في كل زمان لم يزالوا يحتاجون إلى من ينطق بالحكمة، وليس أولئك إلا أئمة أهل العلم الذين تبعوا السلف الصالح وتفقهوا في الكتاب والسنة.
فاليوم كل من أقيمت عليه الحجة وبينت له فإنه لا يجوز أن يُعذر باحتجاجه بعدم الفهم يعني الفهم النافع، إلا في بعض المسائل المشتبهة التي اختلفت فيها أنظار أهل العلم وكان في النصوص ما يعذر معه أولئك، من أنهم يفهمون منها كذا، تفهم من طائفة شيء وتفهم منها الطائفة الأخرى شيئا آخر، فهذا لا بأس به يعني خلاف يعذر به صاحبه؛ لأنه ناتج في أصله عن اتباع أما إذا كان ناتج عن معارضة للنصوص بالأفهام التي لم يتبع فيها أصحابها كلام أهل العلم فأصحابه غير معذورين.

(1/82)

المسألة السادسة عشرة قال الشيخ (اعتياضهم -يعني أهل الجاهليات- عما آتاهم من الله بكتب السحر كما ذكر الله ذلك في قوله ?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102]) وهذا بيان لفعل اليهود، وأن اليهود تركوا ما جاء به أنبياؤهم وما ساستهم به الأنبياء من العلم النافع إلى غير ذلك من كتب السحر.
وفي قوله تعالى هنا (اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ):
قال بعض أهل العلم إن معنى (اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ) يعني في ملك سليمان فـ(عَلَى) بمعنى (في).
وقال آخرون إن معنى (مَا تَتْلُو) ما تكذب، فتكون (تَتْلُو) مضمنة معنى الكذب، وهو المناسب للتعدية بـ(على)؛ لأن كذب يُعدى بـ(على)؛ كذب على فلان، والتضمين معروف في كلغة العرب مطرد كثيرا.
(وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ)، (تَتْلُو) هنا كما ذكرتُ لك مضمنة معنى الكذب والملك في هذه الآية معناه العهد، فيكون معنى الآية: واتبعوا ما تكذب الشياطين على عهد سليمان.
وفي تفسير هذه الآية ستة أوجه، كيف كان ذلك الاتباع وكيف كان دخول السحر من جهة الشياطين على عهد سليمان، ستة أقوال ذكرها ابن الجوزي في زاد المسير ورتبها ترتيبا حسنا.

(1/83)

الذي يهمنا منها ما يجمع، ما يجمع تلك الأقوال ويناسب هذه المسألة وهو أن حاصل تلك الأقوال: أن سليمان عليه السلام جعل كتبا من كتبه أو كتبا من كتب الشياطين تحت كرسي له، مخفاة عن الناس، مدفونة لا يعلم بذلك أحد، وكان عهد سليمان لدى الناس يطلعون عليه ويعملون به، فهو نبي من الأنبياء عليه السلام، سليمان عليه السلام منع الناس من النظر فيما كتبته الشياطين من السحر والأقوال التي أخذوها من الكهنة كما في أحد الأقوال، وأيضا دفن عهده وكتابه تحت كرسيه، فلما توفي سليمان عليه السلام أَعلمت الشياطين الكهانَ بأن عهد سليمان مكتوب ومجعول تحت كرسيه، فحفروا فوجوده -والذي أذكره الآن هو القدر الذي تجتمع عليه الروايات وأما ما تختلف فيه فليس هذا محل بيانه لأنه دخلها كثير من الإسرائيليات، والروايات كلها عن الصحابة ليس في ذلك شيء مرفوع، لكن الذي يناسب ظاهر المعنى –معنى الآية- هو ما أصفه لك الآن- بيّن الشياطين للكهان أن عهد سليمان تحت كرسيه فحفروا فوجدوه.
أما على القول بأن عهده الذي كان عَهِدَ به للناس فإنهم يقولون إن الشياطين كذبت على سليمان بأنهم لما استخرجوه زادوا فيه أقوالا وزادوا فيه إباحة السحر، وزادوا فيه كيف يسحر المسحور أو كيف يسحر الناس ونحو ذلك من الأقوال الشيطانية، ومن قال إنّ الذي دفنه سليمان هو كتب الكهنة وما كتبه الكهنة، فيكون أولئك الشياطين استخرجوا تلك الكتب من الكهنة، وزعموا للناس أنها عهد سليمان، مع أن عهد سليمان كان معروفا فيهم، كان محفوظا في الناس يعرفونه ويعملون به، لكن لما أظهرت الشياطين تلك الكتب وقالوا إنها من عهد سليمان أو إنها عهد سليمان قال اليهود إنّ سليمان ساحر، وهذا ما أخبر الله جل وعلا به في قوله ?وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102] ما كفر سليمان عليه السلام بالسحر، وإنما عهد للناس العهد الذي ينفعهم، وعلّمهم ما ينفعهم، وأقام الحجة عليهم وبين لهم ما ينجيهم، وأنفذ فيهم ما أوحى الله جل وعلا (وَمَا كَفَرَ سُلَيْمَانُ) وحاشاه أن يكون كذلك (وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ) يعني بعد موت سليمان بما أخذوه من الكتب زاعمين أن هذا من دين سليمان، زاعمين أن هذا هو عهد سليمان.

(1/84)

وهذا هو أصل هذه المسألة من أن أولئك الذين كانوا من أتباع سليمان اعتاضوا عما آتاهم من الله جل وعلا من عهد سليمان، ومما أنزله الله جل وعلا عليهم وبينهم لهم على لسان سليمان عليه السلام، ذلك القدر المتيقن، ذلك القدر الذي لا شك فيه و لا التباس اعتاضوا عنه بكتب السحر التي جعلتها الشياطين، وهذا الأمر أصل في أنّ أهل الجاهليات نبذوا الرسالات وأخذوا بما هو من جنس السحر أو أخذوا بالسحر أصلا كما في هذه المسألة.
فهذه المسألة أصل في كل من خالف الرسل ممن جاء بعدهم إنما خالف الرسل لأنهم اعتاضوا واستبدلوا ما أنزل الله جل وعلا عليهم، وما أمرهم باتباعه، استبدلوه بشيء آخر من الكتب إما كتب سحر، وإما بكتب محرفة، وإما بكتب مفتراة على الله جل وعلا ونحو ذلك.
اليهود طائفة منهم من علمائهم افتروا على الله الكذب؛ بأن جعلوا في التوراة ما ليس منها، وأدخلوا فيها ما ليس منها، حرّموا على الناس الحلال، وأحلوا لهم الحرام، مع أن التوراة الأصلية كانت في أول الأمر موجودة عند الناس ولكنهم تركوها و أخذوا بتلك الأقوال وبتلك الآراء.
وهكذا في أهل الجاهلية العرب كان ذلك عندهم نبذوا المتيقن لديهم من دين إبراهيم عليه السلام، وأخذوا بما أحدثه طائفة من أهل مكة أو طائفة من العرب.
فكانت هذه المسألة واضحة في أن أهل الجاهلية يتركون ما أنزل الله جل وعلا إلى غيره.
وهذه الشعبة من شعب أهل الجاهلية أيضا هي في هذه الأمة في أوسع صورها، وفي أظهر مظاهرها وأوضح مظاهرها، أعظم مما كان عند اليهود وأعظم مما كان عند غيرهم، ذلك أن كتاب الله جل وعلا محفوظ ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ?[الحجر:9]، والسنة؛ سنة النبي - صلى الله عليه وسلم - محفوظة أيضا بما بينه أهل العلم من صحيحها وسقيمها، فالدين محفوظ ليس بعرضة للتغيير ولا التبديل، دين باق إلى قيام الساعة، كتاب الله باق وسنة النبي - صلى الله عليه وسلم - باقية، وهذا يوجب على الناس أن لا يحيدوا عنها، وأن لا يرغبوا الهدى في غير الكتاب وسنة النبي - صلى الله عليه وسلم -، ما الذي حصل في هذه الأمة؟ تُركت تلك الأصول.
تُرك الكتاب وتركت السنة، واستبدل طائفة من هذه الأمة كتب السنة كتب الفلسفة وكتب الكلام.

(1/85)

طائفة أخرى استبدلت بكتب السنة كتب الرأي من كتب بعض الفقهاء المتقدمين الذين لا يذكرون في كتبهم إلا الرأي؛ أرأيت إن كان كذا فكيف يكون، بخلوِّها من الحجج والأدلة وكلها مبنية على قياس ورأي.
ترك طائفة من هذه الأمة سير السلف في العبادات وأخذوا بكتب القوم الذين صنفوا في ذلك من أهل الطرق ونحو ذلك مع أن الكتاب محفوظ والسنة محفوظة لكنهم اعتاضوا واستبدلوا ما آتاهم من الله جل وعلا بغيره من جنس ترك أولئك لعهد سليمان واتباعهم السحر، بل إن طائفة من هذه الأمة أخذت بالسحر وكتب السحر وتركت الأصل المنزل على هذه الأمة.
الفلاسفة دخلوا في هذه الأمة فطائفة من عقلاء هذه الأمة كما يقولون وكما يسمونهم العقلاء والأذكياء، تركوا الكتاب والسنة وزعموا أن نصوص الكتاب والسنة هذه توهيمية تخيلية إنما تنفع للعوام، وأن النبي - صلى الله عليه وسلم - ما ذكره في السنة، بل وما أنزله الله جل وعلا في الكتاب إنما هو وهم وخيال هؤلاء يسمون أهل الوهم والتخييل؛ يعني قالوا إن هذه النصوص وتلك الظواهر من النصوص ليست مرادة وإنما هي ظواهر وهمية خيالية لإصلاح الناس؛ لأنه لا يصلح الجمهور -على حد قولهم- إلا هذا لا يصلح الناس لأجل بلادة عامتهم وعدم فهمهم كما يقول أولئك، لا يصلحهم إلا هذه الطريقة والحكماء يصلحون الناس بما يناسبهم من الطرائق، يقولون فأتى الكتاب والسنة بالطرائق التي تصلح للجمهور وما فيها من الوهم والتخييل، وأما طرائق أهل العقول والحجى وأهل الفهم والنظر فإنما هي طريقة الفلسفة؛ طريقة طلب الحكمة بالاستدلال بالكونيات ونحو ذلك مما يبحثونه، وبه قُدمت الفلاسفة على صفوة هذه الأمة، ومن أجله قيل إن علم السلف أسلم ولكن علم الخلف أعلم وأحكم، كما قاله ضُلاَّلهم.

(1/86)

كذلك اعتاض طائفة من هذه الأمة عما جاء في الكتاب والسنة وما بيّنه علماؤنا؛ يعني علماء سلف هذه الأمة من معانيهما، اعتاضوا عنهما بكتب أحدثها المتكلمون والمتكلمون أخص من الفلاسفة، فكل فيلسوف متكلم وليس كل متكلم فيلسوف، وأخذوا بمنطق اليونان وأخذوا بالقواعد التي يسمونها قوطع عقلية وأدخلوها بهذه الأمة، وجعلوا كتبهم في العقائد مقدمة على العقائد التي جاءت في الكتاب والسنة بل إنه منهم -من أهل الكلام- من زعم أن نصوص الكتاب والسنة تحير ولا تهدي، لأننا لا نعرف المعنى مثل ما قال بعض من ينحى منحى أولئك –سامحه الله وهو من المنتسبين لشرح كتب السنة- حينما ذكر مسألة الاستواء يشرح جامع الترمذي قال: الاستواء يرد في لغة العرب على خمسة عشرة معنى ثم ساقها وكل ذلك غلط؛ لأن الاستواء لا يرد في اللغة إلا بمعنى واحد وهو العلو، ثم ساقها، فلما ساقها قال فالله أعلم أي ذلك المراد، وهؤلاء يزعمون أن نصوص الكتاب والسنة أنها توهم الناس الاعتقاد بالتجسيم والعياذ بالله، فاعتاضوا عن شرحها وبيان ما فيها من العقائد شرح الكتاب والسنة، إلى كتب وضعوها كتب عقائدية وضعوها يعتمدون عليها ويدرسونها...(1)
مبناها على الرأي وليس مبناها على النص.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/87)

كذلك أهل السلوك أهل السلوك اعتاضوا عن الزهد المشروع الذي كان عليه صحابة رسول الله - صلى الله عليه وسلم -، بل ما كان من هدي النبي - صلى الله عليه وسلم - الذي هو عليه والسلام أزهد الزاهدين وإمام العارفين وقدوة العباد، اعتاضوا عن ذلك إلى كتب خاصة وضعها القوم في زهدهم وعبادتهم، فصنفوا كتبا في ذلك، ومن أوائل من صنف في هذا الحارث المحاسبي وطائفة من طبقته، وكان ذلك شائعا فانتبه إلى ذلك أئمة السنة، فصنفوا في مقابلة ذلك ما يهدي الناس في باب السلوك، صنفوا كتب الزهد أئمة الحديث صنفوا كتب الزهد، في مقابلة أخذ المتصوفة بكتب يضعونها ليست معتمدة على هدي السلف، فصنف الإمام عبد الله ابن المبارك كتاب الزهد، وصنف الإمام أحمد الزهد وهكذا طوائف صنفوا الزهد في مقابلة ترك أولئك زهد السلف إلى زهد مبتدع وتصنيف الكتب فيه، ولهذا حذر السلف من تلك الكتب وتلك التصانيف، زاد الأمر حتى وضع للسلوك أصولا في هذه الأمة، فاعتاضوا عن أصل الكتاب والسنة إلى تلك الأصول المبتدعة والعياذ بالله، حتى جُعلت تلك الأصول في آخر الأمر طريقة من طرائق القوم لها اصطلاحاتها ولها مدلولاتها مما يعارض به الكتاب والسنة، بل زاد الأمر حتى وصل بهم الحال أن جعلوا مقام السائرين من الأولياء أعظم من مقام الأنبياء كما قال قائلهم وهو ابن عربي في فصوصه قال :
مقام النبوة في برزخ فُوَيْقَ الرسول ودون الولي

(1/88)

فجعل الولاية أعظم من النبوة والنبوة أعظم من الرسالة ذلك أن الولاية عندهم كسبية تكتسب مما أخذ من المعارف والكتب التي تهدي تبين كيف تكتسب وأما النبوة فإنما هي فضل وما كان بالكسب تكشف له الحجب، وما كان بالاختيار لا تكشف له الحجب ولهذا فضلوا خاتم الأولياء على خاتم الأنبياء، كما يقولون، سبب ذلك ترك ما أنزل الله جل وعلا إلى غيره، فكانوا حقيقين بما وصف الله جل وعلا اليهود بقوله?نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ(101)وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:101-102]، وهكذا في جوانب السحر كذلك في الكهانة، في الجبت، في الصرف، ونحو ذلك من الأنواع، كلها فيها كتب، موجودة في الأمة، ولهذا كان أهل العلم يوصفون بأن تحرق وتمنع الكتب التي فيها البدع، بل نصّ الفقهاء على أن كتب البدع التي تشتمل على الضلال أنها تحرق ولا يضمّن من حرقها من كتب أهل الضلال وأهل البدع المشتملة على مناقضة الشرع ومناقضة كتب السنة، مثل كتب السحر والشعوذة والفلسفة والكلام ونحو ذلك، مما حفظ به علماؤنا الأوائل هذه البلاد من شرها، واليوم مع شديد الأسف وقولنا ?إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ?[البقرة:156]، كثرت الكتب المخلفة لمنهج السلف في هذه البلاد،سابقا ما ترى الكتب حتى في التفسير ما ترى الكتب المخالفة لكتب السلف ما ترى مثل تفسير الرازي وأمثاله، ما ترى كتب السحر ما ترى كتب الصوفية الغلاة، ما ترى كتب أهل البدع، ولكن اليوم كثر ذلك في الناس لأجل أن من الناس منا من اعتاض عن تلك الكتب إلى غيرها من الكتب، وهذا لا شك أنه خصلة من خصال أهل الجاهلية، وسبب من أسباب الضلال، أن يكون عندنا كتاب الله جل وعلا نقي كأنما أنزل الساعة، ويكون عندنا سنة النبي - صلى الله عليه وسلم - كأن النبي - صلى الله عليه وسلم - بيننا يحدثنا بها ونترك ذلك إلى غيره من الهذيان وإلى غيره من الأفهام و الأفكار، لا شك من جنس فعل أهل الجاهلية، وهكذا في أصناف كثيرة من الأمة يضيق المقام في استقصائها.
نقف عند هذا الحد نجيب على بعض الأسئلة.

(1/89)

ثم إن هذه المسائل الجاهلية التي خالفهم رسول الله - صلى الله عليه وسلم - فيها كما ترى هي عزيزة المعاني وهي مهمة جدا في حياتنا اليوم، بل إنه على الشباب والدعاة إلى الله جل وعلا أن يكون في حلقاتهم، وأن يكون في بيان دعوتهم ما يستدلون فيه بكثير من هذه المسائل؛ لأنه إذا بينت للناس أن هذه خصلة من خصال اليهود، خصلة من خصال الجاهلية، بدلائلها وبكلام أهل العلم عليها، ثم بينت أن هذه دخلت في الأمة، يكون هذا من أنفع أبواب الدعوة، ومن أنفع طرقها، وهذه هي الطريقة أو هذه من الطرق السلفية المحمودة في الدعوة؛ دعوة الناس، ولهذا الشيخ رحمه الله اعتنى ببيان هذه المسائل لأن الجميع راغب في أن يكون مجانبا لسنن أهل الجاهلية ولطرائقهم ولخصالهم سواء كانوا يهودا أو نصارى أو مشركين أو مجوس أو... إلى آخره من الملل و النحل.
فعنايتكم بهذه المسائل فهما واستنباطا، ثم عنايتكم بشرحِ كيف كان عليه أهل الجاهلية ببيان أصل المسألة، ثم صور دخول هذه الخصلة في هذه الأمة، وأنّ هذا مصداقا لقول النبي - صلى الله عليه وسلم -: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع» هذا من الأمور التي تعين الداعية على الوصول إلى مبتغاه، وتبين الحق للناس.
أسأل الله الكريم أن يزيدني وإياكم من الهدى والاهتداء، وأن يجعلنا ملازمين لما أنزله الله جل وعلا علينا منابذين لكل ما يخالف ذلك الأصل العظيم، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ يقول: بالنسبة لأهل البدع غير المكفرة هل يشهر بهم ويحذر منهم ومن آرائهم؟

(1/90)

الجواب: أن هدي السلف الصالح أنّ أهل البدع سواءً كانت بدعتهم مكفرة أو كانت بدعتهم ليست بمكفرة أنهم يلزم أن يبيَّن للناس من حالهم؛ لأجل أن لا يتعدى ضررهم إلى الناس، لأنه ما من مبتدع إلا وسيمارس بدعته، إن لم يدع إليها قولا دعا إليها فعلا، وهذا يتعين أن يُحمى الدين من هؤلاء؛ لأن حماية الدين وحراسة الملة أصل من أصول الإسلام وواجب من واجباته العظام على هذه الأمة، فلا بد أن تبقى في هذه الأمة طائفة تحرس هذا الدين من بدع المبتدعين، سواء أكانت بدع مكفرة أو كانت بدعهم غير مكفرة؛ لأن حماية الدين أغلى من حماية ورعاية الأشخاص، ومهما كان مقامهم في العلم، مقامهم في السلوك ونحو ذلك، فالسلف مازالوا ينكرون في وقتهم على من كان معروفا بالصلاح؛ أنكر الإمام أحمد على الحارث المحاسبي، أنكر الإمام أحمد على طائفة، بل أنكر الأئمة الواقفة في خلق القرآن، مع ما حصل في تلك الأزمنة من المحنة العظيمة.
فإذن هدي السلف الإنكار على أهل البدع، لكن هذا متوقف على شيء، وهو أن يثبت وصف البدعة لمن ينكر عليه، فإذا ثبت وصف البدعة على من ينكر عليه، بوصف أهل العلم الراسخين العارفين بالبدع، بوصفهم لذلك، فإنه ينكر عليهم، لا يكون مسألة البدع والابتداع محل اجتهادات فلان من الشباب يرى أن هذه بدعة والآخر لا يرى، إن اختلفنا في هذه المسألة من جنس المسائل الأخرى الرجوع فيها إلى أهل العلم، هل هذه بدعة أو لا؟ فإن من الناس من يكفر بما ليس بمكفر، ومنهم من يبدع من ليس بمبدع، وهكذا، فيجب أن يثبت العرش أولا مثل يقول القائل: أثبت العرش ثم أنقش، يعني أولا يثبت أنها بدعة بإثبات أهل العلم، ثم بعد ذلك ينكر على أصحابها إنكار أهل بدع.
هناك مقولة انتشرت ألا وهي أنه لا ينكر إلا على أهل البدع المكفرة، وهذه المقولة خطأ ومخالفة لمنهج سلف هذه الأمة من أصله.
2/ يقول: إذا كان لابد من فهم الحجة هل يعني هذا أنه لابد من ذكر الأدلة ووجه الدلالة ولا يكفي أن يقال إن هذا شرك أو بدعة أو حتى معصية أم لا؟

(1/91)

الجواب: الحكم ليس إقامة الحجة لمن ذكر حكم مسألة لواقع فيها لا يعتبر هذا إقامة للحجة حتى يبين له الحجة الرسالية، كما يعبر عنها أهل العلم يقولون إقامة الحجة هي إقامة الحجة الرسالية، ليس إقامة الحجة في رأي أحد؛ يعني تبيين له آيات من القرآن العظيم، تبين له الأدلة من السنة من كلام النبي - صلى الله عليه وسلم -، ثم يبين له وجه دلالتها، ويبين له ذلك من هو عارف بأوجه الاستدلال فاهم لذلك، فإذا بُيِّن له ذلك من هو عارف بأوجه الاستدلال فأصر ولم يستجب فقد أقيمت عليه الحجة، وإقامة الحجة مختلف فبعض المسائل لا يكفي في إقامة الحجة فيها فعل الواحد من أهل العلم، بل لابد أن تجلى مسائلها وذلك لكونها غامضة، فإقامة الحجة تبع لأصل المسألة.
فإذا كانت المسألة واضحة كانت إقامة الحجة فيها أسهل وأيسر مثل كون الاستغاثة بغر الله جل وعلا من الأصوات شرك هذه ظاهرة واضحة، الأدلة عليها ما تحتاج مزيد بيان ومتابعة في ذلك.
لكن هناك مسألة غلِط فيها طائفة من أهل العلم، وهي طلب الشفاعة من النبي - صلى الله عليه وسلم - شرك أم لا؟ هذه المسألة إقامة الحجة فيها يجب أن يكون بأبلغ من إقامة الحجة في الأولى؛ لأن تلك واضحة بينة، وأما هذه ملتبسة فيكون إقامتها بإقامة الدلائل وإيضاحها وتوالي ذلك وتصنيف المصنفات ونحو ذلك حتى تقام وتبين؛ لأنها فيها نوع اشتباه عند كثير من الناس، لاشك أنه من قال بها وهم قلة أن قولهم خطأ وقول ضعيف لا يلتفت إليه، بل هي من جنس غيرها طلب الشفاعة من النبي - صلى الله عليه وسلم - ومن جنس طلب غير الشفاعة من الدعاء وغيره، بل إن الشفاعة معناها أن تطلب من النبي - صلى الله عليه وسلم - أن يدعو؛ أن يكلم الطالب من النبي أن يدعو له، وهذا طلب ودعاء ولهذا نحتاج إلى مزيد بيان.
فإذن إقامة الحجة له مراتب مختلفة، فكلما كانت المسألة أكثر اشتباها كانت إقامة الحجة فيها لابد أن يكون أكثر وأبلغ، وهذه المسألة نصّ عليها وذكرها أئمتنا منهم الشيخ محمد بن إبراهيم رحمه الله في فتاويه.
3/ سؤال يتعلق بالدعوة لكن سؤال يكثر، يعني بعض الأسئلة ما أحب أن أجيب عنها لكنه إذا ردد السؤال مرارا يعني كأنه فيه حاجة إلى الجواب، هذا السؤال يقول صاحبه: هل وسائل الدعوة توقيفية أم لا؟ من أتى بوسيلة لم يأتِ بها النبي صلى الله عليه وسلم هل يكون من التقدم بين يدي الله ورسوله، ويكون مبتدعا؟
يهمنا الطرف الأول من السؤال. هل وسائل الدعوة توقيفية؟

(1/92)

إذا قيل إن وسائل الدعوة توقيفية فهذا غلط، وإذا قيل إن وسائل الدعوة اجتهادية فهذا غلط، والصواب التفصيل:
أن من وسائل الدعوة ما هو توقيفي ومن وسائل الدعوة ما هو اجتهادي، وبسط جواب هذا السؤال يحتاج إلى مقام أوسع لبيان أصوله من كلام أهل العلم وقواعدهم، لكن يُضرب مثال لذلك وهو أنّ:
التسجيل مثلا وتصنيف الكتب، هذا لم يكن في عهد النبي - صلى الله عليه وسلم - ولكنه وسيلة نافعة، لم؟ لأن الأصل فيها الجواز، وهذا من جنس كثير من الوسائل التي عمل بها أهل العلم لما لم يكن في الزمن الأول، فهذه تكون وسائل اجتهادية.
القسم الثاني وسائل لا يجوز فيها الاجتهاد، بل يجب أن يكون فيها توقيف وتلك الوسائل هي ما كان في الشرع ما يغني عنه، ما كان في السنة ما يدل على طريقة من الطرق، التربية مثلا للدعوة، ثم يأتي آت ويخالف تلك الطريقة إلى طريقة أخرى محدثة ويدعو بها، خاصة إذا كانت تلك الطرق مما عمل به بعض المبتدعة، من مثل ما يسمونه في زمن الإمام أحمد والشافعي ((التغبير))، التغبير نوع من الأشعار التي يُزهد بها الناس؛ يزهد فيها الناس بالدنيا ويرغبون فيها بالآخرة، كانت تُلقى على الناس على وجه فيه ألحان، وربما صاحبها طرق الجلود القديمة حتى ينفضّ عنها الغبار فسمّيت تلك الطريقة تغبيرا، أهل السنة أنكروها، وقالوا إنها بدعة، ونحو ذلك من كلامهم، بل أقاموا على أصحابها الحجة بأن هذه مخالفة للسنة ومخالفة للهدي لم؟ لأن المقصود من تلك الوسيلة هي ترقيق قلوب الناس والشرع؛ القرآن والسنة إنما أتى لترقيق قلوب الناس، فإذا أُحدثت طريقة في هذه المسألة وهي الترقيق والترغيب، غير الطريقة الأولى، فإنها ولو كانت نافعة في الدعوة، لكنها وسيلة محدثة وتلك الوسيلة ليس بابها الاجتهاد، والتغبير من جنس ما يكون في هذا الزمان من الأناشيد الصوفية ونحو ذلك ممن تأثر بهم من الأناشيد وغيرها، هذه مشابهة للتغبير الأول الذي نهى عنه أهل العلم.
المقصود إن تفصيل هذه المسألة يحتاج إلى مزيد بيان، لكن أصلها أن مسائل الدعوة منها ما هو توقيفي ومنها ما هو اجتهادي.

(1/93)

ومثل هذه المسائل التي هي أصول ينبغي أن يسأل طلاب العلم فيها وأهل الدعوة يسألون فيها أهل العلم؛ لأن ميزة المتبعين لسلف هذه الأمة أنهم لا يقدمون رأيا على حكم الشرع، وإذا كان كذلك فإذا اشتبهت مسألة: هل يسوغ لنا أن نأخذ بها أم لا؟ يسأل أهل العلم، فإذا أفتى أهل العلم بالجواز كانت جائزة، وإذا أفتى أهل العلم بالمنع كانت ممنوعة، فيكون المرء قد خرج عن رأيه في المسألة، واتبع كلام أهل العلم، متبعا في ذلك قول الله سبحانه و?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ?(1).
4/ هذه عدة أسئلة أختار منها واحد، يقول: ما معنى قولهم لابد من إقامة الحجة من انتفاء الموانع وثبوت الشروط؟
انتفاء الموانع وثبوت الشروط، لا أعلم –ربما القصور- أنها جعلت تبعا لمسألة إقامة الحجة، وإنما جعلت هذه في مسائل الأحكام والأسماء؛ يعني هل يكفر؟ الكفر متى يطلق؟ البدعة متى تطلق؟ الفسق متى يطلق؟ ونحو ذلك، هذه من الأسماء، وهذه الأوصاف عي التي قال فيها أهل العلم لا بد حين إطلاقها على المعين أن تجتمع الشروط وأن تنتفي الموانع، أما في إقامة الحجة فلا أذكر أحدا في ذلك.
5/ ما معنى قولهم قامت الحجة ببعثة النبي - صلى الله عليه وسلم - ؟
__________
(1) النحل:43، الأنبياء:7.

(1/94)

نعم الحجة ببعثة النبي - صلى الله عليه وسلم - قامت على العالمين، على العالمين جميعا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والنبي - صلى الله عليه وسلم - بُعث للناس أجمعين، قد قال عليه الصلاة والسلام «لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا أدخله الله النار»وسمعتُ من كلام العلامة الشيخ محمد ناصر الدين الألباني أنه قال في شرح هذا الحديث -سمعتُ منه مشافهة- أنه قال: (لا يسمع بي أحد من هذه الأمة) هذا كقول النبي - صلى الله عليه وسلم - «من رآني في المنام فقد رآني»، ذلك أنه يعني في تفسير حديث المنام أنه من رآه على صورته التي خلقه الله جل وعلا عليها، وقوله في الحديث (لا يسمع بي) يعني بي على ما بعثني الله جل وعلا عليه، فإذا كان هناك سماع محرّف، سماع ليس فيه وصف لما جاء به النبي جل وعلا على ما جاء به النبي فهو من جنس رؤية النبي - صلى الله عليه وسلم - على غير صورته، فلا يكفي ذلك في معرفة الحق. وهذا من الشيخ كلام نفيس فيما أحسب؛ لأنه لابد أن يكون في إيضاح الحجة وإقامتها أن يكون الدين واضحا، لا يكفي أن يسمع ببعض الحجة ولا يفهم يعني ولا تقام عليه بدلائلها، لا يكفي أن يسمع شيئا والتشويشات عليه، بل لا بد أن يسمع اليهود والنصارى ونحوهم أن يسمعوا ببعثة النبي - صلى الله عليه وسلم - على ما بعث به، فإذا كان منهم من سمع هذا الكلام، من سمع عن النبي - صلى الله عليه وسلم - سماعا، لكن ما عرف دينه ما عرف ما جاء به حقا كما يبلغه أهل العلم، إذا ما عرف القرآن وما أقيمت عليه الحجة من وجه آخر، هذا لا يقال أنه أقيمت عليه الحجة الرسالية، لكن هذا إنما نعني به طائفة من الذين ربما ما سمعوا بالنبي - صلى الله عليه وسلم - أو سمعوا به سماعا محرفا هذا قد ينجيهم، ويُبعث لهم يوم القيامة رسول من أطاعه دخل الجنة ومن عصاه دخل النار، إذا كان لم يسمعوا بالإسلام الذي بعث الله جل وعلا به نبيه محمدا - صلى الله عليه وسلم -، كذلك المشركون في هذه الأمة إذا سمعوا شيئا مثلا في بعض البلاد يسمعون شيئا من أخبار أهل السنة، مثلا جماعة أنصار السنة في البلاد التي فيها شرك، يسمعون شيئا من أخبارها لكن ما أقيمت عليهم الحجة بمعني بينت لهم الدلائل فهل السماع يكفي، هذه مسألة اختلف فيها أهل العلم، وأئمة الدعوة قالوا إن السماع بدعوة محمد بن عبد الوهاب لا يكفي إلا في الجزيرة؛ لأنها ظهرت

(1/95)

–يعني في وقتهم- الدعوة ومشت في الفتوح وبينت للناس في ذلك في جميع بلاد الجزيرة، وأما في غيرها فإذا كان لم يُسمع بالدعوة فلا بد من إقامة الحجة، هنا إذا لم تقم الحجة عل يكفر عبدة القبور أم لا؟ الجواب نعم، من قام به الشرك فهو مشرك، الشرك الأكبر من قام به فهو مشرك، وإنما إقامة الحجة شرط في وجوب العداء، كما أن اليهود والنصارى نسميهم كفار، هم كفار ولو لم يسمعوا بالنبي - صلى الله عليه وسلم - أصلا، كذلك أهل الأوثان والقبور ونحو ذلك من قام به الشرك فهو مشرك، وترتَّب عليه أحكام المشركين في الدنيا، أما إذا كان لم تقم عليه الحجة فهو ليس مقطوعا له بالنار إذا مات، وإنما موقوف أمره حتى تقام عليه الحجة بين يدي الله جل وعلا.
فإذن فرق بين شرطنا لإقامة الحجة، وبين الامتناع من الحكم بالشرك، من قام به الشرك الأكبر فهو مشرك ترتب عليه آثار ذلك الدنيوية، أنه لا يستغفر له ولا تؤكل ذبيحته ولا يضحى له ونحو ذلك من الأحكام، وأما الحكم عليه بالكفر الظاهر والباطن فهذا موقوف حتى تقام عليه الحجة، فإن لم تقم عليه الحجة فأمره إلى الله جل وعلا.
هذا تحقيق كلام أهل العلم في هذه المسألة وهي مسألة مشهورة دقيقة موسوعة بمسألة العذر بالجهل.
6/ قول العلماء ما هو معلوم من الدين بالضرورة وما ليس معلوما من الدين بالضرورة؟
هذا ليس تقسيما لإقامة الحجة هذا تقسيم لما يكفر به المؤمن، يرتد به المسلم من المسائل التي ينكرها، فأهل العلم يقولون إذا أنكر معلوما من الدين بالضرورة فهذا يكفر، أما إذا لم ينكر معلوما من الدين بالضرورة؛ المسائل التي يخفى دليلها فلا بد من التعريف، من المسائل التي اختلف فيها أهل العلم، هذا يمنع من التكفير، حتى ولو اعتقد إباحتها مثل مثلا الحنفية رحمهم الله يرون إباحة النبيذ أعني متقدميهم يرون إباحة النبيذ، مع أن الدلائل من السنة على تحريمه ظاهرة، مع ذلك أهل العلم لم يكفروهم؛ لأنهم اعتقدوا ذلك، لأنهم كانت لهم شبهة في هذا، فهُم ما أباحوا الحرام الذي يعلمون أنه حرام، وإنما أباحوا ما اعتقدوا أنه حلال، فلم يكفرهم أهل العلم بذلك، كذلك المسائل التي تجدّ في كل عصر من المسائل المختلف فيها، ولو كان هناك قول شاذ أو ضعيف في المسألة فهذه شبهة تدرأ التكفير.

(1/96)

هناك بعض المسائل يكون أصلها معلوم من الدين بالضرورة وأما أفرادها فتكون مختلفا فيها، مثل الربا أصله في القرآن بلا شك، فمن زعم أن الربا مباح فهو كافر بالله جل وعلا، لكن بعض صور الربا بعض أهل العلم يقول هذا من الربا، وآخرون يقولون هذا ليس من الربا، فإذا اختلف الناس يعني من أهل العم في صورة هل هي من الربا أم لا؟ فهذه شبهة تمنع من التكفير، هذا أصل عند أهل السنة نبّه عليه شيخ الإسلام رحمه الله في غير ما موضع.
7/ بعض الأسئلة ما أفهم المراد منها تماما فأتركها، قال تعالى ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، وقال تعالى ?لِئلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ?[النساء:165]، يستدل بذلك بعض الجماعات بأن الحجة قامت على الناس بإرسال خاتم النبيين والمرسلين، ويستنبطون من ذلك تكفير كل من ارتكب ما يكفره بدون إقامة حجة عليه، فما رأيكم في هذا القول؟
هذا أوضحناه مرارا من أنه لا يكفي في إقامة الحجة ببعثة النبي - صلى الله عليه وسلم - في كل مسألة الناس خالفوا فيها الأصل الذي جاء به عليه الصلاة والسلام، بل مثل ما قلت لكم المسائل تقسم ما يعلم من الدين بالضرورة وما لا يعلم من الدين بالضرورة، المسائل تقسَّم إلى أشياء واضحة جلية تكون إقامة الحجة فيها سهلة، وأخرى تحتاج إلى إقامة حجة تلوى حجة، الذين يكفِّرون الناس بهذا الأمر هؤلاء خارجون عن السنة هؤلاء من جنس الخوارج، بل الخوارج كما هو معلوم لا يزالون يخرجون إلى قيام الساعة حتى يقاتل آخرهم مع الدجال والعياذ بالله، فهؤلاء هم الذين يكفرون الناس بالمعصية أو يكفرون الناس بدون إقامة للحجة بما يبيّنه أهل العلم.
إنما عندهم هوى فيكتفون بأصل بعثة النبي - صلى الله عليه وسلم - عن إقامة الحجة.
8/ أيضا في مسألة إقامة الحجة يقول: الذين خالفوا أئمة الدعوة رحمهم الله في فهمهم للحجة هل لم يعلموا قول الأئمة في إقامة الحجة؟

(1/97)

لا، الذين أقيمت عليهم الحجة عُلموا وبينت لهم برسائل خاصة، بمصنفات، بمناظرات أقيمت، بينت لهم الأدلة، وجه الاستدلال، هدي سلف هذه الأمة، بينت لهم الأدلة من الكتاب والسنة بين لهم الهدى أوضح لهم ذلك تماما، فإذا كان عرض لهم شيء من أن ما عندهم من الحجج أظهر، فهذا يكون عقوبة لهم، الحجة أقيمت عليهم، فليس كما ذكرت من الشرط أن تفهم الحجة فهم استجابة، بل يكفي أن تقام الحجة ولو قال لم أفهمها، فهذا ليس مانع من أن يكون أقيمت عليه الحجة، فإقامة الحجة معناها إبانة المسألة بدلائلها الواضحة الخالية عن معارضة واضحة ظاهرة، أما جنس المعارضات مثلا بأحاديث ضعيفة، بأحاديث موضوعة، بأوجه من فعل أهل العلم، بإقرار بعض الناس لبعض بتلك الشركيات وتلك المنكرات فهذه ليست بحجة ترد بها الأدلة.
نختم بهذا وأسأل الله لي ولكم لتوفيق، وصلى الله وسلم على نبينا محمد. (1)
[المتن]
(المسألة السابعة عشرة) نسبة باطلهم باطلهم إلى الأنبياء، كقوله ?وَمَا كَفَرَ سُلَيْمَانُ?[البقرة:102]، وقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا?[آل عمران:67].
(المسألة الثامنة عشرة) تناقضهم في الانتساب ينتسبون إلى إبراهيم مع إظهارهم ترك اتباعه.
(المسألة التاسعة عشرة) قدحهم في بعض الصالحين بفعل بعض المنتسبين إليهم كقدح اليهود في عيسى وقدح اليهود والنصارى في محمد - صلى الله عليه وسلم -.
(المسألة العشرون) اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين ونسبته إلى الأنبياء كما نسبوه إلى سليمان عليه السلام.
[الشرح]
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فالمسألة السابعة عشرة من المسائل التي خالف فيها الرسول - صلى الله عليه وسلم - أهل الجاهلية، وأهل الجاهلية المراد بهم كلّ من كان على غير دين الإسلام، سواء كان من المشركين أو من أهل الأديان المحرّفة أو المنسوخة أو من أهل الأديان المبتدعة، هذا تذيكر بما قاله الشيخ في أول الكتاب.
فمن ما كان عليه المشركين من الجاهلية ومن المشركين ومن اليهود والنصارى أنهم كانوا ينسبون باطلَهم إلى الأونبياء، إذا فعلوا فعلا نسبوه إلى الأنبياء ليكون حجة ولتلقى عنهم التبعة.
__________
(1) انتهى الشريط الرابع.

(1/98)

المشركون؛ مشركوا العرب كانوا ينتسبون إلى إبراهيم عليه السلام ويعتقدون أن كثيرا من الدين الذي هم عليه كان عليه إبراهيم عليه السلام، ويستدلون بذلك على صحته.
وكذلك كان اليهود وكذلك كان النصارى.
قال الله جل وعلا في الصنف الأول ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120]، وقال ? وَمَا كَانَ مِنْ الْمُشْرِكِينَ ?(1).
وقال جل وعلا في إبطال دعوى أولئك ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا?[آل عمران:67].
كذلك كان أولئك الجاهليون ينسبون باطلهم وما هم عليه من الضلال الذي لم تأمر به الرسل مطلقا من مثل السحر ينسبونه إلى بعض الأنبياء كما مرّ معنا في نسبتهم ذلك إلى سليمان عليه السلام، قال جل وعلا ?وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102]، ولهذا كان السحرة السابقون لبعثة النبي - صلى الله عليه وسلم - ينسبون سحرهم وما تعلموه من السحر إلى سليمان عليه السلام، كما قال هنا (وَمَا كَفَرَ سُلَيْمَانُ)؛ لأن سليمان عليه السلام لم يأمر بالسحر ولم يرض به، وإنما فعلت الشياطين ما فعلت بأنْ دسَّت كتب السحر تحت كرسيه حتى لما مات أُستخرج ذلك ونُسب لسليمان عليه السلام، قال تعالى (وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ) يعني بما أملوه في الكتب وجعلوه مستورا مركوما ودفن تحت كرسي سليمان ثم استخرج بعد موته.
__________
(1) البقرة:135، آل عمران:67،95، الأنعام:171، النحل:123.

(1/99)

كذلك اليهود والنصارى الجميع يقول إنّ إبراهيم عليه السلام الذي هو إمام الحنفاء ووالد لأنبياء والرسل عليهم جميعا صلوات الله وسلامه، ينسبون إبراهيم عليه السلام إليهم، فاليهود يقولون إن إبراهيم كان يهوديا، والنصارى يقولون إن إبراهيم كان نصرانيا؛ يعني كان على اعتقاد اليهود المتأخر الذي أُحدث، فاليهود أحدثت اعتقادات، وأحدثوا أنواعا من الباطل، يقولون أن إبراهيم كان على ذلك الاعتقاد الذي وضعه علماؤهم بعد موسى عليه السلام، كذلك النصارى ينسبون إبراهيم الخليل إليهم، وكذلك المشركون، فردّ الله جل وعلا دعوى الجميع بقوله ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[آل عمران:67]، فأبطل دعوى المشركين في نسبة باطلهم إلى إبراهيم، وأبطل دعوى اليهود في نسبة باطلهم إلى إبراهيم، وأبطل دعوى النصارى في نسبة باطلهم إلى إبراهيم عليه السلام.
وهذا الأمر ألا وهو نسبة الباطل إلى الأنبياء لمِا كان عليه أهل الجاهلية هذا كثير في هذه الأمة، ما من دعوى مضِلَّة في هذه الأمة إلا وأصحابها ينسبونها للنبي - صلى الله عليه وسلم -؛ لأنه من أجمع عليه أنه لا يجوز الإتيان بدين لم يكن عليه النبي - صلى الله عليه وسلم -، كأهل الضلالات والأهواء المختلفة في هذه الأمة كل ينتسب في دينه إلى النبي - صلى الله عليه وسلم -:
الخوارج أول ما خرجت قالت نحن المنتسبون إلى النبي - صلى الله عليه وسلم - والصحابة كفروا بمحمد عليه الصلاة والسلام لأنهم لم يقيموا الدين الذي جاء به.
وكذلك الرافضة فعلت ذلك، وهكذا كل نحلة تنسب باطلها إلى النبي - صلى الله عليه وسلم - ليكون ذلك أقوى لها، وأيضا لأنهم كان عندهم بعض الشبه في ما راموه وما ذهبوا إليه من المسائل.
كذلك المتكلمون والصوفية ونحوهم مما ذكرنا سالفا مرارا في شرح هذه المسائل كل ينتسب إلى النبي - صلى الله عليه وسلم -.
ونسبة الباطل إلى الأنبياء يكون على طريقين:
الطريق الأولى: أن ينسب الباطل إلى الأنبياء بأنهم فعلوه وأنهم اعتقدوه.
والثانية: أن ينسب الباطل إلى الأنبياء يعني إلى أنه من دينهم.

(1/100)

وهذا هو الذي حصل في هذه الأمة فكان بعض هذه الأمة نسب باطله إلى النبي - صلى الله عليه وسلم - اعتقادا وفعلا مثل ما فعل طائفة من المتكلمين أكثرهم وأهل البدع في مسائل الاعتقاد نسبوا إلى النبي عليه الصلاة والسلام كان على هذا الاعتقاد، وكذلك أهل التصوف يقولون إن النبي عليه الصلاة والسلام كان على ما يفعلونه، وهذا كان مشهور من بعض أسانيدهم في لبس الخرقة [الشركية] المعروفة بإسناد معروف، فيقولون إن أول من ألبسها هو النبي عليه الصلاة والسلام، وهذا من جنس ذلك الباطل الذي كان عليه أهل الجاهلية في أنهم يبتدعون دينا يقولون إن النبي عليه الصلاة والسلام فعله، وهذا ولا شك مما يروج ذلك الباطل عند الجهلة إذا كان نسبه إلى النبي - صلى الله عليه وسلم - موسوما بالصلاح أو موسوما بالعلم، هذه الجهة الأولى.
والثانية أنهم ينسبونها إلى النبي عليه الصلاة والسلام استنباطا لم يكن فعله، وهذا أكثر في هذه الأمة فإنه في المسائل التي لم يظهر النص فيها تماما، ويكون عند بعض السلف فيها شبهة في بعض مسائل الصفات والإيمان والقدر ونحو ذلك، ومسائل الأسماء؛ أسماء الكفر البدعة الفسوق وما أشبه ذلك، والأحكام والوعد والوعيد ونحو ذلك، هذه ينسبونها إلى النبي - صلى الله عليه وسلم - استنباطا، لا يقولون أن النبي - صلى الله عليه وسلم - قال هذا نصا أو اعتقد هذا نصا، لكن يقولون هذا يستنبط من فعله عليه الصلاة والسلام وما كان عليه.
فطائفة من ضلال هذه الأمة ينسبون باطلهم إلى النبي - صلى الله عليه وسلم - بالأمر الأول وطائفة ينسبون إليه عليه الصلاة والسلام بالأمر الثاني.

(1/101)

ولهذا كل أحد في هذه الأمة لا يخرج من الفرق الاثنين والسبعين، فقد لا يخرج في انتسابه للكتاب والسنة، فكل يقول إننا على الكتاب والسنة، وسواء في ذلك ما كان من دينهم صوابا أو ما كان خطأ وضلالا، فالكل يقول نحن ننتسب إلى الكتاب والسنة، ولهذا اعتنى أئمة الإسلام من سلف هذه الأمة بالتنصيص على شيء زائد على اتباع الكتاب والسنة، ألا وهو اتباع سلف هذه الأمة لأنّ نسبة الباطل إلى الأنبياء كثر في الأمة جدا، نسبة الباطل إلى النبي عليه الصلاة والسلام كثر في هذه الأمة جدا، حتى إنه لا يُعجز من كان عنده هوى أن يستخرج من نصوص الكتاب والسنة ما يدل على بدعته وما يؤيد به نحلته، وقد أطنب الشاطبي رحمه الله في الموافقات في ذكر هذه المسألة وكذلك في الاعتصام، وبين أن النصارى احتجوا على المسلمين بخصوص بعثة النبي - صلى الله عليه وسلم - بقوله تعالى ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ?[الشعراء:214]، وبين أيضا أن من هذه الأمة من قال إنه لم يرد في القرآن تحريم للخمر وذلك لأن الله جل وعلا قال ?فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:90] ولم يحرمها تحريما.
وكذلك ما استدل به الخوارج واستدل به المرجئة في مسائل الوعد والوعيد، فالخوارج غلو في التكفير والمرجئة جفوا في النصوص حتى أدخلوا في الإيمان والإسلام من ليس مسلما ولا مؤمنا وأخرجوا العمل عنه.

(1/102)

كلٌّ يأخذ من نصوص الكتاب والسنة ما يدل على بدعته، وذلك لأن الله جل وعلا ابتلى الناس بالنبي عليه الصلاة والسلام وبفهم الدين الذي جاء به الذي لا .... (1)، فنصوص الكتاب والسنة قد يكون بعضها يشتبه على من لم يكن من الراسخين في العلم، بل قد يشتبه على كثير من طلبة العلم، فابتلى الناس جل وعلا باتباع النبي عليه الصلاة والسلام فهو الموضح للشريعة، ولما كان أحاديث النبي عليه الصلاة والسلام لبيان القرآن ليست مبنية بكاملها، بل قد يكون من يُبيّن منها الآيات وكان في حديثه عليه الصلاة والسلام ما فيه نوع اشتباه، احتجاج الناس إلى صحابة رسول الله - صلى الله عليه وسلم - في بيان الدين الحق وفي بيان ما يضاده، وهكذا يحتاج الناس إلى أهل العلم، فإن الله جل وعلا قال ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، وتلك المتشابهات تشتبه على بعض الناس دون بعض، فإذا كان هناك في كلام الله ما هو مشتبه لا يفهمه كثير من الناس، وما اشتبه على طائفة يعني الذي اشتبه على طائفة من أهل العلم فكلام رسول الله عليه الصلاة والسلام أولى أن يكون فيه اشتباه، وهذا حصل بالفعل، فالأحاديث قد يكون بينها تعارض، بينها اختلاف، أحاديث فيها رجاء، وأخرى فيها تخويف، أحاديث فيها وعد وأخرى فيها وعيد، وأهل العلم هم الذين يحملون بعض الكلام على بعض، يجعلون أحاديث النبي عليه الصلاة والسلام بعضها يفسر بعضا، من أهل الأهواء نسبوا أباطيلهم إلى النبي عليه الصلاة والسلام من جرّاء الاستدلال بالمتشابهات، ولهذا قال عليه الصلاة والسلام في الحديث المشهور «فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» (فاحذروهم) لم؟ لأنهم اختلفوا في الكتاب واستدلوا بالمتشابه منه، وهكذا استدل من استدل بآيات من الكتاب، وأحاديث من أحاديث النبي - صلى الله عليه وسلم - تأييدا لباطلهم، فكل من أهل الأهواء في هذه الأمة يستدل على باطله بما كان عليه النبي - صلى الله عليه وسلم -، أو بما قاله عليه الصلاة والسلام أو ببعض نصوص الكتاب، ولهذا احتاجت الأمة أعظم حاجة إلى صحابة النبي - صلى الله عليه وسلم -، لكي يبينوا للناس تلك النصوص، فضلَّ الخوارج أول ما ضلوا في آيات الأسماء وآيات الوعد والوعيد وفي أحاديث النبي - صلى الله عليه وسلم - في الأسماء وفي
__________
(1) كلمة غير مفهومة.

(1/103)

الوعد والوعيد، فبيّن الصحابة ما يعنى بذلك، فضلوا في بيان مسألة الحكم بغير ما أنزل فكفروا بها، والصحابة رضوان الله عليهم بينوا لهم الصواب في ذلك.
وهكذا لم يزل الناس محتاجون إلى صحابة رسول الله - صلى الله عليه وسلم - في بيانه، لهذا كان أئمة الإسلام ينتسبون إلى الجماعة، ينتسبون إلى السنة والجماعة، ولا يكتفون بنسبتهم إلى السنة؛ لأن النسبة إلى السنة يدخل فيها كثير من أهل البدع في مقابلة الرافضة، وأما السنة والجماعة فإنها تلخص الطريق الذي يكون أتباعه ويكون معتقدوه على طريقة الصحابة وعلى طريقة الجماعة قبل أن تظهر الأهواء وقبل أن تفسد العقول والقلوب.
كذلك احتاج إلى أسماء يُميّزهم منها الانتساب إلى السلف، إلى الأثر إلى الجماعة، إلى الحديث ونحو ذلك، مما يميز أهل الحق من غيرهم من أهل الأهواء، وتجد في عصور هذه الأمة في كل القرون المتقدمة لا يعزب أحد أن ينسب شيئا من باطله إلى الكتاب والسنة، بل قد يجد من نصوص أهل العلم ما يدل لباطلهم، فيكون نسب باطله إلى النبي عليه الصلاة والسلام إلى بعض أئمة أهل العلم، وأهل السنة يقولون إذا كان في كلام النبي - صلى الله عليه وسلم - ما هو مشتبه، فكذلك يكون في كلام أهل العلم ما هو مشتبه، لا يفهمه إلا أهل العلم الراسخون، فإذا كان من الناس من ليس بذي رسوخ في العلم، ربما يجد في نصوص أهل العلم ما لا يتضح المراد منه حتى نصوص أئمة أهل السنة والجماعة.
ولهذا يحتاج في فهمه إلى عرضه على أهل العلم، إلى عرضه على كلامه في مواضع أخر من كلام ذلك العالم، إلى عرضه على نصوص الكتاب والسنة، وهذا لا يكون إلا من أهل العلم.
فإذن الكلام المشتبه المشتبه قد يوجد في كلام أهل العلم بمعنى يشتبه معناه، لا يتضح المراد منه، قد يوجد هذا في كلام أهل العلم، بل إنه موجود وكثير.
لهذا اعتنى أئمة الإسلام أئمة أهل السنة والجماعة ببيان الأصول التي من خالفها فقد خالف النبي عليه الصلاة والسلام وخالف صحابته، أصول مجمع عليها وهي التي سمّوها معتقد أهل السنة والجماعة العقيدة السنة يعني العقيدة، الشريعة يعني العقيدة، ونحو ذلك، فصنفوا مصنفات في ذلك، التي تزيل أي باطل نُسب إلى النبي عليه الصلاة والسلام أو إلى بعض المتقدمة.

(1/104)

وهكذا تجدون في كل زمان بحاجة؛ بل في أشد الحاجة لأن تكون النسبة إلى النبي عليه الصلاة والسلام وإلى صحابته ونزيد إلى أئمة أهل السنة والجماعة، لم؟ لأن بعض كلمات الصحابة قد لا تكون وافية منقولة إلينا في كل المسائل فنحتاج إلى فهم أئمة أهل السنة والجماعة لفهم كلام الله، كلام رسوله - صلى الله عليه وسلم -، كلام صحابة النبي عليه الصلاة والسلام.
وبهذا يتضح الطريق النهج الصواب، وتبطل به طرق الضلالات المختلفة.
فإذن ما يُتخلق به من هذه الخصلة من خصال أهل الجاهلية. أن يُلتزم طريق السنة والجماعة وطريق أئمة الإسلام.
فإذن عندنا الكتاب والسنة، واتباع سلف هذه الأمة، ألا وهو صحابة رسول الله - صلى الله عليه وسلم - ومن تبعهم بإحسان، والإقتداء بأئمة أهل السنة والجماعة الذين هم على النهج الذي لا اشتباه معه ولا يخرج عنه إلا صاحب خطأ أو صاحب هوى.
المسألة الثامنة عشرة وهي أنّ أهل الجاهلية يتناقضون في الانتساب، فينتسبون إلى إبراهيم عليه السلام مع مخالفتهم لدينه، وذلك كثير في اليهود والنصارى وفي الجميع، في جميع من تبع الأنبياء هم متناقضون من جهة أنهم ينتسبون نسبة نبي من الأنبياء وإلى رسول، وهم يخالفون ما أمر به وجاء به.
وقد أوضحنا في كتاب فضل الإسلام هذه المسألة بتفصيل، وذلك أنّ إمام الدعوة رحمه الله عقد لها باب في باب ما جاء عن الخروج عن دعوى الإسلام وأن المنتسب إلى الحق والهدى إلى النبي عليه الصلاة والسلام بل إلى الإسلام هذا يلزمه أن يكون انتسابه صحيحا، وإلاّ لكان دعوى؛ لكان تناقضا، مثل ما قال الشيخ هنا.
فإذن إذا كان الانتساب إلى الكتاب والسنة وإلى ما كان عليه سلف هذه الأمة ثم خالف ذلك في غير شبهة وغير تأويل فإنه يكون قد تناقض في ذلك الانتساب، إذا لم يكن هناك شبهة وتأويل في بعض المسائل فإنه يكون تناقض في الانتساب، ينتسب إلى الكتاب والسنة وإلى الصحابة إلى السلف وهو ليس على ذلك النهج يطلب غيره فإن دعوى الانتساب لا تنفعه؛ لأن أهل الجاهلية انتسبوا إلى إبراهيم، وكان ذلك أعظم ما يفخرون به ولم ينفعهم ذلك.

(1/105)

فإذن قول الشيخ هنا (تناقضهم في الانتساب) تنبيه على هذه المسألة المهمة وهي أن المنتسب لا يشرك في مجرد الانتساب، بل يشرك بصحة الانتساب إذا كان انتسابه صحيحا على الدين والهدى الذي كان عليه النبي عليه الصلاة والسلام فإن ذلك شرف له وهو بذلك محق، أما إذا كان ينتسب وهو يخالف فلا تنفعه تلك النسبة مهما علا صوته بها.
وهذا فيه إبطال لما دخل في هذه الأمة من جراء هذا الانتساب، وبيان أن ذلك من جنس ما كان عليه أهل الجاهلية، ينتسبون إلى النبي عليه الصلاة والسلام وهم يخالفونه في أبواب الاعتقاد وفي أبواب العمل والسلوك والأخلاق وغير ذلك، ينتسبون إلى الصحابة وهم يخالفون نهجهم، ينتسبون إلى الكتاب؛ إلى القرآن وهم يخالفون ما جاء في القرآن، وهذا كثير جدا في كل صاحب هوى وبدعة لا يخلو من التناقض؛ لأنه إنما عصم كتابه من التناقض، وعصم الرسول - صلى الله عليه وسلم - فيما أخبر به من التناقض، وهكذا، فالأمر المعصوم هو ما دل عليه الكتاب والسنة وما كان عليه صحابة رسول الله عليه الصلاة والسلام أجمعون، هذا هو السالم من التناقض، أما غيره من الطرق فإن صاحبه لابد أن يتناقض، تجده في مسألة يحكم بالكتاب والسنة وما كان عليه السلف، وأخرى تراه ينقض بعض الشيء ويخرج عنها، وهذا قد تقدم بيانه مرارا فلا مزيد الكلام عليه.
المسألة التاسعة عشرة هي أنهم يقدحون في بعض الصالحين بفعل بعض المنتسبين إليهم، وذلك من مثل ما قدح اليهود في عيسى، ومن مثل ما قدح المنافقون والمشركون في النبي عليه الصلاة والسلام من جرّاء فعل بعض الصحابة ونحو ذلك، وهذا ظاهر بيّن في أنّ صاحب الهوى يتلمّس ما يُبطل به حجة من جاءه بالهدى وما يُضعف به مكانَه، وقد يكون ذلك عن طريق القدح في الأتباع، إذا لم يجد طريقا على صاحب الدعوى؛ على النبي عليه الصلاة والسلام، على أحد من أهل العلم، إذا لم يجد طريقا قدح في الأتباع ليكون قدحه في الأتباع قدحا في المتبوع، وهذا كان في المشركين كما سمعتم، وكان عند اليهود وعند النصارى وعند أصحاب كل النِّحلات؛ لأنّ من أسهل الطرق؛ لأنّ الأتباع ليسوا بمعصومين فلابد أن يحصل منهم غلط، لابد يحصل منهم قصور، فإذا أُبطل الحق بفعل الأتباع صار ذلك نوع هوى، بل هو هوى باطل، وهذا جاء في طوائف في هذه الأمة.

(1/106)

من أظهر الأمثلة على ذلك ما فعله بعض الناس من نسبة كثير من الباطل إلى الإمام أحمد رضي الله عنه بفعل بعض الجهلة من أصحابه المتأخرون؛ يعني الذين كانوا بعده بنحو قرن من الزمان، فإن الحنابلة مثلا كانوا بعد زمن الإمام أحمد يعني تلامذة الإمام أحمد كانوا على عقيدته وعلى طريقته في الاعتقاد وفي السلوك، بعد ذلك صار عند طائفة من الحنابلة من عوامهم وبعض طلبة العلم صار عندهم خروج عن طريقة الإمام أحمد في بعض مسائل المعتقد وفي بعض مسائل السلوك يعني معاملة الناس، ومن الأمثلة الظاهرة على ذلك ما فعلوه بالإمام ابن جرير رحمه الله تعالى حيث إنهم سمعوا منه كلمة قالها في مسجده حين الدرس فلحقوه و[غلّقوا] عليه بابه لمخالفته، وهذا لا شك أنه لن يرض عنه أئمة الحنابلة في وقته ولن يرض عنه أهل العلم، لهذا قال ابن كثير رحمه الله حينما ساق هذه الحكاية قال: إنّ هذا من فعل جهال الحنابلة. ومما حصل منهم، من بعض التصرفات منهم، بل بعض الأقوال من التجسيم الذي كان عند بعض الحنابلة وإثبات صفات لم ترد في النصوص الثابتة من مثل القاضي أبي يعلى ونحو ذلك في كتابه ”إبطال تأويلات الصفات“ قدح المعتزلة والأشاعرة والمتكلمون في عقيدة الإمام أحمد لأجل فعل أولئك الأتباع، فلما فعلوا ما فعلوا، قالوا إن عقيدتهم؛ عقيدة الإمام أحمد، بل عقيدة أهل السنة والجماعة أنجبت مثل هذا.
لهذا نقول هاهنا إن القاعدة المقررة أنه يُنظر إلى الحق الثابت، ولا ينظر إلى من أخطأ تطبيق ذلك الحق، فإنّ من الناس من يكون يخطئ في تطبيق الحق، فلا ينسب خطؤه إلى ذلك الطريق الحق، مثل بعض المنتسبة إلى طريق السلف أخطأ في بعض المسائل، فلا يجوز أن ينسب ذلك الخطأ إلى طريق السلف إما في الاعتقاد، وإما في السلوك، من جهة، من مثل ما مثلت لك، من تأويل الصفات في إثبات الصفات عن طريق التجسيم حتى نسب لله جل وعلا نحرا وعضدا ومجاري في الحلق ونحو ذلك، مما هو قد اُستدل عليه بعض الأحاديث الموضوعة المكذوبة، وفي السلوك كذلك فإنّ بعض الحنابلة كانت عندهم يعني بعض المنتسبين إلى أهل السنة والجماعة كان عندهم نوع –كما قال شيخ الإسلام وغيره- استهانة ببعض المسائل لا يُنسب لأهل السنة والجماعة، وإنما ينسب إلى أهل السنة والجماعة ما قرره أوائلهم وبينوه.

(1/107)

أصحاب الهوى يقدحون في الحق؛ في العقيدة بفعل الأتباع، وهذا لا يجوز؛ لأن الحق ينظر إليه من جهة نصوصه لا من جهة أتباعه، لهذا تجد أنّ بعض المغرضين أصحاب الهوى في هذا العصر بل فيما قبله أي من الفوضاويين ومن العقلانيين ومن الفلاسفة يقدحون في صحة نبوة النبي عليه الصلاة والسلام بما حصل من صحابته رضوان الله عليهم بعده من الخلاف، بما حصل منهم من اختلاف، بل إن بعض الناس قدح في إمكان إقامة حكم الله جل وعلا في الأرض عن طريق دولة تقيمه وخلافة، قدح في ذلك؛ لأن هذا لم يكن في الصدر الأول لأن الصحابة اختلفوا وتقاتلوا وتناحروا وهم الصفوة، فكيف يمكن الإقامة مع أن الصفوة لم تستطع عمل ذلك إلا في قريب من عشرين أو ثلاثين عاما، وانتشر بينهم القتل وانتشر بينهم ما هو معروف، فيستدلون بهذا الأمر الذي نعلم أنه كان عن اجتهاد ..... (1) على إبطال صحة هذا الدين وإبطال الحق الذي جاء به النبي عليه الصلاة والسلام.
وهذا كثر في مؤلفات في هذا العصر تقدح في الالتزام بالإسلام وفي إمكان تطبيقه.
كذلك أصحاب المذاهب؛ أتباع الأئمة الأربعة، فإنه قد يكون عند بعض الأتباع ما هو من الخطأ، بل ما هو من الإجحاف، بل ما هو من الضلال، قد يكون ذلك إما في مقال، وإما في رأي، وإما في سلوك، ولا يجوز أن ينسب باطل المقلدين إلى أولئك الأئمة، ويُتنقص من شأن الأئمة من مثل الإمام أبي حنيفة رحمه الله تعالى والإمام مالك أو الإمام الشافعي أو الإمام أحمد أو نحوهم من الأئمة، لا يجوز أن تنسب تلك الأخطاء التي كانت عند أولئك إلى الأئمة وننتقص بذلك فقه الأئمة وما كانوا عليه، ولهذا ألف شيخ الإسلام رحمه الله رسالته المعروفة ”رفع الملام عن الأئمة الأعلام“ وهذا شاع في هذا الوقت في بعض المؤلفات التي رأيتها، واستدلوا فيها على بطلان أو على القدح في بعض الأئمة ببعض أقوال المتأخرين منهم أصحابهم، ولاشك أنّ هذا من جنس فِعل أهل الجاهلية لأنهم يقدحون في بعض الصالحين بما ظهر في الأتباع.
__________
(1) كلام غير واضح.

(1/108)

كذلك بعض أئمة السلوك من ينسب إليهم المتصوفة مثل عبد القادر الجيلاني رحمه الله تعالى ونحوه من الصالحين المعروفين بملازمة السنة كالجنيد وأضرابهم، هؤلاء أتباعهم أنشؤوا طرقا وضلالات ونسبوها إلى أولئك الأئمة أو إلى أولئك الصالحين، لا يجوز لأحد أن يتنقص أحد من أولئك الذين عُلم صلاحهم وعُلم متابعتهم من جرّاء فعل هؤلاء المتأخرين، ولهذا يشارك من فعل مثل هذا الفعل يشارك أهل الجاهلية.
بعض الوهابيين -كما يقال- في بعض الأمصار اليوم عندهم طريقة في الدعوة ليست الطريقة التي كان عليها الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى من أنهم أول ما يبدؤون في دعوتهم يتنقصون أولئك الذين يقال لهم أولياء فمثلا إذا وجدوا أن الصوفية متعلقين بفلان من الناس، جاء أولئك الذين هم ينتسبون إلى نصرة السنة المحمدية، وإلى نصرة العقيدة الصحيحة، لكن يخطؤون في الطريق وفي الأسلوب؛ لأنهم يقدحون أول ما يقدحون في ديانة ذلك الميت وفي عقيدته، وهذا لاشك أنه يُحدث عدم قناعة بما يقوله أولئك، يتجاوز هؤلاء حدهم حتى ربما نسب البعض منها إلى الكفر وإلى الضلال وإلى أنهم طواغيت ونحو ذلك وهي مبنية منذ مئات السنين، مرة في هذا المسجد أحد المشايخ من السودان وتذاكرنا في بعض مسائل التوحيد والالتزام بالسنة وإنكار السلف الصوفية والشركيات والبدع ونحو ذلك، فقال في آخر ما قال: إن الطريقة التي يفعلها بعض الناس هناك ليست هي الطريقة تفعلها هاهنا من جهة أنهم أول ما يبدؤوننا به القدح في الأولياء الذين نعظمهم. وهذا لا شك الكلام الذي قاله سمعته من بعضهم، يعني من بعض من ينسب إليهم، وهو صحيح النسبة إليهم وهو خطأ، هؤلاء الصوفية والخرافيين استغلوا ذلك، فنسبوا ذلك الباطل تلك الطريقة الفجّة، تلك الطريقة التي ليست هي الطريقة الشرعية إلى الإمام محمد بن عبد الوهاب رحمه الله تعالى، وهذا من جنس ما كان عليه أهل الجاهلية في أنهم يتنقصون الأنبياء بفعل بعض المنتسبين إليهم، يتنقص من شابههم في هذه الأمة العلماء بفعل من انتسب إليهم، ولا يجوز أن يفعل ذلك بل يجب على طالب الحق والهدى أن ينظر في كلام ذلك العالم، ولا يقدح فيه بفعل الأتباع، لأننا نجد كثيرا أن من العلماء من يحضر عنده دروس ويستفيد منه وجها من الزمن بعض الناس، وتجد أنه -يعني بعض طلبة العلم- يخالفون المنهج الذي هو عليه من لزوم السنة، فلا يجوز أن يقدح في أحد من أهل العلم بفعل بعض المنتسبين إليه،

(1/109)

بل أعظم من ذلك أنه قد قدح في الإسلام بفعل المسلمين، ولا بد هنا أن يكون تباين بين الإسلام والمسلمين؛ لأن المسلمين بفعلهم لا يدلون على الإسلام، فمن أراد أن يعرف الإسلام ولأن يتعلم الإسلام يأخذه من معينه الصافي، ولا ينظر في أفعال أهله لأنه ربما كان في أفعال ما يصد عن الالتزام بالإسلام واعتقاد صحته وأنه ممكن التصديق وأن الالتزام به سهل ميسور، وهكذا،
فهذه المسألة مهمة في أنه لا يتنقص من أحد بفعل بعض الأتباع يعني هذه من خصال أهل الجاهلية، بل يجب أن ينظر إلى ذلك المتبوع ويعرف أحواله، نعرف أحواله، فإن كانت على الحق والهدى أثنينا عليه خيرا وخطّأنا أتباعه فيما راموا إليه، وكما تعلمون أن شيخ الإسلام ابن تيمية شرح كثيرا من كلمات القوم من جنس شرحه لكلمات فتوح الغيب لعبد القادر الجيلاني، ومن جنس ثنائه على عدي الذي تتبعه الطائفة العدوية ونحو ذلك، فنثني على الطالحين إذا ثبت صلاحهم وسلامة اعتقادهم وأما الأتباع فيذمون، وذم المتبوع بفعل التابع هذا نوع وخصلة من خصال أهل الجاهلية.
المسألة الأخيرة من مسائل الجاهلية التي نعرضها هذه الليلة هي أنهم يعتقدون في مخاريق السحرة وينكرون كرامات الأولياء، واعتقاد أن تلك المخاريق أنها من كرامات الصالحين، يقول (العشرون اعتقادهم في مخاريق السحرة وأمثالهما من كرامات الصالحين ونسبته إلى الأنبياء كما نسبوه إلى سليمان عليه السلام)
سليمان عليه السلام سُخِّرت له الجن والطير وسخرت له الريح، وسخرت له أشياء كثيرة، السحرة فعلوا بعض الأشياء، فأهل الجاهلية ظنوا أن مخاريق السحرة من جنس كرامات الأولياء، فنُسب فعل السحرة إلى سليمان عليه السلام، نُسب فعل أهل الخوارق والشعوذة إلى الأنبياء، بل جعلوها من الكرامات؛ يعني جعلوا أولئك السحرة وأولئك المشعوذين وأشباههم جعلوهم من الصالحين؛ من الأولياء الذين تعطى لهم الكرامة:
ولنبين هذا نقول إن المخاريق والخوارق على ثلاثة أقسام:
خوارق أعطاها الله جل وعلا للأنبياء.
وخوارق أعطاها الله جل وعلا للأولياء.
وخوارق جرت على يد الفسقة والكفار ومن خرج عن طريق الأنبياء.
فالأولى ألا وهي المخاريق التي جرت على يد الأنبياء هذه هي التي تسمى آيات وبراهين وبينات ومعجزات للأنبياء.
والثانية هي التي تسمى كرامات الأولياء.
والثالثة هي التي تسمى أحوال شيطانية وشعوذة ودجل وسحر.

(1/110)

ولهذا أهل السنة والجماعة يؤمنون بكرامات الأولياء، كما قالوا في عقائدهم: ونؤمن بكرامات الأولياء. فأولئك ينسبون مخاريق السحرة...(1)
والكرامة هي: أمر خارق العادة في علم أو تأثير طرأ على يدي ولي.
أمر خارق للعادة –هذا أولا-، في علم أو تأثير هذا بيان النوع، جرى على يدي ولي.
والولي عند أهل السنة والجماعة في الاصطلاح هو كل مؤمن تقي ليس بنبي.
فإذن ما يجري من الخوارق على الذي ليس بمؤمن تقي ظاهرا لمتابعته للسنة والتزامه؛ تحليله الحلال وتحريمه الحرام والمحافظة على الواجبات والانتهاء على المحرمات، ما جرى على أيدي هؤلاء يعني من كان مؤمنا تقيا سميناه كرامة، وأما من لم يكن على هذا الوصف، قد يكون في حقه كرامة وقد يكون حالا شيطانية، وأما إذا كان على ضد ذلك ممن كان من أهل المعاصي والبدع والفسوق والشركيات ونحو ذلك فهذا لاشك أن ما يحصل له أنه من قبيل المخاريق و الأحوال الشيطانية؛ لأن الكرامة نعمة يعطيها الله جل وعلا أولياءه؛ يعني المؤمنين المتقين، وأما السحرة والمشعوذين أشباههم فإنّ ما يجري على أيديهم من الخوارق إنما هو من الشياطين.
هذه الأمة من أجل مشابهتها لمن سلف جرى عل يدي كثير من المنتسبين من هذه الأمة بعض المخاريق الكثيرة؛ من مثل المشي على الماء، دخول النار، من مثل الطيران في الهواء، من مثل سماع الأصوات البعيدة، من مثل إحياء بعض الميتين من الحيوانات ونحوها، ونحو ذلك، فيجري على يدي أولئك المشعوذون أو أولئك الفسقة يجري على أيديهم بعض المخاريق، فانغر بهم الجهال فجعلوا مخاريق السحرة كرامات، وجعلوا أولئك السحرة وأولئك المشعوذين جعلوهم أولياء، وهذه الشعبة من جنس ما كان عند أهل الجاهلية، حيث جعلت طائفة فيهم السحرة والمردة من الشياطين من أتباع سليمان عليه السلام؛ لأنهم فعلوا السحر وكان السحر عندهم من جنس ما يفعله سليمان عليه السلام.
لهذا اشتد نكير السلف على من ظهر منه ذلك.
فقال من قال منهم: إذا رأيت الرجل يسير على الماء أو يطير في الهواء فلا يغرنك حتى تزنه بالكتاب والسنة.
لأن ذلك قد يكون من فعل الشياطين، الشياطين قد تحمل الرجل المشعوذ -ساحر أو نحوه- وتجعله يمشي على الماء أو تجعله يطير في الهواء، ونحو ذلك. كما يجري بطائفة ممن نقلت الأخبار عنهم.
كذلك قد يجعلون الرجل يدخل في النار ولا يضره ذلك.
وقد يجعلون الرجل أو المرأة تمشي على الجمر ولا يضرها ذلك.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/111)

قد يجعلونه يدخل في حلقه آلة حادة أو سكين أو نحو ذلك ولا يضره ذلك.
هذا لا يغرنّ من رآه، لم؟ لأنه نجزم بأن تلك المخاريق قد تكون أحوالا شيطانية، وقد تكون من الله جل وعلا يعني كرامة، والضابط يعني الفرق بين هذا وهذا الفرق كما قال حتى تزنه بالكتاب والسنة، فإذا كان الرجل متبع وليس بمبتدع مستقيم صاحب تحليل الحلال وأداء الواجبات وتحريم المحرمات ونحو ذلك، فهذا ما جرى على يديه من كرامات الأولياء، سواء أكان من جهة الكشف والعلم أو من جهة القدرة والتأثير، وأما إذا كان الرجل ليس على ذلك فاسق، فاجر، مشعوذ، مشرك، مبتدع، ونحو ذلك، فهذا ما يجري على يديه نعلم جزما أنه من الخوارق.
طائفة اليوم من أصحاب الطرق يجعلون من علامات الكرامات وصحة الطريقة التي ينتسبون إليها، الدخول في النار كما يفعله الرفاعية من المتصوفة، من دلائل صحة طريقة أحمد الرفاعي عندهم أن أتباعه يدخلون في النار ويمشون فيها ولا تحرق شيئا منه ولا تضره، منهم من يكون صالحا فيكون ذلك كرامة له، ومنهم وهم الأكثرن من يكون ذلك من جهة الشياطين؛ يعني تكون النار من فعل الشيطان ليس نار على الحقيقة ويدخل هذا ويعبر بسرعة ولا يضره ذلك بمساعدة الشيطان له في ذلك.
والذين يعرفون أحوال الصوفية والغلاة يعرفون هذه المسألة بوضوح، وأن من هذه الأمة من جعلوا من هو مشعوذ، فاسق، فاجر، مبتدع، مشرك، من جعلوه في مقام الأولياء، يجعل في مصاف عباد الله الصالحين، الدليل هو جريان تلك المخاريق على أيديهم، وتلك المخارق ليست بدليل؛ لأنها قد تكون أحوالا شيطانية، إذا كانت، بل هي أحوال شيطانية إذا كانت لأصحاب البدع، والفسوق، والفجور.
نكتفي بهذا القدر من بيان هذه المسائل، وننبه إلى أنه الأسبوع القادم إن شاء الله نستسمحكم في الدرس الأسبوع القادم مثل هذه الليلة ليس عندنا درس إن شاء الله تعالى، وفيما بعد نكمل إن شاء الله، هذا ونختم بالصلاة والسلام على من هدى إلى الخير وعلم وأرشد.
[الأسئلة]
1/ قول من قال إن طريقة أهل السنة والجماعة ومعتقدهم، ما الفرق بينه وبين من يقول نحن على طريقة السلف، حيث إنه في هذا الزمان كلٌّ يقول نحن على مذهب أهل السنة والجماعة، ولا يقولون على طريقة السلف، ما حكم القولين؛ الأول والثاني؟

(1/112)

أهل السنة والجماعة لفظ من الألفاظ الشرعية التي هي من جنس لفظ الإسلام، والأصل أنه لا يجوز الخروج عن دعوى الإسلام والتسمية بغيره؛ لأن الله جل وعلا قال ?هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا?[الحج:78]، وفي هذا تسمية متبعي النبي عليه الصلاة والسلام التي سماهم الله جل وعلا بها أنهم المسلمون، مما سمى الله جل وعلا به أهل الإيمان أنهم مؤمنون، كذلك جاءت تسميتهم في بعض نصوص السنة أنهم أهل الجماعة «فإنه من يعش منكم فسيرى اختلافا كثيرا فعلكم بسنتي» فمن كان على ذلك فهو من أهل السنة، كذلك جاء في حديث الافتراق المشهور قوله عليه الصلاة والسلام «كلها في النار إلا واحدة» قالوا: من هي يا رسول الله؟ قال «الجماعة»، فسمي أهل الفرقة الناجية أهل سنة وجماعة وهم السلف الصالح، هم السلف الصالح، التسمية بأهل السنة والجماعة تسمية شرعية، كذلك التسمية بالسلف وأتباع السلف كذلك تسمية شرعية لأنها هي معنى السنة والجماعة.
توسّع الناس في الانتساب إلى أهل السنة والجماعة أكثر، بل توسعوا دون الانتساب إلى السلف، فصار كثير من الطوائف ينتسبون إلى السنة والجماعة، فالأشاعرة يقولون نحن أهل السنة والجماعة، والماتريدية يقولون نحن أهل السنة والجماعة، وهذا غلط منهم؛ لأن الجماعة هي ما كان عليه صحابة رسول الله - صلى الله عليه وسلم -؛ لأن النبي عليه الصلاة والسلام فسّر الفرقة الناجية بأنها الجماعة، وفي رواية أخرى قال «هم من كان على مثل ما أنا عليه وأصحابي»، وهذه أحاديث مشهورة وإن كانت في بعض أسانيدها ضعف.
إذن هذا غلط منهم في الانتساب كون يسمون أنفسهم أهل السنة والجماعة هذا غلط؛ لأنهم ليسوا من أهل الجماعة هم من أهل الفرقة؛ لأنهم فارقوا طريق الجماعة الأولى في مسائل الصفات، بل في أعظم من ذلك، ألا وهو تفسير التوحيد في تفسير شهادة أن لا إله إلا الله خالفوا فيها تفسير الصحابة وفي مسائل الصفات في القدر وفي الإيمان وفي مسائل كثيرة إذن فانتسابهم خطأ، لهذا كان أئمة أهل السنة والجماعة كثيرا ما ينتسبون إلى الأثر وإلى الحديث إلى السلف لأنهم يخرجون بذلك عن الدائرة الأوسع التي أدخل بعض أهل البدع أنفسهم فيها.

(1/113)

فإذن راية أهل السنة والجماعة بالأصل رفْعها راية صحيحة لأن الجماعة حق لكن الماتريدية والأشاعرة يرضون براية أهل السنة والجماعة، لكنهم إذا قلت لهم على طريقة السلف خالفوا، لهذا نقول في الأصل أن أهل السنة والجماعة هم أهل السلف، لكن إذا كان ثَم التباس في الانتساب نقول الانتساب إلى السلف أخص من الانتساب إلى أهل السنة والجماعة، فإنه قد يكون الرجل ينتسب إلى السنة والجماعة وإذا أردته أن ينتسب إلى السلف لم ينتسب.
لهذا كان الانتساب إلى السلف أدق لأجل إخراجه لبعض المنتسبين خطأ إلى السنة والجماعة، فمن أطلق لفظ أهل السنة والجماعة يريد بها المعنى الصحيح وهو أنهم المتبعون للسلف كان إطلاقه صحيحا وكلامه صوابا، أما إذا أطلقها ويريد بذلك أنه ليس المطلوب أن يكون على منهج السلف وإنما على منهج أهل السنة والجماعة الذي يشمل الطوائف التي تنتسب إلى ذلك، قلنا إن ذلك خطأ.
فهذا هو تفصيل المقام في هذين اللفظين، وبعض الناس يخطِّئ من ينتسب إلى السلف ويقول أن السلف هم أهل السنة والجماعة مطلقا، وبعضهم يخطّئ من يقول إنّ السلف وأهل السنة والجماعة كلها واحد، والصواب هو التفصيل فإنها بمعنى واحد في الأصل، ولكنها من جهة التفصيل اختلفت، والله أعلم.
2/ هل يحصل للفاسق كرامة، وكيف؟
قد يحصل له كرامة بقدر ما عنده من الإيمان، لكن لا يجزم بأنها كرامة، لا يجزم بأنها كرامة، والكرامات لا يعتقد فيها عند أهل السنة والجماعة، وإنما هي نعمة لمن حصلت له يجب عليه أن يشكر الله جل وعلا عليها، لا يعتقد فيمن حصلت له لأنه قد تحصل من بعض ممن ليس بمسدد الإيمان، تحصل له كرامة على قد إيمانه، ولهذا يقول أهل السنة إن كرامات الأولياء لا تبلغ مبلغ معجزات الأنبياء، مع أنها من جنسها في كونها خارق للعادة، لكن معجزات الأنبياء أعظم؛ لأن إيمانهم أعظم؛ ولأن الحاجة لمعجزاتهم أعظم. أما كرامات الأولياء الصالحون المسددون فهي أقل مرتبة، كذلك لمن حصلت له لمن ليس بمؤمن مسدد فاسق يعمل بعض المعاصي، قد تحصل له لكن لا يجزم بأنها كرامة لكن هو إذا علم ذلك من نفسه فإنه يشكر الله جل وعلا عليها ويستقيم على الطريق.
نقول الإيمان والتقوى تتفاضل، لهذا كل من عنده بعض الإيمان وبعض التقوى فإن عنده بعض الوَلاية، الولي ليس هو المؤمن الكامل المتقي الكامل، بل كل مؤمن تقي له نصيب من الوَلاية من ولاية الله له بقدر ما عنده من الإيمان والتقوى.

(1/114)

3/ يقول: هل من يحذّر من التقليد والتمذهب لما آل إليه الأمر من التعصب، هل المحذر يقع في مشابهة أهل الجاهلية؟
الله أعلم هل يقع في المتبعة أم لا، لكن الذي يحذر منه أهل العلم يحذر من التعصب، ومن التقليد الذي فيه ظهور الحجة ومخالفة ذلك، أما جنس التقليد والتمذهب فلا ينكر، وأما التعصب لذلك بمعنى تقديم قول إمام على ما ظهر من نصوص الكتاب والسنة هذا الذي يذم وهو الذي جاء كلام أهل العلم كثيرا في إبطاله.
4/ يقول: ما صحة قول القائل أساس الإسلام: أربعة عقيدة وشريعة ومنهاج وأخلاق، وهو قول منتشر جدا ويستدل له بقوله تعالى ?لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا?[المائدة:48]؟
التقاسيم التي تقسم فيها الأشياء هذه ينظر فيها المقسم إلى جهات، فينبغي للمنتخب لقوله أن ينظر إلى الجهة التي لأجلها قسّم، لأن التقسيمات باعتبارات, تارة يقسم من جهة ما واعية شيئا ما, ويقسم الآخر من جهة أخرى, ولهذا أصحاب التقاسيم ينبغي لمن ينظر في تقاسيمهم أن ينظر إليها من جهة ما هو الاعتبار الذي رعاه في ذلك التقسيم، فإن نقسم مثلا الشرك إلى أكبر وأصغر باعتبار, ونقسم الشرك باعتبار آخر إلى ظاهر جلي, ونقسم الشرك باعتبار ثالث إلى أكبر وأصغر وخفي، وكل من هذه التقسيمات قال به طائفة من أهل العلم، فكل التقسيمات صحيحة، لكن ما الذي رعاه صاحب التقسيم الأول؟ ما الذي رعاه صاحب التقسيم الثاني؟ ما الذي رعاه صاحب التقسيم الثالث؟ هذا الذي يجب على الناظر أن يرعاه؛ لأنه إذا فهم ذلك فهم وجه التقسيم.
لهذا نقول إن من قسم هذا التقسيم عقيدة وشريعة ومنهاج وأخلاق، هذا ينظر في الأمر الذي رعاه.
فإن كان التقسيم فنيّ يعني من جهة أنه جعل العقيدة بمعنى ما يعتقد. والمنهاج ما ينهج؛ ما يصار عليه مسائل السلوك مسائل الأمر والنهي، الدعوة ونحو ذلك. الشريعة بمعنى الأحكام. الأخلاق بمعنى السلوك، فهذا تقسيم صحيح.

(1/115)

وإن أراد بالتقسيم أن المنهاج لا يمكن أن يدخل في العقيدة، أو العقيدة لا تدخل في المنهاج، أو الأخلاق لا تدخل في الشريعة، والأخلاق لا تدخل في العقيدة فهذا غلط؛ لأن العقيدة، عقيدة أهل السنة والجماعة تشمل المنهاج، تشمل الاعتقاد، تشمل المنهاج يعني أبواب الأمر والنهي والطاعة والإمامة والاعتقاد في الخلافات ونحو ذلك، وتشمل الأخلاق، والعقيدة شيخ الإسلام في الواسطية ذكر فيها هذه الثلاثة أشياء، ذكر فيها أولا الاعتقاد وذكر المنهاج بعده، وذكر الأخلاق، مثل ما قال: وأهل السنة والجماعة يأمرون بمكارم الأخلاق ومعاليها وينهون عن قبيح الأخلاق وسفسافها، إذا كان كذلك فهذا القول بهذا الاعتبار الثاني يكون خطأ إذا أراد إخراج الأخلاق من العقيدة والمنهاج من العقيدة هذا غلط.
كذلك تقسيم الشريعة والعقيدة أهل السنة سموا كتب الاعتقاد سموها شريعة مثل ما فعل الآجري، سمى كتابه في الاعتقاد الشريعة، فإذن هذه الألفاظ هي مترادفة من جهة ما، بعضها يدل على بعض، لكن قد يفصل إذا كان التقسيم يريد الإيضاح، أما إذا كان يريد أن كل لفظ يخالف الآخر فهذا لاشك أنه خطأ.
5/ هذا يقول: ما هي الأدلة التي تقوم عليها تكوين الجماعات الخاصة، ثم إذا قامت جماعة تركز على تقسيم معين في الأمة فهل ينطبق عليها اسم الجماعة الخاصة ؟ وهل يصح أن نقول إن الجماعات يكمل بعضها بعضا؟
أولا في الدولة الإسلامية لا يجوز أن تقوم جماعة سرية، كأصل عند أهل السنة، لا يجوز أن تقوم جماعة سرية لها أهداف خاصة سرية؛ لأن هذا فيه افتئات على الإمام.
من جهة أخرى فإن أهل السنة والجماعة يُقرون بالجماعة بمعنى التجمع؛ التجمع للدعوة، للخير، للأمر والنهي، وللهدى والصلاح، تجمعا مشروعا يكون فيه تطاوع وليس فيه طاعة، ويكون فيه ائتلاف ولا يكون فيه أمر ونهي، يكون فيه نظام وليس فيه تنظيم، وهذه هي أصول دعوة كل من تجمّع من أهل السنة والجماعة في قديم الزمان وفي الحديث.

(1/116)

شيخ الإسلام ابن تيمية يتكلم عن الجماعة في كثير من المواضع ويعني بها التجمع المشروع، ألا وهو ما كان أصحابه بينهم يتطاوعون، وهذا هو الذي جاء في النص لأن النبي - صلى الله عليه وسلم - لما أرسل معاذا وصاحبه إلى اليمن فقال له «تطاوعا ولا تختلفا» فكان هذا أصلا لكل من اجتمعوا على الدعوة أن يكون بينهم تطاوع، أما الطاعة بمعنى أن يكون التابع مطيعا لمن فوقع طاعة المأمور للأمير فهذا لا يجوز في دولة الإسلام، لأن هذه طاعة خاصة لم تأتِ النصوص بها، وإنما جاء في النصوص بالطاعة في السفر لأجل الحاجة إلى ذلك، أما في الحضر والإقامة فإذا كان ولي الأمر الشرعي قائم موجود مسلم والبيعة له منعقدة فلا يجوز أن تكون طاعة مستقلة في الحضر دون طاعته، لكن يكون هناك تطاوع كذلك من جهة التنظيم يعني بعض الجماعات تتجمع على تنظيم، وهؤلاء كما رأيت في بعض مؤلفاتهم يستدلون بمقالات شيخ الإسلام ابن تيمية وغيره من أهل العلم، هم لم يفهموا فإن شيخ الإسلام رحمه الله ذكر نظاما وما يعنى به النظام ولم يذكر التنظيم لأن التنظيم هذا حادث، التنظيم بمعنى تكوين رأس للحزب يطاع ومن تحته تبلغ لهم الأشياء كما يحصل من طاعة الإمام هذا لا شك أنه لا يجوز ولا يدل عليه كلام شيخ الإسلام ابن تيمية ولا على غيره.
إذن تحقيق القول في هذه المسألة وهي تكوين الجماعة الخاصة أنه يجوز أن تكوّن الجماعة بمعنى التجمع على الخير والهدى اثنين، ثلاثة، أربعة، عشرة، نتواصى ونتآخى، نقرأ، ننصح، نذهب إلى فلان ندعوا ونحو ذلك، لكن بيننا تطاوع وليس بيننا طاعة، بيننا نظام وليس عندنا تنظيم، وهذه هي أصول الدعوة الناجحة، وما عداها فهي دعوات تشابه دعوات الخارجين عن مسمى الإسلام.
[هنا سئل على الدول غير الإسلامية سؤال صوته غير واضح فأجاب]
محل اجتهاد إذا كانت غير إسلامية يجوز أن يكون ذلك لكن ليس على شكل حزبي، يجوز أن يقوم تجمع فيه أمر ونهي ونحو ذلك فيما بينهم، ولكن ليس على شكل حزبي كالمعروف عند الأحزاب الشيوعية ونحوها.
على كل حال في دولة غير دولة الإسلام محل اجتهاد لأنه يختلف على حسب الدولة والوضع فيها، فهي محل اجتهاد لا يطلق القول فيها.
6/ يقول: يقدح بعض طلبة العلم ببعض الجماعات للنظر إلى أخطاء أتباعها لا بالنظر إلى مناهجها فهل هذا من الإنصاف ؟

(1/117)

الجواب: أن هذا من جنس فعل أهل الجاهلية إذا كان يقدح في جماعة ما أو بفئة ما بفعل بعض الأتباع دون النظر في المنهج، دون النظر فيما هم عليه، هذا من جنس فعل أهل الجاهلية لكن شك أن هذا مذموم والواجب النظر في الأصل المنهاج، في المناهج فإذا كان صوابا كان من اتبع تلك المناهج وخالف فيها يكون هو المخطئ وإن كانت تلك خطأ كان التابع والمتبوع على غير هدى.
7/ هذا آخر سؤال، يقول: هناك من يقول المخاريق أربعة أقسام :
المعجزة للأنبياء.
والكرامة للأولياء.
والأحوال الشيطانية للسحرة والمشعوذين.
والرابعة الفراسة للأذكياء؟
الجواب: أما الفِراسة عند أهل السنة والجماعة من جنس الكرامات، كرامات الأولياء فهي داخلة تحتها، لهذا يذكرون أبواب الفِراسة الإيمانية وأنواع الفراسة الثلاثة يذكرونها تحت أبواب كرامات الأولياء، فهي عندهم ليست قسما رابعا وإنما هي من أقسام الكرامات.
أسأل الله جل وعلا لي ولكم الانتفاع والهدى والسداد، وصلى الله على سيدنا محمد(1)
[المتن]
(المسألة الرابعة والعشرون) ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة فأنزل الله تعالى ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ?[الأنعام:52] الآيات.
(المسألة الخامسة والعشرون) الاستدلال له على بطلانه بسبق الضعفاء كقوله ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11].
(المسألة السادسة والعشرون) تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.
(المسألة السابعة والعشرون) تصنيف الكتب الباطلة ونسبتها إلى الله كقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ?[البقرة:79]الآية.
(المسألة الثامنة والعشرون) أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا?[البقرة:91]
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا وقلبا خاشعا وعينا دامعة.
اللهم اهدنا فيما اختلف فيه من الحق بإذنك، إنك نهدي من تشاء إلى صراط مستقيم.
اللهم اجعلنا ممن آمن حق الإيمان واتقى حق التقوى وصدق حق التصديق.
اللهم اجعلنا من الذين يتعلمون العلم ابتغاء وجهك ويطلبون به ما عند إنك ولي ذلك وإنك مسؤول.
__________
(1) انتهى الشريط الخامس.

(1/118)

اللهم لا تكلنا لأنفسنا طرفة عين فيما تقلبنا وأينما توجهنا.
أما بعد:
فهذه المسائل من مسائل الجاهلية؛ يعني الخصال التي كان عليها أهل الجاهلية من المسائل المهمة لكثرة الواقعين في ذلك في هذا الزمان ومن قبله، فذكر المسألة الرابعة والعشرين قال (المسألة الرابعة والعشرون -يعني من خصال أهل الجاهلية ومن مسائلهم- ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة فأنزل الله جل وعلا قوله ?وَلَا تَطْرُد الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ?[الأنعام:52]) وهذه الخصلة من خصال أهل الجاهلية كانت قائمة في الكبار فيهم من ذوي الجاه, وذي المال، وذي الشرف، وذوي الرئاسة، من كبار جاهلي العرب, ومن كبار الجاهلية في الأمم الأخرى من اليهود والنصارى وغيرهم.
فإن المرء إذا كان مقدما مرفوعا إما لأجل جاهه، أو لأجل علمه، أو لأجل عقله في فئته فإنه يدخل إليه الشيطان من هذه الجهة وينفخ فيه حتى يجعله متكبرا على الحق -والعياذ بالله-.
وذكر قول الله جل وعلا (وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ)، وهذه الآية ذكر المفسرون في سبب نزولها عدة روايات مجملها أن المشركين قالوا لرسول الله :- صلى الله عليه وسلم - اجعل لنا مجلسا تخصُّنا به، لا نجلس مع هؤلاء الأعبد. يعنون: خبابا وبلالا وصهيبا, وذُكر في بعض الروايات وسلمان، ولكن هذا ليس بجيد لأن هذه الآية مكية, مجلسا تخصنا به, اجعل لنا مجلسا تخصنا به, فمالَ رسول الله - صلى الله عليه وسلم - إلى ذلك بقلبه وهمّ بذلك، فأنزل الله جل وعلا (وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ)، وقوله هنا (وَلَا تَطْرُدْ الَّذِينَ) يعني ما همَّ به عليه الصلاة والسلام، وإلاّ فهو لم يقع منه طردٌ لهم، وإنما همّ بأن يخص أولئك من بين المؤمنين الذين هم ليسوا كأولئك في الشرف والجاه والرفعة، وكان ذلك من رسول الله عليه الصلاة والسلام طمعا في إسلام أولئك، وأنّ أولئك كبار القدْر، كبار الجاه، ذوو نفوذ وذوو أمر مطاع، فطمع رسول الله - صلى الله عليه وسلم - في هدايتهم، فقبل شرطهم بأن يخصهم ويستنكف ويطرد أولئك النفر المؤمنين الذين ليسوا كأولئك في الجاه والرفعة والرئاسة ونحو ذلك، فأنزل الله جل وعلا هذه الآية.

(1/119)

وهذا الذي ذُكر في سبب النزول، ظاهر منه استدلال الشيخ رحمه الله تعالى، من أنّ أولئك المشركين كانوا يرغبون في استماع الحق وكن منعهم من الحضور إلى مجلس رسول الله - صلى الله عليه وسلم - التكبر عن أن يَشركوا أولئك النفر المؤمنين الذين كانوا إما فقراء وإما موالي، عبيد، أو نحو ذلك، فكرهوا أن يشاركوهم في مجالسهم، وكرهوا أن يحضروا عند رسول الله - صلى الله عليه وسلم - ويكون فيه أولئك حتى إنه ذُكر أن بعضهم قال: اجعل لنا مجلسا تعرف به العرب مفضلنا. تعرف به العرب مفضلنا، هذا يدل على ما في داخل صدورهم من التكبر والأنفة, والحق إنما يكون مع الذين يميلون له, لا يكون مع المتكبرين, ولهذا أولئك لا ينفع فيهم مثل هذا، قال جل وعلا?[وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا](1) لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ?[الأنفال:23] يعني أهل الكتاب، لو شاء الله جل وعلا لأسمعهم ولو أسمعهم الحق والهدى كما يَسمعه من ينتفع به، (لَتَوَلَّوا وَهُمْ مُعْرِضُونَ) لأنهم يعلمون الحق، ولكنهم ينسلخون عنه تكبرا وأنفة، وهذا الذي منع كثيرا من الجاهليين من كبار قريش من الدخول في الإسلام، تعرفون كلمة أبي جهل المشهورة في ذلك، حيث قال: حتى تنازعنا نحن وبني هاشم الشرف، فقالوا فتصدقوا وتصدقنا، ونحروا ونحرنا، وبذلوا وبذلنا حتى إذا كنا كفرسي رهان قالوا منا رسول يأتيه الوحي من السماء وليس منكم أحد، لا والله لا نؤمن به أبدا. هذا يدل على أن أولئك تركوا قبول الحق، ومنعهم الدخول في الحق سبق الضعفاء، منعهم من ذلك أن يكون النبي عليه الصلاة والسلام أقبل على أولئك النفر تكبرا منهم وأنفة.
كذلك اليهود، اليهود كان فيهم ذلك وكانوا يخفون الحق، ويقولون كيف نتّبع هذا النبي الأمي فنخسر مالنا ونخسر جاهنا ونخسر ما يبذله لنا ذووا الأموال، وهذا سيأتي إن شاء الله تعالى في بيان سبب تبديلهم الكتب وتبديلهم المنزَّل عليهم.
__________
(1) الشيخ حفظه الله قال: لو شاء الله جل وعلا.

(1/120)

هذه الخصلة كما رأيتم، هذه سببها ما يقع في النفوس من التكبر، وهذا دخل ووجد في هذه الأمة كما قال النبي عليه الصلاة والسلام «لتتبعن سنن من كان قبلكم»، وُجد في هذه الأمة المنتسبين إلى الإسلام قبل المتمسكين إلى الإسلام، فكثيرا منهم منعه من قبول الحق التكبر والأنفة أنْ كل أولئك الذين سبقوا إليه هم الذين سبقوا وهم الذين تقدموا في الحق ويكون ذلك الكبار تابعين، يكون أولئك الكبار لاحقين، والكبار وذوو الجاه وذوو السمعة وذوو الرئاسة دائما يحبون أن يكونوا هم الذين يتقدمون الناس، هم الذين يسبقون ولو كان سبقهم في غير الحق وفي غير الهدى، فإنّ همتهم لما جعل الله جل وعلا في قلوبهم من الضلال ومن ترك الهدى لو كان ذلك في غير الصواب سلكوه، وهذا ظاهر في كثير من أئمة البدع في الإسلام، فإنهم لم يرذخوا للحق لأنهم يعتقدون أنهم ذووا شرف ذووا رفعة، لما أوتوه من عقول، لما أوتوه من فهم، فكيف يميلون للحق مع أن الذين اتبعوه هم الذين يسمونهم أهل الظاهر ويسمونهم حشوية، ويسمونهم بأسماء متنوعة تؤول جميعا وتجتمع جميعا في أنهم ليسوا بذوي نباهة ولا بذوي عقول.
فإذن أولئك الذين كانوا من الكبار في الإسلام من أهل البدع كان كثيرا منهم يعلم الحق ولكنه يصعب عليه أن يتركَه من أجل ما لَه من المنزلة والرفعة، يصعب عليه أن يتركه لذوي عقول ضعيفة عنده، وهذا يجر إلى أنه لا يُقدّم، ولا يكون مرفوعا، ولا يكون مبجلا، ولا يكون متبوعا، ولا تراه في كثير ممن أبتلي بإتباع الناس لهم إذ لم يكن معهم إنصاف، ولم يكن معهم تقوى وخير من الله جل وعلا، فإنه يصدهم الأتباع، يصدهم كثرة من يعظمهم، يصدهم كثرة من يتبعهم على أن يقبلوا الحق، فإن النفس إذا وجدت من يتبعها، إذا وجدت من يعظمها، ثم كان السبيل في قبول الحق والرضوخ له أن يُترك تعظيمه أن يُترك رفعه فإنه يصعب جدا من النفوس أن تقبل ذلك، وهذا كَثُر في الذين ركبوا هواهم في هذه الأمة في أصناف شتى كثيرة، أينما توجهت وجدت ذلك.
فإذن كل من لم يقبل الحق لأجل التكبر والأنفة فإنه لهم نصيب في مشابهة الجاهليين في ذلك، وهذا يدل على أن ترك قبول الحق لأجل سبق الضعفاء أو لأجل تقدمهم أو لأجل أنهم أخص لصاحب الدعوة فإن هذا –والعياذ بالله- من الكبائر، بل قد يكون مخرجا من الملة إذا كان فيه عدم قبول أصل الدين، مثل ما يحصل من كبار علماء المشركين في هذه الأزمان المتأخرة.

(1/121)

ومن الأمثلة في ذلك التي ذكرها بعض من لهم صدارة ولهم رفعة من الذين يسمّون بعلماء هذا الوقت يكونون معظمين من وُجد، ممن هم معظمين للشركيات معظمين للأضرحة والموتى ونحو ذلك، حيث جرى بيني وبينه حديث ومناقشة حول أهل الإسلام والتوحيد والشرك، وهو من كبار علماء بلده، فكان مما قال في بيان حقيقة الأمر، أنه قال هذا سبيل من سبل الرّزق فلا تقطعه عمن يأتي إليه، ثم قال نصه –هو توفي الآن- نعم الذي تقول حق، ولكن التكفير صعب، كون مبتدعة نعم، ولكن كما قال أترك الناس تعيش.
وهذا لأنه معظم في طائفته، صعب أن يترك ويسحب منه كل ما اكتسبه في حياته الطويلة، هذا صعب على النفوس خاصة في أنفس كبار السن، يعني من دخل في الكهولة ونحو ذلك، فيصعب عليه نفسيا هذا.
إذا تبين لك ذلك، فإذن نستفيد من هذا أن هذه الخصلة من خصال أهل الجاهلية كثيرة تأملها تجدها في هذه الأمة، في الأغنياء، في ذوي الترف، في الرؤساء، في الملوك، في الأمراء، في نحو ذلك، هذه موجودة فيهم إلا ما شاء الله جل وعلا، فإنهم تراهم يتنقّصون الحق لأجل من اتبعهم ويرفضون الدخول فيه لأجل حال من دخل فيه.

(1/122)

أيضا ننبه إلى أن على أهل الدعوة، على الدعاة، على أهل العلم أن يعتنوا بالصفوة الذين أقبلوا على الله جل وعلا، وأن يتركوا الالتفات إلى ذوي الشرف وذوي الرفعة إلا إذا كان أولئك يقطنون مع غيرهم ويقبلون مع غيرهم، أما أن يقبل على أولئك ويترك الذين يريدون وجه الله جل وعلا، فإنّ هذا من الذي نهى عنه النبي عليه الصلاة والسلام قال جل وعلا في سورة الأنعام ?وَلَا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ?[الأنعام:52]، نبّه أنهم أهل الإخلاص أهل طمع فيما عند الله جل وعلا لا يريدون إلا وجه الله جل وعلا، وهذا فيه تنبيه إلى أن أولئك الذين همّ رسول الله - صلى الله عليه وسلم - أن يطرد هؤلاء من أجلهم أنهم لا يريدون وجه الله جل وعلا، أنه لهم مقاصد أخر في ذلك، قال جل وعلا ?مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنْ الظَّالِمِينَ?[الأنعام:52]، وهذا فيه النهي الشديد عن ذلك، وكذلك قال جل وعلا في سورة الكهف ?وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا?[الكهف:28]، قال المفسرون في قوله (تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا) يعني تريد التزيّن فدخول أولئك ولمجالسة أولئك.
وهذه خصلة نفسية تدخل في قلوب كثيرين، فعلى الدعاة أن يكون همهم إيصال الحق، وإذا كان هناك في إيصال الحق فيه شيء من ترك ما أمرنا الله جل وعلا به رعايةً لخواطر بعض ذوي الشرف وذوي الجاه ونحو ذلك، فلا يقبل الداعية، لا يقبل طالب العلم، لا يقبل العالم بذلك، إلا إذا كان ثَم مصلحة راجحة، كما كان النبي عليه الصلاة والسلام يفعل في المدينة مع رؤساء الوفود، هذا له حال آخر، أما أن يُشترط على صاحب الدعوة أو العالم أن لا يجلس مع أولئك، مع هؤلاء، وأن يكون لهم مجلس مع الخاصة من ذوي الشرف، فهذا هو الذي نهى عنه النبي عليه الصلاة والسلام.

(1/123)

المسألة التي تليها أنهم يستدلون على بطلان ما جاء به النبي يعني على بطلان الحق، يستدلون على بطلانه سبق الضعفاء كقوله ?لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، هذه المسألة مسألة استدلال والمسألة الأولى مسألة طلب، ففي الأولى طلب ذلك وفي الثانية يستدلون على بطلان الحق.
الأولى يريدون سماع الحق ولكنهم طلبوا أن لا يكون معهم أولئك الضعفاء، أولئك الأعبد، أولئك الذين ليسوا من ذوي الجاه ومن ذوي الشرف ومن ذوي الرفعة؛ لأنهم يلحقهم نقص، ويلحقهم شيء من التعيير إذا جلسوا في مجلس فيه أولئك الأعبد والجميع على حد سواء.
قال رحمه الله تعالى في هذه المسألة -أعني المسألة الخامسة والعشرون- استدلال على بطلانه يعني على بطلان الحق بسبق الضعفاء، يستدلون على بطلانه بسبق الضعفاء كما قال جل وعلا في سورة الأحقاف ?وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ?[الأحقاف:11]، قوله هنا (لِلَّذِينَ آمَنُوا) يعني عن الذين آمنوا (وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا) اللام هنا بمعنى (عن) يعني وقال الذين كفروا عن الذين آمنوا لو كان خيرا ما سبقونا إليه، قال جل وعلا ?وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ?[الأحقاف:11]، فهم استدلوا على بطلان ما جاء به النبي عليه الصلاة والسلام بسبق الضعفاء.
وهذه المسألة غير المسألة التي مرت معنا أنهم يستدلون على بطلانه؛ لأنه إنما أخذه الذين ليس لهم عقول، وليس لهم حظ لما سبق من المسائل، حيث استدل على ذلك بقوله تعالى في سورة هود ?بَادِي الرَّأْيِ?[هود:27]، وأولئك دخلوا من غير تدبر ومن غير فهم، هنا يستدلون على البطلان بسبق هؤلاء، فهؤلاء كونهم سبقوا وهم أراذلنا وهم من ليسوا بذوي فهم، كونهم سبقوا، هذا دليل على أنه ليس بحق، لأنه لو كان حقا لأخذه ذووا العقول وأخذه ذووا الشرف وأخذه ذووا الفهم من الملأ من الكبار.
هذه المسألة واضحة المعنى، وهي شبيهة بالمسألة التي سلفت من قبل لكن هذه في الاستدلال على البطلان بالسّبق وتلك ليست استدلالا بالسبق وإنما استدلال بحال الضعفاء.
قال (السادسة والعشرون تحرف كتاب الله من بعد ما عقلوه وهم يعلمون)

(1/124)

هذه الخصلة التي هي تحريف كتاب الله من بعد ما عقلوه هي في اليهود في بني إسرائيل، وهذا التحريف للكتاب عي أنهم وجدوا صفة النبي - صلى الله عليه وسلم - في التوراة، صفة واضحة جلية فلما رأوا النبي - صلى الله عليه وسلم - عرفوا أنه هو المدعو، وأنه هو نبي الأميين، وكانوا من قبل يستفتحون على الذين كفروا، ?فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ?[البقرة:89]، وكان من صفة النبي - صلى الله عليه وسلم - أنه ربعة أكحل العينين جعد الشعر، فسأل اليهودَ المشركون في مكة ما تجدون في صفة النبي - صلى الله عليه وسلم -، النبي الأمي الذي يخرج؟ قالوا: نجد صفته في كتابنا أنه طويل أزرق العينين سائل الشعر. أو نحو ذلك، فوصفوه بغير الوصف الذي جاء في التوراة، فحرفوا وهذا معنى قوله أنهم حرفوا كتاب الله من بعد ما عقلوه(1)، يعني من بعد ما عرفوه، من بعد ما فهموه، كما قال جل وعلا في الآية الأخرى في سورة البقرة ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ [فَرِيقًا](2) مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ?[البقرة:146]، يعرفون النبي - صلى الله عليه وسلم - ويعرفون أن ما أنزل إليه حق كما يعرفون أبناءهم لا يلتبس عليهم ذلك، ولكنهم كتموا الحق (الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ)، وهذا ظاهر في معنى تحريفهم لكتاب الله.
هذه الخصلة في اليهود تبعها أنواع من التحاريف وسبقها أنواع من التحريف، أما من يبق فإنهم حرّفوا كتاب الله جل وعلا؛ يعني الذي أنزل عليهم، حرفوا تارة بحذف بعض ما جاء فيه، فإن تحريف التوراة والإنجيل لأهل العلم فيها مذاهب:
__________
(1) الآية هي ?يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ?[البقرة:75].
(2) الشيخ حفظه الله قال: كثيرا.

(1/125)

(منهم من يرى أن التحريف في المعنى دون اللفظ، وأنهم ما حرّفوا التوراة بمعنى أزالوا الألفاظ وتركوا بعضا ومحوا بعضا، وإنما حرفوها من جهة المعنى والتفسير، وإلى هذا المعنى [يرمي] شيخ الإسلام ابن تيمية في سلف له من أهل العلم، يقول إن التحريف إنما هو تحريف المعنى، أما التوراة فإنهم لم يغيروا ألفاظها كما يستدل على ذلك بقصة اليهود بين الذين زنيا، وقال للنبي عليه الصلاة والسلام «كتاب الله الرجم» وراموا أن يغير حتى أتى عبد الله بن سلام فأخبر النبي - صلى الله عليه وسلم - أنها في التوراة، فأتوا بالتوراة فوضعوا أصابعهم على هذا الموضع، فقال عبد الله بن سلام رضي الله عنه: مُرْهُ فليرفع يده فإن الآية تحته. فرفع يده فوجدها كما أخبر به عبد الله بن سلام.
هذا نوع من التحريف ليس تحريفا في اللفظ، ولكنه كتم للحق تحريف في المنى وهذا من فعل الأحبار، لهذا كان شيخ الإسلام يرى أن التحريف كان في المعنى.
(وقال آخرون من أهل العلم إن التحريف كان في الألفاظ بزيادة ونقصان وزادوا أشياء وتركوا أشياء وحذفوا أشياء.
(وقال آخرون -وهو القول الصحيح فيما يظهر- أن التحريف الذي حصل في التوراة يجمع الأمرين، منه ما هو تحريف للألفاظ ومنه ما تحريف للمعنى، زادوا في التوراة أشياء من أقوال أهل العلم فيه من أقوال أحبارهم، وزادوا فيها أشياء هي من قبيل التأصيل حتى جعلت من كلام الله، جعلوا فيها قصصا طوالا، جعلوا فيه أخبار هي ليست من أصل التوراة ولكن زادوها؛ زادها علماؤهم حتى جعلت من التوراة، ومنه ما هو تحريف بالمعنى الذي حصل من كتب المتقدمة نوع تحريف، تحريف بالمعنى، تحريف في المعنى بأن يفسر الكلام الذي جاء على غير ما يعلمون تفسيره كما قال ?وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ?[البقرة:136]، ومنه ما هو تحريف في اللفظ يُزيدون وينقصون، يحذفون، يضعون أشياء زائدة.

(1/126)

وهذا يجمع القولين السابقين وهو الظاهر وهو الصواب؛ لأن التحريف بمعنى الحذف واضح موجود، ففي التوراة أشياء وفي الإنجيل أشياء لا يمكن أن تُنسب على أنها منزلة من عند الله جل وعلا، فيها أشياء شركية فيها أشياء فيها الخنى والزنى والعياذ بالله، فيها أشياء لا يصح ولا يجوز أن تنسب لله جل وعلا، كذلك فيها أشياء من كلام علمائهم واضحة، حيث فيها مثلا في التوراة قال موسى وقال فلان، بل فيها نسبة أقوال لمن بعد موسى عليه السلام، وكذلك في الإنجيل، وهذا ظاهر لأنه زِيد فيها ونقص، كذلك تحريف المعنى لأنهم فسروها بغير تفسيرها.
هذا الذي حصل لأولئك من جهة تحريف المعنى وتحريف اللفظ لم يحصل لهذه الأمة في الجهتين وذلك لأن القرآن محفوظ قال جل وعلا ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ?[الحجر:9]، الذكر هو القرآن حفظه الله جل وعلا أن يزاد فيه أو ينقص، حفظه الله جل وعلا من التحريف والتبديل لأنه لا دين بعد دين الإسلام، ولا رسول بعد محمد عليه الصلاة والسلام، ولما كان القرآن محفوظا لم يتطرق إليه تحريف في لفظه، وإنما كان التحريف في تأويله، التحريف في معناه، وهذا هو الذي شابه فيه هذه الأمة اليهود، فإنهم يعلمون أنه من الحق كذا وكذا مما جاء في القرآن وجاءت به السنة، ولكنهم يحرفون ذلك ويصرفونه عن عانيه اللائقة به، وعما دل عليه إلى أقوال أخرى تنصر مذاهبهم، وهذا هو الكثير في هذه الأمة، وكل أهل الأهواء وأهل البدع وأهل الخرافة وأهل الشعوذة يجدون في القرآن ما يستدلون به محرِّفين لمعناه متبعين لما تشابه منه، هذا القدْر شابهوا به اليهود ومن شابههم من أهل الملل.
مثال ذلك ما يكثر عند مؤولة الصفات من نفي ظواهر الآيات التي اشتملت على صفات الله جل وعلا، ويحرفون المعنى إلى معنى آخر مخترع من عند أنفسهم.

(1/127)

مثاله عند أول آية في القرآن ?بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ?(1) تجد أنّ القوم يفسرون (الرَّحْمَنِ الرَّحِيمِ) بما يخرج اشتمالهما على الرحمة، ويقولون إن الرحمة هنا ليست في حق الله جل وعلا حقيقة، وإنما يراد بالرحمة هنا مجاز عن الإلهام, مجاز عن الإحسان, وهذا من أنواع التحريف؛ تحريف المعنى, كذلك يأتون إلى مثل قوله جل وعلا ? ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(2) في آيات، ويقولون إن استوى بمعنى استولى فيزيدون فيه.
ولهذا قال بعض أهل العلم ما أشبه (لام) الجهمي بـ (نون) اليهودي، فإن اليهود قيل لهم قولوا حطة فقالوا حنطة أو قالوا حبة في شعرة، والجهمي قيل له قولوا استوى فقال استولى.
ويشابههم من قال بقولهم من أهل العلم من حاول أن يضلل عن معنى الظاهر الذي جاء به نصوص الصفات في القرآن ويصرف ذلك إلى معان أخر، من مثل ما جاء في تفسير الاستواء عند ابن العربي المالكي في كتابه ”عارضة الأحوذي“ حيث قال: إن الاستواء يأتي عند العرب على خمسة عشرة معنى. فساقها، وقال: فنقول للمثبت أي هذه المعاني المراد؟ وهذا غلط, وهو من التحريف؛ تحريف المعنى – والعياذ بالله-؛ لأن استوى في لغة العرب لا تكون إلا بمعنى واحد وهو بمعنى علا وارتفع ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني علوتم عليه وارتفعتم عليه.
وهذا كثير أيضا في أبواب القدر وأبواب الإيمان ونحو ذلك. فالمعتزلة مثلا استدلوا بقول الله جل وعلا ?وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ?[النساء:79]، على أن العبد هو الذي يفعل المعصية و أن الله جل وعلا لا يخلق فعله هذا ويعرضون عن قوله جل وعلا ?[قُلْ](3) كُلٌّ مِنْ عِنْدِ اللَّهِ?[النساء:78]، ونحو ذلك.
كذلك في أبواب الإيمان بالغيب حرفوا النصوص، ففي القرآن إثبات الميزان، وفي القرآن إثبات الصراط، وفي القرآن إثبات الصحف؛ أن هناك صحف تتطاير ومنهم من يأخذ صحيفته بيمينه ومنهم من يأخذ بشماله، القوم الذين لا يؤمنون بالغيبيات من العقلانيين من المعتزلة ومن شابههم لا يؤمنون بذلك ويحرفونه عن معناه.
__________
(1) الفاتحة:1، النمل:30.
(2) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.
(3) الشيخ قال: بل.

(1/128)

كذلك المشركون الذين يؤيدون الشرك والخرافة، فإنهم يأتون إلى دلائل التوحيد التي في القرآن ويحرفونها عن معناها, ويأتون مثلا إلى الآيات التي فيها أنّ المشركين يدعون غير الله جل وعلا ويجعلونها دعوة الأصنام لا غير، ويخصون شرك المشركين لأنهم متبركون في العبادة الأصنام، ويخرجون من ذلك عبادة الأوثان أو عبادة الصالحين، ونحو ذلك مما جاء موضحا في القرآن.
وهذا طفحت به كتبهم واستدلوا من ذلك بدلائل من القرآن ونحو ذلك، يحرفون المعاني، ولهذا يقول أهل السنة: أهل السنة يكتبون ما لهم وما عليهم، وأما أهل البدعة فإنما يكتبون ما لهم. يأتون بآية فيكتبونها, يحرفون معناها ويجعلونها لهم، فأما أهل السنة إذا كانت الآية لهم، الحديث لهم استدلوا به وإذا كانت عليهم يعني أنها تُشْكل على ما يستدلون له، فإنهم يكتبونها ويذهبون إلى طلب دفع ذلك الإشكال، إلى طلب رفع تلك الشبهة التي ضربت بتلك الآيات فإن الله جل وعلا جعل كتابه فيه اشتباه إلا على الراسخين من أهل العلم، حتى يتميز أولئك الصفوة الذين هم الراسخون في العلم، فيكتبون مالهم ويكتبون ما عليهم ما يستدل الخصم به عليهم إنصافا منهم، فلا يدخلون في الأدلة التي عليهم يدخلون فيها بتحريف وصرف لها عن معانيها لكي يوافق ما عندهم، بل يأخذون بما دلت عليه ويجيبون عن ذلك بأنهم إنما يرومون الحق، فكل من صرف الدلائل عن ظاهرها وحملها على شيء لا تعرفه العرب من لغاتها فإن ذلك يدخل في مشابهة اليهود الذين حرّفوا الكتاب من بعد ما عقلوه وهم يعلمون.
نقف عند هذا، المسألة السابعة والعشرون تحتاج إلى شيء من التفصيل تصنيف الكتب الباطلة.
وبهذا القدْر كفاية، وصلى الله وسلم على نبينا محمد.
[الأسئلة]
1/ (العاشرة) الاستدلال على بطلان الدين بقلة أفهام أهلهم وعدم حفظهم كقولهم بادي الرأي، وهذه المسألة الخامسة والعشرون سببها قد يشتبه، لماذا يستدلون على البطلان بسبق الضعفاء ؟

(1/129)

لأن الضعفاء عندهم قليل فهمهم، قليل حظهم، فتلك المسألة وهي العاشرة أن سبب عدم قناعتهم بأن الضعفاء آمنوا به لأن الضعفاء عندهم قليلي الفهم، قليلوا الحجة، وعديموا الحظ، المسألة الثامنة هي في أنّ الضعفاء اتبعوا، المسألة الثامنة هي في مجرد الاتباع، المسألة العاشرة في عقول الضعفاء، المسألة هذه الخامسة والعشرون بالسبق ثلاث صفات؛ تلك في الاتباع وهذه في فهمهم وعقولهم وهذه في سبقهم وكل واحدة فيها فكل واحدة فيها صفة من الصفات، وليتأمل الشيخ رحمه الله المصنف ما كتب هذه المسائل من قبيل التصور النظري، هو كتبها من الواجهة، أو كما يقال من الميدان؛ لأنه واجه هؤلاء جميعا، فكان يكتب المسألة بعد أن يرى مشابهة هذه الأمة بأهل الجاهلية فيهم، فيراها أمامه فيكتبها، ولهذا ترى أن هذه المسائل بعضها -يعني لو كان هناك مثلا نظر على طريقة المحدَثين بأن المسائل متشابهة تكون بعضها تلو بعض- لكانت هذه المسائل الثامنة والعاشرة والخامسة والعشرون متقاربة واحدة وراء الأخرى، لكن الشيخ رحمه الله تعالى في هذه الرسالة الظاهر من حَالَه من ترتيب الكتاب، أنه يكتبها من واقع المواجهة إذا وجد حالة كتبها من واقع المواجهة وهذت ظاهر إذا تأملته وجدته ظاهرا في حال ترك الشيخ.....
2/ إذا دخل جني في شخص ثم أسلم وتاب وشهد على أن الذي أدخله هو الساحر فلان، هل تقبل شهادته من القاضي؟
الجواب: لا، لأن الجن شهادتهم ضعيفة عند أهل العلم لا تقبل، هذا معروف في كتب المصطلح فيه يعقدون له فصلا بأن روايتهم ضعيفة؛ لأنه عند أهل العلم أسانيد فيها جن، وأشهرهم من يقال له شمهروش الجني، فهذا حدث بأحاديث فيها أنه سمعها من النبي - صلى الله عليه وسلم -، فأخذها منه من أخذها من أهل العلم فيكون في بعضها بين العالم وبين النبي - صلى الله عليه وسلم - الذي عاش في القرن الثاني بينه وبينه ثلاثة يكون مثلا اثنين والجني يقول سمعت من النبي - صلى الله عليه وسلم -، وتعلم أن الجن أعمارهم غير أعمار بني آدم، فرواية الجن عند أهل العلم ضعيفة كذلك.
شهادتهم ضعيفة لا تقبل، لم؟
لأن الشهادة والرواية تحتاج إلى إثبات العدالة، وعدالة الجني لا يمكن أن يثبتها إنسي.
3/ أين ذكر شيخ الإسلام أنّ التحريف في الكتب وقع في المعنى دون اللفظ؟

(1/130)

هذا في كتابه المشهور ”الجواب الصحيح لمن بدّل دين المسيح“ من أراد هذه الأقوال بشيء من التفصيل فهي موجودة في إغاثة اللهفان لابن القيم، فقد ذكر فصلا طويلا في التحريف وما وقع والأقوال في ذلك للبخاري أو شيخ الإسلام وقول عدد من أهل العلم. (1)
4/ فيه بعض طلبة العلم يترفع عن مخالطة العوام، ويقول لا أخالط إلا من فيه خير، هل هذا من التكبر والأنفة؟
يخالط العوام الذين فيهم خير، أما العوام الذين ليس فيهم خير لا يخالطهم، العامي قد يكون في عقيدته وفي استسلامه لله أحسن من بعض المنتسبين, وهذا ظاهر قد يكون عليه بعض مظاهر التقصير أو مظاهر المخالفات لكنه في حقيقة الأمر هي أقوى يقينا وإيمانا –يعني في مسائل إيمان القلوب- من غيره فخالطه العوام لأجل دعوتهم التأثير فيهم ونحو ذلك مطلوبة، لكن مثل ما قال «لا تصاحب إلا مؤمن ولا يأكل طعامك إلا تقي», يحرص المرء على أنه إنما يخالط من ينفعه أو يؤثر عليه.
5/ قال: إذا كان معنى كلمة استوى غير معداة بأي حرف معناها علا فكيف يفهم قوله تعالى ?فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي?(2) الآية وقول الإمام للمصلين استووا وغير ذلك. نرجوا البيان حفظكم الله؟
الجواب: أن مادة استوى غير مادة سوّى, سوّى هذه مادة واستوى مادة أخرى, فسواه بمعنى أصلحه وعدله، يقول الإمام استووا يعني أصلحوا صفوفكم وعدلوها، بأن لا يكون أحد باديا صدره متقدم, متأخر, ونحو ذلك كذلك قال(فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي) جعلته مستوى لخلقه, بخلاف قوله تعالى في سورة القصص?وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى?[القصص:14]، هذا (اسْتَوَى) بمعنى كمل خلقه واشتد يعني علا خلقه وارتفع على جنس الخلق (بَلَغَ أَشُدَّهُ وَاسْتَوَى) فإذا كان جنس خلقه يعني خلق موسى على حال فبلغ أرفع الحال وأعلا الحال.
أما ما ذكر في التسوية في قوله تعالى?فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ?[البقرة:29 ], (فَإِذَا سَوَّيْتُهُ) هذه مادة أخرى بمعنى الإصلاح والتهيئة.
__________
(1) انتهى الوجه الأول من الشريط السادس.
(2) الحجر:29، ص:72.

(1/131)

هنا تعرف استوى أصل معناها علا وارتفع, فإذا كانت معداة تقول استوى فلان يعني علا وارتفع، بدون على كذا وإلى كذا، فإذا كان عديت استوى بحرف الجر إلى فيكون استوى ضمن معنى قصد كما في قوله جل وعلا ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ?[البقرة:29]، نعرف أن استوى بمعنى علا وارتفع لا تتعدى بحرف (إلى). فإذا تعدت بحرف (إلى) يكون فعل استوى ضُمِّن معنى قصد وعمد؛ لأنك تقول قصد إلى الشيء وعمد إلى الشيء.
والتضمن باب مهم في فهم اللغة وذلك أن التضمن فيه إثبات للمعنى الأول وزيادة المعنى المضمن فقوله تعالى هنا ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ?[البقرة:29]، (اسْتَوَى إِلَى السَّمَاءِ) يعني علا وارتفع وعمد وقصد إلى السماء فسواهن، فيكون معنى الاستواء بالتعدية بـ(إلى) فيه المعنى الأصلي وهو العلو والارتفاع، وفيه المعنى الذي أفادته تعدية الفعل بحرف (إلى) وهو معنى القصد والعمد.
وهذا إذ ذهبت إلى بعض المفسرين ممن يفسرون بتفسير السلف لقوله تعالى (ثُمَّ اسْتَوَى إِلَى السَّمَاءِ) يقول عمد وقصد، لا يعني هنا أنه أول إنما هو فسره بما تضمنه؛ لأجل ظهور المعنى الأصلي، وهذا ما يفسره بعض أهل العلم بأنه تفسير –يسميه بعضهم –تفسير باللازم أو بالتضمن، وهذا باب شريف لفهم اللغة والقرآن.
إذا عديت بـ(على) صار مع معنى ارتفع وعلا معنى زائد وهو استقر؛ يعني تقول: استقر على الشيء. فيكون قوله تعالى ?فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ?[المؤمنون:28]، يعني ارتفعت وعلوت واستقررت، فصار فيه هنا زيادة معنى أفاده تعدية الفعل بحرف (على)، وهذا هو الذي ذُكر في قوله تعالى ? ثُمَّ اسْتَوَى عَلَى الْعَرْشِ?(1) قال بعضهم علا وارتفع، قال بعض السلف واستقر أيضا لأن هذا هو بادر اللغة.
6/ ما رأيكم وما تنصحون به فيما حدث من تغيير في مناهج التوحيد لمناهج التعليم الابتدائية، مثل نواقض الإسلام والشرك الأصغر وما يتعلق باليهود والنصارى وبعض الفرق الضالة الشيعة والصوفية وغيرها؟
__________
(1) الأعراف:54، يونس:3، الرعد:2، الفرقان:59، السجدة:4، الحديد:4.

(1/132)

هذا التغير في المناهج فيما يتعلق بالتوحيد هذا جاء فيما أفهم من نحو عشرين سنة تقريبا بدأ هذا التغيير، وسببه أن بعض المنتسبين إلى الدعوة والراغبين في دعوة الشاب أو التأثير على النشء أنهم قالوا أن هذه الكتب أي كتب التوحيد مثل العقيدة العامة، ومثل نواقض الإسلام، ومثل ثلاثة الأصول، وكتاب التوحيد ونحوها، أما هذه لا تصلح لهذا الجيل الجديد لأنه حدثت أشياء وتغيرت أمور، ونحاول أن ندخل عليها تجديدا في تغيير بعض المناهج فأول ما نزعوا الواسطية نحن درسنا في المتوسط والثانوي العقيدة الواسطية بشرحها، كذلك كتاب التوحيد بشرحه كان موجودا فغُير بكتاب التوحيد لمحمد قطب وبعض المؤلفات للمعاصرين، وهذه كانت فكرة من بعض الإسلاميين هذا في أصلها، هم الذين فتحوا هذا الباب في المسائل ممن تأثروا ببعض المدارس الدعوية في البلاد.
وهذا لا شك أنه سبب فجوة كبيرة وجعل مدخلا لتغيير مناهج العقيدة والتوحيد والدين، مثل ما مرّ من أربع سنوات تقريبا، بلّغنا أحد الإخوان بأنه قد عُمِّم على بعض المدارس المتوسطة أنه لا يُفصَّل في موضوع الربا وإنما يدرس تعريفه وأما تفصيل أنواعه وما يتعلق به فإن هذا لا يفصل للطلاب، لا شك أن هذه المسألة منكرة، لأنّ فهم هذا جزء من الدين موجود في المنهج فما الذي وراء مثل هذا، فمن باب الذكر والخبر، اتصلت ببعض المسؤولين في وزارة المعارف على هذا الأمر فكان جوابهم أن هذا اجتهاد خاص من لجنة تطوير المناهج، اجتهاد خاص منهم، قال لأنّ الطلاب في المتوسط بالتجربة في السنين التي مضت قبل ذلك القرار قال لا يفهمون هذا المعنى، ما يتصورون ربا الفضل وربا النسيئة وكل قرض جر نفعا، صعب تصورهم له بالتجربة في السنين الماضية وقدم بعض الاعتراضات من بعض الأساتذة الطلاب ما فهموا مثل هذا، فيقررون في المناهج أن هذا صعب عليهم، يقول فأصدرنا هذا التوجيه العام بعدم تدريس هذا فظنينا أو ل ما ظنيننا أن المسألة أرفع منكم، فإذا كان أهل العلم يرون أن هذا يُلغى يُلغى، وفعلا في ذلك الحين ألغي ذلك القرار.
المقصود من هذا بعض التغييرات الموجودة في المناهج لها تاريخ، ومنه ما سببه بعض المنتسبين إلى الدعوة الإسلامية كما يقال وهذا ظاهر -كما ترون الآن- بدأ تصحيح في بعض المناهج التعليمية، ومنه ما سببه لجنة تطوير المناهج في وزارة المناهج، ومنه ما سببه جهات أخرى، فبعض الذين يحملون هذه الأمور يجعلون السبب واحدا وهذا غير واقع.

(1/133)

وإنما بالتأمل وبالمعرفة القريبة اتّضح لي أنها أسباب ثلاث هي التي ذكرت:
منها ما هو سببه الأول وهو بعض الإسلاميين.
ومنه ما هو سببه لجنة تطوير المناهج تأتي باقتراحات وبإنشاءات تأتي بهذا وتحذف هذا.
ومنه ما له أسباب أخر.
توحيد السبب ليس من قبيل معرفة الواقع تماما.
7/ إذا كان لي سلطة في بعض معاملة العمال الأجانب أفلا أتسبب في تشهيرهم؟ ما فهمت لكن نذكر جملا في هذا.
وهو أنّ الكفار الموجودين في دار إسلام على قسمين:
منهم من يظهر العداوة للمسلمين، إما بكلمة وإما بفعل أو نحو ذلك، فهذا يجب أن يسعى في تشهيره وذلك أنه ناقض أصلا من أصول، ناقض أصلا وشرطا من شرائط السماح له بالدخول وأيضا لأنه وهو قبل كل شيء لأنه نابذ الإسلام وأظهر العداوة، فهذا يجب أن نظهر له العداوة وأن نسعى في إبعاده عن ديار المسلمين، حتى لا يوقع الشر وحتى لا يظهر في بلاد المسلمين غير رفعة كلمة الله جل وعلا.

(1/134)

الصنف الآخر هم الذين لا يقاتلون في الدين لا يظهرون العداوة وإنما هم همهم مصلحتهم، فهؤلاء يعاملون بالعدل، الأصل في هؤلاء أن يعاملوا بالعدل والقسط، كما قال جل وعلا ?يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ [إِنَّ](1) اللَّهَ يُحِبُّ الْمُقْسِطِينَ?[الممتحنة:8]، فمن لم يعادينا في الدين ولم يُظهر لنا هذه العداوة ويتبين منه ذلك، فهؤلاء يعاملون بالعدل وهو الأصل فيهم كما قال ?إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ?[النحل:90]، ومنهم من يعامل بالبر كما في هذه الآية (أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ) يحسن إليهم يساعدون، لهذا أجاز الفقهاء الصدقة للكافر، الصدقة المطلقة تجوز للكافر؛ يعني الذين لم يبارز في العداوة، والزكاة تجوز للمؤلَّف للكافر الذي يتألف في الإسلام ونحو ذلك، فمعاملتهم، معاملة هؤلاء الذين لم يظهروا العداوة لا يجوز أن يعتدى عليهم ولا أن يبغوا عليهم، ولا أن يظلموا، ولا أن يؤخذ شيئا من حقوقهم، ولا أن يسعى المسلم ضدهم في أمر لا يستحقونه وإنما يعاملهم بالعدل فبالعدل قامت الأرض والسموات، الله جل وعلا أمر بالعدل مع الأعداء قال ?وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى?[المائدة:8]، فلو كان كافرا إذ لم يكن يظهر لنا عيبا في الدين لم يظهر عداوة، لم يستهزئ، لم يظهر شيئا مما يكون به معاديا للحق وأهله، للإسلام، للنبي - صلى الله عليه وسلم -، للقرآن ونحو ذلك فإنه يعامل بالعدل، وقد يعامل بالحسن والبر فإذا كان في ذلك مصلحة شرعية، كما أجاب النبي - صلى الله عليه وسلم - دعوة اليهودي وأكل من طعامه وأكل من طعامه وكما كان يحسن إلى بعض جيرانه ونحو ذلك مما في ذلك فيه مصلحة للدعوة.
فبهذا يتحرر الأمر، فبعض الناس يغلو في هذا الأصل في الولاء والبراء، وبعضهم يجفو ويقصر عنه الذي يغلو يحمل كل الكفار على محمل واحد ممن هم في دار الإسلام، وهذا ليس من حكم الله جل وعلا في شيء، وبعضهم يجفو ويقصر حتى يقع في مودّتهم وفي دعوتهم وفي إقرانهم وفي الاستئناس لهم وفي تقريبهم ونحو ذلك، وكلا الطرفين ذميم، ذاك غالا وهذا جافي مقصر، والصواب هو ما دل عليه كتاب الله وسنة ونبيه عليه الصلاة والسلام.
__________
(1) الشيخ قال: وَ.

(1/135)

8/ لا يجوز إدخال مشرك ولا كافر إلى جزيرة العرب يحرم على أي مؤمن أن يدخله أو يتسبب في إدخاله يعني ليكون مقيما بها، أما إذا كان مارا غير مقيم يعني ثلاثة أيام يمر لحاجة لغرض، هذا أذن به عمر به عمر رضي الله عنه أذن لتجار أهل الذمة في كل مكان ثلاثة أيام، يأتوا إلى المدينة فيقيموا بها ثلاثة أيام ويذهبوا إلى مكان آخر ثلاثة أيام، فلا يقيمون بالجزيرة أما الإقامة في الجزيرة واستدعاؤهم ليعملوا ونحو ذلك فهذا محرم لظهور الدلائل في ذلك.
..... [سؤال غير مسموع]
هذا من الجفاء ما فيه شك، هذا من الموالاة المحرمة قال جل وعلا ?وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمْ النَّارُ?[هود:113]، أدخل فيها بعض أهل العلم يعني من السلف أدخلوا فيها بري القلم له تقريب الدواة يعني الحبر له ونحو ذلك، لأنه ظالم متعدي منابذ، إذا نابذ الدين وأظهر العداوة فلا يجوز مساعدته، بل يجب إظهار العداوة له كما أظهر لنا العداوة، لكن الشيء إذا لم يكن كذلك إذا كان مسالم في حالة، فكيف تعامله تظلمه تتعدى عليه؟ مثل ما ذكرت لك أن من الناس من يجفو ويوادهم والعياذ بالله ويواليهم مثل ما ذكرت يقربهم ويسكنهم في أفضل المساكن، إذا أتى المسلم ما أكرمه وإذا أتى هذا أكرمه لأجل نظره إليه وليس لأجل مصلحة دنيوية، لكن أجل هذا مثلا أمريكي أو هذا بريطاني وهذا كذا ونحو ذلك، وهذا لاشك أنه ضال، مثل ما ذكرت هذه من أنواع الموالاة والموالاة هذه محرمة، الموالاة محرمة، فلا يجوز للمسلم أن يلقي المودة للكفار قال جل وعلا ?وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ?[الممتحنة:1].
.......... [سؤال غير مسموع ]
لا، العبيد تختلف أحكامهم.
....... [سؤال غير مسموع، والآية المقصودة هي الآية الأولى من سورة الممتحنة]
لا الصواب أنها غير منسوخة هذا الذي عليه فتوى أهل العلم ممن نعرف وأدركنا والآن المشايخ كالشيخ عبد العزيز بن باز سمعته مرارا يذكر هذا الذي أنا نقلته عنه وهو تلخيص لكلامه ن هذا هو المعروف عند العلماء أن الآية هذه ليست بمنسوخة لأننا في حالة غير الحالات تلك ن وتعرف أن هذه الآية نزولها متأخر، يعني نزول السورة في أي سنة؟ قبل الفتح؛ فتح مكة، يعني نزولها متأخر؛ لأن حاطب ابن أبي بلتعة رضي الله عنه أسر للمشركين بخبر رسول الله صلى الله عليه وسلم وحصل منه ما حصل ونزلت تلك الايات العظيمة ، والله المستعان.

(1/136)

......... [سؤال غير مسموع]
هؤلاء الهندوس فيهم بلاء آخر وهو أنهم يظهرون شعار الكفر في ديار المسلمين التي هي لبس العمامة هذه شعار من شعار الكفر، لبسها على هذا النحو كلبس الصليب؛ لأنها شعار من شعار الكفر، وكما أن النصراني لا يجب يعني يأتي واحد راهب لجزيرة العرب أوغيرها يظهر لباس النصارى الخاص بهم مثل لباس الرهبان ونحو ذلك، ما فيه شك أن هذا من المحرمات، وكذلك هؤلاء إذا ذهبت الآن تجدهم والعياذ بالله وهذا من البلاء العام، نسأل الله جل وعلا أن يبسّر التخلص من هؤلاء جميعا.
............ [سؤال غير مسموع]
نحن ذكرنا أنهم يعاملون بالعدل، هذا أصل؛ معاملتهم بالعدل، إذا مرّ المؤمن في الطريق يعني على رجليه ليس في السيارة، هذا له وسط الطريق؛ لأن الدار دراه، والإسلام يعلو ويعلى عليه والكفار لهم جنبات في الطريق، «إذا لقيتموهم في طريق فاضطروهم إلى أضيقه» يعني لا تفسحوا لهم يعني يمشي المسلم في صدر الطريق ويترك لأولئك جنبات الطريق، مثل الآن واحد ذهب إلى المستشفى فيه مثلا طريق طويل في المستشفى، يأتي مسلم مثلا يمشي في جنب الجدار، هذا لا سيوغ، هذا الذي جاء فيه مثل هذا الحديث أنك تمشي في الوسط وإذا أتى مشرك أو كافر نصراني أو نحوه وتحققت أن هذا مشرك أو نصراني فإنك تضطره إلى أضيقه، بمعنى أنك لا تفسح له تمشي وتتركه هو الذي يذهب إلى أضيق الطريق «تضطره إلى أضيقه» يعني أنك تمشي في وسط الطريق وهو يختار الطريق الضيق، لا تفسح له تعامله كالمسلم، لا يجوز ذلك، وهذا ليس مما ينافي العدل، بل هذا من مقتضى العدل لأن الإسلام يعلو ولا يُعلا عليه؛ ولأن المسلم أحق بداره؛ ولأنه في دار الإسلام لا يكرم كافر على مسلم، فإذا جعلت له وسط الطريق وأخذت بنيات الطريق فهذا من نوع إكرام له وهذا ينافي العدل لكن إذا أنا أخذت وسط الطريق كما قال النبي - صلى الله عليه وسلم - وجعلت أضيق الطريق لذلك المشرك ولذلك الكافر قد امتثلت وأخذت بالعدل.
وإذا قال المشرك السلام عليكم كافر يهودي نصراني وقال النبي - صلى الله عليه وسلم - «فقولوا وعليك» هذا الحديث أهل العلم له فيه نظران:

(1/137)

النظر الأول: أن يأخذوا بأصل العدل، ويقول أنّ العدل أصل أمر الله جل وعلا به عامة وفي رد التحية خاصة، فقال جل وعلا ?وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا?[النساء:86]، (فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا) في المسلم أو الكافر أو لأحدهما إذا كان المسلم فأنت بالخيار تحيي بأحسن منها أو تردها أما إذا كان كافر فيقول. أما إذا كان كافر فيقول طائفة من أهل العلم عليك أن تردها كما هي ولهذا يذهب شيخ الإسلام ابن تيمية وابن القيم فقد فصل في هذه المسألة في كتاب ”أحكام أهل الذمة“ فقال: والكافر إذا قال السلام عليكم فيجب على المسلم أن يرد عليه بالعدل، فيقول وعليكم السلام، يقول إن الحديث الذي قال فيه النبي عليه الصلاة والسلام إذا قال لكم اليهود السلام عليكم فقولوا وعليكم، قال له سبب لأن اليهود يقولون السام عليكم، فما منع بقوله وعليكم السلام إلا أنّ المؤمن إذا قال وعليكم السلام لم يعامل بالعدل، وإنما عامل بالأحسن لأن ذلك يقول السام يعني الموت وأنت تقول عليكم السلام، فأنت أكرمته ما عاملته بالعدل، إذا قلت وعليكم عاملته بالعدل، وهذا هو ما أمر الله به، قال: فإذا تحققت من كافر أنه قال السلام -واضحة- عليكم، يقول ابن القيم رحمه الله تعالى تبعا لشيخه شيخ الإسلام، يقول: تقول مجيبا بمثله وعليكم السلام، لأن هذا معاملة بالعدل.
والقول الآخر: لأكثر أهل العلم ويقولون أكثر أهل العلم ويقولون أن ظاهر الحديث وإن كانت العلة ظاهرة في السبب لكنه خرج مخرج الأمر العام؛ فيقولوا وعليكم. تكون العلة وردت لا يكون اقتصار الحكم على هذه العلة.
وهذا هو الصواب، بأنك إذا قابلك النصراني فتقول وعليكم سواء قال السلام أو قال السام.
ومشايخنا هنا حفظهم الله تعالى ونفعنا بعلومهم:
منهم من يفتي بظاهر الحديث، وهو سماحة الشيخ عبد العزيز بن باز حفظه الله يقول تقولوا وعليكم.
ومنهم من يفتي بكلام شيخ الإسلام ابن تيمية وابن القيم وهي فتوى فضيلة الشيخ محمد بن عثيمين حفظه الله.
إذن هذه المسألة لا تشكل على أصل المسألة. ومن رام إلى زيادة تفصيل فليرجع إلى كتاب ”أحكام أهل الذمة“ لابن القيم وقد أطنب فيها.
نختم بهذا أسأل الله أن ينفعني وإياكم وصلى الله وسلم على نبينا محمد(1)
[المتن]
__________
(1) انتهى الشريط السادس.

(1/138)

(المسألة السابعة والعشرون) تصنيف الكتب الباطلة ونسبتها إلى الله كقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ?[البقرة:79]الآية.
(المسألة الثامنة والعشرون) أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا?[البقرة:91].
(المسألة التاسعة والعشرون) أنهم مع ذلك لا يعلمون بما تقوله طائفتهم، كما نبه الله تعالى عليه بقوله ?قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ?[البقرة:91].
(الثلاثون) وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
[الشرح]
المسألة الثلاثون (فرحين) خبر صار الآية ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1) ، هنا فرحين خبر صار، منصوب.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
سننبه أن هذا الدرس هو آخر هذه الدروس لأجل قرب الاختبارات وحاجة الأخوة الطلاب للمراجعة ونحو ذلك، فيستأنف إن شاء الله بعد الإعلان عن ذلك، فيكون بعد الاختبارات أو بعد العطلة الله أعلم لكن نعلن إن شاء الله الاستئناف.
هذه المسائل أولها أنّ من ما فعله أهل الجاهلية أنهم صنفوا الكتب الباطلة ونسبوها إلى الله جل وعلا، وذلك التصنيف للكتب الباطلة كان منهم على قسمين:
الأول: أنهم صنفوا في المكتب المنزلة على الله جل وعلا أشياء وزادوها فيها؛ يعني جعلوا الكتب التي أنزل الله جل وعلا, التوراة, والإنجيل جعلوها مزيدة فصنفوا فيها أشياء زادوها ونسبوها إلى ذلك الكتاب المنزل, هذه الأشياء قالوا هي من التوراة ومن الإنجيل، فيصير هذا النوع داخل تحت تحريف الكتب المنزلة من عند الله جل وعلا تحريفا لفظيا, يعني بالزيادة.
القسم الثاني: أنهم صنفوا كتب ليست من الكتب المنزلة ولم يضيفوها إلى الكتب المنزلة، ولكنهم جعلوها من الله جل وعلا لأنها كالشرح لها أو كالبيان أو أضافها المصنفون إلى ما أنزل الله جل وعلا وما أخبر به رسوله، وهذا حصل في اليهود والنصارى.
__________
(1) المؤمنون :53، الروم:32.

(1/139)

أما اليهود فكما أخبر الله جل وعلا في قوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ?[البقرة:79]، فاليهود من علمائهم وأحبارهم من أضاف في التوراة أشياء, فالتوراة الموجودة اليوم ليست كلها كلام الله جل وعلا، بل فيها مما هو من كلامه مما أوحاه إلى موسى، ومنها وهو الكثير ما هو من ما أضافه علمائهم وأحبارهم، فنسبوا ذلك إلى الله, هذا نوع وقع فيه اليهود.
وكذلك وقعوا في النوع الثاني أنهم صنفوا شرحا لنصوص التوراة أو لما جاء به موسى وجعلوا فيه أشياء حللوا فيها حراما وحرموا فيها حلالا وافتروا فيها على الله جل وعلا ونسبوا تلك الكتب إلى الله، وهذه موجودة اليوم عندهم بما يسمونه بالمشنة والزمارة وهي قسما التلمود، وهذا منسوب إلى الله جل وعلا عندهم؛ لأنه من صنيع علماءهم يقدسون ذلك تقديسهم للتوراة، وهذا لعله المراد بقوله ?فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا?[البقرة:79]، فهم افتروا على الله جل وعلا حيث أنهم زادوا في التوارة ما ليس منها وافتروا على الله جل وعلا حيث إنهم جعلوا اجتهاداتهم التي ليس لها أصل في شريعتهم ولا في دينهم ولا في عقيدتهم، جعلوها منسوبة إلى الله جل وعلا، وهذه الخصلة عند اليهود والنصارى، لم تكن عند العرب عند مشركي العرب ذلك؛ لأن مشركي العرب أميون ليسوا ممن اعتنوا بالكتابة والقراءة وإنما يسمعون الأخبار، فهذه من الخصال التي وقعوا فيها جاهلي اليهود والنصارى.
وهذه جاءت ودخلت في هذه الأمة بأوسع المداخل، فالكتب التي صنفت في هذه الأمة، وصنفها أناس من هذه الأمة كثير منها كان من القسم الثاني؛ يعني مما حرف فيه الشرع وحرفت فيه العقيدة ونسب ذلك إلى النبي - صلى الله عليه وسلم - بأنه دينه وأنه عقيدته وأنه ما يجب أن يلتزمه المسلم.

(1/140)

أما القسم الأول وهو تحريف القرآن فهذا لاشك أنه لم يقع؛ لأن الله جل وعلا حفظ هذا القرآن من الزيادة والنقصان، حفظه من أن ينسب إليه شيء وتقرّ ذلك الأمة ويكون هذا بينهم، هذا حفظ القرآن عن أن ينقص منه أو أن يزاد فيه، معلوم أن عند الروافض وبعض الفرق الضالة نسخ من مصاحف لهم يجعلونها مضاهية للقرآن، إما بنسبتها للقرآن كما يسمي الروافض مصحف فاطمة بذلك، ويقولون إن المصحف الموجود اليوم هو ثلث المصحف، وتقول طائفة منهم ثلث ما أنزل على محمد - صلى الله عليه وسلم -، وآخرون من هذه الأمة أيضا جعلوا لهم كتابا يضاهون به القرآن كما عند الدروز وعند النصيرية فلهم كتب يضاهون بها القرآن وقد وقفت على شيء من تلك الكتب فيها مضاهات للقرآن وتقسيمات وآيات على حد تعبيرهم مسجوعة ونحو ذلك. لكن هذا إنما هو عند بعض تلك الطوائف ليس شائعا وهو يصدق عليه أنهم شابهوا فيه اليهود لأنهم فعلوا مثل ما فعل أولئك، لكن هذا ليس البلاد في الأمة كبيرا به.
وإنما البلاء في الأمة كان كبيرا بالقسم الثاني وهو تصنيف الكتب الباطلة كما ذكر الشيخ رحمه الله تعالى ونسبة تلك الكتب على الله جل وعلا، فإذا تأملت وجدتَ أنه لما [ظهر] زمن الابتداع وعلا مناره وقويت شوكته فصنفوا كتبا كثيرة، كان السلف الصالح يأنفون من التصنيف ويبتعدون عن التصنيف قدر الإمكان رغبة في أن يبقى العلم في الصدور، حتى ابتدؤوا في التصنيف بما نقل عن السلف؛ بما نقل عن النبي - صلى الله عليه وسلم -، بما نقل عن الصحابة، بما نقل عن التابعين، وكانوا يقتصرون على ذلك رغبة في إبقاء صلة الأمة بما كان عليه سلفها في كلامهم وفي هديهم وفي دلّهم وسمتهم ونحو ذلك، فكان علماء الأمة يصنفون التصانيف بالأسانيد التي تنقل الأخبار والآثار عن الصحابة أو عن التابعين أو عن تبع التابعين، وكان منهم طائفة يعني من سلف هذه الأمة من كان يكره التصنيف كالإمام أحمد ونحوه، بل إن منهم من دفن كتبه رغبة في بقاء الصلة لما كان عليه الصحابة أقوالهم وهديهم واجتهاداتهم ونحو ذلك.

(1/141)

احتاج الناس إلى التصانيف، احتاج الناس إلى الكتب، فبدأ أهل العلم بالتصنيف بحسب الحاجة لذلك، ومن أوائل من صنف كتبا مبتدءة الشافعي رحمه الله تعالى لما صنف كتاب الرسالة فيه حجج وفيه دلائل لأصول السلف وأصول أهل السنة يعني في الاستدلال، كذلك صنف الشافعي كتاب الأم لما ذهب إلى مصر, صنف كتاب الأم في الفقه، ويذكر في كل مسألة استنباطه منها، إما –يعني استنباطه فيها كيف استنبط ذلك- إما من قرآن أو من سنة أو من قول صاحب ونحو ذلك، هذه من جهة أهل السنة مقرر لأنهم يصنفون تلك الكتب تفسيرا وشرحا وبيانا لكتاب الله جل وعلا وسنة النبي - صلى الله عليه وسلم - وما كان عليه سلف الأمة من أقوال، ما نقل عنهم، وما من أقوال وما نقل عنهم من أفعال وهدي ونحو ذلك، ولهذا يقول الشيخ سليمان بن عبد الله رحمه الله في كتابه تيسير العزيز الحميد: وإنما كتب أهل العلم يُحتاج إليها في بيان معاني الكتاب والسنة وفي الوصول إلى فهم الكتاب والسنة، وإذا كانت لا توصل إلى ذلك فهي مذمومة. فأهل العلم حينما صنفوا الكتب التي هي ليس فيها يعني أسانيد وآثار إنما يرومون بها فقه الكتاب والسنة وفهم نصوص الكتاب والسنة، وصنف الفقهاء كتبهم وأهل العقائد عقائدهم المختصرة وأخلوها من الأدلة لأن تلك مستنبطة من الكتاب والسنة بحسب في الفقه اجتهاد المصنف الذي صنف وفي العقيدة بحسب ما نقل لهم من عقيدة السلف الصالح.
هذا الذي فعله أهل السنة وتتابعوا فيه بتصنيف الكتب هذا محمود ومرغوب فيه لأنه به يُسرت سبل الاستفادة من العلم، وقرب العلم في كل عصر لأهله.
ما الذي فعل أهل الضلال؟ صنفوا الكتب الباطلة، صنفوا الكتب التي يذكرون فيها رأيهم، لا يذكرون فيها الأدلة الشرعية، ولا يذكرون ذلك الرأي مستندة على أدلة شرعية، فأول ما صنف أولئك سموا بأهل الرأي، ومنها كتب الآن موجودة مثال ”كتاب الوقف“ لهلال بن مسلم الرأي، مطبوع موجود، فإذا تأملته وجدت أنه أسئلة: أرأيت إن كان كذا فالجواب كذا، مسائل في الوقف كلها من باب طرح المسائل بقوله أرأيت ثم الجواب عليها، وهذا مما اشتد فيه السلف الصالح يعني الأئمة في إنكار تصنيف الكتب على هذا النحو؛ يعني كتب الرأي التي ذُمَّت ما كان على هذا النحو، مثل كتاب هذا الذي ذكرتُ لكم ونحوه من الكتب.
أما كتب الفقه الأخرى فهي إذا كان استنباطها له أصوله وله أدلته فإنها لا تدخل في ذلك الذي نهوا عنه.

(1/142)

أما كتب أهل البدع التي صنفوها فإنها كما ذكرت ثم رجعت للكلام على الفقه كما ذكرتُ أنها صنفت ونسبت إلى القرآن، نسبت إلى السنة، فمنهم من صنف تفاسير جعل فيها التجسيم، يجعل عقيدة التجسيم كتفسير مُقَاتِل، تفسيرا للقرآن ففسر القرآن ففي كل آيات الصفات جعلها دالة على التمثيل؛ لأنه يعتقد التجسيم وينسب هذا إلى أنه تفسير للقرآن، هذا من جنس ما شاركت به هذه الأمة شابهت به اليهود، كذلك أهل الاعتزال أهل البدع والضلالات المختلفة من الفرق، المرجئة، القدرية، الجبرية إلى آخره صنفوا كتبا، هذه الكتب كل ينسبها إلى الله جل وعلا؛ يعني إلى دين الإسلام، يقول هذا هو الذي أمر الله جل وعلا باعتقاده هذا هو الذي أمر الله جل وعلا بالإيمان به، فنسبوها إلى الله جل وعلا بالنسبة الثانية؛ أنهم صنفوا وقالوا إن هذا هو الدين والعقيدة والشرع، وهذا لاشك أنه باطل، لِم؟ لأنه لم يذكروا من الدلائل عليه من كلام الله جل وعلا كلام النبي - صلى الله عليه وسلم - وكلام الصحابة ما به يُعلم أن فهم ذلك الذي صنف صحيح، فإنهم ذكروا أشياء مخالفة لما كان عليه سلف هذه الأمة، فيكونون إذن قد خالفوا الأوائل ولما خالفوا صنفوا تلك الكتب ونسبوها إلى الشرع نسبوها إلى الإسلام، فكانوا بذلك مصنفين للكتب الباطلة ومشابهين لليهود ناسبين ذلك إلى الله جل وعلا؛ يعني إلى دينه، كل من كان من أهل البدع ومن أهل الضلال كذلك.

(1/143)

حتى وصل الأمر إلى وقت الشيخ الإمام رحمه الله تعالى، فصنفت الكتب التي فيها إبطال للدين الذي جاء به النبي عليه الصلاة والسلام، صنفت الكتب في بيان أن الاستغاثة بالأموات والالتجاء إليهم أن هذا أمر مطلوب، ونُسب ذلك إلى سلف هذه الأمة، نسب ذلك إلى الأدلة، نسب ذلك إلى الإسلام وقالوا إن هذا هو الحق الذي عليه اعتقاد الفرقة الناجية كما يزعمون، صنفت الكتب الباطلة في البدع وجعلت تلك المصنفات منسوبة إلى ما كان علبه السلف، منسوبة إلى النبي - صلى الله عليه وسلم -، فمثلا يصنف بعضهم في تحسين بعض البدع ويستدل عليها بقول النبي عليه الصلاة والسلام «من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة»، فيجعل تلك البدع التي أحدثها أو التي أمر بالالتزام بها منسوبة إلى النبي - صلى الله عليه وسلم - لأنها داخلة في عموم كلامه، وهذا قد شابهوا فيه اليهود لأنهم استدلوا بالمتشابه أو كان هواهم قائما فجعلوا الدليل منزلا على هواهم. وأهل السنة السلف الصالح يجعلون الدليل أولا ثم يستنبطون منه، الدليل أولا ثم يستنبط منه، أما أن يقدّم الهوى ثم يبحث عن ما يساعده أو ما يدل عليه هذا طريقة أهل الأهواء الذين صنفوا تلك الكتب الباطلة.
في مسائل التوسل في بيان أن شك أهل الجاهلية إنما كان بعبادة الأصنام دون غيرها؛ يعني من الصالحين، من الموتى، من أهل القبور ونحو ذلك، صنفت مصنفات في ذلك في وقت الشيخ وعارضوا بها الدعوة، ونسبوها إلى النبي - صلى الله عليه وسلم -، نسبوها إلى دين الإسلام، كما سيأتي في المسائل التي بعدها بيان لبعض فروع ما عملوا.
في هذا الزمن أيضا في هذا القرن كذلك يأتي جمع من أهل التفكير وأهل الفكر، وينقدح في أذهانهم أفكار وآراء وتوهمات، وينسبونها إلى الله جل وعلا، وينسبونها إلى الدين، ما الحجة فيما قلت؟ ما البرهان على ما ذكرت؟ لا حجة ولا برهان وينسبون ذلك إلى الإسلام، يقولون هذا هو الإسلام، لابد للعالم أو للمصنف أنه إذا ذكر رأيا أو فكرا أن يذكر دليله، أن يذكر ما اعتمد عليه خاصة إذا كانت أفكار جديدة ونحو ذلك، أما أن يكون رأيا مجردا وتنسبه إلى الإسلام، فهذا ولاشك أنه نوع من تصنيف الكتب الباطلة ونسبتها إلى الله جل وعلا.

(1/144)

مثل المصنفات في هذا العصر التي بعضها يتكلم مثلا عن الله، يقول الله جل جلاله، بعضهم يتكلم على الحلال والحرام يقول هذا حلال وهذا حرام، بعضها فيه تعالي أيضا هذا هو الإسلام ونحو ذلك، هذه كلها إذا لم تكن مدللة بالأدلة الشرعية من القرآن أو السنة الصحيحة فإنها تكون من جملة تصنيف الكتب الباطلة التي شابهت فيها هذه الأمة اليهود والنصارى.
إذن هذه المسألة التي ذكرها الشيخ رحمه الله فيها النهي عن الإقدام على تصنيف الكتب بدون مستند مما كان عليه أئمة السلف الصالح من الصحابة والتابعين ومن بعدهم، بدون مستند من الأدلة الشرعية من الكتاب والسنة وأقوال السلف الصالح؛ لأن التصنيف إنما هو للحاجة، وإذا كان كذلك فكل من صنف على ذلك النحو فقد صنف كتبا باطلة.
ولهذا كان أئمة الدعوة رحمهم الله تعالى يحفظون دين الناس بأن لا يدخلوا الكتب التي فيها فساد عقدي أو فساد فقهي أو نحو ذلك، أما الآن فقد توسع الناس حتى صارت الكتب التي كانت من قبل لا ترى صارت الآن موجودة الناس يقتنونها، ممن مثل تفسير الفخر الرازي الذي قيل فيه: فيه كل شيء إلا التفسير. وقيل فيه: لم يدع لا شاذة وفاذة إلا أوردها. هذا التفسير كان ينهر عنه بهذه البلاد لأنه ينسب إلى الله جل وعلا؛ لأنه تفسير لله جل وعلا، وهو كله في عقائد المتكلمين، بل إن بعضه فيه تنجيم وعناية بأحوال النجوم ونحو ذلك لأنّ الرازي كان يعتني بذلك، كتب المبتدعة على اختلاف أنواعها كان يحمى الناس من ذلك من أن يقتنوها وأن تكون بين أيديهم مثل مثلا كتاب الفتوحات المكية، وإلى اليوم ممنوع ولكن أحيانا يوجد في بعض المكتبات، وذلك لحماية الناس من مثل هذه المبتدعة.

(1/145)

من أواخر ما صنع في ذلك ما صدر من سماحة الشيخ عبد العزيز حفظه الله من منع تداول كتب الصابوني في التفسير أيضا، لم؟ لأنها من جنس ما ذكره الشيخ رحمه الله في هذه المسألة لأن تصنيف التفسير ونسبة ذلك إلى كتاب الله جل وعلا هذا شعبة من شعب أهل الجاهلية، تصنيف التفسير هو نسبة تلك التفاسير الباطلة إلى كتاب الله جل وعلا هو شعبة من شعب أهل الجاهلية، فلا يكون في التفسير الذي يسوغ تناقله بين الناس ويسوغ قراءته إلا ما فيه حق إلا ما فيه بعد من طرق أهل البدع والضلال، أما ما كان فيه ذلك يجب أن يبعد الناس عنه ولا يمكنوا منه لأنه قد يحدث الضلال في أصل الاعتقاد من جرّاء ذلك؛ لأن المتكلم يفسر القرآن فيكون القارئ ظانا أن هذا التفسير هو موضحا لكلام الله جل وعلا، فيعتقد أنه مستدل به يعني في ذلك التفسير مستدل(1) بالقرآن فيه، مستدل بالنسبة فيه فيقع الخلط والبلاء وقع ذلك كثيرا.
المسألة التي تليها وهي (أنهم لا يقبلون من الحق إلا الذي مع طائفتهم كقوله ?قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا?[البقرة:91].) هذه قالها اليهود.
(لا يقبلون) الصحيح (لا يقبلون) هي مكتوبة هنا (لا يعقلون) لكن الصحيح(لا يقبلون)، (أنهم لا يقبلون من الحق إلا الذي مع طائفتهم)، قال تعالى (قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا) يعني اليهود قالوا ?نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ?[البقرة:91]، اليهود قالوا لا نؤمن إلا بما أنزل علينا، كانت هذه حجتهم، وكان ذلك برهانا، (نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا) أما ما وراءه فلا نؤمن به، فلما كان أمرهم كذلك، كان مما يحتج به عليهم أنه قد جاء في التوراة وصف النبي عليه الصلاة والسلام، هذا هو الذي أنزل عليهم، لذلك سيأتي في المسألة التي تليها أنهم كانوا لا يعلمون ما تقوله طائفتهم؛ يعني أكثرهم لا يعلم ما في كتبهم، يقولون لا نؤمن إلا بما أنزل على طائفتنا ومع ذلك لا يعلمون ما عندهم, فالنبي - صلى الله عليه وسلم - وصف وصفا تاما في التوراة وفي الإنجيل، فحرفوا ذلك الوصف وقالوا لا نؤمن إلا بما أنزل علينا, صفة النبي - صلى الله عليه وسلم - موجودة، فآمنوا بما أنزل عليكم، فلم يؤمنوا بذلك.
__________
(1) انتهى الوجه الأول من الشريط السابع.

(1/146)

كذلك النصارى بشروا, بشرهم عيسى عليه السلام بالنبي عليه الصلاة والسلام، بشرهم بنبي يأتي اسمه أحمد وهو منصوص على ذلك في انجيل بَرنابا الموجود المطبوع الآن وهي نسخة نفيسة من الإنجيل والنصارى لا يقرون بنسبة ذلك الإنجيل إليهم، ويقولون أناجيلهم أربعة أما إنجيل برنابا فينفون لنسبته إلي النصرانية ويقولون هذا فيه ما فيه إما مختلف وإما غير مقر, إلى آخره وكان قد وجده الشيخ محمد رشيد رضا في أحد المكاتب في إيطاليا نسخة بلغة أخرى لاتينية، فترجمه إلى العربية وطبعه فيه البشارة بالنبي عليه الصلاة والسلام، لم يؤمنوا بذلك مع أنهم يقولون (نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا).
هؤلاء شاركهم طوائف من هذه الأمة كثيرة، فتجد أنّ عوام أهل المذاهب الفقهية مثلا يقولون لا نؤمن إلا بما جاء في مذهبنا، وهذا كثر في هذه الأمة خاصة في العصور المتأخرة, فتجد أن السائل إذا سأل مفتيا يقول أفتني على مذهب الشافعي, أفتني على مذهب الإمام أحمد, أفتني على مذهب الإمام أبي حنيفة، لم؟ قال: لأني على هذا المذهب. وهذا تجدونه كثيرا في فتاوى شيخ الإسلام ابن تيمية حيث يأتيه من يسأله، فيقول أفتنا على مذهب الشافعي, أفتنا على مذهب كذا.

(1/147)

ولأجل أن هذا كثر في الناس كان في وقت الشيخ رحمه الله بعض المفتين يحفظون كتبا في المذاهب الأربعة فيأتيهم السائل فيقول: أفتنا على المذهب الشافعي. فيفتيهم، يأتي آخر فيقول أفتني على مذهب أبي حنيفة فيفتيه, وهكذا، فكان بعض المفتين في وقت الشيخ وقبله يفتون على المذاهب الأربعة ويعدون أن هذا مفخرة, لم؟ لأن كل طائفة لا تؤمن إلا بنا عندها أما عند الآخرين يقولون لا نؤمن به, وهذا لاشك أنه باطل؛ لأن الواجب على المفتي أن يكون في فتواه مفتيا بما يعتقد أنه الحق, بما يعتقد أنه ينجيه بين يدي الله جل وعلا، مثل ما ذكر منصور البهوتي؛ الشيخ منصور رحمه الله تعالى المصنف للروض المربع وشرح المنتهى ولكشاف القناع ولكتب كثيرة فإنه اُستفتى في مسألة فأفتى فيها بفتوى فقيل له إن هذه الفتوى مخالفة لما ذكرته في كتابك كشاف القناع، فقال: ذاك ذكرنا فيه المذهب، وأما ما أفتيت به فهذا ما أعتقده. وهذا هو الواجب، التصنيف تبين المسائل بأدلتها على مذهب معين للتعليم لتصوير المسائل، هذا هو الطريقة العلمية الصحيحة، أما المفتي فإنه يفتي بما يعلم أنه الحق، لا يؤمن بما أنزل إليه فقط ويترك -يعني بما عنده، بما عليه طائفته- ويترك البقية بل ينظر ويجتهد في الحق.
أهل البدع كذلك تجد أن الخارجي مثلا؛ الاباضي مثلا إذا سألته، يقول لك أنا لا أومن إلا بما عليه مشايخنا، طيب أولو كانوا على باطل؟ أهل البدع والخرافات لا بد أن أسأل علماءنا، طيب إذا سألت علماءك شوف الدليل معهم هل معهم حجة أقوى من حجة الآخر أم لا؟ لابد أن تتحرى الحق.
فأصبحت هذه الظاهرة موجودة في المسلمين في أوسع الأبواب، أن كل أهل مذهب إما مذهب فقهي أو عقدي يقولون نؤمن بما عند طائفتنا ولا يتحرون الحق لا يبحثون عنه، فكانوا من جنس أولئك الذين لم يتحروا الحق الذي جاء به النبي - صلى الله عليه وسلم - وإنما قنعوا بما عندهم.
في وقت إمام الدعوة رحمه الله لما قام بالدعوة -يعني سبب ذكر هذه المسألة- واجهه هؤلاء، واجهه هؤلاء، واجهه فقهاء الشافعية مثلا رحمهم الله تعالى بأن قالوا إن متأخري الشافعية قالوا كذا وكذا -مثلا من جواز بعض المسائل التي كان ينهى عنها والتسمح في بعض البدع التي كان ينهى عنها ونحو ذلك- بعض المسائل يقول هو إنها حرام يقولون نص علماؤنا على الكراهة ونحو ذلك، فعارضه كل ذي مذهب بما عليه مذهب أصحابه فكان رحمه الله تعالى يناقش كلاًّ بأمرين:

(1/148)

الأول: أنه يذكر ما عليه طائفته -كما سيأتي- أن من كلام الشافعية مثلا من كلام الحنفية، من كلام المالكية، ما هو فيه بيان الحق للمسألة، لكنهم لا يعلمون بما كانت عليه طائفتهم، لا يعلمون بما يقوله أهل مذهبهم.
الثاني: أن يبين المقصود من كلام العلماء إنما هو إفهام الأدلة، فإذا عارض كلام أهل العلم الأدلة فإنه لا يسوغ أن نأخذ بكلامهم ونترك الأدلة الواضحة.
ولهذا ذكر الشيخ في المسألة التي بعدها قال (التاسعة والعشرون أنهم مع ذلك –يعني أنهم لا يقبلون من الحق إلا ما كان عليه طائفتهم- لا يعلمون بما تقوله الطائفة)، هذا الذي حصل فرد عليه طوائف ممن العلماء وهم لا يعلمون ما عليه أقوال أهل مذهبهم، ولهذا اعتنى علماء الدعوة رحمهم الله تعالى في كتبهم بنقل مذاهب العلماء في مسائل التوحيد، بنقل كلام أهل العلم في مسائل التوحيد لأن المتأخرين مثلا من الفقهاء الأئمة الشافعية أو الحنفية أو المالكية أو نحوهم كانوا يقبلون كلام علماء عصرهم، علماء المتأخرين منهم، لكن العلماء الأولون من أهل المذهب، لما لا يقبلون كلامهم؟ فكان أئمة الدعوة رحمهم الله والمشايخ ينقلون لهم كلام المتقدمين مثل كلام ابن حجر الهيثمي، ومثل كلام ابن حجر العسقلاني، ومثل كلام النووي، مثل كلام الذهبي، وهؤلاء كلهم شافعية، مثلا ينقلون كلام الإمام مالك في المدونة، وكلام أصحابه مثل الطرطوشي ونحوهم، والقرطبي وأمثالهم في بعض مسائل التوحيد ليبين أن مذهب المالكية هو كذا، ولهذا تجد أن كتب علماء هذه الدعوة مشحونة بالنقل عن كتب أولئك، لم؟ لبيان أن أولئك قالوا بمثل ما قاله الشيخ رحمه الله لكن هؤلاء لم يطالعوا أو خفي عليهم، وإنما عقلوا وقبلوا ما عليه متأخروهم، وهذا من المسائل المهمة التي ينبغي لطالب العلم أن يعتني بها؛ لأنه قد يأتي بعضهم وينقل نقولا عن بعض أئمة أهل المذهب، مثلا يأتي بعضهم يضاد مسائل العقيدة الصحيحة والتوحيد والنهي عن البدع بكلام بعض الشافعية، بكلام بعض المالكية، بكلام بعض الحنفية، بكلام بعض الحنابلة، طالب العلم أول ما يسمع بهذا الاحتجاج يذهب ويبحث في كتب القوم في كتب الحنابلة في كتب الشافعية في كتب المالكية إلى آخره، المتقدمة، حتى يثبت لهذا الذي احتج بكلام أهل طائفته أن من أهل طائفته من لم يقل بهذا القول وإذا كان أهل الطائفة المخصوصة هذه قد وقعوا في الاختلاف فإذن الحجة فيمن؟ الحجة في كلام السلف، هذا برهان ضروري يُحتج به أينما

(1/149)

ذهبت كن منه على ذكر وبينة.
إذا نقل لك ناقل مثل ما صنف مثلا محمد علوي المالكي في كتابه الأخير الذي سماه ”شفاء الفؤاذ بزيارة خير العباد“ نقل نقول عن بعض أهل العلم في تجويز بعض الأشياء التي هي من قبيل البدع، إذا بحث الباحث وجد أنه كتم نقولا كثيرة في النهي عن هذه الأمور فهو نقل عن بعض أهل العلم في تحسين هذه البدع، وكتم نقولا كثيرة، فيها بيان الصواب والحق في هذه المسألة، الشافعية نقل عنهم عندهم قول ثاني بينه محققوهم بينه كبار علمائهم، الحنابلة كذلك، المالكية كذلك، الحنفية كذلك.
فإذن إذا أورد عليك مورد وقال أنا لا أقبل إلا بكلام أهل مذهبي، فقل أولا قبولٌ، أولا قبول بهذا الكلام وستجد من كلام أئمة أهل مذهبه المعين ما يرد به عليهم؛ لأن الحق واضح، وكل مذهب وكل أتباع إمام عندهم من أهل العلم كثير ممن يقولون في المسائل بما تدل عليه الدلائل من الكتاب والسنة وكلام الأئمة أئمة السلف هذا أولا.
الثاني تناقشه هل الواجب أن لا تقبل إلا ما قالته طائفتك، أم الواجب أن تبحث فيما دل عليه الكتاب والسنة، الجواب: الواجب أن نبحث فيما تُعُبِّدْنَا به وهو الكتاب والسنة، ونفهم الكتاب والسنة بإفهام العلماء لنا؛ لأن العلماء إنما هم واسطة لفهم الكتاب والسنة؛ لأنهم تخصصوا وبذلوا أعمارهم ليلهم ونهارهم وجهدهم في فهم الأدلة من الكتاب والسنة، فوظيفة أهل العلم ليست استقلالية، إنما هي تبعية بإفهام الأدلة من الكتاب والسنة، وهذا الذي فعله الشيخ رحمه الله تعالى مع مخالفيه وأثمر ثمرات يانعة.
إذن هذه المسألة التاسعة والعشرون هي أنهم مع ذلك لا يعلمون بما تقوله الطائفة كما نبه الله عليه بقوله ?فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ?[البقرة:91]. متصلة بما قبلها لأن اليهود كانوا يحتجون بشيء وهو لا يعلمون بما عندهم.
كذلك من ورثهم في هذه الأمة وشابههم يحتجون بما عليه الطائفة وهم يجهلون أن من أهل مذهبهم من بخلاف تلك الأقوال.
المسألة الأخيرة التي نختم بها الكلام هي المسألة العجيبة (الثلاثون) قال الشيخ رحمه الله (وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق صار كل حزب بما لديهم فرحين.)

(1/150)

الجماعة جماعة أي رسولٍ كانت واحدة، ثم يبدأ التفرق بعد ذلك، أمر الله جل وعلا كل أتباع رسول بأن يجتمعوا على رسولهم، أما في اليهود فظاهر والنصارى فظاهر كما قال جل وعلا ?وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَةُ?[البينة:4]، قال جل وعلا في الآية الأخرى ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14]، وقال جل وعلا ?وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ?[البقرة:176] وقال جل وعلا ?وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ?[البقرة:213]، وقال جل وعلا ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ?[آل عمران:105]، وغير ذلك من الآيات والله جل وعلا أمر العباد بالاجتماع، والاجتماع يكون على أساس العلم فكل من أخذ بالعلم الذي ورِثه من الرسول الذي أرسل إليه فإنه يهديه ذلك العلم إلى الاجتماع وترك الاختلاف والتفرق.
هذه المسألة مهمة للغاية لأن الجماعة والاجتماع دائما ترحم به الأمة، كما شيخ الإسلام ابن تيمية رحمه الله تعالى أنّ نتيجة الجماعة والاجتماع هو رضا الله جل وعلا ونصره وتأييده ومغفرته وتوفيقه للمجتمعين، ونتيجة الفرقة والاختلاف غضب الله ومقته وضرب قلوب بعضهم ببعض ولعنته وسخطه، هذا نتيجة الجماعة ونتيجة الفرقة.
كل رسول كانت جماعته الأولى مجتمعة ثم بدأ التفرق وهذا ظاهر في الأمم من قبل، قال جل وعلا في بيان حال الأمم السابقة ?كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ?(1)، لم؟ لأنهم تركوا الاجتماع الذي أمروا به وأخذوا بالتفرق والاختلاف، ما سبب ذلك التفرق و الاختلاف الذي حدث بعد الجماعة الأولى؟ هو ما أخبر الله جل وعلا به قال ?فَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ?[المائدة:14]، وقال جل وعلا في الآية الأخرى ?وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ?[الشورى:14].
قال شيخ الإسلام رحمه الله وغيره إن سبب الفرقة اثنان:
الأول: هو ترك العلم وترك حظ ما أمر العباد به.
الثاني: هو البغي.
__________
(1) المؤمنون :53، الروم:32.

(1/151)

إذا ترك طائفة العلم الذي أمرت به ونسيت، يعني تركت حظا مما ذكرت به حصل التفرق والبعد عن الجماعة الأولى.
الثاني أن يكون هناك بغي وعدوان من طائفة من هذه الطائفة المفترقة المخالفة عن الجماعة الأولى المجتمعة على الحق والهدى.
بعد ذلك إذا حصل هذان الأمران وهذان السببان وهو ترك العلم ونسيان حظ ما ذُكِّر به العباد والثاني هو البغي بين العباد يحصل التفرق والاختلاف، وإذا حصل التفرق والاختلاف كان كما أخبر الله جل وعلا بقوله (فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ) نتيجة التفرق والاختلاف العداوة والبغضاء، وهذا كما قال الشيخ رحمه الله: وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
فإذن فرح كل حزب بما لديه نعمة أو عذاب هو عذاب لأنهم لم يجعلهم الله جل وعلا فرحين بما هم عليه إلا لما خالفوا وصية الله جل وعلا بالاجتماع وارتكبوا ما نهى الله عنه من الافتراق.
فهذه عقوبة، إذا وجدت الفرق والطوائف كل فرقة فرحة بما عندها ممن خالفوا وتركوا الجماعة الأولى تعلم أن هذا من العذاب الذي عذبوا به لأنهم تركوا وصية الله بالاجتماع وأخذوا بالتفرق والاختلاف.
هذا حاصل في هذه الأمة من أول ما ظهرت الخوارج وهم لما خالفوا وصية الله بالاجتماع، وأخذوا بالتفرق والاختلاف ونسول حظا مما ذكروا به وتركوا العلم الذي أنزل عليهم، صاروا فرحين بما عندهم حتى إن الخارجي يكون أشجع الناس؛ يعني أشجع الناس في وقته وأقواهم مدافعة عما هو عليه من الباطل، لم؟ لأنه فرح به أشد الفرح، خالفوا الصحابة وقاتلوا الصحابة، وذلك لأنهم فرحون بما هم عليه وأصل ضلالهم كما هو معلوم مسألة تحكيم القرآن يعني الأخذ بظاهر قوله تعالى ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ?[المائدة44] فكفروا الصحابة وتركوا العلم الذي كان عند الصحابة واعتزوا بآرائهم فصاروا فرحين بما عندهم.
كذلك المرجئة أول ما ظهرت كان لها رأي ثم بعد ذلك صارت فرحة بما عندها لأنها تركت ما أمر الله به من الاجتماع، وأخذت بالقول الذي ليس عليه الجماعة الأولى.

(1/152)

ولهذا من أراد النجاة فإنما السبيل بالأخذ بوصية الله بالاجتماع، وهذه ذكرها الشيخ رحمه الله في أول الكلام في المسألة الثانية والثالثة، وهنا يريد أن عقوبة الافتراق أن يكون المرء فرحا بما هو عليه من الباطل، هذا من عقوبة الافتراق، فأول ما يخالف يكون عنده تردد ويكون عنده نوع من عدم الثبات ما هو عليه، حتى يستمرئ المخالفة ويستمرئ التفرق، فيعاقبه الله جل وعلا بفرحه بما عليه حتى يكون من أهل التفرق والاختلاف والعياذ بالله.
على العموم هذه المسألة كما ذكر الشيخ رحمه الله أنها من عجائب آيات الله؛ لأنها عقوبة لا يشعر بها إلا المتيقنون.
اسأل الله جل وعلا أن يبصرني بالحق والهدى، وصلى الله وسلم على نبينا محمد.
أعدّ هذه المادة: سالم الجزائري.

(1/153)


شرح مقدمة كشف الشبهات صالح آل الشيخ

شرح مقدمة كتاب
كشف الشّبهات في التوحيد
للإمام المصلح المجدد محمد بن عبد الوهاب
رحمه الله تعالى
للشيخ
صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
25 جمادى الآخرة 1416للهجرة
[من الشريط الأول إلى تمام الوجه الأول من الشريط السادس مفرغة] -
(5,5/16)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فبين يدي شرح هذا الكتاب العظيم وهو كتاب كشف الشبهات نقدم مقدمة مهمة بين يدي هذا الموضوع ألا وهو الدعوة إلى التوحيد وكشف الشبه فيه.

(1/1)

من المعلوم والمتقرر في كتاب الله وفي سنة رسوله - صلى الله عليه وسلم - أنّ الله جل وعلا بعث المرسلين جميعا وأرسل الأنبياء لعبادة الله وحده لا شريك له، وخلق السموات والأرض وخلق الأفلاك وخلق كل شيء ولم يأذن بعبادة أحد سواه، ?إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا?[مريم:93]، وقال جل وعلا ?وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ?[الإسراء:44]، فمن نظر إلى دلائل توحيد الله جل وعلا في الآفاق وفي الأنفس تيقّن أن هذا الملكوت له مدبر واحد، وله خالق واحد، وله متصرف واحد، وهو الله جل جلاله ولا بد من ذلك، وهذه الضرورية التي لا يحتاج معها المرء إلى برهان مفصل؛ لأنه يُحِسُّها في نفسه ويحسها في ما حوله لا بد أن تقوده إلى أن هذا الذي خلق وحده، وأن هذا الذي تصرف في الملكوت وحده أنه هو الذي يجب أن يذل له وأن يخضع له وأن يعبد وحده دون ما سواه، ولهذا كان من براهين توحيد الإلهية توحيد الربوبية، فدلائل توحيد الله جل وعلا في ربوبيته في الآفاق كلُّ دليل منها يصلح أن يكون دليلا على استحقاق الله جل وعلا العبادة وحده لا شريك له؛ لأنه جل وعلا هو الواحد في خلقه في رَزقه وفي ربوبيته، فكذلك يجب أن يوحد في إلهيته سبحانه وأن يعبد ويفرد بالعبادة، لهذا قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ(172)أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ?[الأعراف:172-173]، وقول المحققين من علمائنا في هذا الميثاق أنّه هو الفطرة هو دليل وحدانية الله جل وعلا في

(1/2)

الأنفس وفي الآفاق، فكل مولود يولد على الفطرة، وهذه الفطرة هي توحيد الله جل وعلا، وهذا هو الميثاق الذي أُخذ عليهم، وهذا الميثاق ليس هو استخراج ذرية آدم من ظهره كما قاله طائفة؛ لأن هذا غلط في فهم الآية، وفيما نقل من تفاسير السلف أيضا بأن الله جل وعلا قال (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ) فليست مسالة الميثاق الذي في هذه الآية والإشهاد عليهم هي الأخذ من هذا بل هي الأخذ من بني آدم (وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ) والظهور ليست هي ظهر آدم بل ظهور ذرية آدم، (ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى) وهذا الإشهاد هو بلسان الحال لا بلسان المقال كما هو قول المحققين من أهل العلم، وهذا الذي بهذه الآية غير ما ورد باستخراج ذرية آدم من ظهره كهيئة الذَّر كما جاء في بعض الأحاديث.
دلائل وحدانية الله جل وعلا قائمة في الآفاق وفي الأنفس، ودليل الربوبية قائم ظاهر بيّن، من نظر أدنى نظر وصل إليه، ولهذا لم يجعل الله جل وعلا النظر في توحيده في ربوبيته مطلوبا من أتباع الرسل، ولا أَمرت به الرسل بجعل دعوتهم في ذلك، وإنما أمر الله جل وعلا بتوحيده في عبادته، وبعث المرسلين جميعا لهذا الأمر العظيم.

(1/3)

لهذا نقول إنّ دليل وحدانية الله جل وعلا في الربوبية هذا ليس من منهج أهل السنة والجماعة الذي تبعوا فيه طريقة الأنبياء والمرسلين أنهم يفيضون فيه ولا جعلوه غاية، كما جعله طائفة من المعاصرين غاية في ذلك، والمتكلمون طريقتهم في هذا الباب أنّ التوحيد المطلوب هو توحيد الربوبية، ولهذا يجعلون أو واجب على العباد النظر أو القصد إلى النظر أو الشك كما هي أقوال عندهم، فإثبات توحيد الربوبية وأنّ الله جل وعلا هو الواحد في ربوبيته هذا هو التوحيد عندهم، وهذا ليس بالأمر عندنا، وبهذا أتباع الأنبياء والمرسلين الذين قَفَوا أثر السلف الصالح تجد عندهم من براهين توحيد الإلهية ما فيه التفصيل والتفصيل والكلام والمكرر فيه الذي يعيدون فيه ويبدؤون ويكررون لأجل تثبيته وإقامة الحِجاج والحجة عليهم، أما غيرهم فإنهم يتوسعون في أبواب توحيد الربوبية، ومَن عبد الله جل وعلا وحده لا شريك له فتضمن ذلك أنه مقر بربوبيته وحده دون ما سواه، بخلاف من وحد الله في ربوبيته فإنه قد يعبد معه آلهة أخرى، كما فعل أهل الجاهلية فإنهم موحدون في أكثر أفراد الربوبية ولكنهم مع ذلك مشركون ما قادهم توحيد الربوبية إلى توحيد الإلهية، قال جل وعلا ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ?[لقمان:25]، وقال سبحانه ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ? إلى أن قال في آخر آية سورة يونس ?فَسَيَقُولُونَ اللَّهُ?[يونس:31]، والآيات في ذلك كثيرة.

(1/4)

المقصود من هذا أن الغاية بعد الأنبياء والمرسلين هو تحقيق توحيد العبادة وإقامة الحجة فيه وكشف الشبه عنه وإيضاح الدلائل فيه بتفصيل وإيضاح أفراده، ولا يخفى عليكم قول الربّ جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ?[النحل:36].
الدعوة إلى التوحيد هي ميراث الأنبياء والمرسلين؛ لكن هذه الدعوة من لم يعشها ولم يتوسع فيها لا يعرف كيف يدعو إلى التوحيد، بل قد يأتي من يظن أنه لا حاجة إلى ذلك، وعبودية الخلق لله جل وعلا التي هي غاية وجود الخلق إنما تكون بأن يُدْعَوا إلى الله جل وعلا بتوحيده وفهم ذلك والعلم به وتطبيقه، فإذا هديتَ الناس إلى أن يوحدوا الله في أقوالهم وأعمالهم وبما تعتقده قلوبهم انبعث ذلك الاعتقاد وذلك التوحيد عن عمل صالح وعن نفس مخبِتة منيبة لله جل وعلا، وهذه النفس هي التي تحوز فضل تكفير الذنوب «يا ابن آدم لو بلغتْ ذنوبك عنان السماء ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة»، «يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة، يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي» هذا لأهل التوحيد، والنفس المشركة أو المترددة أو التي في ريب في أمر التوحيد لا تحصل على فضائل الإسلام ولا على فضل الإسلام على أهله ولا على فضل التوحيد على أهله، ولهذا نعجب أنه مع اشتداد الحاجة إلى دعوة الناس إلى توحيد الله فإنّ من الناس من يقول لا حاجة إلى ذلك، وهذا من جرّاء عدم معرفتهم لعظم حق الله جل وعلا وكيف يعظم ربنا جل وعلا، وإنما تعظيمه بتحقيق التوحيد من حقق التوحيد فقد عظّم، ومن أضاع التوحيد فقد أضاع حق الله، ولو كان السجود في جبهته مؤثرا، ولو كان جلده على عظمه من الصيام مؤثرا، فلا قيمة لذلك؛ بل قد قال جل

(1/5)

وعلا لنبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، بهذا تعجب أشد العجب أن هناك أناسا كثيرين بلغوا في أمر العلم ما بلغوا، وبلغوا في أمر الدعوة ما بلغوا، وعندهم من الكلمات الشركية ومن عدم معرفة حق الله ومن الغلو المذموم ومن تعلق القلوب أو تعليق القلوب بغير الله ما رأيتموه وسمعتموه في كتب وفي غيرها، وهذا من اشتداد الفتنة التي ستبقى إلى أن تقوم الساعة.
الدعوة إلى التوحيد تكون على جهتين:
الأولى: مجملة.
والثانية: مفصلة.
أما المجملة: فهي ببيان معنى التوحيد وحق الله جل وعلا، وبيان أنه سبحانه هو المستحق للعبادة وإقامة الدلائل على توحيد الله جل وعلا، وعلى أن التوحيد أهم المهمات، وعلى أنه دعوة الأنبياء والمرسلين، وعلى أن ذلك فيه من الفضل من تكرير الذنوب ومحو السيئات ما فيه، إلى آخر ما في بيان التوحيد وفضله مجملا بلا تفصيل.
وهذا القدر وهو الدعوة إلى التوحيد مجملة دون تفصيل يشترك فيها كثيرون من الدعاة في هذا الزمن؛ لأن الدعوة إلى التوحيد مجملة يتفق عليها الجميع؛ لأن تفسير التوحيد يكون عند المتلقي وليس من جهة الملقي، وإذا أحيل الكلام على فهم المتلقي كان حمّال أوجه يمكن أن يفسر بحسب ما يتلقاه المتلقي، فطوائف المشركين إذا أمرتهم بتوحيد الله مجملا لم ينتقدوا عليك؛ يعني في هذا الزمن، لأن التوحيد عندهم هو توحيد الربوبية، وطوائف الغلاة في عبادة الأولياء والصالحين إذا أمرتهم بالتوحيد ولم تشخص المسألة التي هم فيها ما أنكروا عليك، فكثيرون دعوا إلى التوحيد في أماكن فيها قبور للصالحين وتعبد من دون الله ولم ينكر عليهم أحد ممن هم في حضرة تلك المشاهد التي شُيدت لعبادتها من دون الله أو مع الله جل وعلا لأنها مجملة.

(1/6)

وهذا القدر لا يميّز القائل بأنه من أهل التوحيد أو أنه من الدعاة إلى توحيد الله؛ لأن هذا فيه عموم وإجمال، والإجمال لا يصلح بقدر إصلاح التفصيل، لكن إن كان الإجمال خطوة في الطريق فإنّ هذا يكون مناسبا، لهذا قلنا الدعوة إلى التوحيد تكون بإجمال وتكون بتفصيل، فمن أجمل ثم فصل فكان إجماله خطوة لينقل بها الناس أو ليمهد بها لبيان حق الله جل وعلا، ولو كان التمهيد في أسبوع أو أسبوعين أو شهر، بحسب الحال التي في بلده، فإن هذا مناسب، لكن أن يقال دعا إلى التوحيد، وإنما دعوته بإجمال دون تفصيل هذه ليس من منهجنا ولا من منهج أئمة هذه الدعوة، ولا أئمة الإسلام المتقدمين في الدعوة إلى توحيد الله.
النوع الثاني الدعوة إلى التوحيد مفصّلا: والتوحيد هو إفراد الله بالعبادة، وهو تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله، والتوحيد يكون بإفراد الله بأعمال القلوب وأعمال الجوارح.
وأعمال القلوب متنوعة منها المحبة والرغب والرهب والرجاء والخوف والتوكل والإنابة والخشوع إلى غير ذلك من أفراد أعمال القلوب وعبادات القلوب، فمن دعا إلى كل مسألة من هذه مفصلا فإنه دعا إلى مسألة من مسائل التوحيد بتفصيلها، فيتكلم عن الرّغب والرّهب، يتكلم عن التوكل، ويتكلم عن المحبة بعلم، فإذا تكلم على هذه بعلم وفصّل على كلام أهل العلم فيها فإنه دعا إلى نوع من أنواع التوحيد مفصلا، هذا من جهة أعمال القلوب، وأعظم أعمال القلوب الإخلاص، وأن يتوجه القلب إلى الله وحده وأن لا يكون في القلب من جهة القصد والتوجه إلا واحد وهو الله جل جلاله وتقدست أسماءه، فالدعوة إلى الإخلاص؛ إخلاص الدين وتوحيد القصد والتوجه وألاّ يكون في القلب إلا الله جل وعلا، إذا كانت من طالب علم يضبط الكلام فهذه دعوة مفصلة في توحيد الله جل وعلا، وهذا له تفاصيل.

(1/7)

أعمال الجوارح من جهة الصلاة والدعاء بأنواعه الاستغاثة والاستعاذة والنداء إلى آخره، وكذلك الذبح وما شابه ذلك، أخذ كل مسألة منها وبيان إفراد الله جل وعلا بهذه العبادة هذا من الدعوة إلى التوحيد مفصلا، تَأخذ الدعاء فتبين الدعاء ما هو ومعنى الدعاء والآيات التي فيه وإفراد الله جل وعلا بالدعاء إلى آخره، كذلك تأخذ الاستغاثة والآيات التي فيها وإفراد الله جل وعلا بها ووجوب ذلك وما جاء في هذا، وكذلك تأخذ بقية المسائل بالذبح والنذر إلى آخره.
كذلك ما يتعلق بإفراد النبي عليه الصلاة والسلام وإفراد شريعته بالحكم والتحاكم بين العالَمين هذا نوع من أنواع توحيد الله جل وعلا أو فرد من أفراد التوحيد، فالدعوة إليه مع غيره هي طريقة أئمتنا وعلمائنا، وبعض الناس يطرق من التوحيد هذه المسألة دون غيرها وهو ما يسمونه بتوحيد الحاكمية، أو الدعوة إلى تحكيم شريعة الإسلام وإبطال تحكيم القوانين، وما جاء في ذلك من النصوص وبيان كلام أهل العلم في ذلك، هذا لا شك أنه من التوحيد، ولكن ليس هو التوحيد فقط، بل توحيد الله جل وعلا -كما هو واضح مما سبق من الكلام- هو إفراد الله بالعبادة، إفراد الله بالعبادة، هذا هو التوحيد، وهذه من التوحيد لأنها تحقيق شهادة أن محمدا رسول الله، فأهل التوحيد يدعون إلى هذه جميعا، وأما غيرهم أو من كانت في قلبه شبهة، أو من كان عنده طريقة أخرى، فإنهم يدعون إلى التوحيد مجملا، وإذا أتى التفصيل فإنما يفصلون في مسألة الحاكمية، وهذا خلاف طريقة أهل التوحيد وأئمة هذه الدعوة، لهذا تجد في كتاب التوحيد كانت مسائل الحكم والتحاكم متأخرة في الكتاب، وكان قبلها ما يتعلق بالدعوة إلى التوحيد مجملا وفضل التوحيد، ثم بيان ضد ذلك ومسائله إلى آخره، فهي جزء من الكلام على التوحيد، فشمولية الدعوة إلى التوحيد تؤخذ من كتاب التوحيد؛ لأن فيه بيان التوحيد مجملا ومفصلا، ولأن فيه بيان ضده مجملا ومفصلا.

(1/8)

يُضاد التوحيد الشرك، والشرك كما هو معلوم أكبر وأصغر، والدعوة إلى التوحيد لا بد وأن يكون معها نهي عن الشرك؛ لأن الدعوة إلى التوحيد هي دعوة إلى لا إله إلا الله، ولا إله إلا الله كُفِرٌ بالطاغوت وإيمان بالله، فلا بد من النهي من الشرك، فأهل التوحيد عندهم دعوة إلى التوحيد مجملا ومفصلا، وعندهم أيضا نهي عن الشرك مجملا ومفصلا.
والإجمال ببيان شناعة الشرك وأنه أعظم ما عصي الله به وحكم المشرك وصورة الشرك ونحو ذلك مما فيه بيان الشرك بإجمال دون ذكر الصور؛ صور الشركيات الموجودة، هذا قد تجده -كما ذكرنا في التوحيد مجملا- قد تجده عند كثيرين إذا تكلم ونهى عن الشرك كان نهيه مجملا ولا تجد أنه يفصل قبل الكلام ولا بعده، وإنما يحب الدعوة إلى التوحيد أو يدعو إلى التوحيد بإجمال وينهى عن الشرك بإجمال، وهذا لا يفيد الفائدة المرجوة؛ لأن النهي عن الشرك بالإجمال يفسره المتلقي بحسب فهمه، ولكن إذا فصّلتَ وحددتَ فإنه يكون مستوعبا للمراد من الكلام، ولهذا قال ابن القيم رحمه الله:
عليك بالتفصيل والتبيين فالإطلاق والإجمال دون بيان قد أفسد هذا الوجود.
أو كما قال.
الإجمال موجود في الكتاب والسنة ولكنه إجمال وثَمّ تفصيل له، فمن اقتصر على الإجمال دون التفصيل فهو على غير السبيل، فالنهي عن الشرك مجملا عرفته.

(1/9)

ومفصلا بأن يذكر الشرك الأكبر الأصغر والأصغر منه الخفي ومنه ما هو ظاهر شرك الرياء أو الأعمال الظاهرة مثل التمائم ولبس الحلقة والخيط الحلف بغير الله ونحو ذلك، الشرك الأكبر أنواعه معروفة مشهورة عندكم فيفصل الداعية كل واحدة، فيأتي إلى دعاء غير الله ويبين أنه من الشرك ويفصل ويقيم الدلائل في ذلك بتفصيلها، ثم يذكر صور دعاء غير الله، كذلك الخوف من غير الله يذكر صور هذا الخوف من غير الله والصورة التي شرك أكبر بالله جل وعلا، يأتي إلى الشرك الأصغر ويعرضه بتفصيل، التمائم يكون الكلام عليها يحتاج إلى جلسة أوجلستين أو خطبة جمعة أو خطبتين أو ثلاثة؛ لأن صور التمائم كثيرة قد تقول للناس إن التمائم شرك، وتأتي في الحديث في ذلك ولكن لا تبين للناس صورة التمائم، فهذا يقع فيه كثيرون ممن ينهون مجملا عن الصورة ولا يفصلون الكلام عليها، الناس لا يتصورن المراد بالتمائم إما بالصور التي كانت في الجاهلية القديمة، لكن الصور الحاضرة اليوم التي تجدها في الشوارع وفي كثير من البيوت لا يتصور أنها من الشرك الأصغر، وهم ربما عملوها ونظروا إليها واستأنسوا لها، فلا بد أن يكون ثَم تشخيص للصورة الشركية، وإعطاء الصور الكثيرة بإعطاء تأصيل لهذه المسألة الشركية، هذه هي الدعوة إلى التوحيد والنهي عن الشرك مفصلة.
تأخذ الشرك شرك الرياء أيضا تفصل الكلام فيه تأخذ الذبح لغير الله وتفصيل الكلام فيه، النذر لغير الله وتفصيل الكلام فيه تأخذ شرك الألفاظ بنسبة النعم لغير الله جل وعلا وتفصل الكلام فيه، تأخذ الحكم بغير ما أنزل الله وتفصل الكلام فيه وأنّه ليس به حالة واحدة بل له أحوال وأحكام مختلفة ونحو ذلك، بحسب ما قرره أهل العلم.

(1/10)

إذن الدعوة سارت هكذا، وهكذا كانت دعوة الأنبياء ودعوة المرسلين، والشيخ الإمام محمد بن عبد الوهاب رحمه الله من نظر في دعوته وجد أنه سار هذا المسير، وهكذا الأئمة من بعده رحمهم الله تعالى وجزاهم عنّا وعن المسلمين خيرا.
لاشك أن الداعية بتفصيل في التوحيد ستَرِدُ عليه شبه، وأما الداعية بإجمال فلن تطرح عليه الشبه، ولهذا تكثر الشبه إذا ازداد التفصيل، فشبه المشبعين في توحيد الله تزداد بازدياد التفصيل في مسائل التوحيد، فإذا شخصت له أن دعاء غير الله شرك ابتدأك بالاستشكالات، إذا شخصتَ له أن دعاء النبي - صلى الله عليه وسلم - شرك أتى بالشبه إذا قلت له أن دعاء الصالحين شرك أتى بالشبه، إذا قلت إن الذبح لغير الله جل وعلا شرك أكبر أتى بشبه، من الدعاة المنتسبين إلى الإسلاميين وإلى الدعوات الموجودة من يقول في بعض هذه الصور أنها شرك ولكن يجعلها شرك أصغر، وهذه أيضا شبهة عظيمة راجت على كثيرين من أتباع الجماعات الإسلامية في غير هذه البلاد؛ يجعلون الذبح لغير الله شرك لكن يقولون شرك أصغر لا يُخرج من الملة، النذر لغير الله شرك ولكن شرك أصغر، وهكذا في مسائل كثيرة، متى يكون عندهم شرك أكبر؟ يأتي لك بالشبه التي تطعن فيما قررت من توحيد الله جل وعلا النهي عن الشرك مجملا ومفصلا في النوعين، فبقدر فهمك للتوحيد ونهيك عن الشرك مجملا ومفصلا تَرِدُ الشبهات، والشيخ رحمه الله الإمام محمد بن عبد الوهاب رحمه الله لما دعا بدعوته مجملة ومفصلة جاءته الرسائل والكتب وكُتبت الأوراق ونُشرت المناشير في زمنه في تضليله وإيراد الشبه على أقواله، ولأجل تلك الشبه التي كانت رائجة في عصره في وقتٍ ما صنّف رسالة كشف الشبهات التي نحن بين يدي شرحها.

(1/11)

والشبهات ليست مقتصرة على ما أورده الشيخ، بل تجد أن الشبهات في التوحيد، كلما ذهبت إلى بلد وجدت عند علماء الشرك والضلال من الشبهات ما ليس عند غيرهم، والشبهة ترد على القلوب وقد تؤثر فيها ولو بالتردد، ولو أن تجعل من سمعها مترددا في داخله، وهذه مصيبة أنْ تأتي الشبهة ولن يقتنع بها ولكن في داخله يكون مترددا، وهذا تجده عند كثيرين وحتى في المنتسبين للعلم في الجامعات أو ممن درسوا دراسات عصرية في هذا العصر حتى في هذه البلاد من أهل الفطرة، تجد عندهم عدم قناعة بالشرك ولا بالدعوة إليه وعندهم قناعة بضده وبالتوحيد، ولكن في القلب تردد بعض التردد من أن ما يصنع عند قبور الأولياء والصالحين أنه شرك وكفر بالله جل وعلا، ويعظم التردد إذا قلت لهم ما قاله الإمام رحمه الله في رسالة كشف الشبهات هذه: إنّ شرك المعاصرين -في زمن الشيخ وفي هذا الزمن من جهة المتعلقين بالأولياء والأموات ونحو ذلك- أعظم من شرك أهل الجاهلية. يعظم التردد ويعظم لأجل ورود الشبهات، ومن الشبهات كيف يقال ذلك وهؤلاء مسلمون يصلون ويزكون يحجون، وقد ترى على بعضهم أثر السجود وأثر الطاعة والزّهادة والبكاء من خشية الله جل وعلا، فتعظم الشبهة، ويبقى من لم يكن متحصنا بالتوحيد دائم التَّكرار له في تردد في هذه الأصل العظيم.

(1/12)

أنتم ولله الحمد في هذه البلاد قد ما تلاحظون أو قد ما تحتاجون إلى كثرة ردّ الشبهات، لكن من كان في غير هذه البلاد يجد الصدام عنيفا، يجد أنّ المواجهة إنما هي مع هؤلاء، فالمواجهة مع أهل الشرك والضلال، من سافر منكم إما أن يكون سافر للدعوة فسينظر وسيحاجّ وسيدعو بإجمال وتفصيل فسترِدُه الأقوال والأعمال والغرائب، إذا لم يتحصن فربما زل الزلة التي بعدها سيكون في أعظم خسارة، ولهذا الشيخ رحمه الله كتب كشف الشبهات هل كتبها للمشركين؟ لا، كشف الشبهات عن المسلمين، صنّفها للمسلم للموحد، لهذا كانت مختصرة كما سترى، الموحد يحتاج إلى أن يكون مكشوف الشبهة؛ يعني أن لا تبقى الشبهة معه، لا شك أن منهج الصحيح ألا تورد الشبهات لأن بعض الناس قد لا يكون عنده في قلبه شبهة أصلا، فإذا وردت الشبهة وبعدها الرد قد تعلق الشبهة ولا يفهم الرد خاصة أن الشبهات هذه التي يوردها خصوم التوحيد تجد أنها عاطفية، ورد الشبهة علمي ومن القواعد المقررة في الدعوة في معرفة نفسيات الناس أن إثارة الناس والتأثير عليهم بالعاطفة يقوى، وبالعلم لا يكون إلا لمن يكون متأهلا للفهم والإدراك، مخاطبة العقل، مخاطبة القلب بالبراهين هذه ما يفهمها إلا الخاصة، أما العاطفة الهياجة والأخذ بالعواطف وبالمد وبالجزر وبتحريك النفوس دون البرهان، هذا يقلب النفوس ويؤثر على النفس أعظم، ولهذا ليس من المنهج الصحيح أن يستفاض في ذكر الشبهات ويرد عليها؛ لأن الشبهات قد تعلق في القلوب، لأن كثيرا من الشبهات مبناها على العاطفة، كقول من يقول هؤلاء الذين تحكمون عليهم بالشرك مصلون مزكون يعبدون الله وحده وما دعوا استقلالا هذه الأموات، وعندهم خشية وتلاوة للقرآن، هذا يحتم كل ثلاث، وهذا يصوم يوم ويفطر يوم، وهذا كثير الصدقة، وهذا كثير العمل، وهذا مجاهد وهذا فعل للإسلام ما فعل إلى آخر الكلمات التي تحرك بها العواطف، البرهان لا يفهمه إلا من كن عقله مستعدا لقبول البرهان، وكما

(1/13)

هو القانون العام أن البراهين لا تصلح إلا لذوي العقول، أما العواطف فتصلح للجمهور.
هذا واضح، لكن من الأمثلة التي قد يمثل بها أن خطبة خطيب ما يخطب في موضوع وعظي مثلا يتكلم فيه بكلام ليس بذي أدلة في الشرع، بكلام فيه مشاهدات أو بكلام عام وخوّف وروّع والكلام نصفه أو أكثر من نصفه غلط في الشرع، كم الذين سيتأثرون بهذا الوعظ الذي حرك العواطف وهذا الخطيب واعظ جيد يحرك النفوس؟ كم الذين سيتأثرون؟ الأكثرون سيتأثرون، والقلة سيقولون هذا خلاف العلم هذا غلط فلان غلط والشرع والوعظ، لا بد أن يرتبط بالشرع، وهكذا، ولكن هؤلاء سيتأثرون لم؟ لأن أكثر الناس جهال، حتى الشباب ليس كل الشباب في مستوى واحد من العلم وإدراكات العلوم، فقد يقنعون بمسائل العلم خلافها، وخاصة في مسائل التوحيد، وهذا الكلام ليس مخاطبا به أهل هذه البلاد وإنما نرجوا أن ينتشر الكلام فيها وفي غيرها، ولهذا أعظم ما يعتني به طالب العلم والشاب الذي رغب فيما عند الله جل وعلا وتوجّه إلى الله وحده وتجافى عن دار الغرور وضحى بما يشتهيه ويلتذ له بما عند الله جل وعلا يتوجه إليه بأن يكون همه في دراسة هذا الأمر العظيم همًّا عظيما، ولن يدرك إلا إذا أكمل، في البدايات لن يدرك، لكن إذا أكمل عرف أنه على خطأ، إلا لم يتابع ويتابع ويتابع.

(1/14)

أحد مشايخنا الذين قرأت عليهم في التوحيد مرة قال له أحد طلاب العلم وهو بجنبه وكان يريد أن نقرأ كما هي العادة رسائل الشيخ محمد بن عبد الوهاب وأئمة الدعوة قُرئت مرة وكررت فقال: هذه سمعناها وكررناها. فمن غضبه وكزه وكزة، يعني فيها مباشرة الحرارة ظهرت في وجهه، وكز هذا وهذا طالب علم أيضا وكان بجنبه وأنا كنت أمامهم، وهذا ما يستقيم مع كل نفس؛ لكن مع النفس التي عرفت عِظم حق الله جل وعلا في هذا الأمر العظيم؛ لأنه إذا ما كُرر نسي لهذا في هذا الكتاب كشف الشبهات في أواخره قول الشيخ رحمه الله بعد أن قرر مسائل، قال: وبمعرفة هذا -يعني ما تقدم ذلك الكلام- تعلم أن قولهم التوحيد فهمناه من أكبر مصايد الشيطان. وهذا لاشك أنه حاصِل حاصل، وتأمل قول الله جل وعلا مخبرا عن دعاء إبراهيم ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35]، قال العلماء خاف على نفسه وهو إبراهيم خليل الله خاف على نفسه عبادة الأصنام وخالف على بنيه، قال إبراهيم التيمي في تفسيرها: ومن يأمن البلاء بعد إبراهيم. إذا كنت لا تأمن البلاء فلا بد أن تضع حماية قوية وسور منيع أن يتطرّق إليك ذلك، بعضهم يقول يعني يمكن -أعوذ بالله- أن نعبد الأوثان أو الأصنام؟ نقول ربما لم يكن ممكنا بفضل الله وبنعمته في جيلك، ولكن تساهلك عشرين في مائة (20%) بعد زمن يتساهلون عشرين، ثم تصل إلى مرحلة لا تتواصى فيها الأجيال على الحفاظ على التوحيد.

(1/15)

وخُذ مثلا من الأمثلة فيما شاهدت بنفسي وذكرته لبعض الإخوان مرة أنه في مكان قريب من الدار التي أسكنها، مرة بعد صلاة الظهر إذا بأحد البيوت التي بنيت حديثا واحد بل اثنين من الباكستانيين يذبحون عند عتبة الباب خروف والدم يسيل بشدة على العتبة، أنا أسمع بهذه الصورة هذه في كلام أهل العلم، لكن رؤيتها واقعا ما رأيتها إلا في الرياض في حي المحمدية، والذي حصلت له من حيث السلسلة هو من أهل نجد، من أين جاءت هذه؟ هو من التساهل؛ التوحيد فهمناه، فينشأ أجيال ما يعرفونه ولا تغرس في قلوبهم حرارة التوحيد، فيدخل الداخل بهذه الأمور.
من جهة أخرى، من جهة ما يوجب الخوف أنه لا يكون من الحاضرين من يتوجه إلى غير الله والعياذ بالله يعني من هذا الزمن في هذا البلاد، ولكن بعد زمن يمكن أن يكون ذلك لأن الله جل وعلا ما أعطى أهل هذه البلاد ولا غيرهم عصمة، أهل الجزيرة في عهد النبي عليه الصلاة والسلام أسلموا ثم حصل من بعضهم ردة، لكن قد يكون شيء وهو المصيبة -وفتّش نفسكَ- وهو التردد في قَبول ما قاله العلماء في مسائل التوحيد، وهذا يعرض على كثير من القلوب يتردد، والله مشددين، بدأ النقص، والله المسألة فيها نص العلماء هذا فيه شدة، هنا بدأ النقص الفعلي، وإذا تردد القلب ولم يكن على علم ويقين بحق الله جل وعلا بالتوحيد وبالحكم على المشرك بأنه مشرك وهذه الصورة الشركية أنها شرك، فبداية التردد هذه يكون معه القلب في ريب، يكون يتعبد ويتعبد لكن القلب ليس بسليم، فيه تردد في هذا الأمر العظيم، وهذا دخل على قلوب كثيرين وحرك ترى.

(1/16)

نخلص من هذا إلى أن هذه الرسالة كشف الشبهات فيها أصول؛ أصول الشبهات التي كانت رائجة في ذالك العصر في زمن من دعوة الشيخ رحمه الله(1)... التوسع في فهم حال أهل الجاهلية الذين بُعث النبي عليه الصلاة والسلام فيهم، كيف كان شركهم؟ وما كانت أحوالهم في العبادة وفي الديانة؟ ما أصنامهم؟ ما هي أوثانهم؟ عبدوا الملائكة، كيف عبدوها؟ عبدوا الجن كيف عبدوها؟ ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41] في آية سبأ، كيف كانت عبادة الجن؟
لابد لمن أراد أن يكون قويا في رد الشبهات أن يتوسع أولا في معرفة حال العرب في الجاهلية بعبداتهم المختلفة، ما هي آلهتهم ؟ ما هي اعتقاداتهم؟ إلى آخره، وهذه يخدمك فيها طائفة من الكتب:
منها كتاب بلوغ الأرب في معرفة أحوال العرب للأديب الموحد محمود شكري الألوسي، بلوغ الأرب في معرفة أحوال العرب.
منها أي من المراجع في هذا الباب الكتب التي كتبت عن تاريخ العرب قبل الإسلام، المفصل في تاريخ العرب قبل الإسلام، كتاب تاريخ العرب قبل الإسلام، كتب أديان العرب فيمن بحثوا أديان العرب، إلى آخره.
فالتوسع فيما كان قبل مجيء محمد بن عبد الله عليه الصلاة والسلام بهذا النور وهذا الهدى يُفهمك الحالة الدينية التي كانوا فيها، ما هو الشرك الذي كانوا يمارسونه؟ لأنك إذا عرفت الحال عرفت معنى الآيات، عرفت معنى أقوال النبي عليه الصلاة والسلام، عرفت معنى دعوته، وتهتم بأشعار العرب فيما ورد في ذلك؛ لأن كثيرا من الصور جاءت في الشعر، الشعر العربي.
__________
(1) انتهى الوجه الأول من الشريط الأول.

(1/17)

النوع الثاني من المراجع: كتب التفسير عند الآيات التي فيها ذكر الشرك أو الأمر بالتوحيد أو ذكر أهل الجاهلية من الأميين أو الكتابيين، الآية تنظر ما قاله السلف فيها؛ لأن المتأخرين من المفسرين صرفوا الآيات عن تفاسير السلف؛ لأن المتأخرين عندهم أن التوحيد وعبادة غير الله هو باعتقاد أنّ الخالق هو غير الله، وأما تفاسير السلف تجد أنها بخلاف ذلك.
الأصنام والأوثان ما هي؟ المتأخرون يفسرونها بتفسير، والمتقدمون –السلف- يفسرونها بتفسير آخر، ولهذا ترى الشيخ الإمام محمد بن عبد الوهاب رحمه الله توسع في فهم تفاسير السلف، فهو في التفسير في آيات التوحيد حجة، فقد توسع توسعا يعلمه من طالع كتاباته في التفسير -هي موجودة ضمن المجموع- ويجعلها الشيخ رحمه الله على شكل مسائل وفوائد.
النوع الثالث من الكتب: كتب شيخ الإسلام ابن تيمية وابن القيم، وشيخ الإسلام في كتابه اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم في أواخره، وفي أواخر التدمرية وفي التوسل والوسيلة، وفي الاستغاثة الكبرى المعروفة بالرد على البكري، وفي الرد على الإخنائي، هذه الكتب أصّل فيها شيخ الإسلام مسائل توحيد العبادة، وحال المشركين الذين بُعث إليهم رسول الله - صلى الله عليه وسلم -.
النوع الرابع: مصنفات الإمام الجليل محمد بن عبد الوهاب رحمه الله ومصنفات أبنائه وتلامذته ومن سلك سبيلهم.
النوع الخامس: فتاوى علمائنا المعاصرين؛ سماحة الشيخ عبد العزيز وبقية العلماء حفظهم الله.
بهذا التسلسل يكون عندك وضوح في رد الشبهات، أما إذا عكست، وكنت تعرف التوحيد ولكن لا يكون عندك ملكة في رد الشبهات.

(1/18)

فهذه الكتب التي ذكرنا منها كتب مخصصة في رد الشبهات، وهي كتب الردود منها عند شيخ الإسلام الرد على البكري وهو كتاب عظيم في هذا الباب، ومنها في كتب أئمة الدعوة الرد على عثمان بن منصور للشيخ عبد الرحمن والشيخ عبد اللطيف، وكذلك كشف الشبهات، وكفر تارك التوحيد مفيد والمستفيد للشيخ وغير هذه من الكتب التي فيها ردود ولغير علماء هذه البلاد أيضا.
فكتب الردود تلخص عندك الشبهات وتلخص الرد، وقد كلفت بعض الإخوة أو اقترحت عليه بالأصح أن يكون عنده جمع لنفسه للشبهات التي يحتج بها الخصوم، حتى يكون هناك مؤلف في الشبهة وفي ردها بنشرها عند إخواننا الذين يدعون إلى توحيد الله في الأمصار جميعا، ولكن كثرت، وبعضها فيه طول في ردها، فصار من جراء الجمع شُبه كبيرة قد ما تكون خطرت في بعض البلاد فأرجئ الموضوع بعض الشيء، لأن بعض الشبهات في بلد قد ما تكون في بلد أخرى، قد يِجِي واحد يأخذ الشبهة ويرد عليها في بلد الثاني فتكون شبهة جديدة لا يعرفها أهل تلك البلاد.
فإذن يهمنا في هذا الأمر وكشف الشبهات أن تتوسع -إذا أردت يعني هذا باعطيك إياه إن شاء الله تعالى في الشرح- لكن تتوسع في فهم حال العرب قبل الإسلام فإنها من أنفع الأشياء ولهذا من الأغلاط العظيمة التي يندد بها أئمة الدعوة قول من يقول إن هذه الآيات التي تذكرون وهذه الأحكام إنما هي في المشركين وليست في هؤلاء، ويُردّ عليهم بما قاله العلماء بأن الحال هي الحال «لتتبعن سنن من كان قبلكم»، «قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى اجعل لنا إلها كما لهم آلهة»، فما أشبه الليلة بالبارحة، هذا يتوارد لأن الأفكار محدودة، شبهات الشيطان ليست لا حد لها محدودة، فيتوارثها الناس جيل بعد جيل.

(1/19)

نختم هذه المقدمة ببيان أن هذه الرسالة ثَمّ تردد في شرحها عندي، وذلك لأجل أن مستوى الحضور متفاوت وتفاوت هذا يُحرج الملقي؛ المتكلم، من جهة أن مستوى الكلام قد يفهمه البعض وقد لا يفهمه بعضٌ آخر، وإذا لم يفهم رد الشبهة، قد تبقى الشبهة عنده بلا رد وهذا فيه حرج، لكن نوصي الجميع بأن يدرسوا كتاب التوحيد دراسة مفصلة حتى يستفيدوا من هذه الرسالة، ومن لم يدرس كتاب التوحيد دراسة مفصلة بدقة فقد يكون ورود بعض الشبهات وورود الرد عليها يكون عنده غير واضح، وهذا لا نريده؛ لأننا نسير في منهجية في طلب العلم.
والأصل أن كشف الشبهات يكون بعد كتاب التوحيد، ولما كان حضور كثيرين منكم الأكثر معنا في كتاب التوحيد سواء الشرح الكامل الذي تم في الدورة وربما حضروه أو سمعوه، وكذلك الشرح الذي في فتح المجيد ونحن الآن في أواخره، هؤلاء يمكن أن ينتقلوا إلى هذه الرسالة، وغيرهم من رغب في الحضور فلا بأس؛ لكن إن أحس أن الشبهة تبقى، والرد غير مستوعب، فيؤمر بأن لا يحضر ولو كان درس توحيد؛ لأنه يحصل عنده إشكالات والردود سترون أنها ستكون مفصلة، إلا إذا أخذنا بشيء -هذا نستشيركم فيه- وهو أن يُكتفى بتوضيح مراد الشيخ؛ لأن الشيخ رحمه الله ردّ بردود تناسب المتوسطين فإذا اقتصرنا على إيضاح ما ذكره الشيخ رحمه الله فهذا يقصر مدة شرح الكتاب ويسهل الفهم، ولكن لا يكون الانتفاع به عامًّا في غير هذه البلاد؛ لأن من الشبهات ما يحتاج إلى تفصيل وإلى تقعيد وإلى إحياء روح ردّ الشبه في نفوس إخواننا.
نجيب على بعض الأسئلة إذا عندكم اقتراحات فيما ذكرت في أي الطريقتين ممكن نسمعها.
1/ يقول أرجو ألا يطول هذا الدرس في هذا الكتاب المختصر عن عام يعني سنة.
طيب.
2/ لم أستطع أن أخرج من كلامك بتعريف الدعوة إلى التوحيد المفصلة أي التعريف الجامع المانع.

(1/20)

تسمعون كلمة التعريف لابد أن يكون جامعا مانعا تُريدونها في كل شيء، ما يصلح هذا، الدعوة إلى التوحيد المفصل تأخذ كل مسألة من مسائل التوحيد، التوحيد المتعلق بالقلب بالاعتقاد، يتعلق باللسان، يتعلق بالجوارح، يتعلق بالمجتمع، تأخذ كل مسألة منه وتفصل الكلام عليها، هذا المقصود مثل ما مثلت لك، تتكلم على التوكل، الخوف من الله جل وعلا، المحبة، الرجاء، الرغب، الرهب، ونحو ذلك من عبادات القلوب، الإخلاص، هذا من جهة أعمال القلوب، وأعمال الجوارح كذلك.
3/ هذا سؤال جيد يقول: هل تقسيم الدعوة إلى التوحيد تقسيم لكَ أم هناك من سبقكَ؟
وهو التقسيم ليس حكما، التقسيم للإفهام، فالتقسيم الذي هو حُكم هذا يحتاج أن يكون هناك من يسبق المرء؛ لأنّ الأحكام لا تكون مستأنفة، لا تقلْ في مسألة ليس لك فيها إمام، أما التقسيم الذي هو للإيضاح فإنّ هذا وظيفة المعلم، والقرآن فيه هذا وهذا ?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ?[البقرة:256]، هذا إجمال فيه تفصيله في آيات أخر، النبي عليه الصلاة والسلام أجمل وفصل، دعوة العلماء، دعوة الشيخ محمد إجمال وتفصيل، كتاب التوحيد إجمال وتفصيل في النوعين جميعا، فالتقسيم هذا من جهة الاستقراء وهو تقسيم للإفهام لا للحكم.
4/ هل بيان الشبهات للعامة والرد عليها أسلوب من أساليب حفظ التوحيد وصيانته؟

(1/21)

لا، -مثل ما ذكرت لكم- الشبهة لا تورد، الشبهة بلاء، وردها بلاء، فأنت ما تأتي بالبلاء وترده، واحد يجيب المرض ويقول بعالجه، ما يصلح، فالشبه لا توردها، وليست هي من المجالات التي يتعالم فيها بعض الناس، الشبهة هذه إيش ترد عليها كيف؟ بعض الناس يورد شبهة هو ما فيه حاجة للكلام أصلا، إلا إذا احتيج إليها عند أهل العلم وعند طلاب العلم، وأصل كتاب كشف الشبهات كان يمكن أن يمر إمرارا سريعا؛ يسمع سماعا مع تعليقات وجيزة، لكن كثير في الناس اليوم وطائفة من الشباب من عنده شبهات في التوحيد، عنده شبهات في الشرك، عنده شبهات في تكفير المشركين، فلا بد من إيضاح المقام.
5/ نقترح أن يكون ثَم شرحان شرح موجز وشرح مفصل.
6/ نعم من أراد أن يحفظ ويسمع يبلغني هو يكون في الأمام ونخليه إن شاء الله يسمع الكتاب.
7/ هل هناك مفهوم قاصر للتوحيد لأني سمعت أحد الإخوة في كلمة له يقول لا نفهم التوحيد بالمفهوم القاصر؟
لا أدري أُوش مراده بالكلمة، لكن أنا مثلا سمعت مرة في مسجد الرياض صليت العشاء في مكان، كان أحد الإخوة يتكلم يشرح نواقض الإسلام، بدأ في أولها وعرض للتوحيد في كلمتين؛ يعني الشرك بالله يعني عبادة غير الله، ثم ربع ساعة وهو يتكلم عن تحكيم القوانين وغيرها، ما أدري يعني إيش مناسبة هذا. هل هذا المنهج صحيح؟

(1/22)

أولا الجواب أنه غير صحيح لأن تحكيم القوانين مثلا في هذه البلاد الناس ما عندهم محاكم وضعية قانونية يتوجهون إليها في خصوماتهم حتى تقول لهم انتبه لا تذهب إلى هذه المحاكم، إنما يجب أن تُقِرَّ في قلوبهم الاعتقاد بوجوب تحكيم شرع الله وأن تحكيم غير شرع الله جل وعلا كفر بالله جل وعلا بشروطه، لكن هم بحاجة إلى أنواع من التوحيد مفصلة أخر؛ التوكل الآن أصابه ما أصابه، المحبة؛ محبة الله جل وعلا، والرغب فيما عنده، الإخلاص، المتابعة، هذه مسائل التوحيد التي الآن بحاجة إليها، أنواع الشرك تروح حتى طلبة العلم تجد عندهم من شرك الألفاظ ما يستغرب تجد نسبة النعم لغير الله، فلان ما شاء الله فلان هذا لو لا فلان كان رُحنا، إيش هذا؟ هذا كلام أهل التوحيد لولا فلان رحنا؟ وأين الله جل وعلا؟ أين فضل الله؟ ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فلان فعل وفعل وفعل، هذا فلان لو راح لكذا لحصل كذا وكذا، مثل هذه الكلمات، صار فيه الآن خلل الناس بحاجة إلى تبيين التوحيد المفصل وإيضاحه والاستدلال عليه، الشمولية مطلوبة، وكل يُعطى ما يناسبه، فكونه يتكلم على بعض مسائل التوحيد في دقيقة، ويجعل ربع ساعة في الكلام على مسائل أخرى، هذا يُفهم منه أن المقصود ليس هو إفهام الناس التوحيد بشموله وإنما التركيز على نقطة منه وهذا قصور.
8/ التدرج في كتب العقيدة إلى آخره.
يطلب من المقدمة لأحد الدروس سجلت بعنوان المنهجية في طلب العلم.
9/ كم مقدار الحفظ؟
هذا بحسب المقطع، تأخذ مقطع متكامل، ما أدري بحسب الوقت، مقطع متكامل وتشوف مناسبته تكون درس، قد نزيد عنه وقد ننقص.
10/ نودّ فرق بين الإشكال والشبهة.

(1/23)

الإشكال شيء يرد على فهم الكلام، لكن الشبهة شيء يرد يصرف الحكم إلى غيره، الشبهة ترد تقول الحكم ليس كذا بل كذا، أما الإشكال مع بقاء الأصل تقول أنا مقتنع بكذا وكذا لكن إشكال يراد أن يجاب عنه، فالإشكال من الموافق والشبهة من غير الموافق.
11/ هل الكتيبات التي أمامكم للتوزيع؟
نعم الذي يأتي يأخذ كشف الشبهات بعد أن ننتهي من الدرس يأخذه.
12/ هل سيعاد شرح كتاب التوحيد؟
الله أعلم.
13/ هل يكفي كقاعدة لهذا الدرس حفظ الأصول الثلاثة وشرحها؟
لا، الأصول الثلاثة سهلة، أذكر الشيخ عبد الرزاق عفيفي رحمه الله ذكرتُ له مرة كان يتكلم في كشف الشبهات وأسأله عن بعض الأشياء قال: كشف الشبهات هي رسالة صغيرة لكن هي أصعب كتب الشيخ محمد بن عبد الوهاب. هذا صحيح ولذلك هي النهاية.
14/ -ما شاء الله- يقترح أن يكون الدرس بعد أذان العشاء بساعة شتاء وصيفا، لكي يستفيد الذي يأتي من بُعد.
ودّي الفائدة للجميع لكن يكون فيه مشقة على آخرين، الصيف مثلا ننتهي من الصلاة التسع نبدأ العشر نخلص الحادي عشر وربع.
14/ يقترحون أن يكون مقتصر على ما أورد الشيخ.
هذا ممكن إذا كنا اقتصرنا على ما أورد الشيخ ممكن أن يكون ثلاثة أشهر، فنحتاج تقريبا إلى اثنتا عشر ساعة؛ اثنتا عشرة درس.
15/ هذا بالعكس يطلب الإسهاب.
16/ وهذا يقول لا المختصر المخل ولا الطويل الممل.
17/ أيضا هذا يقول نريد فترة من الزمن حتى يتمكن من يحضر من بُعد.
18/ شرح مبسط ثم بعد المظان اشرح شرح مطول.
طيب
19/ يقترح أن يغير الكتاب إلى كتاب التوحيد.
20/ بعض المناهج الدراسية الجامعية تذكر الشبهات في علوم القرآن أو غيرها.
هذا صحيح نعم لأنكم طلاب علم تحتاجون إلى...
21/ نقترح أن يكون درس الخميس بعد الساعة التاسعة حتى نتمكن من حضور درس سماحة الشيخ عبد العزيز بن باز بعد الفجر.
نشوف إن شاء الله.

(1/24)

نكتفي بهذا القدر، وأسأل الله جل وعلا أن يلهمنا الرشد والسداد وأن يجزيكم خيرا وصلى الله وسلم على نبينا محمد.
[كشف الشبهات عن التوحيد]
[المتن]
بسم الله الرحمن الرحيم
اعلم رحمك الله أنّ التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل، الذين أرسلهم الله به إلى عباده، فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين: ودّ، وسواع ويغوث ويعوق ونَسرٍ، وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى أناس يتعبدون ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين.
[ الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي بعث محمدا بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليما مزيدا.
أما بعد:
فهذا شروع منا في هذه الرسالة؛ في شرح هذه الرسالة العظيمة كشف الشبهات للإمام المصلح المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي رحمه الله تعالى وأجزل له المثوبة، ونستعين الله جل جلاله وتقدست أسماؤه ونسأله بأسمائه الحسنى وصفاته العلى أنْ يعلمنا منها علما نافعا وأن يقينا في فهمها الزلل والخطل وأن يجعل أفهامنا صائبة وقلوبنا ذات بصيرة.
هذه الرسالة سُميت كشف الشبهات، وقد ذكر طائفة من العلماء منهم ابن غنام في تاريخ نجد أنه أرسلها للناس في القرى لأجل أن يكشف بعض الشبه التي شبّه بها على التوحيد أعداء دعوة الإمام رحمه الله، فهي مصنّفة لأهل التوحيد الذين نُشرت فيهم بعض الشبه، نَشر تلك الشبه بعض العلماء الذين ورثوا علوم المشركين وحبذوا الشرك بالله وأيدوه ودعوا الناس إليه ودافعوا عنه نعوذ بالله من الضلال.
اسم هذه الرسالة كشف الشبهات

(1/25)

والكشف هو حسر الشيء عن الشيء، كشف الرأس يعني حسره؛ حسر ما عليه حتى ظهر، وكشف البأس إذا أزاله وهذه المادة في القرآن كثيرة (فلما كشفنا عنهم السوء)(1) كما قال جل وعلا في الآية الأخرى ?وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ?[النمل:62]، ?لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ?[النجم:58] ونحو ذلك، فالكشف بمعنى الإزالة.
__________
(1) لم أجدها وإنما وجدت: ?فَلَمَّا كَشَفْنَا عَنْهُمْ الرِّجْزَ?[الأعراف:135]، ?فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ?[يونس:12] إلى آخره.

(1/26)

والشبهات جمع شبهة، وهي المسألة التي جُعلت شبها بالحق؛ لأن الحق عليه دليل بيّن واضح، والشبهة سميت شبهة لأنها مسألة من مسائل العلم أورد عليها أصحابها بعض الأدلة التي يظنونها علما، فالشبهة عبارة عن تشبيه الباطل بالحق، فإذا شبّه الباطل بالحق من جهة أن الباطل له دليل وله برهان صارت هذه المسألة -إذا عُورض بها الحق- صارت شبهة، والشبهة والمُشَبَّهة هي المسائل المعضلة أو المشكلة التي تلتبس على الناس كما جاء في بعض ألفاظ حديث النعمان بن بشير المشهور قال «الْحَلاَلَ بَيِّنٌ، والْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أُمُورٌ مُشَبَّهات» أو «مُشْتَبِهَاتٌ» سميت مشبَّهة ومشتبهة لأنّ الأمر فيها يشتبه على الناظر فيه، وهكذا الشبهة تُلقى؛ يلقيها الشيطان أو يلقيها أعوانه أو تأتي في الذهن فيشتبه معها الحق ويشتبه الباطل معها بالحق، فيصبح الأمر غير واضح بها، ولا شك أنّ إزالة الشبهات وكشف الشبهات من أصول هذا الدين؛ لأن الله جل وعلا رد على المشركين في القرآن ودحض شبهاتِهم وأقوالَهم، قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ?[الشورى:16]، وكل من يجادل بالباطل له حجة وله علم لكن حجته داحضة، وكون الحجة تُدحض هذا أصل في إزالة الشبهة في الدين، فإزالة الشبه التي شبه بها أعداء الملة وأعداء الدين فرض من الفروض في هذه الشريعة وواجب من الواجبات، لا بد أن يوجد من يقوم به وإلا للتبس الباطل بالحق، وصار هذا يُشبه هذا وضل الناس .

(1/27)

وقد ذكر إمام هذه الدعوة في مسائل كتاب التوحيد حينما عرض لحديث إرسال معاذ بن جبل إلى اليمن قاتل له «إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ فليكن أول ما تدعوهم إليه شَهَادَةِ أَنْ لاَ إِلَهَ إِلاّ الله وأنّ محمداً رسولُ اللّهِ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ» الحديث، قال في المسائل ما حاصله: في هذا ردّ الشبه عن الدين؛ لأنه مهد له عليه الصلاة والسلام بقوله (إِنّكَ تَأْتِي قَوْما مِنْ أَهْلِ كِتَابِ)، وكونهم من أهل الكتاب هذا يعني أن يستعد لمناظرتهم وللحجاج معهم، ثم قال (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ)، فنَفْهَم من قوله (أَطَاعُوا لِذَلِكَ) أنه سيكون بينه وبينهم حجاج ونقاش وأخذ ورد ولإزالة الشبه التي قد تكون عندهم في رد التوحيد ورد رسالة النبي عليه الصلاة والسلام، فقوله (فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ) فيه رد الشبه وأنها من وظائف العلماء الدعاة، ثم قال (فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ) وهذا كله دليل على ما ذكر.
المقصود أن إزالة الشبه عن الدين فرض من الفرائض قام به أهل العلم، وصُنِّفت فيه المصنفات في القرون التي شاع فيها التصنيف في القرن الثاني والثالث وما بعده إلى زماننا هذا.
وكشف الشبه يكون عن طريقين:
الطريق الأول: طريق عقلي.
والطريق الثاني: الطريق الشرعي السمعي.
أما الأول وهو الطريق العقلي: فهذا قد يكون بإيجاد البراهين العقلية البحتة التي تبطل شبه المشبهين، وقد يكون بإيجاد الأمثلة العُرفية التي تضعف حجة الخصم، وهذا وهذا موجود في القرآن.

(1/28)

والقسم الثاني الأدلة أو الطريق الشرعي السمعي: بأن يكشف ما شبه به الخصوم بأن تُزال الشبه وتقام الحجة بالأدلة الشرعية، وفي الكتاب والسنة من إقامة الأدلة في مسائل العلم خاصة التوحيد ما يُغني عن غيرها؛ لكن طالب العلم قد يحتاج إلى بعض البراهين العقلية، لذلك جاءت في القرآن آيات كثيرة فيها إقامة البرهان العقلي في التوحيد كقوله جل وعلا ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22]، وكقوله جل وعلا ?قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا(42)سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا?[الإسراء:41-42]، فهذا من جعْل الحجة العقلية، وقوله جل وعلا (لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا) فيه دِلالة بينة أنّ وجود إله يعبد مع الله جل وعلا لو كان موجودا لفسدت السموات والأرض؛ لأنه لا بد أن يأتي هذا بما يريد وأن يأتي الآخر بما يريد، ومعنى ذلك أنه لن يكون هذا الملكوت على هذا الانتظام لا بد من المغالبة، ولهذا قال في آية الإسراء (قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا) لابد أن يكون ثم مغالبة حتى يستقيم الأمر فلو كان ثم معبود مع الله جل وعلا بحق لكان لا بد من المغالبة، وإذا انتفت المغالبة وكان هذا الكون والمكلوت يمشي على منوال واحد وبإرادة واحدة دلّ ذلك البرهان العقلي؛ البرهان المحسوس المضبوط على أن المعبود بحق واحد وهو الله جل جلاله.
قال الإمام رحمه الله تعالى في أول رسالته (بسم الله الرحمن الرحيم ) وتفسير البسملة وما فيها من العلم معروف يؤخذ من الشروح الكثيرة لكتب أهل العلم.

(1/29)

قال بعدها (اعلم رحمك الله) هذه البداية تكثر في كتب الشيخ محمد بن عبد الوهاب رحمه الله وفي كتب كثير من أهل العلم، فقد قال العلماء فيها من الفائدة أنّ هذا العلم أي علم الشريعة مبني على التراحم، فأعظم رحمة تسديها للناس أن تنشر بينهم العلم، فإذا علمتهم العلم فهي أعظم رحمة ترحمهم بها، ولهذا كان محمد بن عبد الله عليه الصلاة والسلام مبعوثا رحمة للعالمين كما قال جل وعلا ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ?[الأنبياء:107]، والشريعة كلها عقيدة وأحكاما، خبرا وأمرا ونهيا رحمة، وبعثة محمد بن عبد الله عليه الصلاة والسلام رحمة، وكل تشريع رحمة، وكل إخبار اعتقاده رحمة بالعبد؛ لأنه إن لم يعتقد الخبر فإنه سيضل وذاك هلاك، وإنقاض الناس من الهلكة رحمة بهم، وإن لم يتبع الأمر والنهي ولم يفعل ما أمر به وينتهي ما نُهي عنه فإنه قد سعى في فساد نفسه وما لا يُحمد له وفي ظلم نفسه فتخليصه منه رحمة، فمبنى العلم على التراحم، المعلم ينشر العلم رحمة مع أمور أُخر، والمتعلم يتلقى العلم وهو مرحوم به أو وهو مرحوم بنشر هذا العلم، ولهذا قال العلماء إنّ الحديث الذي اختاره طائفة من أهل العلم ليكون الحديث المسلسل بالأولية هو حديث «الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء» وهذا هو الحديث المعروف في رواية الحديث وعند المهتمين بالإسناد بالحديث المسلسل بالأولية؛ لأنّ الرواة فيه يقول كل واحد منهم: وهذا أول حديث سمعته. يعني من شيخه فالشيخ أول ما يقرئ الأحاديث هذا الحديث (الراحمون يرحمهم الرحمن) ذكر طائفة من أهل العلم منهم الذهبي وغيره أن سبب تسلسل هذا الحديث بالأولية أنّ هذا العلم علم الحديث وعلم السنة بل علم الشريعة جميعا مبناه على التراحم، فيعلم المعلم هذا الحديث أولا (الراحمون يرحمهم الرحمن) ويكون أول ما يسديه إلى التلميذ أن يعلمه الرحمة والتراحم؛ لأنه لا يكون العم إلا عند رحيم، أما

(1/30)

من لم يكن رحيما بالخلق فلا يكون العلم مستقرا في قلبه، يكون أكثر استقرارا إذا كان أرحم بعباد الله جل وعلا، وكلما ازدادت الرحمة في قلبه كلما زاد العلم ثباتا في صدره لأن الرحمة مأمور بها (ارحموا من في الأرض)، والله جل وعلا ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا?[النساء:66]، ومن التّثبيت التثبيت في العلم، فهذا من رحمة الشيخ رحمه الله بالمسلمين حيث يدعو لهم بهذه الدعوة.
قال (اعلم رحمك الله أن التوحيد هو إفراد الله سبحانه بالعبادة) التوحيد مصدر وحّد يوحد توحيدا، وقد جاء في السنة لفظ التوحيد وقد جاء أيضا لفظ وحّد يوحد، فمادة هذه الكلمة جاءت في السنة، خلافا لمن زعم أن هذا اللفظ إنما اهتم به شيخ الإسلام ابن تيمية ومن تابعه، هذا غلط كبير؛ لأن هذا اللفظ قد جاء في السنة في أحاديث كثيرة، وقد جاء في مثل ما رواه البخاري رحمه الله في صحيحه في كتاب الحج أن النبي عليه الصلاة والسلام ”أهل بالتوحيد“ وثبت أيضا في مسلم وفي غيره أن النبي عليه الصلاة والسلام قال «بُنِيَ الإِسْلاَمُ عَلَى خَمْسَةٍ. عَلَى أَنْ يُوَحَّدَ اللهُ» وفي حديث جبريل أيضا المعروف قال عليه الصلاة والسلام «الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاّ الله وَأَنّ مُحَمّدا رَسُولُ اللّهِ»، في رواية «الإِسْلاَمُ أَنْ تُوَحّدَ اللهُ»، والنبي عليه الصلاة والسلام كان يُهِلُّ بالتوحيد؛ يعني يقول لا إله إلا الله وكان يهل في الحج بالتوحيد؛ بمعنى يقول لبيك اللهم لبيك، لبيك لا شريك لك. لأن نفي الشرك وإثبات الوحدانية لله جل وعلا هو التوحيد.
المقصود أن هذه الكلمة (التوحيد) جاءت في السنة في أحاديث كثيرة وكذلك لفظ (وحَّد) فهي كلمة مستعملة ومشهورة ومن ألفاظ حديث معاذ المعروف «فليكن أول ما تدعوهم إليه إلى أن يوحِّدوا الله» والبخاري بوّب أو جعل من كتبه في صحيحه كتاب التوحيد.

(1/31)

فالمقصود من هذا بيان أن هذه اللفظة كثيرة في السنة وهي وإنْ لم ترد في القرآن لكن جاءت في السنة وأهل العلم من أهل السنة اعتمدوها وذكروها وصنفوا فيها كتبا.(1) فاهتمام الشيخ رحمه الله بهذه الكلمة هو اهتمام بأصل الدين وليست كلمة محدثة خلافا لمن زعم ذلك بجهله.
قال (التوحيد هو إفراده سبحانه بالعبادة)، (التوحيد) يعرف بعدة تعريفات أما من جهة اللغة فهو جعل الشيء واحدا، وحد توحيدا يعني جعله واحدا، فوحّد المتوجه إليه في العبادة توحيدا؛ يعني جعل المعبود بحق واحدا، و(التوحيد) عرّفه الشيخ رحمه الله هنا وهو (هو إفراده سبحانه بالعبادة) إفراد الله يعني أن يكون التوجه بالعبادة لله وحده هو فرض في ذلك فلا يجعل من دون الله إلها ولا يجعل مع الله جل وعلا إله.
قال (إفراده سبحانه بالعبادة) و(سبحان) تنزيه كما هو معلوم، (بالعبادة) هذه العبادة ما هي؟
العبادة في اللغة خضوع وتذلل معه حب عن طواعية ورغب ورهب وحسن ظن وما أشبه ذلك من أعمال القلوب، وأصلها الذل؛ ذلل الشيء يعني جعله متطامنا، جعله ذليلا، جعله غير وعر غير مستكبر، فيكون هذا في الناس، ويكون في الطريق ومنه سمي العبد الرقيق عبدا؛ لأنه جعل ذليلا غير متكبر متطامن لسيده، وقيل أيضا للطريق معبد لأنه ذُلل للسير كما قال طرفة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَضيفًا وَضيفًا فَوْقَ مَوْرٍ مُعَبَّدِ
وقوله أيضا في البعير
إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ
إلى آخر شواهد هذه المادة.
أما العبادة في الشرع فالعلماء عرّفوها بعدة تعريفات نختار منها في هذا المقام ثلاثة:
الأول: أن العبادة هي ما طُلب فعله في الشرع ورُتب الثواب على ذلك وهذا ذكره شيخ الإسلام ابن تيمية لما تكلم عن الوضوء، فإذا كان الشيء طلب فعله في الشرع ولم يكن مطلوبا قبل ذلك ورتب على ذلك الفعل الثواب فهذا الفعل عبادة.
__________
(1) انتهى الشريط الأول.

(1/32)

التعريف الثاني: أيضا كلي أيضا ذكره شيخ الإسلام في أول رسالة العبودية هي أن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
وعرفه أيضا طائفة من العلماء ومنهم الأصوليون بأن العبادة هي ما أمر به من غير اضطراد عرفي ولا اقتضاء عقلي.
فنخلص من هذا إلى أن العبادة شيء جاء بالشرع لم يكن قبل ذلك، لم يكن قبل ذلك ليس من جهة الفعل والحصول، ولكن من جهة كونه مأمورا به لهؤلاء الناس المعينين، فجاء الشرع بالأمر بأشياء كانت موجودة عند العرب، ولكن كانوا يفعلونها من غير أمر خاص شرعي بذلك، وإنما ورثوها هكذا فلما أمر بها الشرع ورتب عليها الثواب كانت مما يحبه الله ويرضاه، وكانت مأمور بها من غير اقتضاء عقلي لها ولا اضطراد عرفي بها، وإنما كانت باضطراد أمر الشارع بها، فخرجت عن كون مقتضى بها جاءت عرفا فقط.
لهذا الأقوال هذه الثلاثة لتعريف العبادة تلتقي ولا تختلف.
فإفراد الله سبحانه بالعبادة معناه أن يفرد الله سبحانه بكل ما أمر به الشرع؛ بكل ما أمر به الشرع من الأقوال والأعمال الظاهرة والباطنة، فيدخل في ذلك أعمال القلوب مثل الإخلاص والرغب والرهب والخوف والتوكل والإنابة والمحبة والرجاء والاستعاذة؛ استعاذة القلب إلى آخره، ويدخل فيه أيضا الأفعال الظاهرة مثل الدعاء وأنواعه الاستعانة والاستغاثة والاستسقاء والاستعانة الظاهرة إلى غير ذلك، ويدخل فيها الذبح والنذر والصلاة والزكاة والدعاء والحج والعمرة والصلة؛ صلة الرحم وغير ذلك، فالعبادة اسم يعم هذا جميعا، فكما أنه لا يصلي المصلي إلا لله كذلك لا يستغيث إلا بالله فيما لا يقدر عليه المخلوق، وهكذا في مظاهرها كما أُوضح ذلك مفصلا في كتاب التوحيد وفي ثلاثة الأصول.
قال (وهو -يعني التوحيد- دين الرسل الذين أرسلهم الله به إلى عباده)

(1/33)

(هو دين الرسل) يعني جميعا فالرسل جميعا أرسلوا بالتوحيد وهو إفراد الله بالعبادة، فلم ترسل الرسل أصلا بالشرائع، لم ترسل الرسل أصلا ببيان ما يجب من الأعمال من الذي هو دون التوحيد، أو ما يحرم إنما أرسلت لتوحيد الله جل وعلا؛ لأن توحيد الله جل وعلا هو العلة المطلوبة من خلق الجن والإنس، كما قال جل وعلا ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56]؛ يعني إلا ليوحدونِ، فالعلة المطلوبة من خلقهم أنهم يوحدون الله جل وعلا لهذا أرسلت الرسل بذلك.
هذا التوحيد مفطور عليه العباد للميثاق قال جل وعلا ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا?[الأعراف:172] وهذا الذي أخذ عليهم هو التوحيد وهو الفطرة، فؤخذ على الناس جميعا هذا الميثاق وهو توحيد الله جل وعلا، ولكن هذا الميثاق خرجوا عليه وهم في ظهور آبائهم أُخذ وعرفوا ذلك وشهدوا به، ثم خرجوا على هذا التوحيد خرجوا على الفطرة، خرجوا وهم يوحدون الله جل وعلا؛ لكن تجتالهم الشياطين عن دينهم كما قال عليه الصلاة والسلام في الحديث المتفق على صحته «كلّ مولودٍ يولَدُ على الفِطرةِ, فأبَواهُ يُهوّدانهِ أو يُنصّرانِه أو يُمجّسانِه, كما تجرجُ البهيمةُ جمعاء هل تحسون فيها من جَدْعاءَ»؟ يعني أن البهيمة تخرج سليمة، ثم بعد ذلك أهلها يقطعون شيئا من أذنها أو شيئا من بدنها إلى آخره، الكمال يخرج المولود عليه، من جهة التوحيد يعني على الفطرة، ثم تتغير هذه الفطرة، معلوم أن ذلك الميثاق الأول لا يُذكر، وأن دلائل إقامة الحجة بذلك الميثاق موجودة في الآفاق وفي الأنفس، والرسل جاءت لإقرار ذلك وجعل الناس يرجعون إلى هذا الأصل الذي ولدوا عليه وهو توحيد الله جل وعلا ثم إضافة بعض الشرائع التي تختلف من رسول إلى رسول.

(1/34)

المقصود من ذلك أن دين الرسل جميعا هو التوحيد، والرسل جمع رسول وهو من أوحي إليه بشرع وأمر بتبليغه إلى قوم مخالفين له. أما إذا كانوا موافقين فيكون ذلك نبي من الأنبياء كأنبياء بني إسرائيل ونحو ذلك، فالرسل الذين بُعثوا إلى قوم مخالفين هم على التوحيد أمروا بالتوحيد ودعوا إليه قال جل وعلا ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وفي سورة الأعراف في ذِكر نوح عليه السلام وذِكر هود وذِكر صالح وذِكر شعيب وذِكر موسى عليه السلام، كلهم يدعون إلى توحيد الله جل وعلا ?اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(1) إذا كان كذلك فإن الدعوة تكون إلى هذا الأصل،الدعوة تكون إلى توحيد الله لأن به صلاح القلوب وصلاح الأعمال.
قال (وهو دين الرسل الذين أرسلهم الله به إلى عباده)، (به) يعني بالتوحيد إلى عباده، فما هو دين الرسل الذي أجمعوا عليه، اتفقوا عليه كل واحد بعث به؟هو توحيد الله جل وعلا وهو إفراد الله سبحانه بالعبادة، لهذا نعلم أن كل من عبد غير الله جل وعلا فهو مخالف لكل رسول ومن عبد غير الله بأي نوع من أنواع العبادة فإنه لم يوحد إنه مشرك وإنه مكذب بجميع المرسلين، قال جل وعلا ?كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ?[الشعراء:105]، فمن لم يوحد الله جل وعلا فقد كذب بالمرسلين جميعا؛ لأن الرسل جميعا أمروا بالتوحيد، فإذا أشرك المشرك فلا يحتج يقول أنا على دين موسى أو على دين عيسى، نقول هو مكذب بجميع الرسل وخارج عن دين جميع الرسل.
قال (فأولهم نوح عليه السلام) نوح هو أول الرسل، وهو من أولي العزم من الرسل، وهو عليه السلام الذي جَعل الله جل وعلا ذريته هم الباقين في الأرض، أما آدم فإنه نبي مكلم وليس برسول، كما جاء في بعض الأحاديث أنه عليه الصلاة والسلام قال «آدم نبي مكلم».
__________
(1) الأعراف:59، 65، 73، 75، هود: 50، 61، 84، المؤمنون:23، 32.

(1/35)

نوح عليه السلام بعث إلى قوم أشركوا بالله جل وعلا وشركهم كان في الصالحين.
قال (أرسله الله إلى قومه لما غلوا في الصالحين) الغلو هو مجاوزة الحد، غلا في الشيء جاوز الحد فيه، وتأليه البشر مجاوزة للحد، وهؤلاء الصالحون أولهم ودّ، وودّ هذا من عباد الله الصالحين، وهو أول من أُشرك به على الأرض لما مات صوَّروا صورته كما يأتي في حديث ابن عباس، فقوم نوح هم تتابعوا من ذرية آدم وذرية آدم على التوحيد حتى أتى هؤلاء الصالحون ودّ وسواع ويغوث ونسرا كانوا قوما صالحين، فهنا شاع في الناس الرغبة في الدنيا والبعد عن تذكر الآخرة، فكانوا إذا أرادوا أن يتشجعوا في العبادة ذهبوا إلى هؤلاء؛ إلى قبورهم إلى ود وإلى سواع وإلى يغوث وإلى يعوق وإلى نسر، فنظروا في قبورهم وبكوا عندها، فتشجعوا في العبادة ورجعوا، فجاء الشيطان فتكلم عند قبرهم قال: ألا تصنعون أو ألا أصنع لكم صورة تتذكرون بها ودّا وتتذكرون بها سواعا. فصنع لهم صورة على هيئته، فجعلوها على قبورهم وثنا وصنما، ثم بعد ذلك يعني هم حينما جعل ذلك أولا ليس معبودا ولكن للتذكر ينظرونه فيتذكرونه وأعمارهم كانت طويلة، ثم بعد ذلك قال ألا تجعلون من كل واحد صورة في بيت كل واحد منكم حتى يتذكر، ثم نقلهم بعد ذلك إلى أن يصحبوه في السفر إلى آخره، شاع في ذلك لأجل التذكر لأجل الحث على العبادة، ولم يكن أول ذلك الجيل لم يكن مشركا، فيما بعدهم ذهب ذلك العلم، وقالوا ما اتخذ آباؤنا هذه الصور إلا لأنها آلهة إلا لأنها معظمة، فتوجهوا إليها بطلب التوسط، قالوا هؤلاء لهم مكانة عند الله؛ لأنهم صالحون، فنتوسط بهم فيما نريد فصار شرك قوم نوح من جهة التوسط بالأرواح؛ أرواح صالحي بني آدم.

(1/36)

ودّ وسواع ويغوث ويعوق ونسر ذكرهم الله جل وعلا في القرآن في سورة نوح حيث قال جل وعلا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23)وَقَدْ أَضَلُّوا كَثِيرًا?[نوح:23-24]، قال العلماء (وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ) فيها أن ودّ هو الأول، وسواع هو الثاني، ويغوث هو الثالث، وفيها أيضا تنبيه على أن هذه الآلهة متفاضلة عندهم؛ بأنه أتى في الثالث الأول بحرف (لَا) وفي الآخرة بلا حرف (لَا) فقال (وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا) فلم يأتِ بحرف (لَا) لأجل أن يفاضلوا بين أولئك وبين هذه، فهذه الآلهة كانت متفاضلة عندهم، وهذا التفاضل عندهم الذي يُشعر به اللفظ كما ذكره طائفة من المفسرين، هذا التفاضل إنما بتفاضل مصلحتهم من هذه الآلهة، والتوجه بها، وهذا هو الموجود بهذا الزمن وفي زمن الشيخ وفي زمن انتشار الشركيات، فإنّ عباد القبور عباد الأولياء أولئك ليسوا متساوين فبعضهم أقطاب وبعضهم أوتاد وبعضهم غوث وهكذا، فإذن التفاضل من جهة الروحانيات من جهة التوسط كان موجودا في زمن نوح عليه السلام، فصرنا على أنّ ما كان فير زمن نوح عليه السلام أنّ هؤلاء صالحون، وأنهم لم يعبدوا باتخاذ قبورهم أوثانا من أول الأمر، وإنما عبدوا بعد زمن، لما نُسي أول الأمر من اتخاذ صورهم للتنشيط في العبادة وعُبد بعد ذلك، ففيه أن الشيطان أتاهم بأن لا تسد الذرائع في هذا الباب، فجاء الأمر شيئا فشيئا حتى عبدوا تلك الآلهة، وفيه أن هؤلاء متفاضلون في الصلاح عندهم، وفيما ذكرنا أيضا أن تفاضلهم إنما هو من جهة أثر توسطهم بهذه الآلهة على ما يريدون من إنجاح حوائجهم، ولهذا ذكر البخاري في كتاب التفسير في تفسير صورة نوح قال باب ودّ وسواع ويغوث ويعوق ونسر، وذكر الحديث المعروف حديث ابن جريج عن عطاء عن ابن

(1/37)

عباس أنه قال في هذه الآية: هذه أسماء رجال صالحين من قوم نوح. وهذا القدر -وهو أنهم أسماء رجال صالحين- هو الذي يعرض فيه كثير من المعارضين اليوم، ويقولون إن هذه الأسماء أن تعدّ أسماء رجال صالحين لم تأتِ إلا في هذا الحديث عن ابن عباس.
وهذا الحديث رواه ابن جريج عن عطاء عن ابن عباس، وابن جريج له تفسير معروف، وفي تفسيره ذكر التصريح بأن عطاء هذا هو عطاء الخُرساني، كذلك ذكره عبد الرزاق في تفسيره وهو مطبوع؛ طبع مؤخرا، قال: عن ابن جريج عن عطاء الخرساني عن ابن عباس. والعلماء يقولون -علماء الجرح والتعديل-: إن عطاء الخُرساني لم يسمع عن ابن عباس. لهذا قال أولئك هذه الرواية ضعيفة وليست بصحيحة وإن رواها البخاري؟

(1/38)

والجواب عن ذلك أن ابن عباس رضي الله عنهما حينما ذكر أنها أسماء رجال صالحين جعلها البخاري رحمه الله تعالى -يعني جعل تلك الرواية- جعل البخاري رحمه الله تعالى تلك الرواية أصل في تفسير الآية، ورواها بإسناده المتصل لابن عباس، وكون عطاء أتى عند البخاري بلا نسبة، لا يعني أنه عند البخاري عطاء الخُرساني، ودلّلوا على ذلك بأن التفريق في روايات ابن جريج عن عطاء بأن منها عن عطاء الخرساني خاصة بالتفسير إنما هو عن علي بن المديني، وعلي بن المديني معروف بأنه إمام في العلل وله كتاب في العلل وكتبه مشهورة في ذلك والبخاري رحمه الله تلميذه، فلا يخفى عليه تعليل علي ابن المديني لهذه الرواية -أنا أُفَصِّل هذا لأن الدعاة إلى عبادة القبور أو إلى أن التوسط بالصالحين ليس هو شرك المشركين؛ الدعاة قالوا عمدتكم في ذلك هو رواية ابن عباس، ورواية ابن عباس ضعيفة، ولو رواها البخاري في صحيحه، فهذا رد لهذه الشبهة- نقول: البخاري قال عن ابن جريج قال: قال عطاء عن ابن عباس. ومن المتقرر في علم الرجال أن ابن جريج إذا قال: قال عطاء. وهو يعني ابن جريج ممن عرف بالتدليس، فإن قوله قال عطاء محمول على السماع وسماعه إنما هو من عطاء بن أبي رباح وليس من عطاء الخرساني، فنستدل بذلك على أن هذه الرواية عند البخاري إنما هي عن ابن جريج عن عطاء بن أبي رباح عن ابن عباس، وإسنادها متصل في غاية الصحة، وابن حجر رحمه الله حينما عرض لهذه المسألة قال وهي عندي -يعني هذه المسألة- عن عطاء الخرساني وعن عطاء ابن أبي رباح جميعا؛ لأن البخاري رحمه الله مشترط في صحيحه أن لا يروي الحديث إلا إذا كان متصلا، وهو لا يخفى عليه أن ابن جريج يروي عن عطاء الخرساني بانقطاع، وأن عطاء الخرساني راويته عن ابن عباس [منقطعة] لا يخفى عنه ذلك؛ لأنه من مشاهير العلم، ولأنه لم يروِ بهذه الترجمة مما يظن أنه عن عطاء الخرساني لم يروِ إلا حديثين، فهو رواها مسندة متصلة، فمن

(1/39)

نازع في صحتها ينازع البخاري رحمه الله في تصحيحه له هذا واحد.
الثاني أن عطاء في الرواية هو عطاء ابن أبي رباح ولو كان روي في تفسير عبد الرزاق وتفسير ابن جريج التصريح بأنه عطاء الخرساني فإنّ ابن جريج قد يسمع من هذا وهذا، يعني قد يأخذ من هذا وهذا؛ قد يأخذ من عطاء بن أبي رباح، وقد يأخذ بواسطة عن عطاء الخرساني فهذا محتمل, وتغليط البخاري رحمه الله في تصحيحه للحديث هذا غير وارد.
الثالث أن الذين ذكروا هذه العلة ليسوا من المتقدمين من حفاظ الأحاديث، وإنما هم من المتأخرين، والمتقدمون من أهل الحديث أدرى بالبيت؛ لأن فهمهم بالعلل أعظم من فهم من بعدهم.
فنخلص من ذلك إلى أن رواية ابن عباس هذه هي الأصل في هذا الباب، وأنّ ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين صارت في العرب، وأن أولئك لم يعبدوها أول الأمر وإنما آتاهم الشيطان فمثّل لهم -كما ذكرتُ لكم- مثّل لهم صورا فلما تمسخ العلم وفي رواية فلما نسي العلم عبدت يعني لما نسي التوحيد وتمسخ العلم ورثها أناس لم يعرفوا حقيقة الأمر فعبدت، يدل على ذلك أن ودّا وسواع ويغوث ويعوق ونسرا هذه صارت في العرب معروفة وأبيات الشعر التي حفظت في ذلك عن العرب في ذكر هذه الأصنام مشهورة، الله جل وعلا ذكرها عن قوم نوح وهي موجودة العرب بهذه الأسماء والأشعار بها محفوظة، ويؤيد ذلك أيضا أنها في العرب أن العرب فيهم التعبيد لهذه الآلهة، فيهم من اسمه عبد ودّ، وفيهم من اسمه عبد يغوث، وفيهم من اسمه عبد نسر وهكذا، فالتعبيد لها يدل على أنها موجودة في العرب، وهي موجودة في قوم نوح بنص القرآن، فلما كان كذلك صارت هذه الرواية متفقة مع ظاهر القرآن، ومتفقة مع واقع العرب المعروف الذي حفظ، فمن طعن فيها فإنما هو من جهة عدم استيعابه للمسألة.

(1/40)

قال (وآخر الرسل محمد - صلى الله عليه وسلم - ) ذكرتُ لكم أن عبادة أولئك كانت من جهة الأرواح، وكل شرك في العالم كان راجعا إلى أحد نوعين لا ثالث لهما: الشرك بالله:
الأول: راجع أرواح الناس؛ أرواح الصالحين.
والثاني: راجع إلى أرواح الكواكب.
فالشرك بأرواح الصالحين كان في قوم نوح.
والشرك بأرواح الكواكب كان في قوم إبراهيم، وهل الكوكب له روح؟ الجواب: لا، ولكن جعلوا لكل كوكب صورة وصنما صوروا فيه الكوكب فلما كان كذلك، زعموا أن روحانية الكوكب وروح الكوكب تحل فيه فتتقبل مما يأتي لها ويطلب فترفع الحوائج إلى الكوكب، وعند هؤلاء الصابئة أن الكواكب تُسَيَّر العالم، وأن كل كوكب له أثر في العالم والصابئة الذين هم قوم إبراهيم كان شركهم من جهة الكواكب كما هو معروف، قال جل وعلا ?وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ(75)فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا?[الأنعام:65-66] الآيات، فشركهم كان من جهة الكواكب، لم أشركوا بالكواكب؟ لأنهم لما وضعوا الأوثان لهذه الكواكب جاءت الشياطين فتكلمت عند صورة الوثن عند الوثن عند الصنم، فلما تكلمت طلبوا منها أشياء فتحقق لهم ذلك، فظنوا أن الكواكب مسيرة لأحداث هذا العالم.
فإذن نخلص من ذلك إلى أن الشرك وقع من جهة الشياطين في الجهتين:
شياطين تكلّمت بلسان الصالحين، تكلمت على أنها روح الصالح، فطُلب منها وأجابت وعملت أشياء.
وشياطين تكلمت على لسان كما يزعم أصحابه لسان الكوكب.
وكل شرك متفرع على أحد هذين النوعين؛ إما شرك بالعلويات أو شرك بالسفليات.
حقيقة الأمر أن الشياطين حينما تقول ذلك هي عبادة الجن، حينما يُطلب منها فإن المعبود هو الجني وليس هو الإنسي .

(1/41)

قال (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين)، (وهو الذي كسر) بنفسه أو بمن أَرسل، محمد عليه الصلاة والسلام لما دخل مكة عام الفتح دخل وكان حول الفتح أصنام كثيرة فجعل يمكُتُهم بعصاه عليه الصلاة والسلام ويقول ?جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا?[الإسراء:81] وكان من الأصنام إساف ونائلة، صنم إساف ونائلة وكانت موجودة بجنب الكعبة، ومنها هبل وكان هبل من الأصنام التي في داخل الكعبة؛ لأن الكعبة كانت بداخلها صور وأصنام، وكان أيضا بقربها يعني على حافة الكعبة كانت ثَم أصنام وهناك أيضا أصنام بعيدة حول المطاف، فالنبي عليه الصلاة والسلام كسر هذه جميعا.
من العجائب في ذلك أن المؤرخين اتفقوا على أن إساف ونائلة؛ إساف رجل ونائلة امرأة، وأن إساف كان يتعشق نائلة وأنهما قدما حاجين وأنه لم يتمكن منها إلا في غفلة من الناس أتاها في الكعبة -والعياذ بالله-، قال المؤرخون فمسخا حجرين في داخل الكعبة فلما نظر الناس إليهما عرفوا أن هذه صورة إساف وصوره نائلة في الكعبة، فعلم أنهما أحدثا حدثا فأخرج الناس الحجرين إلى خارج الكعبة ليعتبر الناس بحال من عصى في الحرم، يكون ذلك أبلغ في إبعاده، أتى الزمان حتى عبد إساف وعبدت نائلة، هبل كان في داخل الكعبة وكان هو أعظم الأصنام والصور التي في داخلها وهكذا.
أما ودّ وسواع ويغوث ويعوق ونسر فهذه لم تكن من الأصنام التي حول الكعبة وكانت متفرقة في العرب فقوله (وهو الذي كسر صور هؤلاء الصالحين) يعني بمن أرسل، فإنه لما انتشر الإسلام فكل قوم فيهم هذا الوثن أو هذا الصنم كسره أصحابه بأمر النبي عليه الصلاة والسلام، وقولنا بأمر النبي ليس أمرا خاصا بهذا الصنم ولكن أمرا عاما بكسر الأصنام والأوثان.
ومن أصنامهم اللات والعزى ومناة كما هو معروف.

(1/42)

تعبير الشيخ بقوله (صور هؤلاء الصالحين) هذا مقصود؛ لأن أولئك جعلوا الصورة، وهل جعلهم الصورة لقصدها أم لأجل أنها توصل إلى صاحبها؟ معلوم أنّ المشركين ليسوا قاصدين للصور من حيث هي، بل يقصد الصنم من حيث هو، وإنما عندهم الصنم وسيلة إلى روح صاحبه، الوثن وسيلة إلى ما يحل بالبقعة أو يحل بالشيء من أرواح.
فإذن هم قصدهم الأرواح التي تصعد إلى الملأ الأعلى فتوصل طلباتهم وتوصل حوائجهم وما يريدون إلى الله جل وعلا، فيستجيب الله جل وعلا بهذه الوساطة، هذه خلاصة شرك المشركين.
وأولئك الذين أشركوا هذا الشرك لم يكونوا بعيدين عن التعبد، بل كما ذكر الشيخ رحمه الله هنا قال (أرسله الله إلى أناس يتعبدون) نعم كان أهل الجاهلية كانوا يتعبدون، كان منهم أهل الصيام، كان منهم أهل الصلاة، ومنهم أهل الدعاء، ومنهم أهل الحج، منهم أهل الزكاة، منهم أهل الصدقة، منهم أهل الصلة، منهم أهل الذبح، ومنهم أهل التقرب إلى الله بالطواف والتحنث والاعتكاف إلى آخره والطهارة الكبرى وما أشبه ذلك، فأولئك لم يكونوا يقرّون بأن الله جل وعلا هو الخالق وحده وأفراد الربوبية فحسب، بل كانوا مع ذلك يتعبدون لهم صلاة ولهم زكاة ولهم حج ولهم صيام، وهذا ذكره الشيخ بعد ذلك بقوله ويحجون ويتصدقون.

(1/43)

أما الطهارة فقد ذكر من صنف في أديان العرب أنّ العرب كانت عندهم طهارة من الحدث، فكانوا يتطهرون من الجنابة، وإذا أجنب المرء بمعنى أنزل الماء، فإنه يبعد عن مواقع العبادة ولهذا سموه جنبا، سموه جنبا أي بعيدا ?وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ?[النساء:36] يعني البعيد، فسموا من أخرج الماء يعني من أنزل، سموه جنبا لأنهم كانوا يأمرون بالابتعاد عن الكعبة، بالابتعاد عن مواطن العبادة حتى يتطهر، وتطهره من الجنابة شائع معروف، أما التطهر من الحدث الأصغر فهذا إنما عند طائفة قليلة منهم، حتى النساء كن يغتسلن من الحيض، وهذا معروف عنهم في عدة أحوال وعدة أبيات، ومنها قصة امرأة كانت مع زوجها في سفر وكان معهما ماء قليل، فلما كانت في السفر انقطع عنها الحيض فأرادت أن تغتسل، فأخذت الماء فاغتسلت به وكان قليلا فلم يبلغ أن يعممها وبقيا عطاشا ليس معهما ماء، قيل إنهما هلك في ذلك، فضرب بهما مثل في هذا، وقد قال في ذلك الفرزدق في بعض أبيان نسبت إليه، قال وكنت –يذم رجلا-:
وكنت كذات الحيض لم تُبقِ ماءها ولا هي من ماء العذابة طائل
فكان العرب يعتنون بمسألة الطهارة؛ طهارة الجنب وطهارة الحائض، فهذا النوع تعبد منهم بذلك، كذلك الصيام، كان منهم من يصوم وصيامهم مختلف منهم من يصوم يوما، كما كان أهل الجاهلية يصومون عاشوراء، كما جاء في الصحيح «إن عاشوراء يوم كانت تصومه العرب في الجاهلية» وكان لهم صيام من الفجر إلى غروب الشمس، أو من طلوع الشمس إلى غروبها، ومنهم من كان يصوم أكثر من ذلك.
هذه كلها ميراث مما ورثوه من الأديان الصحيحة قبلهم.
وكان منهم أيضا من يصلي وصلاته تكون بركوع وذكر ودعاء ويسمونها صلاة، معروفة عندهم في ذلك، لكن هذه الهيئة والسجود لم يكن عندهم في ذلك.

(1/44)

كذلك كانوا يعتكفون تعبدا، ومنهم حديث عمر المعروف: إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام. فقال له النبي عليه الصلاة والسلام «أوفِ بنذرك».
وكان طائفة منهم يتحنثون ويتخلَّون في الخلاء يتأملون ويذكرون الله جل وعلا، والنبي عليه الصلاة والسلام كان يتحنث في غار حراء الليالي ذوات العدد والتحنث يعني العزلة عن الناس والتعبد بذلك والخلوة كانت معروفة عندهم.
وكذلك الصدقة مثل ما ذكر الشيخ هنا (ويتصدقون) كان فيهم الصدقة كثيرا كما قالت خديجة لما جاءها النبي عليه الصلاة والسلام وقد فاجأه الوحي بحراء فقالت له بعدما قصّ عليها ما حصل قالت: كلا والله لا يخزيك الله أبدا إنك لتصل الرحم وتُقري الضيف وتعين الملهوف وتعين على نوائب الحق. أو كما جاء في كلامها، فكانت الصلة والصدقة وتسمى عندهم أيضا زكاة كانت موجودة كثيرا.
وكذلك ذكر الله جل وعلا أيضا كانوا أهل ذكر لله جل وعلا، يذكرون بأنواع من الذكر هذه محفوظة في أشعارهم، ومحفوظة في كتبهم؛ يعني في الكتب التي ذكرت ذلك.
واستقصاء ذلك يصعب في مثل هذا الشرح؛ لكن نذكر لك بعض الكتب التي ذكرت منها كتاب بلوغ الأرب للألوسي، ومنها كتاب أديان العرب لعلي الجارم، ومنها تاريخ العرب المفصل قبل الإسلام وغير هذا من الكتب التي شرحت ديانات العرب تطهرها وصلاتها وزكاتها وحجها.
أما الحج والعمرة فهذا معروف مشهور حجهم للبيت تعظيمهم إياه وعمرتهم إليه.

(1/45)

المقصود من هذا أن العرب لم تكن بعيدة عن العبادة، يتعبدون بأشياء ورثوها من دين إبراهيم عليه السلام، ومن بعض الأشياء من دين موسى عليه السلام، إذن هم مقرون بالربوبية لله جل وعلا وأن الله هو الخالق وهو الرازق وهو الرّزّاق وحده، وهو الذي يحيي وهو الذي يميت ويقولون ”ما شاء الله“ ويؤمنون بالله ولكن مع ذلك لم يكونوا مسلمين، بل بعث الله إليهم محمد بن عبد الله يدعوهم إلى أن يوحدوا الله، كيف يكون الحال إذن؟ الحال أننا لا بد أن ننظر فيما كان أولئك على الشرك؟ بما كان أولئك مشركين؟ موحدون في الربوبية؛ الله الخالق وهو الرزاق وهو الذي يحيي ويميت ونحو ذلك، فهل هذا جعلهم مسلمين؟ كذلك عندهم صدقات ودعاء وذكر لله، فهل هذا جعلهم مسلمين؟ إنما الذي جعلهم مشركون أنهم يعبدون الله ويعبدون معه غيره، لم يفردوا الله بالعبادة، يتقربون إلى تلك الأوثان وتلك الأوثان منها صور الصالحين فحصل من هذا برهان عظيم ومقدمة(1) مهمة لهذا الكتاب، وهي أن المشرك الذي كان في زمن النبوة لم يكن بعيدا من التعبد تماما؛ بل كان يتعبد، كان عنده نوع تعبد، نوع صلاح، من جهة أنه في الناس صاحب خير وصاحب صدقة، صاحب ذكر إلى آخره؛ لكنه صار مشركا لأنه عبد مع الله جل وعلا غيره، فإذا كان الأمر كذلك كان قتال النبي عليه الصلاة والسلام لأولئك وكان تكفيرهم لأجل أنهم أشركوا تلك الآلهة الباطلة مع الله جل جلاله فعبدوا الله وعبدوها.
__________
(1) انتهى الوجه الأول من الشريط الثاني.

(1/46)

إذا وصلنا إلى هذه، جاء السؤال المهم وهو كيف عبدوا تلك الآلهة؟ هل ادعوا في اللاّت وفي العُّزى ومناة وهبل وودّ وسواع ويغوث ويعوق ونسرا وإساف ونائلة، هل ادعوا أنها تخلق ؟ فالجواب لا، هل ادعى أنه ترزق استقلالا؟ الجواب:لا، قال جل وعلا?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31] بلا جدال، يقولون الذي يرزق ويحيي ويميت هو الله، فإذن حين يسألون تلك الآلهة الباطلة الرّزق، حين يسألونها أن ترزقهم هل يعتقدون فيهم أنها تملك الرِّزق استقلالا؟ الجواب: لا؛ لأن الله جل وعلا أخبرنا بأنهم لو سئلوا من يرزقكم من السماء والأرض لقالوا الله يرزقنا، فإذن لم صاروا مشركين؟ لأنهم جعلوا تلك الآلهة وسائط في طلب الرزق، شفعاء في طلب الرزق ولهذا قال الشيخ رحمه الله بعدها (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذه الوساطة لها جهات:
الجهة الأولى جهة التوجه يعني نوع التقرب لها بالعبادة.
والجهة الثانية مكانتها عند الله حتى ترفع الحاجات.
سيأتي تفصيلها في الكتاب بعد ذلك.
قال (ولكنهم يجعلون بعض المخلوقات) ما هذا البعض؟ سيأتي تفصيله إن شاء الله.

(1/47)

(وسائط بينهم وبين الله) لفظ الوساطة هذا دقيق من الشيخ رحمه الله، وهو الموافق لما جاء في القرآن في أول سورة الزمر حيث قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، قال العلماء قوله (مَا نَعْبُدُهُمْ إِلَّا) هذا حصر قلب إضافي -معلوم في علم المعاني في علم البلاغة- يعني ما نعبدهم لعلة من العلل أبدا فيهم وأنهم متصفون بأشياء من صفات الإله أبدا، لكن نعبدهم ليقربونا إلى زلفى فقط، وهذا يستفاد من قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) فهو حصر قلب إضافي؛ يعني ما نعبدهم لعلة من العلل إلا لأجل التقريب، فليس لهم شيء وليس من صفاتهم أنهم يرزقون وأنهم يحيون أو أنهم يميتون أو أنهم يفيضون الخير، وإنما لأجل التقرب، وهذا هو معنى اتخاذ أولئك شفعاء عند الله جل وعلا.

(1/48)

فإذن حصرت المسألة في أن اعتقاد المشركين في أوثانهم وفي أصنافهم وفي أصنامهم من جهة الأرواح الشيطانية، ومن جهة التوجه لها لأجل أن ترفع الحاجات إلى الله جل وعلا، فما كانوا يطلبون منها استقلالا، فالتشفع كان هو ديدنهم، فطلب الشفاعة كان هو ديدنهم كان هو بغيتهم، كان كل واحد عنده في بيته وثن أو صنم يزعم أنه إذا توجه له بالعبادة حلّ روح صاحب هذه الصورة فيها فقَبل الطلب ورفعه إلى مكانه في الملأ الأعلى، يعني أن فائدة الصورة، وجود الصورة في البيت أنها تحل فيها الروح روح صاحب هذه الصورة فتقبل الطلب، وليست هي عندهم أصنام محضة؛ لأنهم أعقل من أن يعبدوا حجرا محضا؛ لكن هم عبدوا حجرا معه الروح فصار أيضا ذلك قدح، صار ذلك أيضا قدح في عقلهم من جهة أنهم توجهوا إلى خشب أو إلى تمر أو إلى حجر، إلى آخره زعما بأنّ الروح تحل فيهم فهو قدح في عقلهم لكن أخص من أن يعتقدوا في صنم مجرد يعني في حجر مجرد ليس فيه حلول الروح لتُناجَى ويطلب منها التوسط، فإذن قول الإمام رحمه الله هنا (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله) هذا هو حقيقة الوصف.

(1/49)

قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) ماذا يريدون؟ التقرب إلى الله، ليسوا ملاحدة، إنما في ألسنتهم ذكر الله جل وعلا، وعندهم صدقة وتعبد، لكن يريدون بذلك التقرب إلى الله، من هذا تعلم جهل طائفة ممن ظنّ أن تعبد المتعبد وصلاته وصيامه وزكاته يمنع من الحكم عليه بالشرك؛ لأنّ أولئك كانوا على دين إبراهيم، يعني لأن المشركين في زمن النبي عليه الصلاة والسلام كانوا على دين إبراهيم، وقد ثبت عنه عليه الصلاة والسلام أنه قال «إنما بعثت لأتمم محاسن الأخلاق» هم كانوا على خلق، كانوا على حسن في التعامل وكانوا وكانوا، ولكن لم يكونوا موحدين، فإذن العبرة كل العبرة في التوحيد، وليست في أنهم يحجون أو لا يحجون، يعتمرون أو لا يعتمرون، يتصدقون أو لا يتصدقون، في ألسنتهم ذكر الله أو ليس في ألسنتهم ذكر الله، ليس هذا هو البرهان، لهذا في بعض هذا الزمن تجد أنه لما فشى الجهل بالتوحيد، تجد أن كثيرين إذا وجدوا ومن يتكلم وفي لسانه ذكر الله جل وعلا، أو أنه يقول الحمد لله أو يقول الله أكبر أو يقول ما شاء الله، أو يذكر الله بلسانه أو يتصدق أو يحضر المسجد أو يقرأ القرآن يزعمون أنه مسلم ولو عبد غير الله جل وعلا، وهذا ليس هو المقصود، وإنما هذه الشرائع جاءت بعد التوحيد، فإذا كان التوحيد لم يقم في قلب صاحبه، فلا تقبل هذه الشرائع.
قال (يقولون نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده) وهذه سيأتي بسط الكلام عليها في أثناء الرسالة في مسألة الشفاعة.
قال (مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين) هذا نرجئه إلى الدرس القادم.

(1/50)

أنا أريد من هذه الجملة التي مرّت معنا التأصيلية المهمة أن يتوسّع طالب العلم في معرفة أديان العرب في الجاهلية،كيف كانت؟ لأن هذا من العلم المهم الذي به يتضح قيمة التوحيد، تنظر في تفاسير المفسرين حين يتكلمون عن أحوال العرب وشرك المشركين ونحو ذلك، يتعرضون لأحوال العرب، كذلك في الكتب التي ذكرنا، في كتب الحديث إذا مرت مثل الأحوال التي ذكرنا، منهم من يصلي، ومنهم من يتصدق، أظن في حديث أيضا الذي رواه مسلم أظنه عن أبي ذر أنه كان في الجاهلية قبل أن يبعث النبي عليه الصلاة والسلام هكذا لفظه ”كنتُ أصلي ثلاث سنين قبل بعثة رسول الله - صلى الله عليه وسلم - “ فهذه المسائل تقعيدية حتى إذا جاءت شبه المشبهة فيما سيأتي يكون عند طالب العلم فرقان، يكون عنده فرقان بيّن بما تميزت به بعثة النبي عليه الصلاة والسلام ودينُه عن دين المشركين الذين بعث إليهم وقاتلهم وكفَّرهم ولم يقبل منهم صرفا ولا عدلا، فتوسَّع في ذلك وانظر فيه فإنه تقعيد تنتفع به في رد كثير من الشبه التي يشبه بها أعداء التوحيد.
نكتفي بهذا القدر، وأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح وصلى الله وسلم وبارك على نبينا محمد.
[المتن]
يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم، وأناس غيرهم من الصالحين فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لغير الله لا لملَك مقرب ولا لنبي مرسل فضلا عن غيرهما وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره .
[الشرح]

(1/51)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
اللهم نسألك علما نافعا وعملا صالحا، وقلبا خاشعا، ودعاء مسموعا، اللهم لا تكلنا لأنفسنا طرفة عين، واغفر لنا حوبنا وخطايانا، أنت رب الطيبين لا إله إلا أنت سبحانك إنا كنا ظالمين، اللهم وفقنا إلى ما وفقت به عبادك الصالحين، أما بعد:
فهذه صلة لما تقدم من الكلام على أول هذه الرسالة العظيمة كشف الشبهات، وقد ذكرنا فيما مضى في بيان كلام المصنف رحمه الله أن مشركي العرب كانوا يتعبدون بأنواع من العبادات، كانوا يتصدقون في أنواع من الصدقات العظيمة في الحج وفي غيره، وكانوا أيضا يغتسلون من الجنابة، وكانت المرأة أيضا تتطهر من الحيض، وكانوا يصلون بعض الصلوات على طريقة ما، وكانوا يدعون الله جل وعلا في الضراء وأحيانا في السراء، وكان لهم أنواع من العبادات، ولم يكونوا غير متعبدين أصلا بل كان لهم عبادة وتقرب على الله جل وعلا، ولكنهم أشركوا بالله جل وعلا وعبدوا مع الله جل وعلا غيره؛ اتخذوا آلهة من دون الله جل وعلا أو معه، فتوجهوا إليهم ببعض أنواع العبادة، فاتخذوا اللاتّ وهو رجل صالح كان يلتّ السويق فمات وهو يوزعه على الحاج، فرأوا من صلاحه، فمات فعكفوا على قبره، أو أنها صخرة كان يتعبد عندها ذلك الرجل، فرأوا أن ذلك المكان مبارك فتعبدوا عندها وعظموها وتبركوا بها، وكذلك العزى ومناة وكذلك الأصنام الأخر والأوثان ودّ وسواع ويغوث وبعوق ونسر إلى آخر ما يتصل بعبادات المشركين وتوجهاتهم إلى الآلهة المختلفة.

(1/52)

قرر الشيخ رحمه الله فيما سبق أن التوحيد هو إفراد الله بالعبادة، وأنّ أول الرسل هو نوح عليه الصلاة والسلام وأن آخر الرسل هو محمد - صلى الله عليه وسلم -، وهؤلاء مع بقية الرسل جاءوا بالتوحيد يأمرون الناس بعبادة الله وحده ويبطلون التعلق بالعبادة بغير الله جل وعلا.
بعدما ذكر ذلك ذكر حقيقة شرك المشركين، فقال (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده) وهذا سبق بيان صفاته وأن شرك المشركين كان على نوعين:
إما شرك بأرواح الكواكب على حد زعمهم.
وإما شرك بالأصنام التي تحل فيها أرواح الصالحين بحسب زعمهم، أو الأوثان كالقبور ونحوها بحسب زعمهم أنها تتصل أرواحهم بأرواح الموتى فينفعون أو يضرون.
مثل للمعبودين بقوله (مثل الملائكة، وعيسى، ومريم):

(1/53)

أما الملائكة: فإن طائفة من العرب وغير العرب كانت تعتقد في الملائكة أنها بنات الله جل جلاله سبحانه وتعالى عما يقولون علوا كبيرا، ويقولون إن أرواح الملائكة منتشرة فإذا طلب من الملائكة أجابت، والملائكة عندهم لم يكن لها أوثان وأصنام كما جعلوا للكواكب، أو كما جعلوا للموتى أو للصالحين، وإنما أرواح الملائكة عندهم منتشرة، والاتصال بهذه الأرواح يكون بندائها وبعبادتها إذا احتاجت، فتجيبهم الجن إذا نادوا الملائكة، وتغيثهم الجن فيما أقدرهم الله عليه وظنوا أن ذلك من جهة الملائكة، قال جل جلاله ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]، فكانت حقيقة عبادة الملائكة هي عبادة الجن؛ لأنهم ظنوا ذلك ظنا، قال جل وعلا ?وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ?[الصافات:158]، وفي قوله هنا (وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا) وجهان من التأويل:
إما أن يكون الجنة هنا الملائكة، والنسب كون الملائكة بنات الله جل جلاله، وسميت الملائكة جِنَّة لما في صفتهم من الإجتنان وهو الاستتار.
والوجه الثاني أن يكون الجنة هنا هم الجن كما قال ?مِنْ الْجِنَّةِ وَالنَّاسِ?(1) يعني الجن، والجن يقال لهم جِنّة لأنهم مستترون، فيكون حقيقة قول المشركين أنهم جعلوا بين الله جل جلاله وبين الجن نسبا لأنهم جعلوا بين الله وبين الملائكة نسبا.
__________
(1) هود:119، السجدة:13، الناس:6.

(1/54)

وفي الحقيقة إنما أوقعهم في ذلك الجن، كما قال جل وعلا ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فدل ذلك على أن عبادة الملائكة كانت موجودة وأن اعتقادهم في الملائكة لأجل أن الملائكة أرواح ظاهرة فاستغاثوا بها وطلبوا منها فأغاثتهم الجن فعظم تعلقهم بالملائكة وعظم تصحيح اعتقادهم في الملائكة أنها بنات الله جل جلاله.
المقصود من ذلك أن تعلمَ أن سبب الشرك؛ شرك المشركين بالملائكة هو التعلق بالأرواح الطاهرة، الملائكة أرواح طاهرة بالاتفاق، وذلك عند الأمم جميعا، فجعلوا تلك الأرواح الطاهرة وسيلتهم إلى الله جل جلاله والله جل وعلا بين أن حقيقة عبادة الملائكة إنما هي عبادة للجن لأنهم لما تعلقوا بالملائكة واستغاثوا بها ليست للملائكة في الحقيقة وإنما هي للجن؛ لأن الجن هي التي أضلتهم بذلك كما ذكر في سورة سبإ في الآية التي ذكرتها لكم قوله جل وعلا ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ?[سبإ:40-41], يعني ننزهك عن جميع ما لا يليق بجلالك وعظمتك، ننزهك عن أن نعبد معك ونعظمك جل وعلا بما أنت أهله ?أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ?[سبإ:41] تبرؤوا من أولئك ثم قالت الملائكة ?بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ?[سبإ:41] (بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ) هذه هي الحقيقة، وإذا نظرت في حال الذين تعلقوا بالصالحين أو تعلقوا بالموتى، فإنهم لهم شبه من جنس شبه المشركين في عبادتهم للملائكة وعبادتهم للاتّ أو لودّ وسواع إلى آخر أوثانهم، وذلك أنهم يخاطبون ذلك الميت فإذا خاطبوه ظهر لهم إما في سورة أو سمعوا صوته الذي يعلمونه، فإذا سمعوا صوته ظنوا أن هذا هو غوث ذلك الآدمي، أو ظنوا أن المخاطِب لهم الملائكة، أو المجيب لهم الملائكة، فعظم تعلقهم بتلك الأرواح، وفي الحقيقة إنما كان ذلك من جهة الجن؛ لأنّ

(1/55)

شياطين الجن تعهد أبوهم إبليس بأن يُضِلَّ ذرية آدم إلا القليل، قال جل وعلا مخبرا عن قول إبليس ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا ?[الإسراء:62]، وقال جل وعلا ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فاستثنى أهل الإخلاص الذين خَلَصوا من الشرك، فأخلصوا عملهم لله جل وعلا.
فإذن حقيقة الشرك متماثلة، ليس ثَم فرق بين الشرك في الملائكة والشرك بالأموات والشرك بروحانية الكواكب، الحقيقة واحدة وهي أنه تعلقٌ من بني آدم بأرواح غائبة، وهذه الأرواح الغائبة عظُمت الشبهة بها لمَّا كلمتهم، والشياطين؛ الجن لهم القدرة على التكليم، وعلى أن يتشبهوا بصورة ابن آدم، كما جاء إبليس للمشركين في سورة رجل نجدي، ويسمع الآدمي صوتا يظنه صوت آدمي وهو صوت جني؛ يقلد صوت الآدمي، ومعلوم أنّ مثل هذه الغائبات إذا تعلق بها المرء وقع في إضلال نفسه؛ لأنه تعلّق بشيء ما يدري ما حقيقته، والمعلوم المتقرر عند أهل الشرائع جميعا وعند أهل العقول الصالحة؛ العقول السليمة أنّ الميت لا تخاطب روحه روح الآدمي، حتى في هذا العصر فيما يسمونه تحضير الأرواح في أرواح الموتى ونحو ذلك هذا إنما من جهة شياطين الجن يخدمون ذلك الساحر المحضر للأرواح، فإذا خدموه بعد خدمته لهم وتعبده لهم، فإنهم يتشكلون له بالصورة التي يريد ويسمعونه الصوت الذي يريد، ومعلوم أن أعمار الجن أطول من أعمار الإنس كثيرا بل الموت فيهم بالنسبة لابن آدم قليل، لهذا قال جماعة من الجن لأحد العرب وسمع صوتهم قالوا له:
لقد فُضِّلْتُم بالأكل فينا ولكن ذاك يعقبكم سقاما
__________
(1) الحجر:40، ص:83.

(1/56)

يعني أن حقيقة الآدمي غير حقيقة الجني، الجني خُلق من نار وابن آدم خلق مما وصف لكم، فالجني له مقدرة، فالتعلق بالملائكة، التعلق بالصالحين، التعلق بالموتى، كان بعد أشياء سمعوها، كان بعد أشياء أجيبت لهم، فاستغاثوا بالميت فأغاثهم، استغاثوا بالملائكة فأغاثتهم فيما لا يقدر عليه إلا الله جل وعلا، وكان في الحقيقة أن الذي أعطاهم الجن، وأن الذي يسّر لهم ذلك أو أغاثهم إنما هم الجن، وذلك ليوقعوا الشرك والبلاء العظيم فيهم بعد إذن الله جل جلاله.
قال شيخ الإسلام ابن تيمية رحمه الله في أكثر من موضع في كتبه: إن الشياطين شياطين الجن تتشكل بصورة الآدمي، يقول حتى إنها تتشكل بصور الأحياء والأموات، ومرة وقع بعض أصحابي في شدة؛ طائفة من تلامذة ابن تيمية يقول وقعوا في شدة فكانوا بعيدين عني، قال فظهرت لهم فيما قالوا فاستغاثوا بي، فلما أتوني وأخبروني الخبر قالوا استغثنا بك فأغثتنا فقال إني لم أبرح مكاني، ذاك شيطان تمثل في صورتي.
وهذا يحصل أيضا عند كثيرين حيث يزعمون أن فلانا رئي في دمشق، أو رئي في مصر، أو رئي في بغداد، أو رئي في المدينة وفي الوقت نفسه رئي حاجا في مكة ورئي معتمرا، ومن المعلوم القطعي عند أهل العقول الصحيحة أنّ الجسم الواحد لا يكون في مكانين متباعدين في الزمن نفسه، ومن قال إنه رآهم هنا ورآهم هنا فهو صادق؛ رآهم في المدينة ورآهم في مكة في الوقت نفسه، يقول رأيناه حاجا، وهل البلد الفلاني يقولون يوم عرفة رأيناه عندنا، فيكون هؤلاء صادقون وهؤلاء صادقون ولكن جاء الاشتباه من جهة تمثل الجني بالإنسي، فمن أخبر بالرؤية فهو صادق، ولكن لا يمكن أن يكون ابن آدم في مكانين متباعدين في وقت واحد، ولكن الجني تمثل بصورته ليضل الناس.

(1/57)

إذن فهذا الباب باب الشرك يدخل منه شياطين الجن الذين قال إمامهم ومقدَّمهم لله جل وعلا ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، فالجن أعني شياطين الجن مهمتهم أن يقع بهم الابتلاء في هذا الأمر، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال«قال الله تعالى إني خلقت عبادي حنفاء فأتتهم الشياطين فاجتالتهم عن دينهم».
قال بعدها (وعيسى ومريم) يعني مثل عيسى ومريم، عيسى عليه السلام ومريم أمه وقع بهما الشرك واتخذ إلهين مع الله جل وعلا قال سبحانه وتعالى في سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ?[المائدة:116-118]، وهذا تبرُّؤ من عيسى عليه السلام وإثبات من الله جل وعلا أنه عبد واتخذ إلها مع الله جل وعلا، فطائفة من الأنبياء والمرسلين ضل أتباعهم فاتخذوهم آلهة من جهة الغلو والإطراء، قال عليه الصلاة والسلام «لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله» قال عيسى عليه السلام لاتباعه ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ

(1/58)

الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، فالأنبياء والرسل تحذر من هذا الشرك وتنهى عنه بل رسالاتهم في هذا الأمر العظيم، وإخلاص القلب لله وتوجهه لله وحده هو زبدة الرسالات الإلهية وهو مدار بعثة الأنبياء والمرسلين، فعيسى ومريم أتخذا إلهين من دون الله جل وعلا، فكيف أُتخذ عيسى إلها؟ الألوهية غير الربوبية أتخذ معبودا بأن يستغاث به بأن يطلب منه بأن يسأل بأن يدعا، والله جل وعلا كفر النصارى باتخاذهم عيسى إلها وجعلهم عيسى ابنا لله أو ثالث ثلاثة، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:73]، ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ?[المائدة:72]، وهذا كله لأجل أنهم اتخذوا المسيح وأمه إلهين، ?مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ?[المائدة:75] فالآيات في القرآن في هذا الأمر كثيرة، الذي حصل في هذه الأمة أنهم ما نظروا في كيف صار عيسى عند أتباعه المنحرفين عن سبيله كيف صار إلها؟ اتخاذ عيسى إلها من جنس اتخاذ الأوثان آلهة، ومن جنس اتخاذ الصالحين هذه الأمة آلهة، فالذين اتخذوا عبد القادر الجيلاني إلها أو معبودا من جنس تلك الشبهة، الذين اتخذوا العيدروس إلها ومعبودا هو من جنس تلك العبادات، الذين اتخذوا البدوي أو الحسين أو زينب أو سكينة أو غير هؤلاء من جنس شرك أولئك؛ لأنه تعلقٌ بالأرواح واعتقاد أن هؤلاء لهم مقامات عظيمة عند الله جل وعلا، وحصل لهم ما يريدون في بعض استغاثاتهم من جهة الجن، فصارت الشبهة في الشرك في هذه الأمة من جنس الشبهة التي أحدثت حصول الشرك من جنس الشبهة عند المشركين فضل المتأخرون بما ضل به الأولون، والقرآن من أولهم إلى آخره في رد هذا وبيان ضلال المشركين وبعدهم عن ما يرضي الله جل

(1/59)

جلاله وما يحبه سبحانه وتعالى.
قال (وأناس غيرهم من الصالحين) عُبد صالحون كثير، وعبادة الصالحين من جهة أنّ أرواح الصالحين طاهرة لها المقام العظيم الله جل جلاله، وأنّ الله جل وعلا لا يرد لهم طلبا، يظنون أن مقام الصالح عند الله من جنس مقام المقرب عند الملوك، والملوك؛ ملوك الأرض إذا صار عندهم من هو مقرب ويحترمونه ولهم فيه مصلحة يكون إجابة لطلبه، إذا توسط وطلب أجابوا طلبه لأنهم يرهبونهم لأنهم يريدون أن يبقى على صلته بهم ولأن لهم فيه مصلحة، فاعتقاد المشركين في الصالحين من جنس هذا الاعتقاد، ظنّوا أن العباد مع الله جل وعلا من جنس الوزراء عند الملوك أو المقربين عند الملوك، فجعلوا هذا هو هذا، والله جل وعلا في سورة سبإ أبطل ذلك بقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:22-23]، وقال جل وعلا في سورة الإسراء ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا(56)أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء:56-57]، فالصالحون عند الله جل وعلا يرجون الرحمة ويخافون العذاب، والله جل وعلا هو مالك الملك.

(1/60)

فإذن الشبهة التي من أجلها أشرك من أشرك بالصالحين من جهة التعلق بالأرواح، والظن بأن هذه الأرواح مقربة فإذا كانت مقربة عند الله فإنها إذا سئلت فتسأل الله جل وعلا فيجيب الله طلبها ولا يرد طلبها ولهذا من الأدعية البدعية أن يقول القائل أسألك بحرمة نبيك أو بحرمة الولي الفلاني أو بجاه أهل بدر عندك أن تعطيني كذا وكذا، والله جل جلاله ليس لأحد عنده حق بحيث لا يرد ما سأل، حتى الأنبياء عليهم السلام ربما رُدّت أسئلتهم وردت دعواتهم في حياتهم، فالله جل وعلا رد دعاءً إبراهيم ردّ دعاء لإبراهيم وردّ دعاء لنوح إن ابني من أهلي وردّ أيضا دعاء للنبي عليه الصلاة والسلام «سألت ربي ثلاثا فأعطاني واحدة ومنعني اثنتين»ونحو ذلك، فدعواتهم في الحياة على رجاء الإجابة هم أعظم من تجاب لهم الدعوة لكن ليس لأحد المقام عند الله جل وعلا بحيث أنه إذا طلب فإنه لا يُرد سؤاله خلاف ما عليه كل [....] بالقبور والصالحين والأرواح المختلفة.

(1/61)

قال (يجدد لهم دين أبيهم إبراهيم) وهذا فيه أن مشركي العرب كانوا على أثر من الرسالة، وأنهم لم يكونوا بلا رسول قبل محمد - صلى الله عليه وسلم - بل كانت رسالة إبراهيم عليه السلام فيهم، لهذا كان فيهم بقايا من دين إبراهيم كما ذكرنا من أمور الفطرة من الغسل من الجنابة وغسل المرأة من الحيض والصدقات وبعض الأدعية والصلوات ونحو ذلك، (فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) قول الشيخ رحمه الله (يجدد لهم دين أبيهم إبراهيم ) أخذه من قوله جل وعلا ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ(121)وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنْ الصَّالِحِينَ(122)ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:120-123]، فالنبي عليه الصلاة والسلام يجدد للعرب دين أبيهم إبراهيم، والله جل وعلا قال ?لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ?[يس:6]، وقوله جل وعلا (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ)، (مَا أُنذِرَ) فيها وجهان من التفسير في هذه الآية:
إما أن تكون موصولة يعني لتنذر قوما الذي أنذر آباؤهم فهم غافلون عما أنذر آباؤهم.
والثانية (مَا) نافية (لِتُنذِرَ قَوْمًا مَا أُنذِرَ آبَاؤُهُمْ) يعني لتنذر قوما لم ينذر آباؤهم، والمقصود يكون هنا بآبائهم الآباء القريبون المقصود الآباء القريبون؛ لأن أولئك غفلوا عن دين إبراهيم وملة إبراهيم إلا بقايا من العرب أفراد كانوا يسمون الحنفاء اتبعوا ملة إبراهيم في كثير منها.

(1/62)

فإذن لفظ التنديد هنا لأجل ما ذكرت، وهذا يدل على أن مشركي العرب كانت لهم رسالة قبل محمد - صلى الله عليه وسلم -، وذلك ظاهر بين والحجة عليهم قائمة به، ووجود الكعبة عندهم وبإقرارهم أنهم من نسل إبراهيم عليه السلام، ورسالة إسماعيل ورسالة إبراهيم عليهما السلام فيهم، والنبي عليه الصلاة والسلام جدد لهم دينهم.
قال (فبعث الله محمد - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم) دين إبراهيم هو التوحيد والقنوت لله جل جلاله قال سبحانه وتعالى في سورة الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ?[الزخرف:26-28] (عَقِبِهِ) من نسل إسحاق، و(عَقِبِهِ) أيضا من نسل إسماعيل وهم العرب، (لَعَلَّهُمْ يَرْجِعُونَ) يعني إلى هذه الكلمة فدين إبراهيم عليه السلام هو التوحيد والبراءة من الشرك والإخلاص العمل والدين لله جل جلاله، وهو الذي بعث الله به محمدا - صلى الله عليه وسلم -، كما قال ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ?[النحل:128]، وكما قال جل وعلا ?أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ?[الأنعام:90] في سورة الأنعام.
المقصود من ذلك أن العرب قامت عليهم الحجة، وبُيِّن لهم الأمر ببعثة إبراهيم عليه السلام، ومحمد - صلى الله عليه وسلم - بعث مجددا لهم دين أبيهم إبراهيم، ولكن الشريعة مختلفة فإبراهيم عليه السلام جاء بدين الإسلام العام، ومحمد - صلى الله عليه وسلم - (1) جاء بدين الإسلام الخاص.
__________
(1) انتهى الشريط الثاني.

(1/63)

قال (ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، لا يصلح منه شيء[لغير الله] لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) يخبرهم محمد - صلى الله عليه وسلم - أن هذا التقرب وهو التقرب إلى الأرواح، التقرب إلى الصالحين، التقرب إلى الأنبياء، التقرب إلى الملائكة، سؤال أولئك الشفاعة، هذا التقرب والاعتقاد فيها، قال (والاعتقاد) يعني والاعتقاد في تلك الأرواح أنها تنفع أو أنها تضر أو أنها تملك شيئا من الأمر، قال ذلك( محض حق الله)، محض حق الله يرجع إلى المسألتين:
الأولى: التقرب.
والثانية: الاعتقاد.
لأن هناك من يعتقد ولا يتقرب، وهناك من يتقرب ويعتقد، فكل المسألتين محض حق الله جل جلاله، فنفهم من هذا أن من اعتقد الشرك ولم يفعله فإنه مشرك كالذي فعله؛ لأن الاعتقاد لا بد أن يكون -الاعتقاد بأن هذه الروح تنفع أو تضر أو أن أحدا يغيث فيما لا يقدر عليه إلا الله جل وعلا- هذا يجب أن يكون في الله جل وعلا لا يعتقد في أحد أنه يملك من الأمر شيئا، ولا أنه يملك الشفاعة كما قال جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، الذي يشفع الشفاعة مِلك لله جل وعلا هو الذي يتكرم بها وهو الذي ينيلها من يرضى عنه جل وعلا.
(لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما) هذه رسالة محمد عليه الصلاة والسلام أنّ العبادة لله وحده، وأن التقرب إنما هو لله وحده لا استغاثة فيما لا يقدر عليه إلا الله إلا بالله، لا استغاثة بالأموات لا استغاثة بالأرواح لا استغاثة بالغائبين كذلك لا عبادة بأي نوع من أنواع العبادة إلا لله جل جلاله، فتتعلق القلوب بالله وحده، ويبطل أمر الجاهلية بالتعلق بغير الله جل جلاله.

(1/64)

قال (وإلاّ فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات ومن فيهن والأراضين ومن فيها كلهم عبيده وتحت تصرفه وقهره) كما ذكرنا مرارا وتعلمون أنّ المشركين يقرون بالله جل وعلا بالربوبية؛ يعني أكثر أفراد الربوبية يثبتها المشركون لله جل جلاله، فإذا سألت المشرك من العرب من أهل الجاهلية أو من غيرهم من الذي يحيي؟ فسيقول الله، من الذي يميت؟ فسيقول الله، من الذي يدبر الأمر؟ فسيقول الله، من الذي يرسل الغيث؟ فسيقول الله، من الذي يجير ولا يجار عليه؟ فسيقول الله، من الذي يعافي من المرض؟ فسيقول الله، فإذن هذه الأفعال على جهة الحقيقة إنما هي لله جل وعلا، المشركون يعتقدون ذلك، ومع هذا الاعتقاد وكونهم يتصدقون ويدعون ويتقربون إلى بأنواع من القربات ويغتسلون من الجنابة تغتسل المرأة من الحيض ويصلون الأرحام ويتفاخرون بذلك، مع ذلك لم يكونوا مؤمنين ولا مسلمين لم؟ لأن هذا لم يبتلوا به إنما اُبتلوا بأن يكون الله جل جلاله هو المعبود وحده، وهم عبدوا مع الله غيره فمن عبد الله غيره لم تنفعه صلاته ولم ينفعه صيامه، وإن كان زائدا متعبدا ولم ينفعه إقراره لله بالربوبية، وقد قال جل وعلا عن أكرم الخلق محمد - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ? يا محمد ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65] الله جل وعلا ليس بينه وبين عباده نسب، وليس بينه وبين عباده مجاملة، وليس بينه وبين عباده رعاية، وإنما هو جل جلاله القهار الجبار سبحانه الذي يستحق العبادة وحده، فلو أشرك أكرم الخلق عليه لحبط عمله ولكان من الخاسرين، فكيف بمن هو دونه ؟ كيف بمن هو دون محمد - صلى الله عليه وسلم - ؟ لاشك أنهم لو أشركوا لحبط عنهم ما كانوا

(1/65)

يعملون ولبطل ما كانوا يعملون، قال جل وعلا عن المشركين في سورة [الفرقان] ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا?[الفرقان:23]، لهم أعمال ولهم طاعة ولهم أنواع خير، ولكن لما لم يوحدوا الله جل وعلا؛ لم يعبدوا الله وحده دونما سواه، لما توجهوا إلى تلك الأرواح، لما لم يجعلوا الأمر كله لله جل جلاله، فإنهم صاروا مشركين لم ينفعهم ذلك لم يعصم دماءهم ولا أموالهم، وإنما كانوا مشركين مكذّبين للرسل جميعا.
وهذه في الحقيقة مسألة عظيمة وهذا الأمر، والله المستعان بالناس إلى أن كثيرين إذا سمعوا من يقول لا حول ولا قوة إلا بالله، أو سمعوا من يقول ما شاء الله، أو سمعوا من يقول الحمد لله سموه مؤمنا ولو كان على غير عمل أصلا، بل لو رأوه مجاهدا في سبيل الله كما يقولون، رأوه يقارع المشركين في الميدان، رأوه يقرع الكفار، رأوا عنده من الأعمال والصالحات أمرا عظيما، ونظروا في أمره بهذا الاعتبار عظموه تعظيما وجعلوه من الأئمة ومن المقتدى بهم، وقد يكون في حقيقة الأمر مشركا بالله جل وعلا، إما من جهة الاعتقاد يعتقد في أولئك الصالحين أو لا يكفر بالطاغوت، أو أنه يشرك في الحقيقة؛ يتوجه للموتى بأنواع القربات.

(1/66)

المسألة هذه فيها غربة في هذا الزمن وفي كل زمن، وأصبحت مسألة التوحيد وأصبح هذا الأمر في هذا الزمن محل نظر عند الأكثرين، وصار الشرك إنما هو نفي وجود الخالق جل جلاله، من هو الكافر؟ عند طائفة هو الملحد الذي لا يؤمن بوجود الله/ وجعلت طائفة النصارى من المؤمنين، والصابئين من المؤمنين؛ لأنهم يعبدون الله على طريقتهم، وآخرون قالوا بتوحد الأديان السماوية، وآخرون يردون على من قال بتوحيد الأديان السماوية، ولكنهم إذا نظروا إلى شرك المشرك وتعلقه بالصالحين وما يحصل عند المشاهد والقبور من أنواع عبادة غير الله، أو ما يفعله الضالون من تحكيم القوانين واعتقاد أنها جائزة أن يحكم بها ولم يجعلوا ذلك من المخرج عن دين الإسلام وهذا من الغربة المتحققة في هذا الزمن والله المستعان.
ولهذا يجب على طلاب العلم أن يكونوا متبصرين بهذا الأمر أعظم تبصر، وتبصرك فيه لا يعني الحكم على الأفراد، الحكم على المعيّنين، الحكم ذاك بحث فقهي يرجع فيه إلى أهله يحتاج إلى فتوى لكن اعتقادك بالتوحيد واعتقادك أن الشرك مردود مهما كان من جاء به، وإبطال منزلة المشرك مهما كان فهذا نبينا - صلى الله عليه وسلم - يقول الله جل وعلا عنه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65]، واليوم تجد من يقول بحال بعض ما يضر شركهم، هؤلاء لا تتكلم في هذه الأمور، هؤلاء عندهم من المقامات العظيمة كذا وكذا وكذا، والله جل وعلا يقول عن نبيه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ?[الزمر:65]، وهؤلاء يقولون إن أولئك الذين لهم أعمال صالحة لما أشركوا لا يضرهم ذلك الشرك ولا عبادة غير الله جل جلاله ولا ما يعتقدون في غير الله جل جلاله، وهذا لا شك يحتاج منك إلى الاهتمام بهذا الأمر اهتماما عظيما.

(1/67)

بعد ذلك ذكر الشيخ رحمه الله أدلة على ذلك؛ يعني على أن الله جل جلاله متوحد في الربوبية عند المشركين؛ يعني اعتقادهم في توحيد الربوبية، قال (فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ? قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات) هذه من الأدلة الظاهرة على أن الموحد لله في الربوبية لا ينفعه توحيده إلا إذا وحد الله في الإلهية توحيد الله بأفعاله لا ينفع، إلا لمن وحد الله جل وعلا بأفعال العبد، إذا وحدتَ الله بأفعالك نفعك توحيدك لله جل وعلا بأفعاله؛ يعني الموحد لله في الألوهية ينفعه توحيد الربوبية ويعظم؛ لأنّ توحيد الربوبية له آثار عظيمة وواجب من الواجبات لأنه أحد أنواع التوحيد، لكن من وحّد الله في الربوبية ولم يوحّده في العبادة فلا ينفعه ذلك، وإنْ كان يتكلم في ذلك بعلوم عجيبة وتفاصيل غريبة، حتى يعبد الله وحده لا شريك له، وحتى يعتقد أنّ عبادة ما سواه باطلة، وحتى يؤمن بالله ويكفر بالجن والطاغوت بأنواع ذلك.
نقف عند هذا، هذه مقدمة لما يأتي إنْ شاء اللهُ تعالى.
[الأسئلة]

(1/68)

1/ يقول عبادة الهوى من الشرك بالله، فكيف نجمع بين هذه العبارة وقولك أن الشرك راجع إلى أرواح الصالحين وأرواح الكواكب فقط؟
الحقيقة بعض الأسئلة ما تكون دقيقة.
عبادة الهوى من التأليه؛ من تأليه، يعني تؤله، ولكن ليس كل طاعة للهوى شرك أكبر أو شرك أصغر قد تكون طاعة الهوى معصية فقط، فإذا صارت طاعة الهوى في عبادة غير الله مع ظهور الحجة حجة التوحيد صارت هنا شركا أكبر، وذلك برجوعها إلى عبادة غير الله جل جلاله ?أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا?[الفرقان:43]، تأليه الهوى، أنواع المعصية من طاعة الهوى ولكن لا تسمى شركا.
2/ متى يكون إيقاف الدرس لأنه قرب وقت الاختبارات، ويقترح أن يكون هذا الدري آخر درس؟
لا الدرس القادم لأني أظن أن الاختبارات تنتهي يوم (15) يعني بدايتها، الأسبوع القادم يكون عندنا إن شاء الله دروس.
3/ ما هو الإسلام العام الذي ذكرت أن إبراهيم أتى به، وما الإسلام الخاص الذي أتى به محمد - صلى الله عليه وسلم -؟
الدين عند الله جل جلاله الإسلام كما قال سبحانه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، والله جل وعلا لا يرضى إلا الإسلام ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، فآدم عليه السلام كان مسلما وجميع أرسل كانوا مسلمين وجاءوا بالإسلام العام، والإسلام العام معناه التوحيد والاستسلام لله جل وعلا بالطاعة والبراءة من الشرك وأهله. وهذا هو الذي تشترك فيه جميع الرسل، والإسلام الخاص المقصود به ما شمل الاستسلام ذلك، ما شمل الإسلام الذي هم للتوحيد والعقيدة والشريعة أيضا التي جاء بها محمد - صلى الله عليه وسلم -.

(1/69)

وهذا الكلام الإسلام العام والخاص تجده في كلام شيخ الإسلام ابن تيمية في مواضع كثيرة، وفي أوائل الفتاوى تجد ذلك ماثلا، يعني الإسلام الخاص هو العقيدة والشريعة التي جاء بها محمد عليه الصلاة والسلام، والإسلام العام هو الذي لا يرضى الله جل وعلا من أي أحد من الخلق حتى قبل محمد - صلى الله عليه وسلم - إلا أن يكون مسلما ذلك الإسلام العام ?وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا?[آل عمران:83].
3/ من تقرّب إلى الله بدون اعتقاد، فما حكمه في الإسلام؟
هو مجنون كيف يتقرب بدون ما يعتقد يعني يتحرك حركات وهو لا يعتقدها، ما الذي حركه؟ ما يمكن حركة تصدر من عاقل إلى بحركة قلب، إرادة القلب هي المحركة محبة القلب للشيء وإرادته هي المحركة، معلوم أنه لا يحصل أي عمل من الأعمال إلا بشيئين:
بإرادة متميزة خاصة بهذا العمل.
وقدرة تامة.
إذا صار عنك لأي عمل تريده إرادة واضحة متميزة وعندك قدرة حصل العمل، وأما إذا تخلفت الإرادة وثَم قدرة لم يحصل العمل، حصل عندك قدرة وليس ثَم إرادة ما حصل العمل أصلا، فإذا حصل عمل ما من المكلف علم أنه أراده وكلن قادرا عليه فأحدثه.
إذا عمل عملا وصار غير مؤاخذ به:
إما أن يكون من جهة أن إرادته لم تكن متمحضة؛ يعني إما أن يكون مجنون أو ساهي أو غافل أو نائم إلى آخره من عوارض الأهلية التي تكون، يعني لا يرفع معها الحكم التكليفي.
وإما أن يكون من جهة عدم إرادته للفعل، وأما القدرة فكانت من جهة الإكراه، والمكره أيضا معروف عنه الحكم التكليفي في أكثر المسائل.
5/ الذين يحضّرون الأرواح هل هم كفار؟ وهل يختلفون عن السحرة؟

(1/70)

تحضير الأرواح هذا باب واسع، يُزعم أنه يحضرون الأرواح في الشرق والغرب، وتحضير الأرواح يأتي واحد مثلا ويقول لك أريد أن أرى أبي وأسمعه وأسأله، فيُحضر له روح أبيه فينظر تارة إلى شكل أبيه شكل روح لا شكل جسم، وتارة يسمع صوت أبيه دون رؤية، يسمع صوت أبيه المعروف، وهذا يكون من جهة الشياطين، هو تحضير للأرواح، لكن لأرواح الشياطين التي تعلم ذلك من قديم.
6/ هل الذي يخاف من الجن ومن أذيتهم يعتبر مشركا؟
هذا فيه تفصيل، الخوف الطبيعي لا حرج للمرء فيه، لكن إذا خافهم خوف السر أنْ يصيبوه بشيء سرا بقدرتهم عليه وبقدرتهم على ذلك؛ أن يميتوه بدون أسباب بشيء سري كما يقدره عليه الله جل وعلا هذا هو الشرك، أما الخوف الطبيعي من أن يضروه فهو ليس بشرك؛ الخوف الطبيعي، لكن الخوف الطبيعي يكون له أسبابه الظاهرة، لكن هو يخاف هكذا من دون شيء، إنما خوف من أراح الجن بدون أسباب ظاهرة تدل على ذلك، هذا لا شك أنه قد يكون شركا أصغر، وقد يكون شركا أكبر بحسب الحال، والشرك الأكبر في الخوف هو خوف السر؛ يعني أن يخاف أن يصيبه ذاك سرا بما لا يقدر عليه إلا الله جل وعلا.
7/ هل قصة صنفي إساف ونائلة صحيحة أم لا؟
مذكورة في السير في كتب السير معروفة.
7/ هذه مقولة لشيخ الإسلام نريد توجيهها؟
لا بد أن يأتي بالكتاب الذي قرأ فيه هذه المقولة.
8/ هناك من الصالحين من يكون في دياره في يوم عرفة ويُرى في عرفة في نفس الوقت، وإذا سئل عن ذلك يقول نعم ذهبت إلى مكة فكيف يكون أحدهم جِنِّي علما بأنه يثبت الذهاب إلى مكة؟

(1/71)

هو إذا أثبت هل يُصدَّق، يحكى أن ثلاثة من هؤلاء الذين يزعمون أنهم يذهبون في وقت قصير مع خادم لهم غلام، فأحضر لهم طعاما فأكلوه كلَّه ولم يبقوا له شيئا، وبقيت الفاكهة، فقالوا بعدما شبعوا نترك الفاكهة إلى الصباح، وهذا الغلام ما دَعَوه ليأكل ولا أبقوا له شيئا، فلما كان بالليل جاء ذاك تناول الفاكهة كلها لأنه جائع، فلما أتى الصباح أتى الغلام لهؤلاء المشايخ من جنس هذا الذي يقول أنا ذهبت إلى مكة وهو في دياره، اجتمعوا فصار كل واحد يُظهر فضيلته.
قال أحدهم أنا اليوم -هم كانوا أظن في الشام بحسب القصة موجودة في بعض الكتب- قال أحدهم: أنا صليت الفجر اليوم وصليت الفجر الليلة في مكة في مقابلة الكعبة.
وقال آخر: أنا صليت اليوم في مسجد رسول الله - صلى الله عليه وسلم -.
والآخر أراد أن يفضلهم فأبعد قال: أما أنا فصليت الفجر اليوم في مسجد كذا في المغرب.
وهذا الغلام ينظر إليهم وهم يريدون أن يقنعوه بذاك أو بعضهم يقنع بعضا، فلما انتهوا من هذا، قالوا: يا غلام هات الفاكهة. فقال: الفاكهة سرقت البارحة. فقالوا: لِمَ لم تطلبنا؟ فقال: أحدكم في مكة، والثاني في المدينة، والثالث في كذا، ناديت، ناديت فما جاءني أحد.
المقصود أن هؤلاء يُختبرون فإذا اختبروا بان صدقهم اختبارهم بالدنيا، تختبرهم بالدنيا، أما وجود جسم في مكانين في وقت واحد فهذا محال.
9/ لماذا كانت عقوبة قوم نوح بسبب فعل الفاحشة؟
لا قوم نوح عوقبوا بسبب الشرك بالله، أظنه يقصد قوم لوط لكن المكتوب قوم نوح.
10/ هل إذا طلب إنسان الدعاء من إنسان آخر وذلك بنية أن الذي طلب منه الدعاء دعوته مجابة بخلاف الأول، هل ذلك من الشرك؟

(1/72)

طلب الدعاء من المخلوق جائز في أصله إذا كان ذلك المخلوق حيا يقدر على الدعاء، وجاء في السُّنن في حديث يحتج به أهل العلم وإنْ كان في إسناده ضعيف أن النبي عليه الصلاة والسلام قال لعمر «لا تنسنا يا أخي من دعائك»، وثبت أيضا في صحيح مسلم أن النبي عليه الصلاة والسلام قال عن أويس القرني «من استطاع منكم أن يدعو له فليفعل»، وهذا يدل على أنّ جنس الطلب طلب الدعاء من الحي جائز، والنبي عليه الصلاة والسلام طلب منه الصحابة الدعاء فدعا لهم.
لكن هناك قول لشيخ الإسلام بن تيمية وهو أن طلب الدعاء؛ طلب الحي الدعاء من الحي تركه أولى، إلا في حال أن يكون من طلب من الآخر يأمل نفعه ونفع الداعي معه، يقول إذا كان الطالب يأمل نفع الداعي ونفع المدعو له جميعا جاز، لكن إذا كان يطلب نفعه وحده في اعتقاد في ذاك المسؤول، فإنّ هذا تركه أولى.
وقول السائل هنا من دعوتهم مجابة هذه الكلمة دعوة فلان مجابة، أو فلان من مجابي الدعوة، المقصود منها الغالب ليس المقصود منها أنه لا يدعو بدعوة إلا أن يجاب، المقصود منها أكثر أموره؛ يعني إذا دعا أجيب في أكثر ما يدعو به، وإلاّ كما ذكرت لك فإن الأنبياء وهم من مجابي الدعوة؛ بل هم أفضل من مجابي الدعوة من أقوامهم رُدت بعض دعواتهم كما ذكرت، فإجابة الدعاء منوطة بأسباب شرعية وقدرية ولله جل وعلا الحكمة البالغة.
قد روى ابن جرير رحمه الله في تهذيب الآثار وفي غيره أيضا أنّ حذيفة لما سئل من قبل بعضهم أن يدعو حذيفة لذاك فدعا له، ثم سئل مرة فنفض يديه وقال أنبياء نحن؟ إنكار بتكرر السؤال من هو دون الأنبياء، طلب الدعاء ممن هو دون الأنبياء هذا ظاهر.
فالاعتقاد في فلان أنه مجاب الدعوة يسأل، أدعو لنا يا فلان، هذا قد يكون من أسباب الاعتقاد فيه بعد مماته فإذا سئل مرة مرتين ونحو ذلك، أما أن يجعل فلان يقال له دائما أدعو لنا يا فلان هذا غير طريقة السلف.

(1/73)

11/ أليس الإقرار بتوحيد الربوبية يستلزم الإقرار بالألوهية، فلماذا لم يؤمن المشركون بتوحيد الألوهية؟
نعم، توحيد الربوبية يلزم منه أن يوحد المرء في الإلهية، هذا لازم قطعي، لكن أولئك ما التزموه، ولذلك في القرآن جعل جل وعلا من البراهين الدالة على توحيد الألوهية إقرار المشركين بتوحيد الربوبية:
كما جاء في الآية -آية يونس التي ذكرنا- قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ?إلى قوله ?فَسَيَقُولُونَ اللَّهُ فَقُلْ? يعني مرتِّبا على قولهم على تلك الإجابة ?فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]، يعني الشرك.
وقال جل وعلا في سورة الزمر ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38].
وفي سورة النمل قال جل وعلا ?بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ ?[النمل:60-61] إلى أن قال ?أَإِلََهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ?[النمل:64].
فدليل وجوب توحيد الله جل وعلا في العبادة أنه جل وعلا هو الواحد في الربوبية وأنه لا رب معه ولا رب سواه سبحانه وتعالى، فمن أيقن بذلك على الحقيقة فإنه يقوده إلى توحيد العبادة، لكن ما قاد أكثر العرب وإنما قاد ذاك من آمن بالنبي - صلى الله عليه وسلم -، والأكثرون أعرضوا عن تلك الحجة.
توحيد الإلهية متضمن بتوحيد الربوبية، وتوحيد الربوبية لمن نظر فيه وعقل مستلزم لتوحيد الإلهية، تنظر إلى السموات من خلقها، تنظر إلى الأرض من خلقها، إلى نفسك من خلقك، إلى من حولك كذا، فليس ثم جواب إلا الله جل وعلا، دليل حتمي ضروري، لا يستطيع عاقل أن يخرج منه فهو متجرد من الهوى لا يستطيع أن يخرج منه دليل حتمي على أن الله جل وعلا هو الرب سبحانه وتعالى.

(1/74)

إذا كان كذلك، وأن الخلق لم يخلقوا شيئا وإنما هو جل وعلا الخالق وحده وهو الذي يملك الأمر وحده فيجب أن تتعلق القلوب به جل وعلا وحده دونما سواه، وأنْ يكون الحكم إليه جل وعلا دون ما سواه في العقيدة وفي الشريعة.
نكتفي بهذا القدر، وصلى الله وسلم على نبينا محمد.
[المتن]
فإذا أردت الدليل على أن هؤلاء قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا فاقرأ قوله جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ ?[يونس:31]، وقوله ?قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ(84)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ(85)قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ(86)سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ(87)قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ(88)سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ?[المؤمنون:84-89]، وغير ذلك من الآيات.
فإذا تحققت أنهم مقرُّون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة هو الذي يسميه المشركون في زماننا (الاعتقاد) كما كانوا يدعون الله سبحانه ليلا ونهارا.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين، أما بعد:

(1/75)

فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح والقلب الخاشع، وأن يستعملنا فيما يحب ويرضى، وأن يقينا فتنة الدنيا وفتنة الممات، اللهم ثبتنا على دينك حتى نلقاك.
هذا الكلام صلة لما سبق، وقول الإمام رحمه الله تعالى في أوائل هذه الرسالة العظيمة كشف الشبهات، قوله (فإذا تحققت أنهم مقرُّون بهذا) إشارة إلى إقرارهم بما جاء في الآيات السابقة وهو الإقرار بتوحيد الربوبية، وقد ذكرتُ لك أنّ إقرار المشركين بالربوبية يختلفون فيه:
فمنهم من يقر بأفراد منه كثيرة.
ومنهم من يقر بأكثره.
ومنهم من يقر بأنواع الربوبية لله جل وعلا، وأنه واحد في ذلك.

(1/76)

فإقرار المشركين بتوحيد الربوبية مختلف ليسوا جميعا فيه على مرتبة واحدة، لكن يجمعهم أن جميع من أرسل إليهم الله جل وعلا إليهم الرسل، لم يكونوا منكرين لوجود الصانعذ، لم يكونوا منكرين لوجود الرب الخالق الرزاق الذي يدبر هذا الملكوت ويجري الأفلاك ويجري ما به صلاح العباد، لم يكن أحد ينكر هذا، إلا طائفة كما قال الشهرستاني في بعض كتبه قال: إلا طائفة لا يصح أن تنسب إليهم مقالة. لأنهم كانوا أفرادا متفرقين، كلّ من بعثت غليهم الرسل كانوا يقرون بأن الله جل وعلا هو الذي خلق هذا الخلق، وهو الذي خلق الأفلاك والسماء، وهو الذي خلق الأرض، وهو الذي أجرى المياه، وهو الذي خلق الإنسان والحيوان، وهو الذي قسم الأرزاق، وهو الذي من توكل عليه لم يَخِبْ، وهو الذي يجير ولا يجار عليه، وهو الذي إذا فتح رحمة فلا ممسك لها، وهو الذي جل وعلا بيده ملكوت كل شيء يدبر الأمر، يحيي ويميت، ويمرض ويصح، ويفقر ويُغني، كما شاء جل وعلا، هذا الإقرار لا يُدخل المرء في دين الله لا يدخل المرء في التوحيد، ولهذا عظمت الشبهة بهذه المسألة في كل زمان، وتحقيق هذه الشبهة التي أراد الإمام محمد بن عبد الوهاب رحمه الله أراد كشفها هي شبهة من يقول: كيف يُحكم بالشرك على من يقر بوجود الله وأنه هو الذي يتصرف في الملكوت، ويقول ما شاء الله، ويقول لا حول ولا قوة إلا بالله وربما دعا وصلى وتصدق إلى غير ذلك مما ذكرنا سابقا من أنواع العبادات؟ فما الذي جعل أولئك كفارا؟ ما الذي جعلهم مشركين؟ ما الذي جعلهم يشركون؟ ما الذي جعلهم ليسوا بأتباعا لمحمد - صلى الله عليه وسلم -؟ لا بد من تحقيق ذلك، إذا تحققت أنهم مقرون بأفراد الربوبية وأنهم يعظمون الله جل وعلا في بعض ما يستحق سبحانه وتعالى تقرَّر ذلك في قلبه وعرفته معرفة يقين، فلا بد أن تعلم أن ذلك الإقرار لم يدخلهم في توحيد الله جل وعلا، ولهذا قال هنا (فإذا تحققت أنهم مقرون بهذا -يعني بما سبق إيضاحه وأنه

(1/77)

يعني ذلك الإقرار- لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -) لا بد أن تبحث وأن تعلم ما الذي جحدوه؟ ما الذي به صاروا مشركين؟ وإذا تأملت حالهم وجدت أنهم صاروا مشركين بعبادة غير الله جل وعلا.
فإذن صارت الأفعال قسمين:
القسم الأول: أفعال الرب جل وعلا.
والقسم الثاني: أفعال العباد.
أفعال الرب: توحيده بها لا يكفي؛ لأنّ المشركين كانوا موحّدين لله جل وعلا بأفعاله؛ يعني كل فعل لله يعلمون أنه ليس له شريك فيه على الكمال والحقيقة.
والقسم الثاني من الأفعال أفعال العباد: هي التي من جهتها صاروا مشركين فالواجب في التوحيد الذي دعت إليه الرسل أن يوحَّد الله جل جلاله بالنوعين من الأفعال أفعاله سبحانه وأفعال العباد أيضا، وإنما صار ابتلاء الناس بالرسل من جهة توحيد العباد ربهم جل وعلا بأفعالهم وليس بأفعاله سبحانه وتعالى.

(1/78)

لابد أن نعلم ما التوحيد الذي جحدوه علمنا التوحيد الذي أقروا به وهو توحيد الربوبية، لكن ما التوحيد الذي جحدوه؟ قال الإمام رحمه الله هنا (وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة) توحيد العبادة هو الذي جحده المشركون لم؟ لأنه قال لهم عليه الصلاة والسلام قولوا لا إله إلا الله فقالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، ومن المتقرر المعروف أن معنى الإله في لغة العرب المعبود؛ لأن كلمة إله مشتقة من أله يأله إلهة وألوهة، وهذا بمعنى العبادة، فالإله هو المعبود، وقول لا إله إلا الله يعني لا معبود حق إلا الله، ويدل على تفسير العبادة بذلك قول الله جل وعلا ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، هذه وصية الله جل وعلا لجميع المرسلين ولجميع الناس، (لا تعبدوا إلا الله) مساوية لـ(لا إله إلا الله)، فصار بالمطابقة الإله هو المعبود، والإلهة هي العبادة، لا إله إلا الله يعني لا معبود إلا الله، يعني لا تعبدوا إلا الله المشركون يفهمون اللغة ويفهمون معاني الكلام في زمن النبوة، فلما قال لهم قولوا لا إله إلا الله؛ دعاهم إلى لا إله إلا الله علموا أن المعنى أن يدعوا جميع الآلهة وأن لا يتوجهوا بنوع من أفعالهم إلى شيء من تلك الآلهة، فقال الله جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ?[الصافات:35-36]، يعني النبي - صلى الله عليه وسلم -، وقال جل وعلا عنهم أيضا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5].

(1/79)

أما الأرباب بمعنى الربوبية الخلق والرزق والإحياء والإماتة فهم لم يجعلوا لهم أربابا مختلفين، لكن الرب بمعنى المربوب بالتلازم هذا يكون بالمعنى الأول يعني المعبود كما ذكرنا في نحو قوله ?ءَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ?[يوسف:39]، وفي نحو قوله?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا?[التوبة:31].
إذن المشركون صاروا مشركين بعبادتهم غير الله جل وعلا، وذكرنا لك فيما مضى أن تلك العبادة لغير الله كانت من جهة الاعتقاد في الأرواح الطيبة؛ الأرواح الخيّرة، اعتقدوا في الملائكة لأن الملائكة أرواح خيّرة، اعتقدوا في الأنبياء لأن الأنبياء أرواح طاهرة، اعتقدوا في الصالحين لهم أرواح طيبة، فمن جهة خيرية الأرواح وزكاء الأرواح وطهرتها وقربها من الله جل وعلا اعتقدوا في تلك الآلهة، فصار سبب شرك المشركين؛ صار سبب شرك المشركين الاعتقاد في الأرواح، –خلُّوكم معي- صار شرك المشركين الاعتقاد في الأرواح، هذه الحقيقة هي حقيقة الشرك بالله جل وعلا في جميع رسالات الرسل جاءت لدحض هذه المسألة؛ وهي بيان أنّ من جعل للأرواح تأثيرا، من جعل أن للأرواح خواص ليست بشرية(1) وإنما خواص من جهة خواص الآلهة فهذا هو الشرك بعينه فنوح عليه السلام [أُرسل] إلى قوم يعتقدون في أرواح الصالحين وقالوا ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا?[نوح:23] قال ابن عباس: أسماء رجال صالحين. الملائكة اعتقدوا فيها لطهرة أرواحها، اعتقد المشركون في الصالحين وفي بعض الرسل والأنبياء لأجل طهرة أرواحها.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/80)

إذا تقرر هذا وصار عندك حقيقة واضحة؛ لأنّ أعظم مسألة أنْ تعلم لما صار المشركون مشركين في دعوة كل نبي وكل رسول، علمت حقيقة الشرك ما هو، فإذا علمت حقيقة الشرك، فأي شيء سمي به ذلك الشرك فلا يغير الحقيقة؛ لأن الأشياء تعرف بحقائقها وبمعانيها لا بألفاظها، المشركون في الزمن المتأخر في القرون الماضية غيّروا الأسماء فسموا الشرك في العبادة الاعتقاد، كما ذكر الشيخ هنا قال ( الذي يسميه المشركون في زماننا الاعتقاد) يعني توحيد العبادة (يسميه المشركون في زماننا الاعتقاد) يعتقد في الولي، هذه كلمة تسمعها إلى الآن بكثير من الأمصار يقول هذا له روح فيها سر، والروح يسمونها السر أيضا، فيعدلون مثلا عن قدس الله روحه إلى قدس الله سره، ما الفرق بين الروح والسر؟ السر عندهم هو الروح التي يُعتقد فيها فتغيث، فصار لها سر من الأسرار.
تسمية الشرك بالاعتقاد، تسمية الشرك بالتوسل، تسمية الاستغاثة بالتوسل، وتغيير حقائق الأسماء وحقائق الألفاظ، هذا لا يعني تغير حقائق الأشياء وحقائق المعاني؛ لأن العبرة بالمعاني لا بالألفاظ، فالخمر لو سميت بغير اسمها لو سميت شرابا روحيا بقيت خمرا محرمة، ولو سميت بأحسن الأسماء وبأقرب الأسماء للنفوس، لو سمي الربا بتسمية جائزة يعني بتسمية لائقة سمي فائدة أو سمي مكسبا أو سمي مضاربة وحقيقته هي حقيقة الربا يبقى الربا، فالعبرة في الشرع بالمعنى وليست العبرة بالألفاظ، قد جاء في الحديث أن قوما يشربون الخمر يسمونها بغير اسمها.

(1/81)

الألفاظ لا تغير الحقائق فلما كان المشركون في زمن الإمام المصلح الشيخ محمد رحمه الله غيروا الأسماء إلتبس هذا على كثير من أهل العلم كيف يكون هذا هو الشرك الذي به صار أهل الجاهلية مشركين، لأجل تغير الأسماء، إذا قلت إنهم يستغيثون بغير الله قالوا هذا توسل والتوسل بالصالحين جائز، كما هو مذكور في كتب الفقه، ذاك التوسل شيء وهذه الاستغاثة التي أسميتوها توسلا اشتباها هذه حقيقتها شيء آخر، إذا قلت إن الذبح لغير الله شرك الأكبر من جنس تقرب المشركين لأولئك بالقرابين لتلك الأصنام والأوثان بالقرابين قالوا ليس هذا ذبحا للميت وإنما هو تقرب لله لكن باسم الميت حتى يشفع الميت عند الله وإلا فإن المقصود هو الله جل جلاله، فغيروا الأسماء وبقيت حقيقة الاعتقاد.
ولهذا الشيخ سماه هنا (الذي يسميه المشركون في زماننا الاعتقاد) والاعتقاد هو تعلّق القلب بمن تقرب إليه ذلك المتقرب، فإذا تعلق قلب المسلم بالميت –تعلق به من جهة كشف ضرٍّ أو من جهة جلب نفع أو بالتوجه إليه بأي نوع من أنواع العبادة- صار ذلك شركا منه مخرجا له من الملة ولو كان مصليا صائما.
فإذن حقيقة التوحيد وحقيقة الشرك لا بد أن تتضح كمقدمة لكشف الشبهات، بما صار المشركون مشركين؟ من جهة الاعتقاد في الأرواح، بما صار الموحدون وأتباع الأنبياء عليهم الصلاة والسلام صاروا موحدين ومسلمين؟ من جهة تعلقهم واعتقادهم بالله وحده دونما سواه ونبذ التعلق بالمخلوقين وبالأموات والأوثان والأصنام الذي حقيقته التعلق بالأرواح.

(1/82)

ذكرتُ لك أن المشرك ليس عادما العقل حيث إنه يتعلق بحجر لا معنى له، أو يتعلق بشجر لا معنى له، أو يتعلق بخشب لا معنى له، وإنما يتعلق بهذه الأشياء لما لها من الخاصية، من جهة حلول الأرواح فيها إما أرواح الصالحين أو أرواح الكواكب أو أرواح الملائكة باعتقادات مختلفة، صاروا مشركين لأجل اعتقادهم، سواءً أكان ذلك الاعتقاد في نفسه موافقا لحقيقة الأمر أم لم يكن موافقا.
مثال ذلك ما يحصل الآن عند قبر الحسين في مصر، من المعلوم عند المؤرخين أن رأس الحسين لم يحمل إلى مصر، وإنما حمل رأسه إلى الشام، ومصر لم يصلها رأس الحسين فجعل هناك قبر ومدفن فمن تعلق بذلك القبر تعلق بالحسين، وإن كان المدفون ليس بالحسين أصلا، فصار مشركا ولو لم يوافق اعتقاده الحقيقة؛ لأنه تعلق قلبه بغير الله جل وعلا في هذه البقعة.
فإذن مدار الشرك والاعتقاد في المخلوق أن له بعض خصائص الإله؛ له أن يشفع عند الله جل وعلا بدون إذنه ورضاه، يجعلون له خاصية أنّ الله جل وعلا لا يردّ له طلبا، ويجعلون له خاصية أنه يسمع ما يُتكلم به وأنه يغيث من استغاث به وأن أكثر الناس تقربا إليه هو يكون أقرب الناس من غيره، فيشفع له ويعطيه طلبته وحاجته.
إذن من المهمات في هذا الباب قبل الدخول في الكتاب ما قدم به الشيخ هذه الرسالة هذه المقدمات المهمة أن تعلم أولا حقيقة شرك المشركين، تعلم حقيقة عبادة أولئك، وأنهم كانوا يتعبدون، لم يكونوا خالين من التعبد كما ذكر بأول الكتاب؛ أنهم كانوا يصلون ويتصدقون ويحجون و[يتفاخرون] بالمعروف، ولكن صاروا لم يكونوا موحدين وصاروا مشركين من جهة أنهم اعتقدوا بغير الله جل جلاله وأنهم تقربوا إلى تلك الآلهة بأنواع القرابين والعبادات، واعتقادهم في الآلهة كان من جهة الاعتقاد في الأرواح، الاعتقاد في أسماء تلك الآلهة وتمثيل تلك الأسماء بأرواح طاهرة لها عند الله جل وعلا المقام الأعظم.

(1/83)

فإذا كان كذلك فمن أشرك بالله جل وعلا بأي نوع من أواع الشرك الأكبر فإنه حابطٌ عمله ولو كان مصليا صائما؛ لأنه كما قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ?[الزمر:65] وهو النبي عليه الصلاة والسلام فكيف بمن دونه.
قال الشيخ رحمه الله بعد ذلك (عرفت أن التوحيد الذي جحدوه) يعني جحده المشركون (هو توحيد العبادة) يعني أن لا يعبد إلا الله، وأن لا يتوجه إلا إلى الله، أن لا يدعا إلا الله وأن لا يستغاث إلا بالله جل وعلا بما لا يقدر عليه إلا الله وسائر أنواع العبادة، قال (هو الذي يسمه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلا ونهارا) فهل المشركون لم يكونوا يدعون الله؟ كانوا يدعون الله وكانوا يتقربون لله، ومع ذلك هم مشركون، لم؟ لأنه أشركوا؛ دعوا الله ودعوا معه غيره، ذبحوا لله وذبحوا مع ذلك لغيره، نذروا لله ونذروا مع ذلك لغيره، استغاثوا بالله ومع ذلك استغاثوا بالأرواح الملائكة بالجن بالصالحين الأنبياء إلى غير ذلك، فصارت هنالك شركة؛ جعلوا لله عبادات وجعلوا أيضا تلك الأرواح شيئا من أنواع العبادة.

(1/84)

قال رحمه الله بعد ذلك (ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الملائكة ليشفعوا له) من المشركين من يدعو الملائكة كما قال جل وعلا في سورة سبأ ?وَيَوْمَ نحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، لأنهم عبدوهم، فهل كانوا يعبدون الملائكة في الحقيقة؟ أجابت الملائكة بما أخبر الله جل وعلا به في قوله قالوا يعني الملائكة ?قَالُوا سُبْحَانَكَ?[سبإ:41] يعني تنزيها لك عن أن يكون معك معبود بحق، تنزيها لك أن نستحق العبادة تنزيها لك عن ذلك الظلم الذي وقع من الناس بإشراكهم من الملائكة مع الله في الدعاء وفي العبادة، ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فحقيقة أولئك في اعتقادهم أنهم سألوا الملائكة، في اعتقادهم أنهم توسلوا بالملائكة، في اعتقادهم أنهم استغاثوا بالملائكة، لكن حقيقة الأمر أنهم استغاثوا بالجن؛ أنهم عبدوا الجن؛ لأن الجن تأتي وتتكلم عند ذلك الوثن، تتكلم عند القبر، تتكلم عند الصنم، فيظنون أن الذي كلّمهم الملك، يظنون أن الذي خاطبهم وخاطبوه وأجابهم وسألوه إنما هم الملائكة، وفي الحقيقة إنما هم شياطين الجن؛ لأن الجن مهمتهم أن يغووا الإنس لأنّ إبليس قال لربنا جل وعلا ?لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، وقال جل وعلا عنه في آية أخرى ?إِلَّا عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ?(1) فدلّ على أن الذين استثنى الله جل وعلا من أن يقعوا في حبائل إبليس إنما هم عباد الله المخلَصون، وهم الذين أخلصوا لله جل وعلا دينهم فخلصوا لله سبحانه وتعالى وأخلصهم الله جل وعلا من الشركة في العبادة والتوجه.
__________
(1) الحجر:40، ص:83.

(1/85)

قال (منهم من يدعوا الملائكة لأجل صلاحهم وقربهم من الله) هذه مقدمات مهمة يعني لم عبدوا الملائكة؟ هل رأى الناس الملائكة؟ ما رأوا الملائكة، هل اعتقدوا في الملائكة اعتقاد وهم لا يعرفون الملائكة؟ لا، وإنما اعتقدوا في الملائكة لأنهم يعلمون أنّ الملائكة:
أولا: الأرواح طاهرة صالحة لا يعصون الله ما أمرهم، وأنهم لم يعصوا الله جل وعلا ما أمرهم ولم يرتكبوا خطيئة.
والثاني: أنهم مقربون عند الله جل وعلا.
فإذن شرك المشركين بالملائكة كان من جهة شبهتين:
الشبهة الأولى: أنهم أرواح طاهرة صالحة لم تعصِ، ولذلك كانت أرفع من البشر، أرفع من المخطئين من العصاة، فإذا أراد العاصي أن يتقرب إلى الله ضعفت نفسه فذهب يتقرب بأرواح طاهرة إلى الله، بظنه أنه لأجل معصيته لا يستطيع أن يصل إلى الله جل جلاله، هذا واحد.
الثاني: لأجل قرب الملائكة من الله جل وعلا.
فتعلق المشركون بالملائكة لأجل هاتين العلتين؛ صلاح الملائكة وطهرة أرواحهم ثم لأجل قربهم من الله جل وعلا إذا تأملت وجدت أن هذه الحقيقة هي الموجودة في المشركين في كل زمان ومع تغير الأحوال وتغير المتعلقات إذا سألت النصارى لم دعوا مريم؟ لم يستغيثون بمريم عليها السلام؟ لم يستغيثون بالرسل رسل المسيح؟ لم يتغيثون ببطارقتهم الأموات والأحياء؟ لم يصورون التصاوير ويجعلونها في كنائسهم؛ تصاوير الرجال الصالحين أو مريم وعيسى؟ لم يعبد اليهود بعض البشر ويتعلقون بأرواحهم؟ لم عبد قوم نوح تلك الأرواح؟ لم عبد قوم إبراهيم تلك الأصنام والأوثان؟ وهكذا إلى زمن المشركين في الجاهلية؛ جاهلية العرب إلى زمننا هذا، وجدت أن الشبهة هي الشبهة الشبهة هي الشبهة في الملائكة:
أولا أرواح طاهرة.
ثانيا قربها من الله جل وعلا.

(1/86)

فمن أراد أنْ يجعل لله جل وعلا شريكا في العبادة يُتوجه إليه بأي نوع من أنواع العبادة، فنقول له الملائكة أحق، الملائكة أحق بأن تكون آلهة؛ لأن الملائكة أرواح طاهرة بالاتفاق وهي مقربة عند الله جل وعلا بالاتفاق، ?الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ [وَيُؤْمِنُونَ بِهِ](1) وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ?[غافر:7] الله جل وعلا يخبرنا عن الملائكة بأنهم صالحون لا يعصون الله ما أمرهم، وأنهم مقربون عنده، وأنهم يستغفرون للذين آمنوا، فسؤال الملائكة أولى من سؤال غيرهم؛ لأن طهرة أرواحهم متفق عليها ولأن صلاحهم متفق عليه ولأن قربهم من الله جل وعلا متفق عليه ولأنهم يستغفرون عند الله للذين آمنوا باتفاق، وهذا معناه إذا كان ذلك الشيئان صحيحين فمعنى ذلك أن الشرك بالملائكة جائز، إذا كان التعلق بأرواح الصالحين واعتقاد أنه لقربهم من الله يكون لهم بعض العبادة فمعنى ذلك أن سؤال الملائكة والشرك بالملائكة جائز، والله جل وعلا أخبرنا في القرآن بأنه يقول للملائكة يوم القيامة ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فتقول الملائكة ?قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:41]، فمن أجاز الاستغاثة بالأولياء أو بالصالحين فقل له الملائكة أليست الملائكة أرواح طاهرة صالحة وأليست الملائكة مقربة عند الله جل وعلا، فإذا قال: بلى هي كذلك. فقل فلم لا تقول بجواز الاستغاثة بالملائكة؟ لم لا تقول بأن الملائكة لها الأحقية بأن يطلب منها؛ لأن السبب الذي من أجله توجه للموتى للصالحين والرسل والأنبياء متحقق في الملائكة. والعرب ومن
__________
(1) لم يذكرها الشيخ.

(1/87)

قبلهم من أجل قوة أذهانهم في مسائل العبادة وحرصهم عليها جعلوا المسألة واحدة بدون تفريق؛ عبدوا الملائكة وعبدوا الصالحين وعبدوا الأنبياء؛ لأن القدر المشترك بين هؤلاء موجود وهو أنهم صالحون وأرواح طاهرة ومقربون عند الله جل جلاله، لكن المشركون من هذه الأمة لم يعبدوا الملائكة وإنما عبدوا من زعموهم صالحين أو من هم صالحون في نفس الأمر.
وبهذا نعلم أنّ حقيقة شرك المشركين في كل زمان إنما هو راجع إلى هاتين الشبهتين:
شبهة صلاح المستغاث به صلاح المعبود.
والشبهة الثانية قربه من الله جل جلاله.
قال هنا (لأجل صلاحهم وقربهم من الله ليشفعوا له) هذه الغاية، ذاك سبب لم تؤله الملائكة؟ للسببين اللذين ذكرنا، ما الغاية من سؤال الملائكة؟ ما الغاية من عبادة الملائكة؟ غايتها أن يشفع الملك عند الله للسائل، نفهم من ذلك أن سؤال أولئك للملائكة لم يكن عن اعتقاد بأنّ الملك يعطيه مباشرة وأنه يستقل في الإعطاء ويستقل بالإمضاء وإنما هو اعتقاد في الملك بأنه لأجل صلاحه وقربه يملك أن يشفع عند الله، ولأجل قربه وجاهه لا يرد الله جل وعلا طلبه.

(1/88)

إذا تقرر ذلك، فبه تعلم أنَّ: ليس من شرط الشرك أن يكون السائل لتلك الأرواح وللأموات وللملائكة أنْ يعتقد أنها تنفع السائل استقلالا، كما زعم أكثر مشركي هذا العصر أنهم -يعني عباد القبور وعباد الأوثان- لا يسألون الموتى باعتقاد أنهم ينفعون استقلالا وإنما يقولون: نسألكم لما لهم من المقام عند الله حتى يشفعوا لنا. إذا كان هذا الأمر واقعا من أهل العصر ومن عصر الشيخ ومن قرون، فالملائكة أشركت العرب بها وأشرك المشركون بالملائكة لأجل الشفاعة فقط، ومع ذلك قال الله جل وعلا ?أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ?[سبإ:40]، فالغاية وإن كانت ربما تكون يُعذر بها المرء لكن الوسيلة كانت بالشرك، فالطمع في رضا الله جل وعلا هذه غاية طيبة، وكل العباد يطمعون في رضا الله جل وعلا، لكن لا بد أن يكون طلب رضا الله جل وعلا بوسيلة مشروعة، وعبادة الملائكة وعبادة الصالحين لا يحصل بها رضا الله جل وعلا ولو كان الذي عبد قال ما عبدتهم إلا لأجل أن يعفو الله عني، وإلا فالله جل وعلا هو الذي يعفو هؤلاء وسائط، يقول هذا هو الذي من أجله حُكِم على أهل الإشراك بالشرك، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا? في أول سورة الزمر ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، فإذن غاية أن يقرب المسؤولُ السائلَ إلى الله زلفى، ليست غاية المشرك في الزمن الأول أنْ يعبد المسؤول لقصد أن يعبده، هذا غير موجود؛ يعبد الصنم لغاية أن يعبد الصنم لذاته أو يعبد الملك لغاية أن يعبد الملك في ذاته؟ لا، وإنما يتقرب بالقرابين حتى يعطف عليه الملك ويرفع حاجته إلى الله، يتقرب بالقرابين للميت حتى يعطف عليه الميت بروحه، وكلما تقرب أكثر ازدلف منه وقرب منه فيرفع حاجته إلى الله جل وعلا.

(1/89)

فإذن غاية المشركين في عبادتهم غير الله جل وعلا أن يصِلُوا إلى الله جل جلاله، وهذه هي الغاية الموجودة في أهل هذا الزمان يقولون: ما نعبد هذه ما نتوجه هذه التوجهات بأننا نعتقد في هذه الأموات أوفي الأرواح أنها تملك الأشياء استقلالا حاشا وكلا، وإنما لأجل أن تتوسط عند الله جل وعلا فهي أرواح طاهرة وهم مقربون عند الله. يقول هذا هو عين شرك الأولين، هو عين الإشراك الذي وقع في كل أمة بعث إليه رسول ينهاهم عن الشرك ويأمرهم بعبادة الله وحده لا شريك له.
مهمٌّ أن تفهم الحقائق لأن تغير الصور وتلبيس الأمور وتسمية الأشياء بغير اسمها هذا لا يغير الحقائق في الشرع وما جاء التلبيس إلا من جهة الألفاظ أنْ تسمى الأشياء بغير اسمها.
قال بعد ذلك في صورة ثانية مثل آخر، قال (أو يدعو رجلا صالحا مثل اللاتّ) قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20]. وفي قراءة ? أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى? واللاتَّ رجل –كما قال ابن عباس- كان يلتُّ السويقَ، رجل صالح كان يلت السويق ويُطعمه الحاج وكان يجلس ويفرق ذلك عند صخرة، فلما مات جعلوا قبره عند ذلك المكان، وصروا يتناوبون عليه لصلاحه، ويستغيثون به ويسألونه لأجل أنه أمضى حياته في صلاح وفي نفع للناس، فاعتقدوا فيه، فهذا اللاتّ أشرك به العرب لأجل أن روحه طاهرة وأن أعماله في الدنيا صالحة فقالوا هو إذن مقرّب عند الله جل وعلا، فإذا كان كذلك فلنتقرب إليه بالقرابين بالذبح والنذر، فلنستغث به، فلندعه ليرفع الحاجات إلى الله جل وعلا، وهذا هو عين الشرك المشركين الآلهة المختلفة، بالموتى، بالأنبياء، بالحسين، وبزينب، وبالبدوي وبالعيدروس وبعبد القادر وأنواع الموتى من الأنبياء والصالحين لأجل هذه الشبهة؛ الصلاح والقرب من الله جل وعلا.
قال (أو نبيا مثل عيسى) مثل الشيخ رحمه الله بثلاثة أمثلة:
الأول: الملائكة.

(1/90)

الثاني: رجل صالح اللاتّ.
الثالث: بالأنبياء عيسى.
وعيسى اتخذ إلها يسأل ويطلب منه ويستغاث به وتنزل الحاجات به.
النصارى مختلفون في عيسى:
إما أنه يرفع الحاجات إلى الله جل وعلا ولا يرد الله جل وعلا طلبه، كما هو اعتقاد طائفة من النصارى.
أو لأنه تَشَخُّص للإله، أو كما يقولون أحد الأقانيم الثلاثة يعني صفة وصورة من صور الإله في بعض أحواله حيث إتحد كما يقولون اللاهوت في الناسوت في هذه الصورة، فصورة حلول الإله في البشر متمثلة في عيسى عند طائفة من النصارى.
فالنصارى يستغيثون ويسألون عيسى إما على أنه بعض الإله أو على أنه مقرب عند الله الواحد ويسأل لأجل قرب مقامه عند الله.
هذه ثلاثة أمثلة:
استغاثة أو تأليه الملائكة بسؤالهم ودعائهم والاستغاثة بهم وإنزال الحاجات بهم والتعلق بهم ورفع ما يريده العباد عن طريقهم يعني أن يكونوا وسطاء.
الثاني في الصالحين الرجال الصالحين مثل اللاتّ.
وبعيسى.
فهذه الأمثلة الثلاثة، إذا تأملتها وتدبرت وفهمت لما أشرك من توجه إلى الملائكة؟ وبما وكيف أشرك من توجه إلى الرجل الصالح اللات؟ وبما أشرك من توجه إلى عيسى؟ علمت حقيقة الشرك، ولم يلبّس عليك أو يقول قائل هذا الذي يمارَس اليوم ليس بشرك وإنما من سماه شركا أكبر مخرجا من الملة تشديد من المتشددين أو من الشيخ محمد بن عبد الوهاب رحمه الله ودعوته ومن اتبعه على ذلك؛ لأن حقائق الأشياء هي التي تفصح لك عن [الغرور].

(1/91)

قال رحمه الله بعد ذلك (وعرفت)، طبعا قوله (أو نبيا مثل عيسى) دليله قول الله جل وعلا في سورة المائدة في آخرها ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ?[المائدة:116]...(1), مع قول عيسى عليه السلام ?يَا بَنِي إِسْرَائِيلَ [اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ](2) إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
__________
(1) الظاهر يوجد قطع في الشريط.
(2) لم يذكرها الشيخ.

(1/92)

قال بعد ذلك (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) لِمَ قاتل النبي عليه الصلاة والسلام قريش والعرب؟ لأنهم كانوا مشركين، بما كانوا مشركين؟ بما ذكرنا سالفا بعبادة غير الله، هل كانوا يعبدون غير الله لقصد ذلك الغير أم لأجل الوساطة والتوسل؟ لأجل الوساطة والتوسل بنص القرآن؛ ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، لم يكونوا يتوجوه إلى الله أو الرجل الصالح أو الأنبياء بقصد أن يتوجهوا إليهم استقلالا إنما كان من أجل التقرب لله جل وعلا فكل يريد التقرب إلى الله وهذا التقرب يكون عن طريق واسطة ولأجل هذه الواسطة صاروا مشركين لما توجهوا إلى الموتى وإلى الغائبين وإلى الملائكة بأنواع العبادات، قال (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك) قاتلهم استحل دماءهم وأموالهم وجعل من يقاتل أولئك شهيدا إن مات في قتالهم وجعله موحدا وأولئك جعلهم مشركين ومن قُتل من أولئك شهد عليه بالنار ومن قتل من المسلمين شهد له بالجنة إن كان قتاله لله وهكذا، لم قوتلوا ولم استحلت أموالهم ودماؤهم؟ لأجل أنهم مشركون ذلك الشرك، ولهذا الشيخ الإمام محمد بن عبد الوهاب رحمه الله قال في رسالة له ”وعرضت ما عندي من التوحيد على علماء الأمصار فوافقني طائفة والأكثرون وافقوني على التوحيد لكن عَظُم عليهم التكفير والقتال“ وهاتان المسألتان ترتيب حتمي لما قدمناه، يعني إذا ثبت أنهم مشركون فلا بد أن تترتب أحكام المشركين، لا بد أن يقاتلوا مع القدرة على ذلك، لا بد أن يقاتلوا إذا قوتلوا لابد أن يكون هناك تميز، هؤلاء موحدون وهؤلاء مشركون، ولا بد أن يكون هناك نشر للتوحيد ودحض للشرك وإقرار لما يحب الله جل وعلا ويرضى من الإخلاص وعبادته وحده لا شريك له في القتال، قال ”خالفوني في القتال والتكفير“ لأن التخلص من تأثير الناس في حقائق الأشياء يحتاج إلى علم راسخ وإلى تجرد

(1/93)

من [.....] الناس وشبهاتهم.
الشيخ رحمه الله في هذه الرسالة يريد منها أن يكشف الشبهات ويبين أن التوحيد هو حق الله جل وعلا، وأن ما يمارس الناس في هذه الأزمنة بما يسمونه الاعتقاد والتعلق بالأرواح ونحو ذلك والاعتقاد في الميت، ويسمونه السيد أن هذا عين الشرك، يترتب على ذلك الأحكام بقية الأحكام من التكفير أولا، ثم قتالهم على أنهم كفار ومشركون.
وشرح الله جل وعلا صدر الشيخ وصدر أئمة الدعوة في أول هذا الزمان حتى انتشرت دعوة التوحيد ولله الحمد بهذه الدعوة المباركة وبتأليف من نصرها وأيدها بالسيف والسنان وهو الإمام المجاهد محمد بن سعود رحمه الله تعالى وكذلك أبناؤه من بعده، وبقيت هذه الدعوة في الناس إلى اليوم لتساند السنان مع القرآن في ذلك، وهذا لابد منه لا يمكن أن تنتشر إلا بقوة تحميه، شيخ الإسلام ابن تيمية رحمه الله دعوته وعلمه كان واسعا ونشر التوحيد ودعا إلى ذلك وصنف المصنفات، لكن لم يكن له سيف يحميه فسجن ولم يتمكن من نشر التوحيد في الناس، لكن الإمام المصلح محمد بن عبد الوهاب رحمه الله أيده الله جل وعلا بالأئمة بآل سعود المبارك، ونشروا هذه الدعوة في الناس وبقيت إلى هذا الزمان.
الناس الذين اعترضوا على هذه الدعوة قالوا هذه الدعوة قاتلت الناس، تجد في كتب تواريخ نجد يقولون قاتل المسلمون المشركين، ويستعظم الناس كيف يسمى أتباع الدعوة مسلمين وكيف يسمى الآخرون مشركين، نقول هذه حتمية؛ لأن توحيد الله ليس فيه مجاملة إنما هو حق وباطل ?فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:32]، فلا بد من ترتب الأحكام ترتب أحكام التوحيد والشرك في الأرض، فإذا وجد الشرك لا بد أن توجد المناطة بذلك، وهو أن يوصف أولئك بأنهم مشركون وأنهم كفار، ولابد من قتالهم مع القدرة حتى يكون الدين كله لله جل وعلا.

(1/94)

قال الشيخ رحمه الله هنا (وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده كما قال تعالى ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18])، (قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده) يعني إلى التوحيد إلى أن لا يعبد إلا الله ألا يتوجهوا في شيء من أنواع العبادة إلا لله جل وعلا وحده.
وهذه الرسالة موضوعة لبيان حقيقة التوحيد وكشف كل شبهة أدلى بها خصوم الدعوة في مسائل التوحيد وبيان أنّ هذا الأمر حق لا لبس فيه، ومن درس التوحيد حق الدراسة انشرح صدره لهذا الأمر أعظم انشراح، وصار في قلبه من تعظيم الله جل وعلا وتعظيم دعوة التوحيد ما به يستطيع أن يرد على المبطل في هذا الأمر.

(1/95)

ولهذا يذكر أن أحد العامّة من أتباع الدعوة، قال له بعض المشككين أنتم متعصبون للشيخ محمد بن عبد الوهاب تعصب لأنه من نجد وأعلم وكذا فتتعصبون له، فقال هذا العامي لذلك المدلي بهذا الكلام، قال لو خرج الشيخ محمد بن عبد الوهاب من قبره، وقال ما دعوتكم إليه وما ذكرته لكم غير صحيح، ما قبلنا كلامه واستمررنا على التوحيد، لأنهم ما أخذوا به تقليدا وإنما أخذوا به عن حجة بينة واضحة، فلو أتى آتٍ وقال هذا غير صحيح، مثلا ضل ضال كان من الموحدين كان من أتباع السلف كان من السلفيين ثم بعد ذلك انقلب إلى شيء آخر، انقلب إلى طائفة المشركين أو المبتدعة فهل يشك الموحد فيما عنده من الحق؟ لا، لم؟ لأنه عرف الحق بدليله، عرف الحق بنص من الكتاب والسنة وفعل سلف الأمة، والعلماء في هذه الأمة ليسوا كعلماء النصارى، يُقبل ما يقولون هكذا مطلقا، بل هم أدوات لفهم نصوص الكتاب والسنة، ليسوا مستقلين، ما يقال يطاع فيه دون نظر إن قال الشيء وبيّن الحق قبلت منه الأمة، والأمة لا تقر أحدا على ضلالة فإذا ضل ضال بينت الأمة ضلاله ولله الحمد؛ لأنه لا تزال طائفة من الأمة على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.
هذه المقدمات من المهم أن تراجعها مرة تلوى الأخرى؛ لأن فيها بيان ما في هذه الرسالة.
أسأل الله جل وعلا لي ولكم الانتفاع بما سمعنا والانتفاع بما سيأتي بيانه إن شاء الله تعالى.
هذا الدرس بمناسبة الاختبارات يكون آخر درس، ونعود إن شاء الله بعد رمضان؛ يعني مع أول أسبوع من الدراسة حتى يتمكن الإخوة الطلاب من الحضور للدرس.
[الأسئلة]: نأخذ ثلاثة أسئلة فقط.
1/ ما رأيك في كتاب الأصنام للكلبي؟

(1/96)

الكلبي متهم في حديثه، ولكن من جهة الأخبار والتاريخ والأشعار يقبل العلماء ما يذكره من ذلك لأنه أخباري أو إخباري نسّابة معروف من العلماء المعروفين في التاريخ من حيث الأخبار والنسب، وما ذكره في كتاب الأصنام مما كان عند العرب أكثره صحيح؛ يعني العلماء تتابعوا على النقل عنه.
2/ يقول أليس شرك هذا العصر أعظم من شرك المشركين الأولين؛ لأنهم يعتقدون فيها أنها تنفع وتضر بذاتها؟
لاشك طائفة من أهل هذا العصر زادوا على المشركين مشركي الجاهلية بأشياء، كما ذكر ذلك الشيخ محمد رحمه الله في القواعد الأربع في آخرها القاعدة الرابعة أن مشركي زماننا أعظم شركا من المشركين الأولين لأن الأولين يشركون بالله جل وعلا في الرخاء أما في الضراء إذا أصابتهم الشدة توجهوا إلى وحده كما قال تعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ?[العنكبوت:65], وقال جل وعلا ?[وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ](1) فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ?[لقمان.32], وقال جل وعلا ?حَتَّى إِذَا كُنْتُمْ(2) فِي الْفُلْكِ?[يونس:22]، قال جل وعلا في سورة يونس ?وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ? إلى أن قال ?دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ(22)فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ?[يونس:22-23] وشرك المشركين الأولين يشركون في الرخاء أما في الضراء فيتجه إلى الله وحده، وأما أهل هذا
__________
(1) الشيخ قال وإذا ركبوا في الفلك دعوا الله... ولعلها التي في سورة لقمان التي فيها وإذا غشيهم موج كالظلل دعوا الله مخلصين... الآية.
(2) الشيخ قال ركبوا.

(1/97)

الزمان فإنهم يشركون بغير الله في السراء والضراء.
3/ ما حكم الصلاة في مكان فيه صورة أو تمثال.
إذا كانت الصورة أو التمثال في غير جهة المصلي؛ يعني في غير القبلة فالصلاة صحيحة، لكن بالجملة الصلاة في مكان فيه صورة لا تجوز، صورة أو تمثال؛ يعني صورة معلقة أو تمثال منصوب أو نحو ذلك في نفس المكان لا تجوز، لكن إذا لم يكن في جهة المصلي أو في بقعته يعني في مكان سجوده وصلاته فإن الصلاة صحيحة؛ لأن النهي ما توجه إلى البقع، قد علمت أن النهي يقتضي الفساد إذا كان راجعا إلى شرط من شروط الصلاة، والبقع من الشروط ولكن المقصود البقعة التي يصلي فيها لا ما حولها، والصحابة رضوان الله عليهم صلوا في الكنائس فيها صور؛ لأنهم توجهوا إلى القبلة في مكان ليس فيه صورة يعني في قبلتهم لما صلوا.
نكتفي بهذا القدر.
نعم آية سورة المائدة ?يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72].
بارك الله فيكم أستودعكم الله، يوم الثلاثاء ما فيه درس إن شاء الله يوم الخميس في الصباح إن شاء الله، وفقكم الله(1)
[المتن]
وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع أنواع العبادات كلها لله، عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
[الشرح]
__________
(1) انتهى الشريط الثالث.

(1/98)

بسم الله الرحمن الرحيم، الحمد لله الذي بعث رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله - صلى الله عليه وسلم - تسليما مزيدا، أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع والعمل الصالح الخاتمة الحسنة.
هذا الكتاب -وهو كتاب كشف الشبهات لإمام هذه الدعوة الإمام المصلح المجدد الشيخ محمد بن عبد الوهاب رحمه الله تعالى وأجزل له المثوبة- معقود لبيان الشبهات التي احتج بها أعداء الدعوة على الإمام فيما أوردوه، وقد بينت لكم فيما سلف أن تلك الاحتجاجات وذلك العلم الذي عند المشركين احتجاجات باطلة وعلم غير نافع؛ لأن الله جل وعلا بيّن أن مجادلة أولئك إنما هي عليهم كما قال حل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16]، فلو سموها حججا ولو سموا ها عندهم أدلة وبراهين، فإنها حجج داحضة وأدلة راجعة بالإبصار على مقالهم، وبراهين لا تستقيم لهم إلا بما عندهم من الفساد في التصور أو الفساد في التعلق بغير الله جل وعلا، كذلك ذكرنا أن من أعظم السبل التي يدين لك بها دين المرسلين عليهم صلوات الله وسلامه أنْ تعلم حال أهل الجاهلية قبل بعثة الرسول - صلى الله عليه وسلم -، فإن حال أهل الجاهلية معروف بيّن، وطريق معرفته ما جاء في القرآن من وصف مقالهم ووصف فعالهم ووصف اعتقاداتهم ووصف أحوالهم، فهذا فيه تقرير للحال التي كانوا عليها، كذلك من سبل معرفة ما كانوا عليه من الأحوال والاعتقادات الباطلة معرفة أشعار العرب؛ لأن فيها ما كانوا عليه، ومن سبل ذلك معرفة قصص العرب والتاريخ الذي نقله المؤرخون عنهم.

(1/99)

ومن الأمر المقرر الواضح في الكتاب والسنة عن حال المشركين من أهل الجاهلية ومما بينه المؤرخون بما هو واضح أنّ أولئك الذين بعث إليهم الرسول - صلى الله عليه وسلم - كانوا يعبدون الله جل جلاله وكانوا يصلون وكانوا يتصدقون وكانوا يحجون البيت ويعتمرون وكانوا يتنزهون من بعض النجاسات وكانوا يغتسلون من الجنابة كما سبق أن ذكرت لكم أدلة هذه الجملة مفصلة في أول الشرح عند قول الشيخ محمد بن عبد الوهاب في أول الرسالة (وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون نريد منهم التقرب إلى الله).

(1/100)

إذن فمدار الصواب في العبادة أنْ لا يعبد إلا الله الملك الحق المبين، وأنّ دعوة غيره باطلة ?ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ?[الحج:62]، وإقرار المشركين بأن لهم ربا خالقا رازقا ويقولون ما شاء الله ويقولون لا حول ولا قوة إلا بالله وما شاكل ذلك الكلام، ويدعون ويتصدقون ويحجون ويعتمرون، لم يجعلهم ذلك مسلمين بل كانوا مشركين؛ لأنهم لم يوحدوا الله جل وعلا في العبادة، وهو الذي نقول إن معناه لم يفردوا الله بأفعالهم التي يتقربون بها يرجون الثواب ويخافون بها العقاب، وإنما توجهوا بها إلى آلهتهم المختلفة، ولما جاءهم محمد بن عبد الله عليه الصلاة والسلام وبيّن لهم الدين، وبيّن لهم توحيد الإلهية لم ينكروا أحقية الله جل وعلا بالعبادة، ولكن أنكروا إبطال استحقاق تلك الآلهة بشيء من العبادة، كما قال جل وعلا عنهم في سورة الصافات ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ(35)وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ?[الصافات:37]، وقال جل وعلا في سورة ص ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].

(1/101)

إذن هذه القاعدة هي أعظم ما يكون به تكون المقدمة لردّ أي شبهة يحتج بها المشركون ويحتج بها علماء المشركين في التعلق بغير الله جل وعلا بأي نوع من التعلقات، فإنهم استعظموا أن الذين يعبدون الموتى ويعمرون المشاهد بالذبح والنذر للأموات وما أشبه ذلك، يستبعدون بل يتعاظمون أن يكون أولئك مشركين، وإذا قلت لهم: لم؟ قالوا لأنهم يذكرون الله ويصلون وهم إنما أرادوا بذلك الله جل وعلا، اتخذوا هؤلاء واسطة فقط، ولم يريدوا الاستقلالية، وإلا فإنهم يعلمون أن الرازق على الحقيقة هو الله، ولكن هؤلاء الأموات واسطة.
فهذه المقدمة من الشيخ رحمه الله وما ذكرتُ لك من بيانها تُبين لك أن هذه الحجة من المشركين هي الحجة التي سلفت، فهي احتجاج قوم نوح على نوح، وهي احتجاج أقوام المرسلين على المرسلين، وهي احتجاج قريش العرب على محمد - صلى الله عليه وسلم -، كما قال سبحانه وتعالى ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، إذا عرفتَ أنهم أرادوا الواسطة، عرفتَ أنهم كانوا مُقرين بتوحيد الربوبية، مُقرين بأنه لا خالق إلا الله، لا رازق إلا الله ولا يحيي ولا يميت إلا الله جل جلاله، وأنهم كانوا يذكرون الله ويتعبدون ويصلون الصلاة على حسبها ويحجون ويعظمون البيت، وربما كان من بعضهم إخبات وإنابة، لكن لما لم يكونوا مفردين الله جل وعلا بالعبادة قاتلهم محمد - صلى الله عليه وسلم -.

(1/102)

إذن فالعبرة في تحقيق كلمة التوحيد لا إلا الله، ومشركوا العرب يعلمون معنى هذه الكلمة، ولهذا لما قال النبي - صلى الله عليه وسلم - لهم قولوا كلمة، كلمة واحدة قولوا كلمة واحدة، فقالوا: نقول وربك عشر كلمات. قال: قولوا لا إله إلا الله. فأبوا؛ لأنهم يعلمون أن هذه الكلمة إذا قالوها وشهدوا بها أنّ فيها إبطال كل التعلقات بالآلهة؛ لأنه معنى لا إله إلا الله: لا معبود حق إلا الله جل جلاله. ومعنى ذلك أنّ كل من عَبد غير الله جل وعلا فإنما عُبد بغير الحق عبد بالبغي بالظلم بالعدوان من الناس على حق الله جل جلاله.

(1/103)

لهذا لما ذكر الشيخ هذه المقدمات قال في هذا المقطع الذي وقفنا عنده (وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله) هذا من جهة التمثيل مثل بالنذر والذبح والاستغاثة؛ لأن الشرك بالله جل وعلا في هذه الأشياء كان أكثر شيوعا في زمن إمام الدعوة رحمه الله تعالى، وإلا فإن أصناف شرك المشركين وصرفهم العبادة لغير الله جل وعلا كثيرة، ويجمعها قوله في آخر الكلام (وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام) هذا احتجاجهم أننا موحدون لله، لا نقول إن ثم رازق إلا الله وليس ثم محيي إلا الله، نحن مؤمنون بالله بأنه يرزق ويخلق ويعطي وأنه يجيب دعوة المضطر وأنه وأنه، لكنهم لم يبطلوا الوسائط، لم يبطلوا قصد غير الله جل وعلا بالعبادة، ولهذا قال سبحانه وتعالى ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، قال السلف في تفسيرها لهذه الآية في آخر سورة يوسف معنى قوله (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني وما يؤمن أكثرهم بالله بأنه هو المتفرد بالخلق والرَّزق والإحياء والإماتة إلا وهم مشركون به في العبادة، فقد جمعوا إيمانا وشركا، فلا تتصور أنّ المشرك الذي يُحكم عليه بأنه مشرك أنه خِلْوُ الوثاق وخلو القلب من الإيمان بالله أصلا، هذا لا يتصور، وإلا لكان المشرك هو الذي يجحد كل أنواع الإيمان يعني الذي يجحد الربوبية ويجحد وجود الله جل وعلا، وهذا ليس هو الذي احتج القرآنُ على أصحابه، بل القرآن فيه إقامة الحجج على أن الله جل وعلا واحد وأنّه هو المستحق للعبادة وحده دون ما سواه، ?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ?[النمل:59] إلى آخر الآيات في سورة النمل، وفي كل آية?

(1/104)

أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:60]، ?أَإلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ?[النمل:61] إلى آخر ذلك.
فإذن نسأل ونقول بما صار أولئك مشركين؟ قال الشيخ رحمه الله هنا (وأنَّ قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم) يعني أنّ سبب كفر المشركين وسبب الحكم عليهم بأنهم كفار مشركون حلَّت دماؤهم وحلت أموالهم هذه الأشياء، قصد غير الله جل وعلا، قصد الملائكة قصد الأنبياء قصد الأولياء.
أما قصد الملائكة فإنهم كانوا يقصدون الملائكة بطلب الحاجات، كما قال جل وعلا في آخر سورة سبأ عنهم ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41] فكانت الملائكة تُعبد، لكن في الحقيقة الذي عبد هو؛ الذي عبد هم الجن لأنهم طلبوا من الملائكة والذي أجابهم بطلبهم الجن ليبقوا على الشرك.

(1/105)

وكذلك الأنبياء سئلت الأنبياء في قبورها واستغيث بها وذبح لها ونذر ومن سئل ربما أجيب سؤاله، وإجابة السؤال من جهة الجن، فيكون الجن ربما أحضر شياطين الجن؛ أحضر لذلك السائل بعض الأشياء أو عرفه ببعض الأشياء لتقع المصيبة وهذا في أكثر الأحوال وإلا فإنه من المقرر أن إجابة الدعاء من فروع الربوبية وليس من فروع الإلهية؛ لأن المشرك قد يدعو الله جل وعلا ويستجيب الله جل وعلا لدعائه كما قال سبحانه وتعالى ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ?[العنكبوت:65]، فإجابة الدعاء من جنس إعطاء الرِّزق، من جنس إعطاء المآكل والمشارب والأولاد، فإنه قد يدعو الكافر ويستجاب له لأن إجابة الدعاء ليست خاصة بإجابة المسلم بل هذا عدو الله إبليس سأل الله وقد أبى واستكبر وكان من الكافرين أن يؤخره إلى يوم الدين فأجاب الله دعاءه وسؤاله فأخره.
فإذن هنا حينما يسأل نبي من الأنبياء أو يسأل ولي من الأولياء عند القبر فيُجاب السؤال أو يحصل له ما طلب، فسبب حصول ما طلب أحد شيئين:
الأول: أن يكون شياطين الجن أحضرت له ما طلب، أو كان ثم سبب فأزالته الجن؛ يعني بسبب من جهة الجن إما امرأة ما تحمل بسبب شياطين الجن، أو شيء مفقود كان بسبب شياطين الجن، أو نحو ذلك، أو أراد أن يكلم هذا الميت فكلمه شيطان، وما أشبه ذلك يعني مما تقدر عليه الجن هذا نوع.
والنوع الثاني: أن يكون سأل متوسطا بصاحب القبر لكنه قام بقلبه حين السؤال اضطرار وحاجة ملحة فأجاب الله جل وعلا لأجل الاضطرار، والله جل وعلا أطلق إجابة المضطر فقال سبحانه ?أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ?[النمل:62]، فالمشرك إذا كان مضطرا يجاب، ولو كان في سؤاله بعض الشرك؛ لأنه يكون هنا غلب عليه جهة الاضطرار.

(1/106)

ولهذا حقق العلماء أنّ إجابة سؤال المشرك عند القبر ليس السر فيه القبر كما يقوله المشركون، وإنما يكون ثم شيء آخر إما جهة شياطين الجن وإما أمر آخر قام بالقلب منه مثلا الاضطرار وإنزال الحاجة والانكسار بين يدي الله جل وعلا، فيظن الظان أن سبب إجابة الدعاء بركة القبر، وإنما هو من جهة ما قام بالقلب من الاضطرار لأن إجابة الدعاء من فروع الربوبية، والربوبية ليست خاصة لمسلم دون كافر، إعطاء الأرزاق ليس خاصا بالموحدين، بل يعطي الله جل وعلا الجميع كما قال جل وعلا في جواب سؤال إبراهيم قال ?وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ?[البقرة:126].
قال (وأن قصدهم الملائكة أو الأنبياء ) الأنبياء قصدتها العرب وقصدها المشركون من أهل الملل، عُبد موسى، وعُبد عزير، وعُبد المسيح من دون الله جل وعلا، وقُصد أولئك لأجل الوساطة، لأجل التقرب إلى الله جل وعلا به فصار من قصدهم مشركا حلال الدم والمال لا لأنه طلب منهم استقلالا ولكن لأنه طلب منهم بالوساطة.
قال (أو الأولياء) والأولياء أشرك بهم كما قال جل وعلا ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى?[النجم:19-20].
قصدوا هؤلاء الملائكة والأنبياء والأولياء، يريدون ماذا؟ هل قصدوهم يعني العرب يريدون أن يجيب هؤلاء استقلالا؟ أم قصدوا أولئك بالعبادة يريدون الوساطة، يريدون الزلفى، يريدون الشفاعة؟ قال الشيخ رحمه الله هنا (يريدون شفاعتهم والتقرب إلى الله بذلك).
إذن فشرك الأولين من جهة الوساطة، شرك قوم نوح من جهة التوسط بالصالحين، وشرك قوم إبراهيم من جهة التوسط بما زعموه رَوحانية للكوكب، وشرك العرب فيه هذا وفيه هذا وإن كان الغالب عليه بأنه شرك بالصالحين.

(1/107)

قال (هو الذي أحلّ دماءهم وأموالهم) إذن مع كونهم يُقرون بالربوبية، ومع كونهم يتعبدون ولهم أذكار ونحو ذلك، لكن لما قصدوا غير الله بالعبادة ولو كان على جهة التوسط، فإن ذلك أحل دماءهم وأموالهم؛ لأنّ عندنا مقدمة يقينية ونتيجة متيقنة:
المقدمة اليقينية الأولى: أنهم قصدوا الملائكة والأنبياء والأولياء، هذا بيقين من القرآن، ومن حال العرب.
المقدمة الثانية: أنهم قصدوا الملائكة والأنبياء والأولياء وغير هذه الأشياء، يريدون التقرب إلى الله زلفى، ولا يريدون الاستقلال؛ لا يريدون الطلب على جهة الاستقلال، وإنما أرادوا الطلب على جهة التوسط.
فهذه المقدمة الأولى يقينية، والثانية أيضا يقينية، لقول الله جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]. قد ذكرت لكم أن قوله (مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) هذا حصر العلة في عبادتهم لإنتاج المعلول وهو التقرب إلى الله زلفى؛ يعني أنه ما توجهوا لهم لأجلهم لذاتهم، ولكن لأجل أن يوصلوهم إلى الله جل وعلا فهاتان المقدمتان يقينيتان.
والنتيجة أيضا يقينية: وهو أن دمائهم حلت وأموالهم حلت للنبي - صلى الله عليه وسلم - ولأصحابه بإحلال الله جل وعلا ذلك لهم وأن سبب الحِلّ، سبب جعل هذه الأشياء حلالا هو شركهم بالله جل جلاله.
قال بعد ذلك (عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون) وهذه النتيجة من دخلت إلى قلبه بالبراهين السابقة فقد أوتي حضا عظيما لأن الشبهة إذا تكسرت في البداية فما بعدها أهون أن يتقرر ما ذكرنا وأن يبطل استبعاد شرك المشرك لأجل أنه يصلي أو يزكي أو يحج أو يعتمر أو أنه يذكر الله أوْ أو إلى آخره.

(1/108)

إذن مدار الحكم بالشرك واضح؛ وهو صرف العبادة أو صرف شيء من العبادة لغير الله جل جلاله، فمن أتى به فهو حابط العمل مشرك ولو كان أرفع الخلق ولهذا قال جل وعلا ?وَلَقَدْ أُوحِيَ إِلَيْكَ? للنبي - صلى الله عليه وسلم - ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ?[الزمر:65-66]، (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ) ولو كان سيد الخلق؛ لأن مقام الخالق جل وعلا مقام الرب العظيم أعظم وأعظم وأعظم، وحقه أعظم من أن يحابى فيه لأجل إنسان كائنا من كان، قال (لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلْ اللَّهَ فَاعْبُدْ) يعني وحده دونما سواه (وَكُنْ مِنْ الشَّاكِرِينَ)، ونحو هذا في غير هذه الآية.
فإذن إذا صرف أحد العبادة أو صرف شيئا من العبادة لغير الله فهو مشرك وعمله حابط ولو كان أثر السجود في وجهه؛ لأنه أشرك، وليس المدار هنا موازنة أشرك بشيء وتعبد بشيء، ولو كان في الموازنة هنا قائمة بين السيئات والحسنات كما في حال الموحّد فإنّها يكون ثم موازنة في حال المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم -، والنبي - صلى الله عليه وسلم - لم يقبل من مشرك صرفا ولا عدلا، لم يقبل منهم إلا التوحيد، إلا أن يأتي بلا إله إلا الله التي يعلمون معناها.
إذن بهذه المقدمة إلى هنا يسهل الدخول إلى ما بعده في الكتاب، وأنّ التوحيد هو أعظم المهمات وأعظم الواجبات وأول واجب وآخر واجب، وأنّ من صرف شيئا من العبادة لغير الله فإنه حابط العمل ولو كان ما كان في عمله، هذه إذا دخلت في القلب ولم يكن في القلب تردّد لأجلها، صار إبطال أي شبهة احتج بها المشركون راجعا إلى هذا المحكم.

(1/109)

ولهذا يقرر الشيخ بعد ذلك أن ما ذكرنا من وصف حال المشركين والمقدمات هذه والنتيجة اليقينية المقدمات اليقينية والنتيجة اليقينية، أنّ هذا محكم إذا احتج أحد من المشركين بحديث أو بآية وأولها على غير تأويلها فلك أن ترجع إلى هذا المحكم وأن تترك ما اشتبه عليك علمه؛ لأن هذا يقيني كما سيأتي في موضعه إن شاء الله تعالى، فهذه المقدمة مهمة للغاية، وهي أساس محكم يمكن أنْ تحتج به في أي مقام على من عاند وأشرك بالله جل وعلا أو حسّن الشرك أو لم يكفر بالطاغوت. نعم
[المتن]
وهذا التوحيد هو معنى قولك لا إله إلا الله، فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد، فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5].
فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفارأعلم منه بمعنى لا إله إلا الله.
[الشرح]

(1/110)

قال رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله) هذا التوحيد الذي سبق بيانه وهو إفراد الله جل وعلا بالقصد بالذبح بالنذر بالاستغاثة بجميع أنواع العبادة، هذا هو التوحيد، وهو معنى (لا إله إلا الله)؛ لأن كلمة (لا إله إلا الله) مشتملة على نفي وعلى إثبات:
النفي بـ(لا).
والإثبات بـ(إلا).
والذي نُفي بـ(لا) هو استحقاق العبادة، أو أن يكون ثَم إله حق غير الله جل وعلا، فلا إله إلا الله معناها لا معبود حق إلا الله؛ لأن كلمة إله هذه معناها معبود، وهذا هو المعروف في العربية وهو المعروف بحال العرب أيضا؛ لأن إله هذه فعال بمعنى مفعول، مثل فراش بمعنى مفروش وأشباه ذلك، وبناء بمعنى مبني، فإله بمعنى مألوه، وأله يأله إلهة معناها عبد يعبد عبادة مع الحب والتعظيم.
فإذن يكون معنى الألوهية العبودية، ومعنى توحيد الألوهية توحيد العبودية، توحيد الإلهية توحيد العبادة، يكون معنى الإله المعبود، ولهذا اسم الله الذي ترجع إليه أو تجتمع فيه صفات الكمال الله هذا معناه المعبود الحق، قال بعضهم الله علم على المعبود بحق، فالله أصلها الإله -على الصحيح- لأنها مشتقة، وإنما أُطلق عليها يعني خففت الهمزة في الإله فصارت الله لكثرة دعائه ورجائه والتوسل إليه باسمه هذا، ونحو ذلك.
المقصود أن كلمة (لا إله) هذه فيها العبودية وهذا هو المتقرر في العربية وفي القرآن كما قال جل وعلا في سورة النمل فيما ذكرنا ?أَإِلَهٌ مَعَ اللَّهِ?(1) يعني أمعبود مع الله؟ لأنهم إنما جعلوا معبودا مع الله ولم يجعلوا ربا مع الله جل جلاله، ومن ذلك ما جاء في قراءة ابن عباس المشهورة في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَإِِلهَتَكَ?[الأعراف:127] يعني وعبادتك، ومنه أيضا قول الراجز في شعر ذكرناه لكم مرارا:
لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
__________
(1) النمل:60، 61، 62، 63، 64.

(1/111)

يعني من عبادتي، فالتأله وأله يأله والإلهة والألوهة إلى ما يُشتق من هذا المصدر هذا كله راجع إلى معنى التعبد العبادة، فإذن هذه المادة مادة العبادة، وليست مادة للسيادة والتصرف في الأمر، وهذا هو المعروف عند العرب، وهو المعروف عند الصحابة والتابعين، إلى أن تُرجمت كتب اليونان، وصار هناك خلط بين ما جاءت به الشريعة وما في علوم اليونان، فالذين ترجموا هذه الكتب، قرأها من قرأها، وجعلوا القصد الأعظم أن ينظر المرء بهذا الملكوت ويثبت ربوبية الله جل وعلا، لهذا قالوا المقصود الأول هو الربوبية، فإذا أثبت المرء بالنظر أنّ الله جل وعلا هو الموجب لهذا الملكوت صار مقرا ومؤمنا، فالمتكلمون حين تأثروا باليونان في مدارسهم في النظر وفي الفلسفة جعلوا معنى الإله راجع للربوبية، والمتكلمون في ذلك على قولين:
منهم من يقول الإله هو القادر على الاختراع، وهذا في كثير في كتب المتكلمين.
ومنهم من يقول الإله هو المستغني عما سواه المفتقر إليه كل ما عداه.

(1/112)

والأول والثاني وكل منهما قول لطائفة من المتكلمين والأشاعرة والماتريدية إلى غير هذه الفئات، فعلى كل قول منها يكون الإله مفسر بالربوبية؛ لأن القادر على الاختراع، القدرة على الخلق هذه ربوبية، والمستغني عما سواه المفتقر إليه كل ما عداه هذه أيضا ربوبية، فهي من صفات الربوبية لا من صفات الألوهية، لَمّا حصل لهذا في المسلمين وتدوّل هذا القول، صار معلم الإيمان عند أولئك ألا يقر بوجود رَبَّيْنِ، ويعبرون عن ذلك ألا يقر بوجود إلهين، ولهذا في آية صورة الأنبياء ?لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا?[الأنبياء:22] يجعلون هذه الآية دليلا على إثبات تفرد الله جل وعلا بالربوبية، فيقولون هذه الآية هي دليل التمانع، ومعنى ذلك عندهم أن وجود إلهين يقاضي أن يتصرف هذا في ملكوته؛ وأن يتصرف هذا في جزء من الملكوت وهذا في جزء من الملكوت، ولابد أن يحصل تمانع لا بد أن يحصل اضطراب؛ لأن هذا له إرادة وهذا له إرادة وجعلوا الإله هنا هو الرب في نفسه، ولهذا جعلوها دليلا على توحيد الربوبية الذي هو الغاية عندهم، فدخل هذا في المسلمين، ولما دخل وتوسع الناس في اتباع مذهب الأشاعرة والماتريدية والمعتزلة وطرق المتكلمين صارت الغاية عندهم هي توحيد الربوبية، فلهذا لم يصر أولئك عندهم مشركين هذه أعظم فتنة حصلت في الصد عن لا إله إلا الله وتفسيرها بتوحيد الربوبية.

(1/113)

ولهذا تجد في عقائد الأشاعرة كما في السنوسية الكبرى المسماة عندهم بأم البراهين يقول فيها ما ذكرتهم لكم قبل ذلك يقول: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. فمعنى لا إله إلا الله لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه إلا الله، هذا التفسير وهذه الكلمة على هذا النحو ليست هي كلمة لا إله إلا الله، إنما هي كلمة لا رب في الوجود إلا الله، والإله غير الرب الألوهية مادة والربوبية مادة، ولهذا صاغ نعت اسم الله برب العالمين في قوله جل وعلا ?الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ?(1) ولو كانت الربوبية هي الألوهية أو كانت الألوهية هي الربوبية هي الألوهية لكان نعتا للشيء في نفسه، وهذا زيادة في الكلام ننزه عنها القرآن.
المقصود من ذلك أن معنى الإلهية عند المتكلمين ومن نحى نحوهم هو الربوبية، ولهذا دعا المشركون وعلماء المشركين إلى التوسط بهؤلاء الأموات بأنّ هذا لا يقدح في التوحيد؛ لأن التوحيد عندهم هو الربوبية، فالقاعدة التي بني عليها استحسان الشرك والتساهل فيه هو الخلاف في تفسير كلمة التوحيد، وذلك لأنهم جعلوا كلمة التوحيد معناها القدرة على الاختراع وأنه لا قادر على الاختراع وعلى الخلق إلا الله جل وعلا، وهذا يؤمن به أبو جهل وأبو لهب وكلّ من قتلهم النبي عليه الصلاة والسلام. (2)
__________
(1) الفاتحة:2، يونس:10، الزمر:75، غافر:65.
(2) انتهى الوجه الأول من الشريط الرابع.

(1/114)

قال الشيخ رحمه الله (وهذا التوحيد هو معنى قولك لا إله إلا الله ) يعني الذي سبق ذكره قبل ذلك، (فإن الإله عندهم)يعني عند العرب (هو الذي يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا أو شجرة أو قبرا أو جنيا، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده) وهذا بيقين؛ لأن الله جل وعلا قال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ?[الزخرف:9]، وقال ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ?[الزمر:38] الآية، وقال ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ?[يونس:31].
فإذن كل مفرادات أو نقول جل مفردات الربوبية نسبوها لله جل وعلا وحده ولم يجعلوا لآلهتهم منها شيئا، لم يجعلوا لآلهتهم شيئا، ولهذا لما ركبوا في الفلك دعوا الله وحده لأنهم يعلمون أن هذا المطلب العظيم إنما يستقل به الله وحده ولا يحب إلا أن يكون إلا الإقبال عليه وحده فيه، ولأن آلهتهم بعدت عنهم، وهذا مخالف لقول المتكلمين ومن نحى نحوهم: إنّ لا إله إلا الله هي لا قادر على الاختراع إلا الله. لأن أولئك لم يشكُّوا في أن هذه الكلمة يعني بأن العرب لم يشكوا بأن هذه الكلمة إنما جاءت للألوهية لا للقدرة على الاختراع، وإلا لقالوا نحن نؤمن بهذا، ولكن قالوا ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا ?[ص:5] فهذا بيقين.

(1/115)

قال الشيخ رحمه الله (لم يريدوا أن الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد)، (السيد) في لغة العرب هو المتصرف المطاع في ملكه، المتصرف المطاع في ملكه، والسيادة تختلف مثل الرب، فتكون مضافة هذا سيد فلان، سيد البيت، وهذا سيد القبيلة وهذا رب الإبل، وهذا رب المال وأشباه ذلك، فلفظ السيد هو بمعنى لفظ الرب مع اختلاف بينهما.
فمعنى السيد في لغة العرب المتصرف الذي يدبر الأمر ويرجع إليه تدبير ما يملك، هذا هو السيد له السيادة في الملكوت، له السيادة في ملكه.
لكن في العرف الذي عليه الناس في زمن الشيخ وما قبله إلى وقتنا هذا أطلق لفظ السيد على خلاف معناه في العربية، ويُراد بالسيد الذي بيده التوسط أو بيده [....] والمنع أو الذي فيه السر ولهذا يستعملون في السادة الذين يقصدون لأجل العبادات والتوسط يقولون فيهم قدس الله سر فلان، فلان قدس الله سره؛ لأنهم يجعلون لروحه سرا ويطلقون على هؤلاء لفظ السيد، فمثلا السيد البدوي، السيدة زينب، السيد الحسين، السيد العيدروس، السيد المرغني، السيد فلان، السيد فلان، السيد عبد القادر الجيلاني وأشابه هذا.
فيطلقون على الإله لفظ السيد، الإله في العربية الذي ذكرنا عند الناس في هذا الزمان وزمن الشيخ هو ما يسمونه بالسيد، ومن المتقرر أن العبرة بالحقائق لا بالألفاظ، العبرة كما حرره وقرره وهو معروف لكن أطال عليه في هذا الموضع الشوكاني والصنعاني قالوا إنّ تغير الأسماء ومدلولاتها لا يغير الحقائق فإنهم إذا سموا السيد، سموا هؤلاء بالسيد وعنوا بالسيد الإله فإنهم يحاسبون على ما قصدوا لا على أصل اللفظ الذي لم يخطر لهم على بال أو لم يعنوه.

(1/116)

فإذن كلمة السيد يراد منها الإله، يراد منها ما يفهم من معنى كلمة الإله عند أهل العربية، لهذا قال هنا (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) من هو السيد؟ الذي يُقصد لأجل التوسط عند الله، بل زاد بعضهم وجعل لهؤلاء السادة نصيبا في الملك من جهة التفويض، فيقولون هناك أوتاد في الأرض أُعطوا بعض التصرف في ملكه؛ في الملك، وبعد الأوتاد هناك أقطاب لهم تصرف، هؤلاء يرجعون إليهم، والأقطاب ترجع إلى الغوث الأكبر في البلد، والأرض قسموها قسمة رباعية وجعلوا لها أربعة أشخاص هم الملاذ والغوث الأعظم، ففي قسم البدوي، وفي قسم عبد القادر وفي قسم فلان وفلان؛ يعني أنهم زادوا على شرك العرب في أن جعلوا لهؤلاء تصرفا في الملك، وهذا شرك في الربوبية مع كونه شركا في الإلهية.
قال (فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرَّد لفظها) قوله (والمراد من هذه الكلمة معناها لا مجرَّد لفظها) لأن الإجماع منعقد على أن من بَلَغَ مجنونا فقال لا إله إلا الله فإنه لا يحكم له بالإسلام؛ يعني إذا كان مشركا قبل ذلك، أو من وُلد مجنونا ثم استمر وقال لا إله إلا الله فإنه لا يحكم له بالإسلام بهذه الكلمة، وإنما يكون تبع لأبويه بتفصيل معروف، فالمشرك الذي كان على الشرك ثم جُنّ وقال لا إله إلا الله في جنونه مائة مرة أو أكثر، بالإجماع عند أولئك المخالفين وعند أهل الحق أنه لا يدخل في الإسلام؛ لأنه تكلم بكلام لم يقصد معناه؛ لأنه لا يعقل المعنى. لهذا فالعبرة فيما تعبد فيه من الألفاظ العبرة بالإقرار بالمعنى لا بمجرد اللفظ، وذلك لأنّ المنافقين قالوا هذه الكلمة ظاهرا وهم بنص القرآن والسنة هم كفار في الدرك الأسفل من النار، فلم ينفعهم قول لا إله إلا الله لأنهم لم يقصدوا معناها أو لأنهم خالفوا ما دلت عليه.

(1/117)

إذن فهذه الكلمة دليلها أنواع من الإجماع هي قوله (والمراد من هذه الكلمة معناها لا مجرّد لفظها) وهذه الإشارة منه رحمه الله لأجل أنّ كثيرين قالوا هؤلاء الذين كفرتموهم أو قلتم هم مشركون يشهدون أو يقولون لا إله إلا الله ويتكلمون بذلك ويذكرون الله في اليوم ألف مرة بلا إله إلا الله، فكيف تقولون ذلك والنبي - صلى الله عليه وسلم - أمر بالكف على من قال لا إله إلا الله وقال لخالد «قتلته بعد ما قال لا إله إلا الله» إلى آخر ذلك، فيقال إنّ قول الكلمة مع مخالفة المعنى هذا غير نافع بالإجماع فيما ذكرنا في المنافقين وفي حال من بلغ مجنونا.
قال (والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو إفراد الله تعالى بالتعلق به والكفر بما يعبد من دونه والبراءة منه) المراد بهذه الكلمة ثلاثة أشياء في كلمة الشيخ هذه:
الأمر الأول: إفراد الله تعالى بالتعلق به، وهذا مأخوذ من النفي والإثبات بأنّ لا إله إلا الله معناها لا معبود حق إلا الله، لا أحد يستحق العبادة والتعلق والقصد لأجل العبادة إلا الله جل وعلا. فإذن المراد بهذه الكلمة أولا إفراد الله تعالى بالتعلق به يعني حين التعبد.

(1/118)

والثاني: والكفر بما يعبد من دونه، والكفر بما يعبد من دون الله هذا نفهمه من النفي؛ لأن النفي معناه ما جاء في سورة الزخرف في قول الله جل وعلا ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27], بضميمة قول الله جل وعلا في سورة الممتحنة عن إبراهيم ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ?، (فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ) يعني من المرسلين الذين معه على التوحيد من المرسلين والأنبياء ?إِذْ قَالُوا لِقَوْمِهِمْ ? كل نبي قال لقومه ?إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4]، إذن في آية الزخرف قال جل وعلا الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ?[الزخرف:26-28]، هذه الكلمة قال المفسرون هي كلمة لا إله إلا الله، فتكون كلمة لا إله إلا الله معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي)، ومعنى البراءة هنا هو ما دلت عليه آية سورة الممتحنة، فشمل ذلك الكفر بما يُعبد من دون الله؛ الكفر بما يعبد من دون الله وشمل البراءة منه، ولاحظ تعلق الكفر والبراءة بما يُعبد وليس بالعابدين لأن الكفر بالعابدين من اللوازم، وليس من معنى الكلمة، والبراءة من العابدين هذا من اللوازم وليس من معنى الكلمة.
الكلمة معناها: كلمة التوحيد يشمل الأمور الثلاثة التي ذكرها الشيخ رحمه الله هنا:
إفراد التعلق بالله.

(1/119)

البراءة من كل معبود سوى الله جل وعلا، أو البراءة من كل عبادة لغير الله جل وعلا.
والثالث: الكفر بكل معبود أو بكل عبادة إلا عبادة الله جل وعلا، الكفر بعبادة مَن دون الله جل وعلا، وهو كله راجع للعبادة نفسها، أما العابدون فهذا له حكم آخر وتفاصيل أخر.
إذن ظهر لك وجه الحجة من كون هذه الثلاثة أشياء التي ذكرها الشيخ رحمه الله تعالى من معنى الكلمة وهو مراد النبي - صلى الله عليه وسلم - لهذه الكلمة.
قال رحمه الله (فإنه لما قال لهم قولوا لا إله إلا الله قالوا: ? أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ?[ص:5]) هذا ظاهر في أنهم يعبدون آلهة ولا يقرون بأن العبادة والقصد يتوجه به إلى واحد بل يتوجه به إلى متعدد، وما بعده واضح حيث قال (فإذا عرفت أن جُهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة) إذا كان الكفرة مع علمهم بالمعنى كفروا فكيف يكون حال الذي لا يعلم المعنى أصلا يعني لم يعلم المعنى أصلا ولم يأتِ على باله هو يقع في الشرك مع عدم العلم بالمعنى، لا شك أنه أسوأ حالا من الذي يقع في الشرك مع علمه بالمعنى، فهذا يقع في الشرك وهو غير آمن بالمعنى لأن هذا فرط في واجب وهو أن كلمة التوحيد لا إله إلا الله لا تنفع إلا من علمها فعمل بمقتضاها، وأولئك علموا فخالفوا وهؤلاء المشركون في الأزمنة المتأخرة جهلوا وخالفوا، فقالوا كلمة لم يعلموا معناها فلم تنفعهم من هذه الجهة، ثم خالفوها من جهة العمل فلم تنفعهم أيضا من هذه الجهة، ولو كان هؤلاء تنفعهم الكلمة لكان المنافقون الذين قالوا لا إله إلا الله ينفعهم قولها؛ لأنهم يعلمون المعنى وتلفظوا بها ومع ذلك لما أبطنوا الكفر وعملوا به كانوا أشرّ من الكفار.

(1/120)

قال (بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) وهذا فيه إبطال التقليد في التوحيد فإن توحيد الله جل وعلا لا يصلح على جهة التقليد، بل لابد أن يعتقد المرء الحق بدليله مع علمه بمعنى كلمة التوحيد ومعنى ما دلت عليه، وهذا الاعتقاد يكفيه أن يكون في عمره مرة بدليله؛ يعني لو علمه لحين دخوله في الإسلام وعلم واستمر على المقتضى واستمر على ما دلت عليه، ثم لو سألته نسي ما عرفه واعتقده بدليله فإنه غير مؤاخذ، مثله المسلم الصغير المميز فإنه إذا عُلِّمَ هذه الكلمة وأخبر بمعناها وفهم ذلك وحفظه دليله أوعرف دليله من الكتاب أو من السنة واستمر على ذلك، فإنه يكفيه لأنه اعتقد الحق واعتقد معنى هذه الكلمة بالدليل غير مقلِّد في ذلك مرة في عمره ثم لم يأتِ بناقض لذلك الشيء، ولهذا عندنا في المدارس في الابتدائي يدرَّس الطالب أو الطالبة ثلاثة الأصول فيها معنى كلمة التوحيد والدليل عليها، وكذلك أركان الإيمان يعني مسائل القبر الثلاثة المعروفة، والعلماء من قديم جعلوا ذلك للمتعلمين الصغار؛ لأنهم إذا عرفوا ذلك بدليله مرَّة في العمر صار إيمانهم بما دل عليه التوحيد عن دليل لا عن تقليد، ولو نسوا بعد ذلك فإنه لا يؤثر ذلك؛ لأن نسيانهم ليس من جهة ترك العمل بما دلت عليه، ولكن من جهة نسيان تفسير الذي يُفصح لك به، لكن لو سألته قلت: هل يُدعا غير الله جل وعلا؟ فيقول لا. لأنه علم معنى الكلمة لو سألته هل يستغاث بغير الله؟ قال: لا، لأنه يعلم معنى الكلمة، بخلاف من خالف المعنى وما دلت عليه بشيء حدث له، يعني تسأله فيجيب بخلاف ما تعلم سابقا هذا يكون لابد له من تجديد علم بدليله، حتى يصبح خالصا من التقليد.

(1/121)

المقصود من هذا أن التقليد في التوحيد لا يجوز، ومن قلد في التوحيد فإنه لا ينفعه؛ لأن الله جل وعلا لام وذم أهل الشرك بقولهم ? إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ ?[الزخرف:22]، وفي الآية الأخرى ?مُقْتَدُونَ?[الزخرف:23]، فلا بد في التوحيد من دليل ولا ينفع فيه التقليد، وقد أوضحت ذلك مع زيادة بيان وضوابط في شرح ثلاثة الأصول لأن هذا إنما أتى عَرَضا.
قال(والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله) هذا الحاذق من أهل هذا الوقت من المشركين نسأل الله العافية وما قبله بأزمان، [...] عن كلمة التوحيد يفسرها بالربوبية لماذا؟ لأنه هو الذي درسه في مذهب الأشعرية ومذهب الماتريدية أو مذاهب المتكلمين، معنى كلمة التوحيد عندهم لا قادر على الاختراع إلا الله لا رازق إلا الله لا محيي إلا الله لا مميت إلا الله، هذا هو الحاذق المتعلم فيهم، (فلا خير في رجل جهال الكفار أعلم منه بمعنى لا إله إلا الله) ولو كان صاحب عمامة وجبة ولو كان ما كان فإن علمه غير مناسب لأن هذه الكلمة هي أساس كل خير، فإذا كان يجهل معناها فإنه لا خير فيه ولو ادّعى فيه الناس ما يدعون.
نقف عند هذا ونجيب على بعض الأسئلة.
[الأسئلة]
1/ هذا يقول من فسّر كلمة التوحيد بقوله لا حاكمية إلا لله متعلقا بقوله تعالى ?إِن الْحُكْمُ إِلَّا لِلَّهِ?(1) وهل هذا التفسير مستقيم أم هو غير ذلك نرجو التوضيح؟
__________
(1) الأنعام:57، يوسف:40، يوسف:67.

(1/122)

من فسر كلمة التوحيد بقوله لا حاكمية إلا لله، ويقول هذا هو معناها فهذا من جنس قول الخوارج؛ لأنهم هم فسروا التوحيد بتوحيد الحكم لقول الله جل وعلا ?فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ?[غافر:12]، ولقوله جل وعلا (إِنْ الْحُكْمُ إِلَّا لِلَّهِ) والحكم يجب إفراد الله جل وعلا به، وهو من مفردات توحيد الإلهية؛ لأنّ الحكم يعني في الشرع الحكم بالقرآن هذا تحكيم لله، فهو قصد لله جل وعلا طلبا للحكم، فهو من هذه الجهة فيه القصد، قصد القلب والعمل لطلب حكمه فيها، فمن قال معنى لا إله إلا الله لا معبود حق إلا الله كما هو تفسير أهل العلم فإنه يدخل فيه هذا المفرد من المفردات وهو إفراد الله جل وعلا بأنه هو المستحق للتحاكم إليه، لهذا إمام هذه الدعوة جعل من أبواب كتاب التوحيد أبوابا تخصّ هذه المسألة وهي مسألة التحاكم تحليل الحلال وتحريم الحرام وعدم طاعة أحد في تحليل الحرام أو تحريم الحلال في أبواب معروفة، فالمقصود أنّ تفسير لا إله إلا الله بلا حاكمية إلا الله هذا من جنس تفاسير المبتدعة؛ لأنّ لا حاكمية مساوية لـ: لا إله؛ فيعني أنّ الإله هو الحاكم وهذا غلط لأنّ الإله لا في اللغة ولا في العرف ولا في ما جاء به القرآن أن الإله هو الحاكم، وإنما الإله هو الذي يستحق العبادة، ومن العبادة القصد لأحدٍ لتحكيمه بغير شرع الله أو بشرع الله إذا قصد أحدا لتحكيمه راضيا بذلك مختارا فإنه قد عبده، وهذا هناك فرق بين مسألة الحكم والتحكيم قال جل وعلا في سورة النساء ? أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ?[النساء:60] قال طائفة من أهل العلم قوله هنا (يُرِيدُونَ أَنْ يَتَحَاكَمُوا) فيه اعتبار الإرادة وذلك أن يتحاكم عن رغبة ورضا بحكم الطاغوت، بخلاف ما لو أكره عليه أو

(1/123)

أجبر أو أضطر إلى ذلك غير راغب ولا مريد في أشباه هذه الحالات.
المقصود من هذا أنه يكون عابدا لغير الله إذا تحاكم راغبا في ذلك مُعظِّما له كحال العابد المحكم في الله جل وعلا في ذلك، فالحكم لله تبارك وتعالى تحكيم القرآن تحكيم لله، تحكيم السنة تحكيم لله جل وعلا، ولهذا لا يطلق الحاكم إلا على من حكم بشرع الله جل جلاله.
2/ هذا سؤال عرضنا له مرارا: هل هناك فرق بين أهل الحديث والفرقة الناجية المنصورة، وما حجة من فرق بينهما؟
مرّ علينا عدة مرات.
3/ من وقع في شرك الأولياء وكان كما ذكرت مصليا عابدا يظن نفسه موحدا مؤمنا، وكان في بلاد علماؤها يلبسون على العوام، ولا يبينون أن هذا شرك بل يفعلون ما يدل على إقرارهم على هذا الشرك من شهود الموالد وإقامة الدروس في المساجد التي بها قبور الأولياء فهل يعذر هؤلاء العوام بجهلهم وعدم وجود من يبين لهم؟
هذه المسألة معروفة بمسألة العذر بالجهل، ونرجئ الكلام عليها إلى مقام آخر إن شاء الله تعالى.
4/ هناك بعض الناس في بلاد أخرى يأتون إلى بعض الناس يزعمون أنهم أولياء فيطلبون منهم أن يدعوا لهم الله عز وجل فما حكم هذا العمل؟

(1/124)

إذا أتى إلى ميت؛ ولي أو نبي أو نحو ذلك فطلب منه أن يدعو الله له؛ يعني قال: يا فلان أدعو الله لي. هذا ميت، هذا هو معنى الشفاعة فمعنى طلب الشفاعة من الميت طلب أن يدعو الله له، أن يسأل الله، فإذن قول القائل للميت أدعو الله لي، أو يأتي للنبي - صلى الله عليه وسلم - خارج الحجرة والأسوار ويقول يا رسول الله أدعو الله لي أن يرزقني بكذا، ومعنى هذا اشفع لي بهذا المطلب، لهذا معنى أدعو الله لي اشفع، وحكمها حكم الشفاعة وقد مر معنا في هذا الكتاب أنّ أولئك ما قصدوا إلا الشفاعة، وهم حين يتقربون للموتى يريدون في النهاية أن الموتى يشفعون لهم إذا طلبوا ومنهم شيئا، فيأتي يذبح له ينذر له في المواسم وبين الحين والآخر لظنه أن هذا الميت أو هذا الولي أو هذا النبي أو هذا الجني أو إلى آخره يعرفه بأنه يتقرب إليه، فإذا سأله عند حاجته فإنه مباشرة يرفع حاجته ويدعوا له ويطلب له ما سأل؛ لأنه يتقرب إليه، فهم ما عبدوا إلا للقربى، ولا ذبحوا ولا نذروا ولا استغاثوا ولا عملوا هذه الأشياء بأنواع العبادات إلا لأجل أن يُشفع لهم يعني أن يشفع لهم من سئل.
فإذن من طلب من الميت أن يدعو له هذا معناه أنه طلب منه أن يشفع له والشفاعة لا تصلح إلا لله.
5/ هل يصح ما يقال أنه أشرف من عبد من دون الله هم الملائكة؟
ما لها حاجة العبارة هذه أصلا؛ أشرف من عبد من دون الله الملائكة، لا حاجة للعبارة أصلا، والملائكة على الصحيح يفضُلُهم الأنبياء والمرسلون، فالأنبياء والمرسلون والأولياء أفضل من الملائكة على الصحيح في هذه المسألة.
هذه هي المسألة المعروفة بالتفضيل بين الملائكة والبشر، عفوا البشر عن الملائكة، هناك أقوال فيها والتحقيق أن صالحي البشر الأنبياء والمرسلين والأولياء والصالحين من عباد الله أفضل من الملائكة لأدلة كثيرة في هذا المقام، وقد بسطها العلماء في مواطنها.

(1/125)

شيخ الإسلام كان إذا سئل عن هذه المسألة يسكت، يقول كنت أظن أن الكلام فيها محدث وأن السلف سكتوا عنها كنت أسكت عن الكلام فيها كما سكت السلف، حتى وجدت أن الكلام في التفضيل بين الملائكة والبشر سلفيٌّ أثري ثم ساق أقوال الصحابة والتابعين فيما وقف عليه في هذه المسألة.
6/ هل إجابة دعاء من كان يدعو عند القبر فيه ابتلاء لهذا الداعي؛ لأنه سوف يظن أن المجيب له صاحب القبر؟
هذا لاشك والابتلاء وقع في هذه المسألة وفي غيرها، فإذا أجيب دعاء من دعا عند القبر فإنه وقع له هنا المخالفة وابتلي بسببها بأنه لو أجيب لظن أن سبب الإجابة صاحب القبر أو بركة المكان، وهذا ابتلاء وشبهة وقع فيها لأنه فرّط في الحق، وكما ذكرتُ لك أنه يكون الإجابة لسِرٍّ؛ لسبب تعلّق بدعائه، وهو يظن أن السبب هو القبر، هذه المسألة مذكروة في شرح الطحاوية في أواخرها.
7/ ذكرت أن المنافقين قالوا لا إله إلا الله مع أنها لا تقبل منهم، ولكن يمكن أن يجيب عليها فيقول لا تقل له إنه كافر في الدنيا بل نقول إنه مسلم ونرد علمه إلى الله، هؤلاء الذين يصلون إلى القبر ويعبدون عبد القادر مثلا لا نطلق عليهم لفظ الكفار بل هم مسلمون، ونرد أمرهم إلى الله؟

(1/126)

هذا يعطينا دخول في بحث نريد أن تتنبهوا له فيما تسمعون أو تقرؤون، يكون هناك تنظير شيء بشيء لمعنى من المعاني أو لقدر من الاحتجاج، فلا توسع أنت ذاك إلى شيء أوسع مما كان الكلام فيه، لأن هذا يعطيك لبسا في الفهم وأيضا يوقعك في إشكالات علمية دائما، فالتنظير لا يكون دائما على جهة التكامل أو التماثل ما بين الأول والثاني، وإنما قد يكون لجهة من الجهات مثل ما ذكرنا في ورود الشبه بين المنافقين وبين من يقول لا إله إلا الله ويريد الاكتفاء بلفظها، وجه المشابهة قلنا إنه بالإجماع المنافق لم تُفده كلمة لا إله إلا الله، لم تفده في الظاهر أو في الباطن؟ الكلام معروف أنها لم تفده في الباطن، لكن هي لم تفده، ولو أفادته لنجى بها من النار، لكن لم تفده، كذلك من قالها ولم يعلم معناها فإنها لا تفيده من باب أولى؛ لأنه اشترك مع المنافق في القول، والمنافق زاد عليه في العلم، وذاك جهل فهذا قال لفظا ظاهرا وجهل المعنى، وذاك قال لفظا وعلم المعنى ومع ذلك في الدرك الأسفل من النار، لا يعني هذا أن ترتب جميع اللوازم على هذا التنظير من أن تقول أن هؤلاء مسلمون ظاهرا فهل نحكم لهؤلاء بالإسلام الظاهر إلى أشباه هذه الكلمة وإنما القصد أن نمثل للقول بالقول.
8/ ما معنى البراءة والكفر بما عُبد من دون الله؟
ذكرنا هذا.
9/ هل إجابة الله دعاء الحي من صاحب القبر من الاستدراج؟ ...
لا، هو من الفتنة له.
10/ نسمع في كتب العقيدة كثيرا ما يُكررون قولهم هذه المسألة شرك أصغر لأنها اعتقاد السببية فيما لم يجعله الله سببا لا قدرا ولا شرعا كحال في التمائم والطيرة، فهل هذه الحالة مطردة؟
هذه مسألة طويلة والجواب عليها يحتاج على وقت، لكن تلخيصها أن في مسائل الشرك الأصغر نُرجع كثيرا ما يُحكم عليه بأنه شرك أصغر بالتعلق بالأسباب.
الأسباب منها شيء أذن الله جل وعلا به ومنها شيء لم يأذن الله به شرعا، هذا واحد.

(1/127)

والأسباب منها ما جعله الله جل وعلا كونا وقدرا في كونه وما جعل سنته عليه –الأشياء-، ما جعله يعطي المسبب؛ ينتج النتيجة ومنها ما جعله لا ينتج النتيجة التي يظنها الظان.
مثلا الماء سبب لإزالة العطش أليس كذلك؟ الماء الحلو، لكن الماء المالح لم يجعله الله سببا كونيا لإزالة العطش، وإنما جعل الله جل وعلا الماء العذب هو سبب إزالة العطش.
الماء والنار، الماء تطفئ النار، فإذا احتجت إلى إطفاء النار لا تأتي بنار أخرى وإنما تأتي بماء.
يعني جعل الله جل وعلا لكل شيء سببا، وجعل هذه الأسباب تُنتج المسبَّبات، فمن جعل شيئا من الأشياء سببا لشيء آخر لم يكن في الشرع سببا له، فهذا مشرك الشرك الأصغر، بمعنى في الشرع ليس هذا السبب جائزا أو لم يُجعل في الشرع التعلق بهذا السبب أو استعماله جائزا، فإنه يكون ذلك منه تعلق بسبب ليس بسبب شرعي، فيكون شركا أصغر مع ضميمة الشيء الثاني وهو أن يكون هذا السبب لا ينتج المسبب كونا؛ لأن الأسباب قد تكون تنتج المسببات قدَرا ولكنها ممنوعة شرعا مثل الشفاء أو الاستشفاء بالمحرمات يشرب الخمر فيتداوى بها، يسمع موسيقى فينتفع بها في الدواء، هذه أسباب كونية قد تكون تؤثر في إنتاج مسبَّباتها، لكنها شرعا ممنوعة.
فمن استعمل سببا كونيا في إنتاج المسبَّب -الذي هو النتيجة- فيما نعلمه كونا أنه ينتج هذا السبب، نقول هذا لا يجوز شرعا وليس بشرك.
ولكن من جعل سببا ليس بسبب كوني ولا شرعي وتعلق به فإنه يكون مشركا الشرك الأصغر .
نرجع في تلخيص هذا أن الأسباب منها ما ينتج المسبب، ومنها ما لا ينتجه، فإذا كان ينتج المسبب كونا يعني فيما تعارفه الناس فتنظر، هل أباحته الشريعة أم لم تبحه؟
فإن أباحته الشريعة فهذا جائز استعماله لأنه سبب شرعي وقدري هذا نوع.
إذا لم تجزه الشريعة فيكون سببا كونيا مثل التداوي بالمحرمات، ولكنه ليس بسبب شرعي فهذا نقول غير جائز.

(1/128)

والحالة الثالثة ما ليس بسبب لا شرعي ولا كوني فإن هذا يكون التعلق به شركا أصغر؛ مثل تعليق خيط، يعلق خيط ويتعلق قلبه به فيدفع عنه العين، ما علاقة خيط من حبال أو قطن ما علاقتها بدفع العين؟ هذا ليس في الكون ما يثبت السببية، وليس في الشرع أيضا ما يجعل هذا السبب مأذونا به، فيكون التعلق به شركا. كذلك التميمة، تميمة طلاسم أو تميمة بها أشياء أو تميمة وضع خرز أو تميمة وضع جلد أو إلى آخره، هل هذا السبب ينتج المسبب قدرا لا ينتجه، وهو غير مأذون به شرعا، فإذن اجتمع فيه أنه ليس بمأذون به شرعا وأنه لا ينتج المسبَّب قدرا فصار التعلق به شركا أصغر.
يوضحه التميمة من القرآن، تميمة من القرآن هل هي شرك؟ ليست بشرك مع أنها تميمة، لكن اختلف العلماء هل يجوز تعليق التميمة من القرآن أم لا؟ وبالاتفاق لا تسمى شركا لأنّ التعلق بالقرآن من جهة كونه شفاء سبب كوني وسبب شرعي -صحيح؟- التعلق بالقرآن، لكن تعليق القرآن وإن كان سببا كونيا لكنه ليس بسبب شرعي، فلهذا لا يصح أن يطلق على تعليق التمائم من القرآن أنها شرك، ولكن نقول الصحيح أنها لا تجوز، و...(1)
[المتن]
إذا عرفت ما ذكرت لك معرفة قلب وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(2) وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبَل الله من أحد سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين:
الأولى الفرح فضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58].
__________
(1) انتهى الشريط الرابع.
(2) النساء:38، 116.

(1/129)

وأفادك أيضا الخوف العظيم؛ فإنك إذا عرفت أن الإنسان يكفر بكلمة يُخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظنّ المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138].
فحينئذ يعظم حرصك وخوفك على ما يخلصك من هذا وأمثاله.
[الشرح]
بسم الله الحكيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له تعظيما لمجده، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
قال إمام الدعوة الإصلاحية السّلفية في هذه القرون المتأخرة الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى بعد أنْ ذكر أصولا ومحكمات في فهم التوحيد وفهم الشرك وما كان عليه أهل الجاهلية من الإشراك بالله جل وعلا وصفة ذلك الشرك وما يتصل بذلك، قال (إذا عرفتَ ما ذكرتُ لك معرفة قلب) يعني أنّ الذي سلف يحتاج إلى العلم، فالعلم منه ما يُعلم بإدراكٍ لأول وهلة ثم يترك، ومنه ما يُعرف معرفة قلب، فيكون مدركا ومستقرا في القلب ومعلوما بأدلته وبراهينه.

(1/130)

قوله هنا رحمه الله (إذا عرفتَ ما ذكرتُ لك معرفة قلب) المعرفة هي العلم في هذا الموضع يعني إذا علمت ما ذكرت لك علم قلبٍ، والعلم والمعرفة في ابن آدم متقاربان، أما في حق الله جل وعلا فإنما يوصف سبحانه وتعالى بالعلم دون المعرفة، والمعرفة في القرآن أكثر ما جاءت في سبيل التهجين لها وأنها لا تنفع؛ لأنها معرفة بالظاهر لا معرفة القلب، كما قال جل وعلا ? يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وكما قال ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?(1) فأتت المعرفة لا في مقام المدح في القرآن بل في مقام الذّم، وهذا لأجل أن المعرفة لا يتبعها العلم بالحق دائما والإذعان له والعمل به، وإنما قد تكون قائدة لذلك وقد لا تكون وهو الأغلب، وعامة العلماء على أن المعرفة والعلم في ابن آدم متقاربان؛ لكن يختلفان في أن المعرفة قد يسبقها؛ بل المعرفةُ يسبقها جهل بالشيء أو ضياع لمعالمه، فجهل ثم عرف أو ضاعت معالم الشيء عليه ثم اهتدى إليه وعرفه، كما قال جل وعلا في قصة يوسف ?فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ?[يوسف:58] هذا من جهة العلامات والصفات.
__________
(1) البقرة:146، الأنعام:20.

(1/131)

فإذن المعرفة والعلم بمعنى واحد، ولهذا جاء في حديث معاذ حين بعثه النبي - صلى الله عليه وسلم - إلى اليمن أنّه قال عليه الصلاة والسلام «فليكن أول ما تدعوهم إليه إلى أنْ يعرفوا الله، فإذا هم عرفوا الله فاعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة» في بعض ألفاظ ذلك الحديث، نعم المحفوظ فيه «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدا رسول الله» لكن عُبّر عن ذلك تارة بالتوحيد وتارة بالمعرفة، وهذا يدل على أن المعنى عند التابعين الذين رووا بهذا وهذا متقارب، لهذا يستعمل العلماء كلمة المعرفة وكلمة العلم متقاربة، وهذا هو الذي درج عليه الشيخ رحمه الله تعالى هنا؛ لأنه مخاطب من ليس عنده ذلك التفريق الدقيق بين المعرفة والعلم.
قال (إذا عرفت ما ذكرت لك معرفة قلب) وهذا المقصود به علم القلب؛ لأن المعرفة معرفة اللسان أو معرفة الظاهر قد لا تقود للإذعان للحق، لكن معرفة القلب معها الاستسلام لذلك الحق.
قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1)) هذه المعرفة الثانية عرفت الشرك من حيث دلالته وصفته وحكمه وما كان عليه المشركون في إشراكهم بالله جل وعلا، فإذن هذا النوع الثاني من المقدمات، والشيخ رحمه الله في هذا الكلام يقدم بمقدمات للنتيجة التي يصل إليها وهي قوله بعد ذلك (أفادك فائدتين)، قال (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) الشرك اتخاذ الشريك، واتخاذ الشريك قد يكون على جهة التنديد الأعظم، وقد يكون على جهة التنديد الأصغر، حقيقة الشرك أن يُتخذ النّدّ مع الله جل وعلا واتخاذ الند مع الله قسمان:
__________
(1) النساء:38، 116.

(1/132)

إتخاذ للند فيما يستحقه الله جل وعلا على العبد من توحيده بالعبادة، وهذا التنديد هو الشرك الأكبر، كما جاء في حديث ابن مسعود حين سأله أي الذنب أعظم؟ قال عليه الصلاة والسلام «أن تجعل لله ندا وهو خلقك»، وكما قال جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] ونحو ذلك.
وهناك تنديد أقل يعني أن يجعل للمخلوق شيء من الندية ولكن لا تصل إلى صرف العبادة لغير الله، وهذا من جهة التعلق ببعض الأسباب التي لم يأذن الله جل وعلا بها، أو تعظيم بعض الأشياء تعظيم الذي لا يوصل إلى ما يناسب مقام الربوبية مثل الحلف بغير الله، ومثل قول لولا الله وفلان وأشباه ذلك.
فإذن الشرك هو التنديد، وهو اتخاذ الشريك مع الله جل وعلا، والتنديد قسمان:
تنديد أعظم: وهو أن يجعل ما هو محض حق الله جل وعلا للمخلوق.
وتنديد أصغر: وهو أن يجعل للمخلوق شيئا مما يجب أن يكون لله، لكن لا يبلغ أن يصل إلى درجة الشرك الأكبر.
ولهذا اختلف العلماء في تعريف الشرك الأصغر وفي ضابط الشرك الأصغر ما هو، كما سبق أن مرّ معكم في كتاب التوحيد:و
منهم من قال الشرك الأصغر هو ما دون الشرك الأكبر مما لم يوصف بالنصوص بأنه مخرج من الملة أو أنه فيه صرف العبادة لغير الله جل جلاله.
وقال آخرون الشرك الأصغر هو كل وسيلة إلى الشرك الأكبر.
والثاني ينضبط في أشياء ولا ينضبط في أشياء أخر.

(1/133)

فمدار ضابط الشرك الأصغر على أشياء ورد النص بتسميتها شركا أو أن حقيقتها تشريك ولا تبلغ التنديد الأعظم في صرف العبادة لغير الله جل جلاله، فقوله جل وعلا ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?، ظاهر في التحذير والتخوف من الشرك لأن الشرك لا يغفر (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وأما الذنوب فهي على رجاء الغفران كما قال هنا جل وعلا ويغفر ما دون ذلك لمن يشاء وكما قال جل وعلا ?قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا?[الزمر:53]، أجمع العلماء على قوله (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) نزلت في حق من تاب، فإذن قوله جل وعلا (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في حق من مات على غير التوبة مصرا على معصية فهو على رجاء الغفران تحت المشيئة إن شاء الله غفر له وإن شاء عذبه بذنبه، وأما من تاب فإنه لا يدخل تحت المشيئة لقوله جل وعلا (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا) ولقوله جل وعلا ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]، في آيات كثيرة في هذا المقام.

(1/134)

وهاهنا في هذه الآية بحث وهو أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) فيه النكرة في سياق النفي، ومن المتقرر في الأصول؛ أصول الفقه وفي علم العربية أن النكرة في سياق النفي تعم، وهنا وقعت النكرة في سياق النفي، والنكرة هي المصدر المنسبك من (أنْ) والفعل المضارع يشرك؛ لأن معنى الكلام إن الله لا يغفر شركا به والمصدر نكرة، وهذا يعني العموم؛ عموم الشرك، فيكون المراد هنا أن الله جل وعلا لا يغفر أي نوع من أنواع الشرك، فالشرك على هذا لا يدخل تحت الغفران سواء أكان أكبر أم كان أصغر أم كان في شرك الألفاظ وأشباه ذلك، بل إنما يقع فيه من الموازنة بين الحسنات والسيئات، وإما يؤخذ العبد به فيعذب عليه، وهذا اختيار جمع من المحققين منهم شيخ الإسلام بن تيمية، ومنهم أكثر أئمة الدعوة رحمهم الله تعالى، بناء على القاعدة الشرعية على ذلك.
قال آخرون من أهل العلم إن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) هو عام لأن أن يشرك نكرة أتت في سياق النفي فهي دالة على العموم، لكن العموم تارة يراد به الخصوص لأن العموم عند الأصوليين على ثلاثة:
مراتب عموم باق على عمومه.
وعموم مخصوص.
وعموم مراد به الخصوص.

(1/135)

فيكون اللفظ عاما ولكن المراد به شيء خاص، كما في قوله جل وعلا ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام:82]، فهنا قوله (وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ) هذه نكرة أيضا في سياق النفي بـ(لم) وهذه تدل على عموم الظلم، ولهذا فهم الصحابة ذلك فقالوا: يا رسول الله أيّنا لم يظلم نفسه؟ قال «ليس الذي تذهبون إليه فإنما الظلم الشرك ألم تسمعوا إلى قول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13]»، فأفهمهم عليه الصلاة والسلام أنّ المراد هنا بالظلم خصوص الشرك، فإذن يكون اللفظ عاما ولكن المراد به خصوص الشرك، وهذا ما يسميه الأصوليون عموم مراد به الخصوص، ففي هذه الآية قال طائفة من أهل العلم اللفظ عام ولكن المراد به خصوص الشرك الأكبر؛ لأنه هو الذي نعلم من النصوص أنه لا يُغفر وأنّ صاحبه متوعد بالنار كما قال جل وعلا مثلاً في سورة الحج إنه ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ?[الحج:31]، وكما قال جل وعلا في سورة المائدة ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، قوله في سورة المائدة (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ) (مَنْ) هذه شرطية و(يُشْرِكْ) فعل فيه الحدث فيه المصدر وهي نكرة هذا يدل على العموم، لكن لما رتب الأثر وهو أن الله حرم عليه الجنة ومأواه النار علمنا أن المراد خصوص الشرك الأكبر، فقالوا هذه الآية مثل تلك.

(1/136)

قال الأولون هذه الآية فيها عدم المغفرة وعدم المغفرة لا يستلزم الخلود في النار، وهذا غير الآيات التي فيها الخلود في النار، فتلك الآيات دالة على أن المراد بالشرك الخصوص؛ خصوص الشرك الأكبر لأن السياق يقتضيه، وأما هذه فلا دليل عليها.
وعلى العموم كما ذكرنا القول الأول هو قول الأكثرين، وعليه يتم الاستدلال هنا، وهو أن من عرف من الشرك الأكبر والأصغر في قول الأكثرين من أهل العلم لا يدخل تحت المغفرة أفاده الخوف من الشرك بالله جل وعلا؛ لأنه ليس ثَم شركا على هذا القول يدخل تحت المغفرة، بل إن الله جل جلاله لا بد أن يؤاخذ بالشرك، فإنْ كان شركا أكبر فالخوف عظيم منه فلا بد من معرفته ومعرفة وسائله ومعرفة أفراده حتى يحذره العبد، وإن كان شركا أصغر فلا بد أيضا من معرفته ومعرفة أفراده ومعرفة وسائله حتى يحذره العبد؛ لأن الجميع لا يدخل تحت المغفرة.
فإذن قول الشيخ رحمه الله تعالى هنا (وعرفت الشرك بالله الذي قال الله فيه ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) يريد منه وضوح صورة الشركن ثم الخوف من الشرك، وأثر ذلك الخوف وهو أن يسعى العبد في تعلم التوحيد وتعلم ضده الذي هو الشرك الأكبر والأصغر حتى لا يخاطر بدينه وبنفسه وبمستقبله في الآخرة لأشياء يتساهل فيها في هذه الدار الفانية.
هذه النقطة الثانية التي تكلم عليها الشيخ.

(1/137)

الثالثة من المقدمات قال (وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) دين الله الذي أرسل به الرسل هو الإسلام، الإسلام المراد به هنا الإسلام العام الذي يشترك في الدعوة إليه كل رسول، فكل رسول أتى بالإسلام العام، وأما محمد بن عبد الله عليه الصلاة والسلام فأتى بالإسلام العام والإسلام الخاص الذي هو شريعة الإسلام، والرسل من قبل مسلمون وأتباع محمد بن عبد الله عليه الصلاة والسلام مسلمون، وإسلام من قبلنا دخول بالإسلام العام، وأما إسلام هذه الأمة فهو إسلام من جهة العقيدة ومن جهة الشريعة.
وما هو الإسلام العام؟ الإسلام العام هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله.
هذا التعريف للإسلام دعا إليه الرسل جميعا، أن يُستسلم لله بالتوحيد وأن يُنقاد له بالطاعة والطاعة هنا بحسبها طاعة لكل رسول جاء كل أمة بحسب الرسول الذي جاءها والبراءة من الشرك وأهله.
فإذن هذا الأصل هو الدين عند الله جل وعلا الذي قال الله فيه ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?[آل عمران:19]، وبقوله ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ?[آل عمران:85]، قبل بعثة محمد عليه الصلاة والسلام كل مخاطب بالإسلام الذي بعث به الرسول الذي أرسل إلى تلك الطائفة، وبعد محمد بن عبد الله عليه الصلاة والسلام لا يُقبل من أحد لا الإسلام الذي بعث به محمد عليه الصلاة والسلام.
فإذن دين الله الذي أرسل به الرسل مشتمل تحقيق التوحيد لله وخلع الأنداد والكفر بالطاغوت، كما قال جل وعلا في سورة النحل ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]، وقال ?وَإِنْ مِنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ?[فاطر:24] ونحو ذلك من الآيات.

(1/138)

فإذن العلم بدين الرسل هذا مهم للغاية، وتعلم دين نوح عليه السلام، وتعلم دين إبراهيم عليه السلام، وما خالف به نوح قومه وما خالف به إبراهيم قومه، وكذلك دين موسى عليه السلام ودين عيسى وما خالفوا به أقوامهم، وكذلك الدين الذي بُعث به سيد ولد آدم عليه الصلاة والسلام وما خالف به أقوامهم.
إذا عرفت حقيقة دين المرسلين فإنه يسهل عليك أن تعرف ما عليه الناس في الأزمان التي غلب فيها الجهل.
قال –هذه الأخيرة؛ الرابعة من المقدمات- (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين) التوحيد ترْكه ممن تركه راجع إلى أحد شيئين أو هما معا في بعض الأحوال:
الأول: الجهل به.
والثاني: العناد.
والجهل قد يكون لعدم وجود من ينبه وقد يكون للإعراض عن البحث فيه.
والعناد والاستكبار هذا يكون مع العلم وإقامة الحجة.
وكل من الأمرين مُكَفِّر؛ فمن لم يأتِ بالتوحيد عن إعراض منه وجهل فهو كافر، ومن لم يأتِ بالتوحيد ويترك الشرك بالله جل وعلا عن عناد واستكبار فهو كافر، لهذا قال العلماء الكفر كفران:
كفر إباء واستكبار كقوله جل وعلا ?إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ?[البقرة:34].
والنوع الثاني الإعراض كما قال جل وعلا ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].
فليس كل من كفر كَفر عن عناد واستكبار، بل قد يكون كُفره عن الإعراض، ولهذا جاء في أواخر نواقض الإسلام التي كتبها إمام الدعوة رحمه الله؛ الناقض العاشر الإعراض عن دين الله لا يتعلمه ولا يعمل به. لا يهمه أن يعلم التوحيد ولا يهمه أن يعرف الشرك ولا يهمه هذه المسائل، يُعرض عن دين الله أصلا.

(1/139)

وإذا تقرر ذلك فهنا ما أصبح غالب الناس فيه من الجهل بذلك، هذا من جهة الحكم على الواقع ذاك الذي تكلمنا عليه من جهة التأصيل؛ أنّ الكفر قد يكون من جهة الإعراض والجهل، وقد يكون من جهة الإباء والاستكبار، ومن جهة الواقع يعني الحكم على الناس فإن المتلبس بالشرك يُقال له مشرك سواءً أكان عالما أم كان جاهلا، والحكم عليه بالكفر يتنوع:
فإن أُقيمت عليه الحجة؛ الحجة الرسالية من خبير بها ليزيل عنه الشبهة وليُفهمه بحدود ما أنزل الله على رسوله التوحيد وبيان الشرك فترك ذلك مع إقامة الحجة عليه فإنه يعد كافرا ظاهرا وباطنا.
وأما المعرض فهنا يعمل في الظاهر معاملة الكافر، وأما باطنه فإنه لا نحكم عليه بالكفر الباطن إلا بعد قيام الحجة عليه؛ لأنه من المتقرر عند العلماء أن من تلبس بالزنا فهو زان، وقد يؤاخذ وقد لا يؤاخذ، إذا كان عالما بحرمة الزنا فزنى فهو مؤاخذ، وإذا كان أسلم للتو وزنى غير عالم أنه محرم فالاسم باق عليه؛ لكن –يعني اسم الزنا باق أنه زانٍ واسم الزنا عليه باق- لكن لا يؤاخذ بذلك لعدم علمه.
وهذا هو الجمع بين ما ورد في هذا الباب من أقوال مختلفة.
فإذن يفرق في هذا الباب بين الكفر الظاهر والباطن، والأصل أنه لا يُكَفَّر أحد إلا بعد قيام الحجة عليه لقول الله جل وعلا ?وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا?[الإسراء:15]، والعذاب هنا إنما يكون بعد إقامة الحجة على العبد في الدنيا أو في الآخرة، قد يُعامل معاملة الكافر استبراء للدين وحفظا له، من جهة الاستغفار له، ومن جهة عدم التضحية له، وألاّ يزوج وأشباه ذلك من الأحكام.

(1/140)

فإذن كلام أئمة الدعوة في هذه المسألة فيه تفصيل ما بين الكفر الظاهر والكفر الباطن، ومن جهة التطبيق في الواقع يفرقون، فإذا أتى للتأصيل قالوا هو كفر سواء أكان كفره عن إعراض وجهل أو كان كفره عن إباء واستكبار، وإذا أتى للتطبيق على المعين أطلقوا على من أقيمت عليه الحجة الرّسالية البينة الواضحة أطلقوا عليه الكفر، وأما من لم تقم عليه الحجة فتارة لا يطلقون عليه الكفر كما قال الشيخ محمد بن عبد الوهاب في موضع: وإن كنا لا نكفر من عند قبة الكوّاز وقبة البدوي لأجل عدم وجود من ينبههم. الشيخ ما كفر أهل [الجبيلة] ونحوهم ممن عندهم بعض الأوثان في أول الأمر لأجل عدم بلوغ الحجة الكافية لهم، وقد يطلق بعضهم على هؤلاء الكفر ويراد به أن يعاملوا معاملة أهل الكفر حرزا ومحافظة لأمر الشريعة والإتباع، حتى لا يستغفر لمشرك، وحتى لا يضحي عن مشرك، أو أن يتولى مشركا ونحو ذلك من الأحكام.
فإذن نخلص من ذلك (وعرفت ما أصبح غالب الناس فيه من الجهل بهذا ) أنّ هذا الجهل بالتوحيد مذموم غاية الذم، سواء أطلقنا عليه حكم الكفر ونعني به الظاهر، لا الكفر الكامل الذي هو ردة مخرج من الدين أصلا، وإنما الكفر الظاهر الذي تترتب عليه الأحكام الظاهرة في الدنيا، أو قلنا أنه في هذا أتى بخطر عظيم في جهله بالتوحيد، فهذا ينبئك عن أن غالب الناس اليوم كما قال الله جل وعلا ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف:106]، وكما قال بل أكثرهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24]، فالحق بين وواضح وجلي من أراده أدركه ولكن سبب علمهم بالحق ليس هو خفاء الحق في نفسه ولكن سببه إعراض من أعرض، قال( بل أكثرهم لا يعلمون الحق) لم؟ هل لأدل أن الحق خافٍ أو يحتاج إلى معلومات خاصة بل السبب أنهم معرضون، بل أكثرهم لا يعلمون الحق فهم معرضون ذلك سبب عدم علمهم بالحق الإعراض.

(1/141)

فهذا الإعراض عن الدين والإعراض عن التوحيد وعدم تعلم التوحيد والجهل به، هذا قد تجده في أناس من الخاصة، وقد تجده في دعاة وقد تجده في بعض طلبة العلم، فمن أنعم الله جل وعلا عليه بمعرفة التوحيد ومعرفة ضده ومعرفة أنواع التوحيد وبيان ذلك والأدلة عليه، وعرفتَ ما أصبح غالب الناس فيه، بل أكثر وأكثر الناس فيه من الجهل بالتوحيد حتى وإن زعموا أنهم من أهله (أفادك فائدتين الأولى الفرح فضل الله ورحمته) فإنه لا شيء يعدل العلم بالتوحيد والعلم بضده والاستجابة لأمر الله بالتوحيد والاستجابة لنهي الله جل ولا عن الشرك ووسائله، فإن العلم بذلك هو أصل الاعتقاد، والعمل بذلك هو أصل الملة فأصل بعثة الأنبياء والمرسلين وزبدة الرسالات الإلهية، فمن رأى ما من الله به عليه من الإقبال على هذا العلم وفهمه وفهم حدوده وفهم أدلته وكلام أهل العلم فيه أفاده هذه الفائدة العظمى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58]، ولهذا الفرح (بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) يعني بالدين وبالتوحيد وبتعلمه وبالإقبال عليه، هذا خير من كل ما يغشاه الناس من أمور الدنيا ومن الأمور التي يظنون أنها فاضلة لأمور الدين كالاهتمام بالعلوم المختلفة أو الاهتمام بأشياء متنوعة، فأصل الملة أن تعلم التوحيد وتتعلمه، لهذا خاف إبراهيم على نفسه من عبادة الأصنام فدعا ربه بقوله ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم:35] خاف على نفسه وخاف على بنيه، قال إبراهيم التيمي رحمه الله: ومن يأمن البلاء بعد إبراهيم. لهذا بوب الشيخ في كتاب التوحيد باب الخوف.

(1/142)

فهنا إذا عرفت المقدمات الأربع، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا التوحيد والجهل بالشرك وعدم إعارة ذلك أو الاهتمام بذلك الاهتمام الواجب الذي يليق به لعظم مسألة التوحيد، أفادك فائدتين الأولى الفرح بفضل الله ورحمته، والحق أننا إذا تدبرنا ذلك فإننا نرى أنه لا شيء لنا، وإنما هو فضل الله جل جلاله، فالله ساق لنا هذا الفضل ويسر لنا ذلك بفضله وبرحمته، ثم نفرح بفضل الله وبرحمته كما قال ابن القيم رحمه الله في النونية:
واجعل في قلبك مقلتين كلاهما من خشية الرحمن باكيتان
لو شاء ربُّك كنت أيضا مثلهم القلب بين أصابع الرحمن
إذا عرفت هذا الفضل وهذه الرحمة التي غشيت بها ومن الله عليك بها فلا تتركنها إلى غيرها حتى يأتينك اليقين؛ لأن هذه أعظم نعمة تنعم بها على العبد أن يكون عالما بالتوحيد عالما بالرسل مخالفا لأهل الجهل والجهالة.

(1/143)

قال (أفادك فائدتين الأولى الفرح بفضل الله ورحمته كما قال تعالى ?قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ?[يونس:58])، وفضل الله ورحمته الدّين والقرآن وفقه الدين وفقه القرآن والتوحيد والإسلام ونحو ذلك، ولهذا روى ابن أبي حاتم وغيره عن عمر رضي الله عنه أنه دعا غلامه يوما إلى أن يخرج إلى إبل الصدقة الزكاة جُمعت له خارج المدينة فلما ذهب إليها اهتال غلامه من كثرتها فقال لعمر فقال لأمير المؤمنين: يا أمير المؤمنين هذا فضل الله ورحمته. فغضب عمر وقال: كذبت ولكن فضل الله ورحمته القرآن، قال تعالى (قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ) -يعني القرآن في نزوله وتشريعه وما حبى الله هذه الأمة به- (فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فإن كان ثم فرح فليفرح المرء بهداية الله جل وعلا له بالالتزام بدين الله وبمعرفة التوحيد والعلم به وما يتصل بذلك وهذا هو الفضل، وبه تعلم أن المحروم من حرم وأكثر الخلق حرموا هذا الفضل العظيم.
ثم الفائدة الثانية قال (وأفادك أيضا الخوف العظيم فإنك إذا عرفت...) إلى آخره، والخوف العظيم ملازم لن الشيطان أضل الأكثرين، فتفرح بفضل الله وبرحمته وتخاف:
فالفرح بفضل الله وبرحمته يعني بمعرفة التوحيد والعلم به ومعرفة الشرك ووسائله والابتعاد عن ذلك والدعوة إلى التوحيد والدعوة إلى النهي عن الشرك إجمالا وتفصيلا، هذا الفرح بفضل الله وبرحمته يفيد الثبات على ذلك، فكلما استحضرت الفرح هذا وكنت فرحا به كنت مستمسكا به.

(1/144)

ثم الخوف أو الفائدة الثانية يجعلك لا تلتفت عنه يمينا ولا شمالا، فكلما التفت كلما رجعت لأجل شدة الخوف، مستحضرا خوف إبراهيم وخوف عباد الله الصالحين، والخوف من الشرك لأجل ألا يقع العبد فيه، وأنتَ ترى اليوم أن أهل هذه البلاد مثلا مع ما هم عليه من أثر هذه الدعوة الإصلاحية العظيمة التي قربتهم إلى الله جل جلاله بالتوحيد وبالبعد عن الشرك ووسائله، لكن لأجل عدم الخوف من الشرك وقعوا في شركيات؛ من شركيات الألفاظ وبعضها من الشرك الأصغر وبعضها قد يكون من الشرك الأكبر في حق بعض الناس.
وهذا ونسأل من الله جل وعلا السلامة والعافية لأجل عدم الخوف من الشرك، فيكثر عند الناس أن يقولون نحن على الفطرة، والناس في هذا البلد أهل فطرة يستمرون أهل الفطرة إلى متى؟ الأجيال التي بعد آدم التي بعد آدم عليه السلام كانوا على الفطرة ثم أتتهم الشياطين فاجتالتهم عن دينهم.
إذن ما أمن أحد على دينه وهو عالم بحقيقة عداوة الشيطان، بل لا يأمن إلا من يخاف، من يستحضر الخوف دائما يحذر ويحذر ويستحذر الحذر فإذا غابت عنه مسائل التوحيد راجع وتأكد، وهكذا إذا تفهم وحفظ وراجع ودعا حتى يثبت وحتى يستقيم له دينه.

(1/145)

قال (وأفادك أيضا الخوف العظيم، فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) يُشير الشيخ رحمه الله بذلك إلى ما جاء بالحديث الصحيح أنه عليه الصلاة والسلام «وإنّ الرّجل ليتكلم بالكلمة من سَخَطِ الله لا يلقي لها بالا يهوي بها في النار سبعين خريفا» فقول الشيخ رحمه الله (يخرجها من لسانه وقد يقولها وهو جاهل) من جهة أنه لا يلقي لها بالا؛ لأنه لا يعلم أنها مكفرة فقوله عليه الصلاة والسلام لا يلقي لها بالا تهوي به في النار سبعين خريفا يعلم أنه منهي عنها لكن لا يلقي لها بالا من شدة الخوف منها، لهذا قال (فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه) بكلمة يحصل الكفر، سواء كان معتقدا لها؛ يعني لما دلت عليه، أو كان قوله لهذه الكلمة من الكفر بالله ناتج عن الإعراض عن دين الله وهو متمكن من معرفته.
فإذن الإعراض لا يُعذر به العبد إذا كان إعراضا مع التمكن من المعرفة؛ عنده أهل العلم يمكنه أن يسألهم، عنده أهل الديانة يستطيع أن يبحث عن الحق، ثم هو لا يبحث عن ذلك، فهذا يدخل في قوله عليه الصلاة والسلام (لا يلقي لها بالا يهوي بها في النار سبعين خريفا) .
قال (وقد يقولها وهو جاهل فلا يُعذر بالجهل) لأنه أعرض مع تمكّنه من المعرفة، أعرض مع قرب الحجة منه، فجهله لا بسبب خفاء الحق أو بسبب وجود من ينبهه وإنما جهله بها لأجل الإعراض.
فإذن هنا نلحظ التفريق في الجهل ما بين الجهل الذي سببه عدم وجود من ينبه بالحق، والجهل الذي سببه الإعراض.
فالجهل الذي سببه الإعراض مع وجود من ينبه هذا لا يعذر به العبد.
وأما الجهل الذي يكون لأجل عدم وجود من ينبه فإنه يعذر به حكما في الآخرة حتى يأتي من يقيم عليه الحجة، ولا يعذر به في أحكام الدنيا، فهو على كل حال متوعد هذا التوعد العظيم.

(1/146)

إذا كان الإنسان قد يعوي في النار سبعين خريفا يعني يكون في قعرها، هذا يعني أنه فارق نار الموحدين بكلمة يقولها، هذا من خاف هذا الشيء يلزمه أن يتعلم أسباب الرّدة وأسباب الكفر والكلمات التي قد يكفر بها وهو لا يشعر بذلك، وهذا مضبوط بضوابطه الشرعية، فإنه ليس كل من قال كلمة الكفر كفر، ولهذا الشيخ قال هنا (إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل) قد يقول ذلك (وهو جاهل فيعذر بالجهل) يعني في بعض أحواله (وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون) المشرك في أي زمان ومكان ما أشرك محادّة لله ولرسله قصدا في المحادّة وإنما حصلت المحادّة نتيجة لشركه، فهو إن أشرك محادّ، ولكن إذا قلت للوثني المشرك الجاهل أنت مبغض لله كاره لله جل وعلا محادّ لله يقول لا؛ لأنه يقول أنا ما فعلت هذه الأفعال إلا بقصد التقرب إلى الله حتى يرتفع مقامي عند الله.
فإذن لا يتصور في المشرك أنه أشرك للبعد عن الله بل أشرك ليتقرب إلى الله، كما قال جل وعلا ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/147)

قال رحمه الله بعد ذلك (خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?[الأعراف:138]) قوم موسى مروا على قوم يعبدون آلهة ويعبدون معبودات، فنظروا إلى ذلك فظنوا أنه محمود؛ لأنه مخالف لدين فرعون فقالوا لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ(138)إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[الأعراف:138-139]، وفي حديث أبي واصب المعروف أنه قال: مررنا ونحن حدثاء عهد بكفر بسدرة(1) وكان للمشركين سدرة ينوطون بها أسلحتهم فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال النبي عليه الصلاة والسلام «الله أكبر إنها السنن قلتم والذي نفسي بيده كما قال أصحاب موسى لموسى: اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ».
قال العلماء أصحاب موسى لم يكفروا وأصحاب محمد عليه الصلاة والسلام الذين كانوا حدثاء عهد بكفر لم يكفروا بتلك الكلمة، ولكن لو تبعها عمل لكفروا؛ لأنهم طلبوا شيئا عن جهل فلما بُيِّن لهم انتهوا.
وهذا يفيد -يعني قصة قوم موسى وقصة ذات أنواط- تفيد أنّ الموحد قد يخفى عليه بعض أفراد التوحيد، وهذا يفيده الخوف؛ لأن قوم موسى وهم خاصّة أصحاب موسى منهم من قال تلك الكلمة، وأصحاب محمد عليه الصلاة والسلام ممن أسلم حديثا منهم من قال تلك الكلمة، مع أنهم يعلمون معنى لا إله إلا الله ويعلمون ما يدخل تحتها من الأفراد، لكن جهلوا بعض الأفراد، هذا يفيد أن من دونهم لا بد أن يخاف الخوف الشديد؛ لأن جهله ببعض الأفراد أولى من جهل أولئك، فإن أنعم الله عليه بمنبِّه له بعد الكلام يحجزه عن العمل وينبهه، فهذا من نعمة الله عليه وإن لم يجد بل قال ذلك الكلام واتخذ إلها مع الله فإنه يكون قد ناقض بفعله توحيده.
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/148)

قال (فحينئذ يعظم حرصُكَ وخوفك على ما يخلصك من هذا وأمثاله) وهذا لاشك أن يوجب الخوف الشديد.
إذن هذا المقطع من كلام الإمام رحمه الله تعالى فيه تهيئة نفس الموحد لكشف الشبهات التي يأتي بيانها، فهيأ نفسه لبيان حال المشركين الذين أشركوا من أقوام كل رسول، وبيّن ديانة كل رسول، بيّن معنى التوحيد ومعنى ضده، وبيّن أن أكثر الناس مخالفون للتوحيد معرضون عنه جهال به، وبيّن أن هذه المقدمات تفيدك أولا الفرح والثاني الخوف، وهذا تهيئة لنفسيتك حين تتلقى كشف تلك الشبه، فكشف الشبه إذن الذي سيأتي يكون مع فرحك بالتوحيد وخوفك من الشرك، وهذا يقيم حاجزا قويا نفسيا من أن تتلقى الشبهة تلقيا عقليا بحتا، كما عليه علماء الكلام وأشباههم دون وضعٍ تعبدي نفسي من الوجل والخوف والفرح والرضا، ثم أنْ تكون حين تعرض لك جواب الشبه يكون في نفس الفرح بفضل الله بالتوحيد والفرح بفضل الله جل وعلا ورحمته أن كُشفت لك الشبه.
فإذن الشبه مَزَلَّة أقدام من جهة عرضها ومن جهة كشفها، فلابد لها من قاعدة تقوم عليها نفس الموحد، وهذه القاعدة هي التي قدمها الشيخ رحمه الله فأول الكلام قواعد علمية، والآن هذا الفرح والخوف قواعد نفسية حتى تكون فيما تستقبل من عرض الشبه ونقدها وكشفها، تكون ما بين قواعد علمية محكمات لا تزول بعدها، وما بين تحسينات نفسية لا تتأثر بالشبه مهما جاءت، فإذا جاءت الشبهة صار عنك خوف من ضد التوحيد وفرح لما أنت عليه من التوحيد، وهذا يجعلك في قوة وتحصن وأمان بفضل الله وبرحمته.

(1/149)

الحمد لله جل جلاله على ما أنعم به علينا من نعمة التوحيد ودراسته وتعلمه ونبذ الشرك والبراءة منه وبُغض الشرك وبغض أهله ومعاداة أولئك والتبرِّئ منهم قولا وعملا واعتقادا، ونسأله جل وعلا بكل اسم له حسن وبصفاته العلا أن يديم علينا هذا الفضل وهذه الرحمة، وأن يجعلنا فرحين بذلك خائفين من ضده ما حيينا، نسأله جل وعلا أن لا يزيغ قلوبنا إذ هدانا، وأن ينعم علينا ويتم نعمه ذلك بأن يتوفانا وهو راض عنا غير مغيرين ولا مبدلين، نعوذ بك اللهم من كل فتنة، نعوذ بك اللهم من كل فتنة تصدنا عن هذا الأمر الجلل في التوحيد ودعوة الأنبياء والمرسلين.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
[الأسئلة] نأخذ بعض الأسئلة.
بالمناسبة في مواقف السيارات، أهل المسجد يودون من الإخوة أن يقفوا في المواقف الشرقية أو في الجنوبية في هذه الجهة؛ لأن الوقوف في الجهات الضيقة قد تضيق على من يريد أن يخرج من بيته ونحو ذلك من بعض الإخوة.
هنا فيه سيارتين تضيق على أصحابها تقول سيارة [...] رقمها مائتين وخمسة، صفر ثلاثة وخمسين و[...] سبعمائة وعشرين أربعة وخمسين سبعة وتسعين استحضر دائما قول النبي - صلى الله عليه وسلم - «لا ضرر ولا ضرار» لا تضر إخوانك، قد يكون أحدهم عنده موعد يريد أن يستفيد بعض الوقت من العمل ثم يذهب إلى موعد مهم له إما لمستشفى أو ضروري بمصالحه أو لأهله أو نحو ذلك، فلا تفترض أن الذي يحضر يحضر كل الفترة، وأنهم جميعا سيخرجون خروجا واحدا، لا تفترض هذا، بل استحضر أن منهم من سيخرج مبكرا منهم من عنده كذا ولا يفترض أن الذي سيحضر يتخلص من كل المشاغل، يحضر نصف ساعة يستفيد بعض الشيء ثم أذهب إلى بعض الأعمال فيعين بعضكم بعضا على أمر دينه ودنياه.
1/ هل صفة العلو ذاتية أم فعلية ؟
صفة علو الله جل وعلا ذاتية، هو جل وعلا لم يزل عاليا على خلقه سبحانه وتعالى، له علو الذات وعلو الصفات.

(1/150)

2/ نسأل الله بكل اسم له حسن، فهل هناك لله بعض الأسماء السيئة؟
أعوذ بالله، أعوذ بالله، فأسماء الله جل وعلا حسنى حسنة، والشر ليس إلى الله جل وعلا لا في ذاته ولا في أسمائه ولا صفاته ولا أفعاله؛ يعني لو قال الداعي أسألك اللهم بأسمائك الحسنى هل يفهم منه أنه ثم أسماء غير حسنى؟ لا يفهم ذلك.
3/ هذا السؤال فيه طول بعض الشيء نقل قول بعضهم.
الكفر الظاهر والباطن هو الذي ذكرت لكم تفصيله، وأما الجاهل قد يكفر قد يكون جهله عن إعراض مع وجود من ينبه، مثل مثلا واحد في هذه البلاد يجهل التوحيد ويعمل الشرك مع قيام الحجة وقيام الدعوة ووكل يبلغ ومن يبلغون هم موجودون في المجلات وفي الصحف وفي مناهج التعليم وفي كلماتهم وفي الإذاعة إلى آخره، فهذا من أعرض من قيام تمكنه، مع تمكنه من السؤال وطلب الحق هذا لا شك أنه لا يعذر بجهله في هذه المسألة؛ لأنّ جهله لا بسبب عدم وجود من ينبهه، ولكن بسبب إعراضه أصلا عن هذا الأمر، لأنه هناك من ينبهه.
أما إذا جهل لأجل أنه لم يأتِ من ينبهه هو الذي ذكرنا لكم قول الشيخ رحمه الله فيه وإن كنا لا نكفر من عند قبة الكوّاز لأجل عدم وجود من ينبههم، والكفر إنما قلنا كفر ظاهر وباطن تبع لقول بعض أئمة الدعوة كالشيخ ابن معمر وغيره، وهو ظاهر كلام الشيخ محمد بن عبد الوهاب في بعض المواضع، وتفصيل هذه المسألة يأتي إن شاء الله تعالى في مسألة الإباء والإعراض وأشباه ذلك.
4/ هل هناك فرق بين المشرك والكافر؟
نعم، الكافر قد يكون كافرا بلا شرك؛ يكون كافرا بلا شرك، يكون كافر بلا شرك، مثل من ارتكب شيئا من الأمور التي يرتد بها غير الشرك فإنه يكون كافرا وإن لم يحصل منه شرك فالشرك تشريك في العبادة، والكفر قد يكون ببعض ما يحكم عليه بالكفر والردة لكن ليس ثم تشريك.
إذن إذا راجعت باب حكم المرتد في كتب أهل العلم لوجدت أنّ من أحوال الردة الشرك قد يكفر بغير ذلك.

(1/151)

5/ هذا ينبه على أن الشيخ محمد العثيمين حفظه الله قد نقل اللقاء اليومي والدرس اليومي من مسجد علي بن المديني إلى جامع ذي النورين.... اعتبارا من غد يوم الأحد
[المتن]
واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]، وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83].

(1/152)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ(16)ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:16-17]، ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيناته فلا تخف ولا تحزن?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]، والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال الله تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173] فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]، قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله حق الحمد وأوفاه، وأشهد أن لا إله إلا الله وحده لا شريك له هو ولي من تولاه، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله صلى الله عليه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.

(1/153)

اللهم إنا نسألك عما نافعا وعملا صالحا وقلبا خاشعا ودعاء مسموعا، اللهم أعِنا على الحق، اللهم أعنا على الحق، اللهم أعنا على الحق، اللهم لا تجعلنا إلى الباطل سبيلا، نعوذ بك من الحور بعد الكور، نعوذ بك من الضلال بعد الهداية، نعوذ بك أن نضل أو نضل أو نزل أو نزل أو نجهل أو يجهل علينا.
قال الإمام رحمه الله تعالى في مقدماته العظيمة في الفائدة بين يدي كشف شبهات المشركين التي لبَّسوا بها أهل عقول الجهلة في توحيد الله جل جلاله وما يستحقه سبحانه وتعالى من إفراده بالعبادة وحده دونما سواه وأن يكون الأمر كله له وأن يكون الحكم كله لله جل وعلا فيما يختص بالشرعيات وفيما يختص بما يعمله المكلف.
فالحكم جميعا لله جل وعلا، فالواجب على العبد أن يجعل الفيصل فيما يطلبه وفيما يريد الصواب فيه أن يجعل الفيصل كلام الله جل وعلا وكلام رسوله - صلى الله عليه وسلم - كما قال سبحانه ?إِن الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[يوسف:40]، فكما أنه سبحانه الحكم بأمره في ملكوته، كذلك هو الحكم فيما يختلف الناس فيه وفيما يطلبون العلم فيه والصواب والحق فيه في الشرعيات والعمليات.

(1/154)

قال رحمه الله بعد أن ذكر المقدمات التي سلفت (واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداءً كما قال تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ?[الأنعام:112]) قد يأتي الشيطانُ للعبد بشبهة أن التوحيد والدين إذا كان من عند الله حقا وإذا كان ذلك فيه مرضاة الله جل وعلا والله ينصر أولياءه ويعز أولياءه ويخذل أعداءه فالمفترض أن يكون –يعني في إيقاع الشيطان في النفوس- أن يكون أهل التوحيد هم الغالبين، وأن يكون الرسل ليس لهم أعداء لأنهم من عند الله جل وعلا، وهذا الظّن قد ظنه طائفة من المشركين فرغبوا في إنزال ملك حتى يُتفق عليه، ورغبوا في أن يكون للنبي كذا وكذا من الأشياء التي يكون معها الاتفاق وعدم المعاداة له وعدم الجحود ما جاء به، كما قال جل وعلا ?وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الْأَرْضِ يَنْبُوعًا?[الإسراء:90] الآيات في سورة الإسراء، وكذلك الآيات في سورة الفرقان ? وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا(7)أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا(8)انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا?[الفرقان:9]، فمن حكمة الله جل جلاله أنه بعث الرسل وجعل لكل رسول أعداء، وأعداء الرسل من الإنس والجن؛ لأن بَعثة الرسل للإنس أقوامهم وللجن الذين يسمعون حديثهم، إلاّ محمدا عليه الصلاة والسلام فإن بعثته للعالمين جميعا للإنس كافة وللجن كافة، فلكل رسول أعداء وهؤلاء الأعداء جعلهم الله جل وعلا

(1/155)

أعداء لحكمة؛ لأن أمر التوحيد عظيم، فلهذا قال سبحانه (وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ)، وقال جل وعلا في الآية الأخرى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا?[الفرقان:31]، فحكمة الله جل وعلا اقتضت أنْ يجعل لكل نبي أعداء، وهكذا لكل أتباع الرسل والأنبياء جعل لهم أعداء؛ لأن حكمة الله سبحانه وتعالى اقتضت أن يُفْرَق بين حزب الله وحزب الشيطان، هذا الفرق بين حزب الله وحزب الشيطان قد يكون فرْقا بالعلوم وقد يكون فرْقا بالسيف والسنان، لهذا القرآن فرقان فَرَقَ الله جل وعلا فيه بين علوم الحق وبين علوم المشركين.
المقصود أن حكمة الله اقتضت أن يكون لكل نبي عدوا، فلا ينظر الموحد في زمن ما إلى أنّ أهل التوحيد قلة، أو إلى أنهم مزدرَوْن، أو إلى أنهم لا يؤبه لهم، أو إلى أنهم مكثوا زمنا طويلا لم يُنصروا، أو نحو ذلك من الأشياء، أو أنهم يُعذبون، أو أنهم يُطردون، أو ما يفعله الأعداء بأهل التوحيد، لا ينظر إلى ذلك وإنما ينظر إلى الحق في نفسه، وحكمة الله عرفها أهل السنة بأنها وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، وضع الأشياء في مواضعها الموافقة للغايات المحمودة منها، والله جل وعلا أَذِنَ بالشر في ملكه والشر ليس إليه ليظهر طيب الطيب وليظهر طيب أهل الحق على خبث غيرهم، فأذِن به جل وعلا أذِن بالشر فِداءً بالخير حتى يظهر، فلولا هذه العداوة ما ظهر المستمسك بالتوحيد من غيره ما ظهر الذي على قناعة تامة من توحيد الله جل وعلا من المتردد الذين هم في ريبهم يترددون، ونحو ذلك من الحِكم العظيمة.

(1/156)

فالله جل وعلا أنزل العداوة في موضعها، وهذه العداوة موافقة لغاية محمودة منها، فَجَعْلُ بعض الجن والإنس بل الأكثر من شياطين الإنس والجن أعداء للرسل هذا فيه غايات محمودة، ومن هذه الغايات المحمودة التي هي حكمة الله جل وعلا أنْ يظهر أنصار الله جل وعلا الذين يستحقون فضله ومِنَّتَه ودار كرامته، ومنها أن يظهر الفرقان بين أهل الحق وأهل الباطل بشيء بشري وليس سماوي، وربما يُنعم الله جل وعلا بشيء من عنده من السماء كتأييد بملائكة أو نحو ذلك، ومنها أن يظهر أن هؤلاء الذين نصروا دينه ليس عندهم شك ولا شبهة مع كثرة المعادين ومع كثرة الشبه ومع كثرة ما يَرِد فإن استمساكهم بالحق دليل على صحة التوحيد، فالرسل مع قلة من استجاب لهم استمسكوا بالحق وبعضهم مكث مدة طويلة، فظهر أنّ هؤلاء الذين استمسكوا بالحق وثبتوا عليه، حتى إن أحدهم ليؤخذ فينشر بالمنشار نصفين ما يَرُدُّه ذلك عن دينه هذا شهادة عظيمة بأنّ هذا الذي حملوه حق لأن الله جل جلاله جعلهم مكرمين بهذا الأمر ومكرمين باتباع الرسل يعني باتباع الحق، فيه حكم شتى.
والشيخ رحمه الله هنا (لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء) وهذا الحصر مأخوذ من الآية ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا?(1) فلفظ (كل) ظاهر في العموم وهو بمعنى لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء.
وأعداء التوحيد أعداء الأنبياء والرسل على قسمين: أعداء رؤساء، وأعداء تبع.
فالرؤساء: إما أهل الرئاسة والتدبير في أمور الدنيا، وإما أهل الرئاسة في أمور الفكر والدين، هؤلاء هم الذين تزعموا العدواة وصدوا الناس عن الدين، هذا الصنف من أصناف الأعداء.
والصنف الثاني منهم الأتباع الرّعاع: الذين أعرضوا عن الحق، أو الذين أخذتهم الحمية والعصبية في ألا يقبلوا التوحيد وأن ينصروا رؤساءهم.
__________
(1) الأنعام:112، الفرقان:31.

(1/157)

فلا يوصف بالعداوة العلماء فقط أي الرؤساء فقط، بل أعداء التوحيد العامة والرؤساء جميعا؛ لأن من لم يستجب للتوحيد فقد سب الله جل جلاله كل مشرك بالله فهو متنقص الرب جل وعلا ساب له، فمن ادعى أن مع الله إله آخر يتوسط به ويزدلف به إلى الله جل وعلا عن طريقه بوساطته وشفاعته سواء كان ذلك عالما أو لم يكن عالما وإنما يكن تبعا لرؤسائه فإنه عدو للتوحيد، وربما كان هؤلاء من جهة انتشارهم في الناس أبلغ في إحياء عداوة التوحيد وبثها من الخاصة، وهذا ظاهر بيّن؛ لأن العامة ينشرون من الأقوال والأكاذيب أعظم مما يبثه الخاصة.
وإذا نظرت إلى دعوة محمد بن عبد الله عليه الصلاة والسلام، فإن الذي نشر أنه صابئ والذي نشر أنه ساحر والذي نشر أنه مجنون أتباع الكبار أتباع الرؤساء والملأ في العرب.
وكذلك إذا نظرت إلى دعوة الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، فإنّ الذي نشر في الناس مقالة أعداء الشيخ من علماء زمانه إنما هم العامة، فالعامة عداوتهم تأتي من جهة التعصب ومن جهة نصرة الباطل لقناعتهم بمن قال لهم ذلك، فعندهم علماء معظمون ورؤساء معظمون فيقتدون بهم ويحتجبون لمقالهم دون نظر وتدبر، فهؤلاء أعداء لتوحيد الله جل وعلا.
وكلٌّ من هذين الصنفين يجب الحذر منه ويجب على الموحد أن يعاديه، فليست عداوة الموحد لعلماء المشركين خاصة، أو الذين أعلنوا الحرب على التوحيد خاصة هؤلاء لهم نصيب من العداوة أكبر، وكلّ من لم يوحد الله جل وعلا وانغمس في براثن الشرك وأشرك بالله فهو عدو لله جل وعلا، فكلّ مشرك عدو لله جل وعلا، كما قال سبحانه وتعالى ?وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ?[التوبة:114].

(1/158)

قال جل وعلا?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا?[الأنعام:112]، و(شَيَاطِينَ الْإِنسِ) جمع شيطان والشيطان هو البعيد عن الخير مأخوذ من شَطَنَ إذا بَعُدَ، فالشَّاطِن هو البعيد، والشيطان -النون فيه أصلية- وهو البعيد من الخير، والخير بما يناسبه، ولهذا قيل لبعض الحيوانات شيطان لما يناسبه من بعده عن الخير وما يلائمه، وقيل للحمامة في الحديث شيطانة في قوله «شيطان» حديث النبي عليه الصلاة والسلام الذي رواه أبو داوود وغيره «شيطان يتبع شيطانة» فالشيطان هو البعيد عن الخير، والخير في كلٍّ ما يناسبه، وقد قال الشاعر في ذلك:
أيام كنا يدعونني من الشيطان من غزل وكنا يهوينني إذ كنت شيطان
يعني كنت بعيدا عن الخير مع بقاء اسم الإسلام عليه، لكن يكمن البعد عن الخير في الكفر، فالكافر والمشرك شيطان من شياطين الإنس، ولابد أن يمدَّه شيطان من شياطين الجن لأنه ما من أحد إلا وابتلى به القرين.
قال (عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ) شياطين الإنس يرون وشياطين الجن لا يرون، وهم الذين يلقون أيضا بعض الشبه في نفوس شياطين الإنس من جهة الوسواس والقرين.

(1/159)

قال(يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا) في قوله (زُخْرُفَ الْقَوْلِ) ما ينبئ على أنّ علوم المشركين وشبه المشركين.... (1) الشيء الناصع البيّن الجيد ومنه قيل للذهب زخرف؛ لأنه ناصع واضح، فزخرف القول الذي له مشروع وضياء يبصره ببصيرته المتأمل له فيخدعه، فقال جل وعلا هنا (يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ) لهذا أنّ ما عند المشركين من العلوم لها زخرف فليُحذر منه، لا يتصور في هذا المقام مقام كشف الشبهات أن شبهة المشرك ليس لها وجه البتة، لا تتصور هذا، فإن المشرك يوحي بعضهم يوحي بعض المشركين إلى بعض بزخرف القول حتى تزين الشبهة، فلا يقال هذه الشبهة فيها نصيب من الحق فتكون حقا، أو أن يظن أن شبهة المشرك ليس لها نصيب من النظر البتة، بل يكون لها زخرف ويكون لها نظر، فإذا تأملها أهل العلم وجدوها داحضة، كما قال جل وعلا ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ?[الشورى:16]، فالحجج التي يدلي بها أهل الشرك فيها زخرف وفيها تدليس وفيها تلبيس، ولها بعض الشبه لها بعض ما يجعلها ملتبسة بالحق.
ولهذا لا تتصور أن الشبه التي تأتي، التي أدلى بها أعداء التوحيد أن كل واحدة لا تدخل العقل أصلا، بل منها أشياء خدع بها الشياطين هؤلاء من خدعوا من أمم الإنس والجن، ولكن هذا القول غرور يعني أنه يُظهر و[...] ويتزخرف عند سماعه أو عند رؤيته، ولكنه عند التحصيل ليس بشيء وهذا لأنه إذا تدبر وفحص وجد أن حججهم داحضة.
__________
(1) الظاهر وجود قطع في الشريط.

(1/160)

قال (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) وهذه مقدمة مهمة في سبيل كشف الشبهات التي أدلى بها علماء المشركين، (قد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، العدو للتوحيد لا تتصور خاصة من أمة محمد - صلى الله عليه وسلم - من العلماء الذين جاؤوا في هذه الأمة لا يتصور أن عدو التوحيد لا يكون عنده البتة لا يتصور أن عدو التوحيد لا يكون فقيها لا يكون محدثا لا يكون مفسرا لا يكون مؤرخا بل قد يكون مبرزا في فن من هذه أو في فنون كثيرة، كحال الذين ردوا على إمام هذه الدعوة فإنهم كان يشار إليهم بالبنان فيما اختصوا فيه من العلوم، منهم من كان فقيها، منهم من كان مؤرخا، وهذا حال أيضا من رد عليهم أئمة الدعوة فلا تتصور أن عدو التوحيد لا يكون عالما، وهذه شبهة ألقاها الضُّلال في نفوس الناس، فجعلوا اعتراض العالم على العالم دال على صحة كل من المذهبين، هذا وهذا [والمعنى] واسع، ولهذا بعضهم يقول في مسائل التوحيد هذا أصح من القول الثاني أو في أصح قولي العلماء هو كذا وكذا، هذا لا يسوغ أن يقال في مسائل التوحيد؛ لأن من خالف في مسائل التوحيد فإنه ليس من علماء التوحيد ولا علماء السنة الذين يصح أن تنسب لهم مقالة أو أن يؤخذ بقولهم في الخلاف، بل التوحيد دلت عليه الدلائل الكبيرة من الكتاب والسنة وإجماع سلف الأمة وبينه الأئمة فمن خالف ولو كان من العلماء الكبار في الفقه أو في التاريخ أو في الحديث أو غيره فإنّ مخالفته لنفسه، ولا يقال إن في المسألة خلافا.

(1/161)

لهذا لا بد أن تنتبه إلى أن عدوّ التوحيد من علماء المشركين ليس من صفته أن يكون غير عالم، بل قد يكون عالما وإمام في فن من الفنون؛ إمام في التفسير، وإمام في الفقه، مرجع في القضاء ونحو ذلك مثل أعداء الدعوة الذين عارضوا الشيخ رحمه الله وعارضوا الدعوة كحال مثلا من المتأخرين داوود بن جرجيش، فإنه كان على علم واسع ولكن من علماء المشركين، وكحال محمد بن حميد الشرقي صاحب كتاب السحب الوابلة على ضرائح الحنابلة أيضا كان من أعداء التوحيد فصنف ردا على المشايخ فيما تكلموا فيه على منظومة البوصيري المعروفية الميمية وأبطل أن يكون ذلك شركا وقرر ما قاله البوصيري إلى آخر ذلك، وللشيخ عبد الرحمن بن حسن صاحب كتاب فتح المجيد المجدّد الثاني رحمه الله له في ذلك رسالة ردّ بها على صاحب هذا الكتاب، فهو بارز في الفقه وأشير إليه في التفسير وبالتراجم إلى آخره ولكنه من علماء أعداء التوحيد من علماء المشركين؛ لأنهم نافحوا عن الشرك، وردوا على أهل التوحيد [........] في تعريف التوحيد والشرك [....] المسلم مشركا مرتدا فأضلوا الناس في ذلك.
فإذن المقدمة المهمة بين يدي هذه الرسالة: ألاّ تظن أن العلماء الذين يشار إليهم بالبنان أنّ هؤلاء لا يكونون مشركين، بل في زمن الشيخ رحمه الله وما بعده كان هناك علماء يشار إليهم ولكنهم كانوا مشركين مثل مفتي الشافعية أيضا في مكة أحمد بن زيني دحلان وأشباه هؤلاء، فالناس يرجعون إليهم ويستفتونهم فيصدرون عنهم، فلا يتصور أن الشرك ليس له علماء تحميه.

(1/162)

فإذن كمقدمة لا تقل في مسألة من المسائل التي يأتي كشف الشبهة فيها قالها العالم الفلاني، وقالها الإمام الفلاني، وكيف يفعلها الإمام الفلاني، فهذا إما أن يكون جاهلا ما حرر المسألة كبعض العلماء المشهورين المذكورين بالخير، وإما قد يكون قد علم فعاند وعارض وصنف في تحسين الشرك، مثل ما فعل مثلا الرازي فخر الدين الرازي صاحب التفسير المسمى بمفاتيح الغيب، حيث صنف في تحسين دين الصابئة ومخاطبتهم للنجوم كتابا سماه: سرّ المكتوم في أسرار الأفلاك ومخاطبة النجوم. وبه كفره طائفة من أهل العلم، فيحسن كيف تخاطب النجوم وكيف يستغاث بها وكيف تستنبط إلى آخره، وصنف في ذلك ليدل صابئة حران على ذلك، وهذا لا شك أنه من الضلال البعيد، فلا يقال في أي شبهة يأتي ردها أو رد عليها أئمة السنة والتوحيد، لا يقال كيف العالم الفلاني قالها؟ كيف راجت على هذا العالم الفلاني؟ وهؤلاء إما أن يكونوا جُهالا فلا يصنفون في أعداء التوحيد، وإما أن يكونوا صنّفوا في الشرك وتحسينه، هؤلاء هم الذين عناهم الشيخ بقوله (وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج)، إذا رأيت نقولهم قد تكون عن شيخ الإسلام وعن ابن القيم كما فعل داوود بن جرجيش مثلا صنف كتابا سماه: صلح الإخوان. نقل فيه عن شيخ الإسلام وابن القيم نقولا، ونقل عن أقوال المفسرين وأقوال كثير من العلماء، مثل في هذا العصر ما صنف مثلا محمد بن علوي المالكي كتابا حشد فيه أقوال نحوا من مائتين أو ثلاثمائة من العلماء الذين أقروا بعض الشركيات وبعض التوسلات ونحو ذلك في كتبهم، هذا ليس هو العبرة.

(1/163)

فإذن القاعدة التي يجب أن يكون عليها قدما الموحّد أن علماء المشركين قد يكون لهم علم كبير وحجج لأنه ليس الشركُ سببا في انسلاخهم من العلم، كما قال جل وعلا عن أوائلهم ?فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ ?[غافر:83]، وقد يكون هذا العلم بالإلهيات كما قالوا ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5]، هذا اعتراض شبهة، وقالوا ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3]، وقد يكون في الفقهيات كما قالوا ?إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا?[البقرة:275] ونحو ذلك، فجنس العلوم جنس العلوم التي وجهت لهذه الأمة موجودة عند أعداء الرسل إما من جهة الإلهيات وإما من جهة الشرعيات، فعارضوا الرسل بما عندهم من العلم بل إن الله جل جلاله سمى قولهم حجة فقال وذلك تعظيما له من جهة قوة الشبهة فيه قال ?وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ?[الشورى:16].
(وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج) هل هذه الكتب الكثيرة التي له والفقهيات والتراجم والتفسير وما أشبه ذلك، يجعله ليس عدوا للتوحيد إذا صنف في عداوة التوحيد، وصنف في تحسين الشرك، ودعا الناس إلى ذلك؟ لا، فإنه يكون عدوا للتوحيد ناصرا للشرك ولا كرامة، ولو كان أثر السجود في جبهته، ولو كان عنده من المؤلفات أكثر مما عند المكثرين كالسيوطي وغيره، فهذا ليس بعبرة، وكلامه بالتالي ليس بعبرة؛ لأنه ليس من علماء التوحيد فعلومه ضارة وليست نافعة.

(1/164)

قال بعد ذلك رحمه الله (إذا عرفت ذلك ) يعني ما تقدم من أنّ أعداء الرسل قد يكون لهم علوم وكتب يصنفونها وحجج يُدلون بها قد يكون يحتجون بالكتاب، قد يكون يحتجون بالسنة وأشباه ذلك، وبأقوال المحققين من أهل العلم مثل ما ينقلون عن أحمد ببعض الأشياء، ينقلون عن شيخ الإسلام، ينقلون عن ابن القيم، ينقلون عن ابن حجر، ينقلون وينقلون، وهذا كله من العلوم الضارة ليست من العلوم النافعة، قال (إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من (1) أعداء قاعدين عليه أهل فصاحة وعلم وحجج) انتبه لهذه الكلمة (لا بد له) لا بد لطريق التوحيد طريقة التوحيد لابد لها من أعداء كما ذكرنا، وهؤلاء الأعداء قد يكونون علماء، وهؤلاء العلماء أهل فصاحة وعلم وحجج، لا بد أن تكون حاجزا من أن يصدوك عن الهدى ويدخلوك في الضلال، أو أن يلبسوا عليك الدين، أليست الفصاحة هي المعيار، فإبليس كان فصيحا، وليس العلم في نفسه هو المعيار، بل لابد أن العلم هو العلم النافع وليست الحجج وإيرادات وجواب هو المعيار، فإذا كان هذا موجودا فانتبه إلى وصية الشيخ رحمه الله في مقدمة هذه الرسالة العظيمة كشف الشبهات.
__________
(1) انتهى الشريط الخامس.

(1/165)

قال (فالواجب عليك) إذا علمت أن ثَم أعداء والأعداء قد يكونون علماء وعندهم فصاحة وعلم وحجج، معناه العداوة استحكمت وتوجه التصديرات عليه، وتوجه الأسلحة عليك أعظم، فما الذي واجب عليك؟ هنا يجب عليك أن تصون نفسك وأن تحمي نفسك أعظم حماية في هذا الأمر الجلل الذي من ضل فيه كان من الخاسرين أبد الدهر، قال (فالواجب عليك) وجوبا شرعيا (أن تتعلم من دين الله ما يصير لك سلاحا)، وقوله (من دين الله) هذا للتبعيض؛ لأن العلم منه واجب عيني ومنه واجب كفائي، وقوله (الواجب عليك أن تتعلم من دين الله ) يعني به ما كان من الدين فرضا عينيا على كل أحد، وهو الذي لا يُعذر أحد بالتقليد فيه وذلك في معنى الشهادتين وتحقيق مسائل القبر الثلاث من ربك؟ ما دينك؟ من نبيك؟ فهذا العلم واجب بأدلته، وهو الذي وصف لك وصنّف فيه الشيخ الرسالة العظيمة ثلاثة الأصول لنجاتك في هذا الأمر الخطير بين علماء المشركين.

(1/166)

قال (فالواجب عليك أن تتعلم من دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين) تقاتل به ابتداءً أو تقاتل به دفعا؟ كلاهما؛ لا بد من الدفع في حينه، ولابد من الابتداء في حينه، مقاتلة بالحجة والبيان، إذا لم تكن ذا سلاح فالخوف ثم الخوف عليك، ولهذا تجد أن بعض أهل الفطرة وأهل هذه البلاد وأهل التوحيد الذين يُفترض فيهم ويظن فيهم أن يكونوا حماة لهذا الأمر العظيم -توحيد رب العالمين جل جلاله، الذي هو حق الله على العبيد- أن لا يُصْغُوا لشبهة في التوحيد؛ والآن تجد أن منهم من عنده شبه في السحر، من عنده شبه في الكهانة، وتجد من يردد كلاما في أن هؤلاء الذين يعبدون القبور ويعبدون الأوثان وينادون الموتى والغائبين بما لا يقدر عليه إلا الله جل جلاله أو فيما لا يقدرون عليه يقول هؤلاء فيهم كذا التكفير صعب، الحكم عليهم بالشرك صعب، لهم صلاة يعرفون الله، عندهم محبة للدين ونحو ذلك من الكلام، وهذا يزلزل نفس الموحد؛ لأنه يظن أن المسألة فإن ما دامه صاحب صلاة وصاحب زكاة وعنده حب للخير وكذا، فلا يحكم عليه بحكم الشرك أو الكفر مع أنه ساب لله جل جلاله وذلك بعبادته غير الله جل وعلا، فنفس الموحد في هذا المقام تأتيها أنواع كثيرة من الهجوم؛ تارة في أشياء نفسية، وتارة بشبه علمية، وتارة بأشياء راجعة إلى الضعف الذي في نفس بعض أهل التوحيد.

(1/167)

فإذن لا بد من الانتباه لهذا وهو أن الواجب أن يتعلم المرء من دين الله ما يصير له سلاحا يقاتل به هؤلاء الشياطين، ما هو هذا السلاح؟ هو تعلم التوحيد وضده وتعلم الشرك بأنواعه كما صنف فيه الشيخ رحمه الله في كتابه؛ كتاب التوحيد، ثم إن كان بين قوم عندهم مجادلة في التوحيد لابد من الإطلاع على ردود الأئمة على علماء المشركين الذين شبهوا في التوحيد، كما قدمت لك في المقدمة، أنّ معرفة هذا الباب يعني كشف الشبهات مبنية على أشياء منها مطالعة كتب العلماء في رد شبه المشبهين الذين عارضوا الدعوة وعارضوا التوحيد.
قال(تُقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل ?لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ?[الأعراف:16]) يعني قد تكون سائرا على الصراط ويكون إبليس الشيطان ومن معه من الإنس والجن يأتونك في هذا الصراط المستقيم ليحرفوك عنه، ثم قال ?ثُمَّ لَآتِيَنَّهُمْ? يعني وهم على الصراط ?مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ?[الأعراف:17]، يعني هجوم من كل جهة هذا يعظم المصيبة ويعظم الابتلاء فيكون إذن التعلم وأخذ السلاح واجب وجوبا لا محيد له.
قال بعد ذلك رحمه الله (ولكن إذا أقبلت على الله ) أقبلت على الله بصدق وإخلاص وإنابة وتخلّص من الحول والقوة، وانطراح بين يدي الله جل وعلا أن يخلصك من كيد الشيطان وكيد أعدائه بالشبهات والشهوات، قال (وأصغيت إلى حججه) إلى حجج الله (وبيناته فلا تخف ولا تحزن) يعني إذا فعلت السبب الواجب عليك من تعلُّم الحجج والبينات التي بينها الله جل وعلا في كتابه وأقبلت على الله بقلب منيب صادق مخلص محب لما عند الله راغب في الخير ملتمس له فلا تخف ولا تحزن.

(1/168)

الشيخ لما صنف ذلك استحضر زمنه واستحضر بعض البلاد؛ بلاد هذا الزمن التي فيها قلة من أهل التوحيد، وأكثر من حولهم وأكثر أقاربهم وأكثر العلماء في بلدهم ينافحون عن الشرك ويدعون إليه، فإنه يجد نفسه في خوف وفي حذر، في خوف من أن يصاب، وقد يكون إذا كان ضعيفا قد يكون يأتيه التردد في هذا الأمر إلاّ إذا أقبل على هذا الأمر الجلل ولم يحد عنه، قال (وأصغيت إلى حججه وبيناته فلا تخف ولاتحزن ?إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا?[النساء:76]) والله جل وعلا ?مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ?[النحل:128].
قال (والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173]) العامي من الموحدين عنده محكمات وهي العلم الواجب الذي ذكرنا أنه لا يصح إسلام العبد إلا به، عنده من المحكمات ما يردّ بها شبه المشبهة وشبه علماء المشركين.
مثاله ما ذكره أئمة الدعوة أن رجلا من عوام الموحدين كان في المدينة في المسجد النبوي فقال له أحد العلماء لما عرف أنه من هذه الجهة هذا في الزمن الأول قال له: أنتم تقولون يطلب من الموتى، هؤلاء الشهداء أحياء بنص القرآن، والله جل وعلا يقول ?وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ?[آل عمران:169]، هؤلاء أحياء وليسوا بأموات، فلماذا لا نطلب منهم؟ قال له العامي -هذا من الموحدين-: لو قال الله جل جلاله (أَحْيَاءٌ عِنْدَ رَبِّهِمْ يَرْزَقُونَ) لطلبنا منهم ولكن قال (يُرْزَقُونَ) فهم يُرزقون مثل ما نُرزق نحن، فنطلب من الرزاق.
وهذا رجوع إلى المحكمات، فالموحِّد ولو كان عاميا لا بد أن يستمسك في هذا الباب العظيم بالمحكمات:
من المحكمات مثلا تعريف كلمة التوحيد.
من المحكمات تعريف العبادة التي تَرجع إليها مهما شبه المشبه.

(1/169)

من المحكمات إجماع أهل العلم على أن صرف العبادة لغير الله كفر، وأنّ من صرف العبادة لغير الله فهو مشرك.
من المحكمات أنّ المسلم قد يرتد بأشياء، كما نص عليه العلماء في باب حكم المرتد.
من المحكمات التي ترجع إليها أنّ مشركي العرب كانوا يعبدون الأصنام والأوثان لا لأنها حجارة ولكن عبدوها لأن فيها أرواح الصالحين، تحل في الأصنام أرواح الصالحين والأولياء هل اتخذوا من دونه أولياء؟ ? قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ?[الرعد:16] ونحو ذلك، اتخذوا الأوثان إما [.....] أو أنبياء أو صالحين.
فإذن من المحكمات التي ترجع إليها في هذا المقام أن شرك مشركي العرب ليس هو بعبادة الصنم، هذه مهمة من المحكمات والأساسيات.
فإذا تقرر هذه الأربع محكمات ومنَّ الله عليك بأشياء زيادة على ذلك من حفظ بعض الآيات في هذا المقام كقوله جل وعلا ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13-14]، وكقوله جل وعلا ? وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ?[الأحقاف:5-6]؛ لأنّ هذا فيمن يبعث، لأن هذه الآيات فيمن يحشر يوم القيامة فيجيب وهو غافل عن الدعاء في الدنيا، وإذا حشر الناس يوم القيامة كانوا لهم أعداء، يعني لمن عبدهم.

(1/170)

فمن المحكمات أن ترد على كل من قال إنّ عبادة المشركين لغير الله هي عبادة الأصنام، كما يدندن حوله أكثر المفسرين المتأخرين، كل ما أتت آية فيها عبادة غير الله يجعلونها في الأصنام، بينما إذا رأيت تفسير ابن جرير رحمه الله تجد أنّ كل نص فيه عبادة غير الله جل وعلا يجعله في الأصنام والأوثان والأنداد جميعا، وهذا لا شك أنه فقه عظيم لنصوص القرآن.
إذن عرفت المحكمات التي ترجع إليها، فلا يحتاج العامي من الموحدين إلى أن يعلم التفاصيل كلها، فإذا علم ثلاثة الأصول بأدلتها، وعلم الذي ذكرنا المقدمات الأربع هذه فإنه يغلب الألف من علماء المشركين، لم؟ لأنّ معه المحكم وأولئك معهم المتشابه والذي معه المحكم يغلب من معه المتشابه لأنه واضح والمتشابه غير واضح، المتشابه مشتبه وأما المحكم فواضح بيّن.
فكل شيء شبه عليك به ارجع به إلى أصله إلى المحكم منه فتجد أن المسألة اتضحت، فتدع المتشابه في النظر وفي الجدال وتردع إلى المحكمات فتعلوا الحجة.
قال (كما قال تعالى ?وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:173])، قال (فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان)، هذه الآية (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) قال فيها شيخ الإسلام بن تيمية رحمه الله وجماعة ممن بعده: إنّ الأمة ظاهرة -لا تزال طائفة من أمتي ظاهرة على الحق- ظاهرة وغالبة في كل زمن، وأنه لا يتصور مجود زمن لا يكون في هذه الأمة طائفة ظاهرة على الحق غالبة لأن الله جل وعلا قال (وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ) فأكد ذلك بـ(إِنَّ) وأكده باللام، وهذان نوعان من المؤكدات، وهذه لغلبة وهذا الظهور قد يكون بالحجة والبيان، وقد يكون بالسيف والسنان، فإن عَدِم أهل الحق الظهور بالسيف والسنان فهم غالبون في كل زمن بالحجة والبيان، ومعلوم أنّ النبي - صلى الله عليه وسلم - مكث مُدَّة في مكة وهو يجاهدهم بالقرآن.

(1/171)

فإذن الجهاد والقتال قائم في كل حين حتى في لحظتنا هذه بيننا وبين المشركين وبين أعداء الملة والدين إما بحجة وبيان نجاهدهم بها، وإما بسيف وسنان والسيف والسنان له شروطه المعتبرة شرعا، والحجة والبيان قائمة في كل زمان، فإذن هذه الأمة منها طائفة ظاهرة على الحق لا يضرها من خالفها ولا من خذلها إلى قيام الساعة وهم ظاهرون بالحجة والبيان، وأهل التوحيد ظاهرون على أعدائهم بالحجة واللسان والحجة والييان؛ لأن حججهم محكمات واضحات، ولأن حجج غيرهم داحضة لأنها شبهات.
قال (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح).
الآن كل هذه المقدمات فيها وصف، يأتي بعد إن شاء الله الدرس القادم ابتداء الدخول في لب الكتاب وتفاصيل الشبه وتقعيد الردود عليها في تبيان كلام الشيخ رحمه الله.
قال(وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) وهذا والله حق، فالخوف على الموحد أن يأتي ويسلك طريقا ليس معه سلاح، فقد سُمع من بعض أهل التوحيد والمنتسبين إليه من يسهّل بين خلاف الأديان وربما بعضهم سماها الأديان السماوية الثلاثة، وسُمع منهم من يسهّل في أمر تبيان السحرة وسُمع منهم من يشكك في كُفر أهل الشرك وكُفر عبّاد القبور والأوثان وهكذا، بل حرك ترى في الناس، فقد يكون في هذا الزمان عندنا هذا البلد بخاصة فكيف بغيره من إذا حركته في مسائل التوحيد ربما سلم لك شيئا أو أشياء وجادلك في أشياء كانت من الواضحات، وهذا لأجل أنهم خاضوا الطريق واختلطوا بالناس وذهبوا جاؤوا وسافروا وانفتحوا على الأقوال المختلفة ووسائل الإعلام المختلفة دون سلاح، مثل ما قال الشيخ رحمه الله هنا (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) فكل يصيبه ما معه سلاح هذا يصيبه بطعنة وهذا يصيبه بطعنة من الشبهات، حتى يكون ذهنه قائما على غير الحق نسأل الله جل وعلا العافية.

(1/172)

قال (وقد من الله علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين) هذه الكلمة تأصيل لـ: أنّ الردود على المشركين وكشف الشبه الأصل فيها كتاب الله جل وعلا كل حجة عندنا وإنما هي في القرآن في هذا الأمر العظيم أمر التوحيد ومضادة الشرك وأهله، وهي في القرآن، لم؟ لأن القرآن كما قال جل وعلا ?تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ?[النحل:89]، فقوله (تِبْيَانًا لِكُلِّ شَيْءٍ) بما فيه بيان كل الأشياء، وأعظم الأشياء حاجة إلى تبيانها مسألة التوحيد والشرك وبيان التوحيد وبيان الشرك، وهذا أعظم ما يحتاج غليه العباد فكان هذا داخلا دخولا أوليا في قوله (تِبْيَانًا لِكُلِّ شَيْءٍ)، فإذن الرجوع في التبيان والبيان والحجة إلى القرآن، وهذا كما سيأتي بأنّ كل الحجج إنما هي من القرآن والسنة مبيِّنة للقرآن.

(1/173)

قال (فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيِّن بطلانها) هذا حال قاعدة عامة في كل شيء في مسائل العقيدة والتوحيد، وكل مسألة يُحتاج فيها إلى حكم الشرع فإنها في القرآن، كما قال جل وعلا ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ?[الأنعام:38] على أحد وجهي التفسير، قال (إلاّ وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى ?وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا?[الفرقان:33]) المثل ليس المراد به ما يسير مسير؛ كما يقال في الأمثال كذا وكذا، وإنما المثل هو القول الذي يسر في الناس، القول إذا كان له حجة وله مسير في الناس من جهة القناعة به لشبهة فيه، قيل له مثل لهذا قال جل وعلا هنا (وَلَا يَأْتُونَكَ بِمَثَلٍ) يعني بحجة باطلة في التوحيد في إبطالهم أو في تحسين الشرك أو في إيراد الشبه وأنهم ليسوا بكفار ولا مشركين إلا جئناك بالحق يعني في رده وبيان بطلانه وبيان الحق في ذلك وأحسن تفسيرا وأوضح تبيانا وأحسن تأويلا وشرحا لذلك المثل وللحق الذي فيه لأن القرآن غامض (قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة).
نقف عند هذا، وما بعده يبدأ الكلام الذي يدخل في العلم الغزير، وما سبق مقدمات، وهذه المقدمات مهمة للغاية، نجيب على بعض الأسئلة:
1/ هذا سؤال جيد يقول: نرجوا عندما تذكر شيخ الإسلام أو قول غيره أن تذكر الكتاب الذي يوجد فيه هذا القول حتى يسهل الرجوع إليه للاستفادة وتدوينه.

(1/174)

بالنسبة لأقوال شيخ الإسلام ابن تيمية أحيانا أتذّكر مثلا أو يتذكر الذي ينسب القول لشيخ الإسلام ويعزوه عليه، يتذكر المرجع يعني المظنة يقول مثلا في الفتاوى في كذا أو في اقتضاء الصراط المستقيم أو في كتاب كذا من كتب شيخ الإسلام، وتارة يحفظ القول وينسى مكانه بالنسبة للشباب المطالعين القريبين من كتب شيخ الإسلام دائما لقرب عهدهم بالمطالعة، تجد عنده تذكر للقول مستمر للقول ومكانه إلى آخره، لكن إذا تطاول العهد بكلام شيخ الإسلام أو كلام غيره فإنه يؤثر القول، وقد [...] عن الذهن المرجع، فلا بأس إذا حصل مني تذكر للمرجع نذكره إن شاء الله تعالى، وإذا صار به تردد فيه أو نسيان فنرجئه أو نمر عنه.
2/ من ذبح عند قبر مثلا متى يحكم عليه أنه مشرك ؟
إذا ذبح عند القبر متقربا لصاحب القبر فهو مشرك، تحكم عليه بالشرك بذبحه؛ لأنه صرف العبادة لغير الله، ثم تقيم عليه الحجة، فإن مات بعد قيام الحجة عليه فهو خالد مخلد في النار.
يقول ومتى يعذر بالجهل؟
سبق لنا بعض كلام في هذه المسألة.
3/ ما رأيكم فيمن يقول اللهم لا تشغلنا إلا في طاعتك؟
لا تشغلنا عن طاعتك أو لا تشغلنا إلا في طاعتك، دعاء طيب لقول الله جل وعلا ?فَإِذَا فَرَغْتَ فَانصَبْ?[الشرح:7]، يعني في طاعة الله ?وَإِلَى رَبِّكَ فَارْغَبْ?[الشرح:8]، فشغل الإنسان بالنية يكون طاعة فإذا دعا بهذه الدعوة يعني يدعو بتحسين نية كل عمل حتى يكون طاعة.
4/ يقول في هذا العصر نجد من الدعاة إلى الله من مكث سنين طويلة يكتب للإسلام بنية صحيحة حتى الوفاة وعليه بعض الأخطاء في العقيدة والمنهج هل يمكن أن نقول بعد كل ما فعل أن منهجه غير إسلامي؟

(1/175)

بالنسبة للذين يكتبون وعليهم أخطاء ننظر فيه -يعني فيما يخص بحثنا اليوم- ننظر هل هو معاد للتوحيد هل هو يحسن الشرك أو يهون من شأنه فإنّ كان كذلك فلا كرامة، أو على الأقل نقول مثل ما يقول علماؤنا الأوائل إذا واحد مثلا ما يعرفونه في تحقيق التوحيد ولا بنصرة التوحيد يقولون ما نعرفه بشيء، يسكتون عنه لا يمدحون ولا يذمون، إذا ما حقق التوحيد ولا دعا إليه في بلد فيها الشرك بالله جل وعلا.
وكلمة (منهجه غير إسلامي ) إسلامي هذه دخل فيها فئات كثيرة دخل فيها أصناف من الناس، منهم من هو قريب ومنهم من هو متوسط ومنهم من هو بعيد، فهي كلمة لا تقال (منهجه غير إسلامي) كلمة فيها سعة.
5/ لقد قلت أنّ أحمد زيني دحلان من الذين يدافعون عن الشرك لهذا نذكر كتب مثل علوم الآلة في علوم النحو فهل ننتفع بها؟
لا علماء المشركين لا تنتفع منهم بشيء؛ لأن الانتفاع منهم بشيء يجعل في القلب شيء من التعاطف معهم، وهذا مخالف لما يجب من البراءة منهم، فمثل كتاب زيني دحلان هذا في النحو ليس بشيء، وثَم كتب كثيرة جدا بل مئات تغني عنه.

(1/176)

أحمد زيني دحلان له كتاب سماه الدرر السنية في الرد على الوهابية، وكان مفتي الشافعية في مكة وبسببه بسبب هذا الكتاب وبسبب مؤلفه انتشرت الدعايات السيئة على هذه الدعوة وعلى إمامها رحمه الله تعالى، كان إذا أتى الناس إلى الحج جمعهم مفتي الشافعية فيجمع [...] مثلا ويجمع أهل مصر ويجمع أهل الشام ويجمع أهل أفريقيا ويجمع ويجمع ويعطيهم نسخ من هذا الكتاب، ويقول: ظهر في جهتنا رجل يقال له كذا وأصحابه يقال لهم الوهابية هؤلاء خوارج هؤلاء يدعون إلى كذا إلى آخره. ولهذا يردد الناس جميعا ما كتبه أحمد زيني دحلان في كتابه هذا الدرر السنية قد قال عن شيخ الإسلام محمد بن عبد الوهاب رحمه الله: وكان هذا الرجل يأمر بحلق، يأمر النساء اللاتي يتبعهن بحلق رؤوسهن وكان يختار منهن الزوجة التي يريد، والظاهر من حاله بالقرائن أنه يدعي النبوة -هذا في الكتاب- وقد روى بعضهم حديثا عن النبي - صلى الله عليه وسلم - قال فيه يخرج في ثاني عشرة من الزمان رجل يلعق براطنه، يحدث فتنة يعتز فيها الأراذل والسفل، ويذل فيها أهل الفضل والكمل -أو شيء من هذا- وهي فتنة تتجارى بها الأهواء - وما شابه ذلك قال بعدها- وهذا الحديث وإن لم يعرف من خرجه لكن شواهد الصحة تدل عليه. وهو موجود إلا في كتابه ومن نقل عنه، فهؤلاء علماء مشركون حقيقة يعني حسنوا الشرك دافعوا عنه ردوا على أهل التوحيد طعنوا في الدعوة في أئمة الدعوة رحمهم الله تعالى، فماذا يبقى في حالهم لا شك أنه أقل ما يجب العداوة القوية والمفاصلة والبراءة منهم، إذْ هذا هو معنى قوله ? إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ? إلى قوله ?وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ?[الممتحنة:4] والله المستعان.
6/ إذا مات عالم يروج شبهة فما موقف أهل السنة منه ؟

(1/177)

هذه الشبهة التي يروجها إن كانت في الشرك يحسّن الشرك فهو مشرك، فهذا يُتبرأ منه، وليس بموحِّد؛ لأن كل عالم حسن الشرك ودعا إليه فهو مشرك لأن الحجة قامت عليه بكونه عالما بالقرآن أو بالسنة والقوة عنده قريبة فلا يعذر لعدم بحثه أو يعذر إذا كان حسن الشرك أو دعا إليه، مثل تحسين الاستغاثة بغير الله، ومثل الدعاء إلى الإشراك بالموتى وأشباه ذلك.
بخلاف من عنده شبهة راجت عليه في مسائل يحرم الاشتباه فيها مثل مسألة الشفاعة في سؤال النبي - صلى الله عليه وسلم - ذلك، وهذا لا يتبع فيما وقع فيه وما أروده وإن دعا إلى ذلك فيرد عليه إلا إذا كانت الشبهة كما ذكرنا في التوحيد فإنه يخرج من الدين إذا كان حسّن الشرك رد على التوحيد.
7/ هناك من العلماء من أخطأ في الأسماء والصفات، وقد أولوا بعض الصفات وهؤلاء العلماء لهم جهود كبيرة في خدمة هذا الدين والعلم والعلماء، فهل نحكم عليهم حكما على أهل الشرك من العلماء؟
لا حاشا وكلا، الذي يخطئ في توحيد الأسماء والصفات يؤول بعض الصفات لا نحكم عليه بالكفر بل هو مبتدع مخالف عاصي، فهو ممن خلط عملا صالحا وآخر سيئا، ويجب النهي عما أخطأ فيه إذا كان مما أخطا فيه متعديا على الناس يعني منتشر في الناس، يجب التحذير من ذلك، إنكارا للمنكر حتى لا يقتدي الناس به فيما أخطأ فيه.

(1/178)

وبعض الأئمة منهم أحمد وغيره، قيل له ترد على فلان وفلان ولهم من المقامات كذا وكذا، يعني من الصلاح والطاعة، فقال: ويلك أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنه من يقتدي به في سوئه حتى لا تعظم عليه ذنوبه يوم القيامة. يقول: أنا خير لهؤلاء من آبائهم وأمهاتهم، ألا ترى كيف أدفع عنهم الإقتداء بهم في السوء حتى لا تعظم ذنوبهم يوم القيامة. هذا فقه عظيم لأن النصيحة لأئمة المسلمين وعامتهم توجب أن يبين خطأ المخطئ، حتى لا يتبعه الناس في خطئه، الذي صنف أو الذي دعا إذا أخطأ وأخطأ بخطئه اقتدى به أمم مع قرب الحق منهم وإن كان الوصول إليه، فلم يقانعوا بالحق ولم يأخذوا به فكما قال النبي عليه الصلاة والسلام «ومن دعا إلى ضلالة فله وزرها ووزر من عمل بها إلى يوم القيامة، لا ينقص ذلك من أوزارهم شيء»، وقال أيضا في الحديث الآخر «من سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها».
فإذن التحذير من خطأ المخطئ في توحيد الأسماء والصفات أو بدعة المبتدع أو ضلال من ضل في بعض المسائل هذا في مصلحته والإسلام أغلى من فلان أو فلان، حتى ولو كان ممن يشار إليهم من المصنفين القدماء أو المحدثين؛ لأن المقصود حذر التأثير فيما أخطأ فيه عن أن يتبع في ذلك، فالتنبيه ليجتنبهم.
وكل رد له مقام، فأحيانا يكون المقام بذكر حسنات وسيئات، وتارة يكون المقام لا يجوز فيه أن تُذكر حسناته في مقام الرد، والسلف رحمهم الله تعالى في ردودهم على المخالفين تارة يذكرون ما لهم، وتارة لا يذكرون ما لهم بل يذكرون ما عليهم، وهذا لأجل تنوع المقام، فإن كان ذكر ما له في مقام الرد يُغْري به ويوقع الشبهة في تحسين كلامه فإنه يكون ذلك شبهة توقعها في الناس.

(1/179)

مثلا ترد على الرازي مثلا في الأسماء والصفات أو في التوحيد بعامة، أو ترد على فلان، فتقول كان إمام مبرزا وكان ذا علوم، وكان العلماء لا يصلون إلى شيء من علومه، وحفظ كذا وكذا، الذي يقرؤه ينبهر يقول كل هذا ثم تريد أن أصدقك أنه أخطأ أنت من أنت؟ هل أنت في مقامه؟ وهذا وقع في بعض من كتب في ردوده مدحا لمن رد عليه، يأتي القارئ له لا تتصور القارئ طالب علم، الشيء إذا نشر يقرؤه العامي، ويقرؤه واحد في بيته، ويقرؤه مثقف عادي، يقرؤه يقول طيب العلماء إذن كان هذا عالم وأنت الآن مجدته هذا التمجيد وأخطأ، فليش أنا آخذ كلامك ولا آخذ كلامه، فتقع الشبهة.
لهذا هدي السلف في الردود أنه بحسب المقام تارة يذكرون ما له وما عليه، مثل ما ذكر شيخ الإسلام في مقامات ما للمخالفين وما عليهم وتارة لا يحسن أن يذكر ما له؛ لأنه قد يُغري ذلك الجاهل بالإقتداء به أو تكون المسألة فيها قولان واختلاف العلماء وكل يأخذ ما يشتهي.
هذا تحقيق في مسألة ما أشيع أو ما كثر الكلام عليه في مسألة الحسنات والسيئات وفي ذكر الحسنات والسيئات، فيكون تحقيق المقام: أن هذا يختلف فإذا كان المقام مقام تقييم له فيذكر ما له وما عليه وإذا كان المقام مقام رد عليه فلا تذكر حسناته إذا كان في ذكرها إغراء لقَبول ما قال عند بعض الجهلة؛ لأن هذا يحجب عن قبول الحق الذي يأتي به الرأي.
8/ هذا يتكلم على المنهجية في طلب العلم يحتاج إلى تفصيل بعض الشيء.
9/ ما رأيكم في قراءة كتب شبهات المشركين، أو الشبهات التي يلقيها بعض المسلمين على العلماء والدعاة بقصد التحذير منها والرد عليها؟
لا هذه لا تؤخذ ولا تقرأ إلا لمحكِم أمره عالم يمكن أن يرد عليها، أما الذي يخوض في هذا الميدان بلا سلاح ويعرف أن سلاحه ضعيف لا بد أن يحذر ولا يعرض دينه وعقيدته ويقينه للتردد والتذبذب.

(1/180)

10/ من المعلوم أن العقيدة من الأمور التي لا يجوز فيها التقليد البتة، وهناك من العلماء من أراد الوصول إلى الحق ولم يعرف بعدائه للتوحيد، ولكن لمعرفته أن العقيدة لابد فيها التحرير حصّل ما كان مخالفا للصواب، فهل نحمل ذلك على التأويل وأنه كان من تأويله، أرجو البيان، علما أن من أعداء الدعوة من قصد وصول الحق ولعل منهم من رجع وتاب إلى آخره؟
هذا راجع إلى تفصيل الكلام في مسألة الظاهر والباطن، بالنسبة إلى اجتهاده في الوصول إلى الحق هذا بينه وبين الله جل وعلا، لكن إذا كان مشركا دعا إلى الشرك وحسّنه وأبطل حجج أهل التوحيد وعادى التوحيد وأهله، فلا شك أنه مشرك كافر ولا كرامة، إذا كان من العلماء لأن الحجة عليه قامت، والقوة عنده قريبة يمكن أن يبحث ويبحث والحق موجود في الكتب، بل هناك من قال أهل العلم في هؤلاء إنّ الله جل جلاله قال في القرآن ?لِأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ?[الأنعام:19] وهؤلاء العلماء بلغهم القرآن وفهموا معناه، فإن كانوا أعرضوا على القرآن مع علمهم فهؤلاء قد قامت عليهم الحجة.
فالمقصود أن الرؤساء رؤساء الضلال والكفر والشرك من الذين حسنوا الشرك ودعوا إليه وأبطلوا التوحيد أو أبطلوا حجج أهل التوحيد ودعوا الناس لمعاداة أهل التوحيد، هؤلاء طواغيت مشركون.
11/ الذين خلّطوا في باب الأسماء والصفات قسمان: منهم علماء وصلهم اجتهادهم إلى ذلك ومنهم من هو على جهل واتباع هوى فعل يساوى بينهم؟
لا، لاشك المخطئون والضلاّل ليسوا على درجة واحدة في أبواب الاعتقاد.
نفعني الله جل وعلا وإياكم وصلى الله وسلم وبارك على نبينا محمد. (1)
أعدّ هذه المادة: سالم الجزائري
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/181)


عقيدة الفرقة الناجية - محمد بن عبد الوهاب

عقيدة الفرقة الناجية أهل السنة والجماعة
بسم الله الرحمن الرحيم إعلم رحمك الله أنه يجب علينا تعلم أربع مسائل الأولى العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة الثانية العمل به الثالثة الدعوة إليه الرابعة الصبر على الأذى فيه والدليل قوله تعالى بسم الله الرحمن الرحيم والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا

(1/1)

الصالحات وتواصوا بالحق وتواصوا بالصبر قال الشافعي رحمه الله تعالى لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم

(1/4)

وقال البخاري رحمه الله تعالى باب العلم قبل القول والعمل والدليل قوله تعالى فاعلم أنه لا إله إلا الله واستغفر لذنبك فبدأ بالعلم قبل القول والعمل اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم هذه الثلاث مسائل والعمل بهن الأولى أن الله خلقنا ورزقنا ولم يتركنا هملا

(1/5)

بل أرسل إلينا رسولا فمن أطاعه دخل الجنة ومن عصاه دخل النار والدليل قوله تعالى إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا الثانية أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل والدليل قوله تعالى وأن المساجد لله فلا تدعوا مع الله أحدا الثالثة أن من أطاع الرسول ووحد الله لا يجوز

(1/6)

له موالاة من حاد الله ورسوله ولو كان أقرب قريب والدليل قوله تعالى لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون إعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين وبذلك

(1/7)

أمر الله جميع الناس وخلقهم لها كما قال تعالى وما خلقت الجن والإنس إلا ليعبدون ومعنى يعبدون يوحدون وأعظم ما أمر الله به التوحيد وهو إفراد الله بالعبادة وأعظم ما نهى عنه الشرك وهو دعوة غيره معه والدليل قوله تعالى واعبدوا الله ولا تشركوا به شيئا فإذا قيل لك ما الأصول الثلاثة التي يجب على

(1/8)

الإنسان معرفتها فقل معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه و سلم فإذا قيل لك من ربك فقل ربي الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لي معبود سواه والدليل قوله تعالى الحمد لله رب العالمين وكل من سوى الله عالم وأنا واحد من ذلك العالم

(1/9)

فإذا قيل لك بن عرفت ربك فقل بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السموات السبع والأرضون السبع ومن فيهن وما بينهما والدليل قوله تعالى ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون وقوله تعالى إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين

(1/10)

والرب هو المعبود والدليل قوله تعالى يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون قال ابن كثير رحمه الله تعالى الخالق لهذه الأشياء هو المستحق للعبادة وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ومنه الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والخشوع

(1/11)

والخشية والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله تعالى والدليل قوله تعالى وأن المساجد لله فلا تدعوا مع الله أحدا فمن صرف منها شيئا لغير الله فهو مشرك كافر والدليل قوله تعالى ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون وفي الحديث الدعاء مخ العبادة

(1/12)

والدليل قوله تعالى وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ودليل الخوف قوله تعالى فلا تخافوهم وخافون إن كنتم مؤمنين ودليل الرجاء قوله تعالى فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا ودليل التوكل قوله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين وقوله ومن يتوكل على الله فهو حسبه

(1/13)

ودليل الرغبة والرهبة والخشوع قوله تعالى إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين ودليل الخشية قوله تعالى فلا تخشوهم واخشوني ولأتم نعمتي عليكم ولعلكم تهتدون الآية ودليل الإنابة قوله تعالى وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون الآية ودليل الاستعانة قوله تعالى إياك نعبد وإياك

(1/14)

نستعين وفي الحديث إذا استعنت فاستعن بالله ودليل الاستعاذة قوله تعالى قل أعوذ برب الفلق وقل أعوذ برب الناس ودليل الاستغاثة قوله تعالى إذ تستغيثون ربكم فاستجاب لكم

(1/15)

ودليل الذبح قوله تعالى قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين ومن السنة لعن الله من ذبح لغير الله ودليل النذر قوله تعالى يوفون بالنذر ويخافون يوما كان شره مستطيرا

(1/16)

الأصل الثاني معرفة دين الإسلام بالأدلة وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله وهو ثلاث مراتب الإسلام والإيمان والإحسان وكل مرتبة لها أركان

(1/17)

مرتبة الإسلام فأركان الإسلام خمسة شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام فدليل الشهادة قوله تعالى شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم ومعناها لا معبود بحق إلا الله وحده

(1/18)

وحد النفي من الإثبات لا إله نافيا جميع ما يعبد من دون الله إلا الله مثبتا العبادة لله وحده لا شريك له في عبادته كما أنه ليس له شريك في ملكه وتفسيرها الذي يوضحها قوله تعالى وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون وقوله تعالى قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون

(1/19)

ودليل شهادة أن محمدا رسول الله قوله تعالى لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم ومعنى شهادة أن محمدا رسول الله طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ودليل الصيام قوله تعالى يا أيها الذين آمنوا

(1/20)

كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ودليل الحج قوله تعالى ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين
مرتبة الإيمان الإيمان وهو بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان وأركانه ستة أن تؤمن بالله وملائكته

(1/21)

وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره والدليل على هذه الأركان الستة قوله تعالى ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين ودليل القدر قوله تعالى إنا كل شيء خلقناه بقدر
مرتبة الإحسان الإحسان ركن واحد وهو أن تعبد الله

(1/22)

كأنك تراه فإن لم تكن تراه فإنه يراك والدليل قوله تعالى إن الله مع الذين اتقوا والذين عن محسنون وقوله تعالى وتوكل على العزيز الرحيم الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم وقوله تعالى وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه الآية

(1/23)

والدليل من السنة حديث جبريل المشهور عن عمر بن الخطاب رضي الله عنه قال بينما نحن جلوس عند النبي صلى الله عليه و سلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه و سلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد أخبرني عن الإسلام فقال أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه

(1/24)

سبيلا قال صدقت فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال صدقت قال فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال فأخبرني عن الساعة قال ما المسؤول عنها بأعلم من السائل قال فأخبرني عن أماراتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطالون في البنيان قال فمضى فلبثنا مليا فقال يا عمر أتدري من السائل قلت الله ورسوله أعلم قال هذا جبريل أتاكم يعلمكم أمر

(1/25)

دينكم
الأصل الثالث معرفة نبيكم محمد صلى الله عليه و سلم وهو محمد بن عبدالله ابن عبدالمطلب بن هاشم وهاشم من قريش وقريش من العرب والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام وله من العمر ثلاث وستون سنة منها أربعون قبل النبوة وثلاث وعشرون نبيا ورسولا نبئ ب إقرأ وأرسل ب المدثر وبلده مكة وبعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد والدليل قوله

(1/26)

تعالى يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر ومعنى قم فأنذر ينذر عن الشرك ويدعو إلى التوحيد وربك فكبر عظمه بالتوحيد وثيابك فطهر أي طهر أعمالك عن الشرك والرجز فاهجر الرجز الأصنام وهجرها تركها والبراءة منها وأهلها أخذ على هذا عشر سنين يدعو إلى التوحيد وبعد العشر عرج به إلى السماء وفرضت عليه الصلوات الخمس وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة والهجرة الانتقال من بلد الشرك إلى بلد الإسلام

(1/27)

والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام وهي باقية إلى أن تقوم الساعة والدليل قوله تعالى إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا وقوله تعالى يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون قال البغوي رحمه الله سبب نزول هذه الآية

(1/28)

في المسلمين الذين بمكة لم يهاجروا ناداهم الله باسم الإيمان والدليل على الهجرة من السنة قوله صلى الله عليه و سلم لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها

(1/29)

فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل الزكاة والصوم والحج والأذان والجهاد والأمر بالمعروف والنهي عن المنكر وغير ذلك من شرائع الإسلام أخذ على هذا عشر سنين وبعدها توفي صلوات الله وسلامه عليه ودينه باق وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها منه الشرك وجميع ما يكره الله ويأباه بعثه الله إلى الناس كافة وافترض طاعته على جميع الثقلين الجن والإنس والدليل قوله تعالى قل يا أيها الناس إني

(1/30)

رسول الله إليكم جميعا وكمل الله به الدين والدليل قوله تعالى اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا والدليل على موته صلى الله عليه و سلم قول إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون والناس إذا ماتوا يبعثون والدليل قوله تعالى منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى وقوله تعالى والله أنبتكم من الأرض نباتا ثم يعيدكم فيها

(1/31)

ويخرجكم إخراجا وبعد البعث محاسبون ومجزيون بأعمالهم والدليل قوله تعالى والله ما في السموات وما في الأرض ليجزي الذي أساؤا بما علموا ويجزي الذين أحسنوا بالحسنى ومن كذب بالعبث كفر والدليل قوله تعالى زعم الذين كفروا أن لن يبعثوا قل بلى وبي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير وأرسل الله جميع الرسل مبشرين ومنذرين

(1/32)

والدليل قوله تعالى رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وأولهم نوح عليه السلام وآخرهم محمد صلى الله عليه و سلم وهو خاتم النبيين والدليل على أن أولهم نوح قوله تعالى إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وكل أمة بعث الله إليها رسولا من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت والدليل قوله تعالى ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت

(1/33)

وافترض الله جميع العباد الكفر بالطاغوت والإيمان بالله قال ابن القيم رحمه الله تعالى معنى الطاغوت ما تجاوز بع العبد حده من معبود أو متبوع أو مطاع والطواغيت كثيرون رؤوسهم خمسة إبليس لعنه الله ومن عبد وهو راض ومن دعا الناس إلى عبادة نفسه ومن ادعى شيئا من علم الغيب ومن حكم بغير ما أنزل الله والدليل قوله تعالى لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله

(1/34)

سميع عليم وهذا هو معنى لا إله إلا الله وفي حديث رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله والله أعلم وصلى الله على محمد وآله وصحبه وسلم

(1/35)


مقدمة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

مقدمة التحقيق:
الحمد لله، والصلاة والسلام على رسول الله، وعلى صحابته ومن اهتدى بهداه أما بعد: فإن الإمام أبا عبد الله محمد بن إسماعيل البخاري، المتوفى سنة 256 -رحمه الله تعالى- قد بادر في صحيحه: "الجامع الصحيح" إلى عقد كتاب فيه باسم: "كتاب التوحيد" أي توحيد العبادة، فجمع فيه أصول هذا الباب، وقفاه أئمة هذا الشأن، حتى إذا كان في القرن السابع الهجري، وفاتحة القرن الثامن قيض الله أبا العباس، تقي الدين، شيخ الإسلام أحمد بن عبد الحليم ابن تيمية النميري المتوفى سنة 728 –رحمه الله تعالى- فبذل جهدا مباركا في هذا الباب، فقرر مسائل التوحيد، أتم التقرير، ونفض عنه غبار الوثنيين، والقبوريين، والمتصوفة، وأغاليط الجاهلين، وقفاه تلامذته من بعده، وفي مقدمتهم تلميذه صاحب التصانيف المفيدة أبو عبد الله شمس الدين محمد بن أبي بكر الشهير بابن قيم الجوزية المتوفى سنة 751 -رحمه الله تعالى- وكان على الجادة الإسلامية الصافية أئمة حفاظ منهم: ابن عبد الهادي، والذهبي، وابن كثير، وابن رجب، والمقريزي، وأفرد فيه كتاباً سماه: "تجريد التوحيد" وهكذا. حتى وصلت النوبة إلى الشيخ محمد بن عبد الوهاب التميمي المتوفى سنة 1206 –رحم الله الجميع- فألف كتابه: "كتاب التوحيد" الذي عقده في (ستة وستين) باباً، بناه على آيات القرآن العظيم، وأحاديث النبي الكريم، وما عليه الصحابة والتابعون –رضي الله عنهم

(1/5)

أجمعين- ثم يختم كل باب بما فيه من المسائل أكثرها ثلاثون مسألة في الباب، وأقلها مسألتان في الباب، فتناوله العلماء في أكثر من عشرين مؤلفاً، شرحاً، وتحشية، وتوضيحاً، وجلها –ولله الحمد- مطبوعة، متداولة، وكان أولها شرح حفيده الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب المتوفى سنة 1233 باسم: "تيسير العزيز الحميد" لكن لم يكمله، وأشهرها على الإطلاق: "فتح المجيد" لحفيده الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب المتوفى سنة 1285، وكانت طبعته الأولى سنة 1311 لكنها ناقصة.
ومن بين هذه الشروح هذا الكتاب: "فتح الله الحميد المجيد شرح كتاب التوحيد" لمؤلفه الشيخ/ حامد بن محمد بن حسن بن محسن. المطبوع سنة 1317 في أمرتسار من عمل الهند، وهو أول شرح يطبع كاملا لكتاب التوحيد. والمؤلف –رحمه الله تعالى- لا نعرف عنه شيئاً أكثر مما ذكر، وبعد البحث علمت أنه من (الشارقة) في: (الإمارات العربية المتحدة) .
ولم أر له مؤلفا سوى هذا الكتاب، وكتاب آخر طبع في آخره باسم: "جلاء العينين في بيان الدينين" وهو نظم افتتحه بقوله:
حمدنا ونحن الحامدون لربنا ... لنا ملجأ ذخر لنا ورجاء
وعدد أبيات هذه المنظومة، نحو (ألف) بيت.
وأما مؤلَّفه هذا: فكنت تحصلت على نسخته المذكورة عام 1385 هدية من المدرس بالمسجد الحرام الشيخ علي بن محمد بن

(1/6)

عبد العزيز الهندي الحائلي ثم المكي –أثابه الله-.
وكان في أوله نقص، فوجدت نسخة منه في: "المكتبة السعودية بالرياض" وما أن اتصلت بأمينها –أثابه الله- إلا وصدَّر لي نسخة منه وبعث بها إلي فكمل بها النقص في الأولى –والحمد لله-.
ولما قرأت هذا الشرح وجدته نفيساً، سهل العبارة1، دقيق المعاني، محرر المدارك، فأحببت أن أنشره ليعم نفعه، وينتشر الدعاء لمؤلفه، -رحمه الله تعالى-.
طريقة المؤلف في الشرح:
هي أنه –رحمه الله تعالى- يمزج المتن بالشرح، ويربط بينهما بما يوضح مقاصده، ويزيد في إفادة قارئه.
وقد شرح مقدمة الكتاب وجميع أبوابه سوى الباب السادس والعشرين وهو:
(باب ما جاء في النشرة) فقد ساقه دون تعليق عليه.
واقتصد في شرحه لكل باب على:
1- إيضاح الترجمة.
2- تفسير الآيات.
3- شرح الأحاديث والآثار.
أما المسائل التي في آخر كل باب من المتن: (كتاب التوحيد) فلم يعلق عليها بشيء، بل لم يأت بها في سياقه.
ولهذا: رأيت أن أذكر كل باب من المتن قبل الشرح. وأن أجعل عناوين بداية شرح كل باب في أعلى يسار الصفحة عند بداية
__________
1وفيه بعض ألفاظ وتراكيب قد يستنكرها العربي الفصيح.

(1/7)

كل باب، واقتصرت خدمة التحقيق بالمقابلة، والتصحيح وتخريج مختصر للأحاديث والآثار، وعزو النقول إلى مصادرها، ما أمكن ذلك.
ثم إتباعه بفهارس كاشفة، والله الموفق، وصلى الله على نبينا محمد وآله وسلم.
بكر بن عبد الله أبو زيد
30/10/1416 في مدينة النبي صلى الله عليه وسلم

(1/8)

بسم الله الرحمن الرحيم
مقدمة الشرح:
الحمد لله الذي تفرد بالملك، والملكوت، والعظمة، والجبروت، بقهره وعزته، خلق السماوات والأرض وما بينهما، وجعل الظلمات والنور بعلمه وقدرته، ودَبَّرَ العالمين بالتدبير الكامل، التام، الحسن برحمته، وحكمته، وكرَّم ابن آدم بالصورة الحسنة، ورزقه من الطيبات على سائر بريته، وخص الجن والإنس من بين خلقه بآياته المبينة لأحكامه، ورسالته، وأرسل إليهم الرسل، وأنزل معهم الكتب، وأعطاهم المعجزات الباهرات؛ لإتمام حجته، وبيان محجته، وأَمَرَهُم أن يبلغوا رسالته: أن لا يعبدوا إلا الله، ولا يشركوا في ربوبيته، وألوهيته، وخَصَّ من بين الرسل محمد بن عبد الله نبيَّا، ورسولاً لآخر الزمان، لتجديد طريقة إبراهيم وملته الحنيفية التي تُنَادي على رؤوس الملأ أن لا نشرك بالله في ربوبيته ووحدانيته، فأنذر صلى الله عليه وسلم بصوته الأعلى على الصفا من سمع النداء أن لا وَاقِيَ من عذاب الله ونقمته، وعَمَّ وخَصَّ صلى الله عليه وسلم وقال: "اشتروا أنفسكم عن الله لا أغني عنكم من الله شيئاً" 1. في دنياه وآخرته، فأبى المشركون إلا التبرك باللات، والعُزَّى، ومناة، والصالحين في مدة دعوته، فأذن الله له بقتال من أبى عن التوحيد بماله، ونفسه، وحجته، بجهده، فحينئذ أذَلَّ الله المشركين فأذعنوا بوحدانية الله وألوهيته، وأكمل الله الدين على يده صلى الله عليه وسلم فليس لأَحَدٍ يَدَّعِي متابعته أن يحيد عن شريعته، فلما أراد الله أن يختاره صلى الله عليه وسلم قال مبلغاً وناصحاً ومبيناً لأمته: "خلفت فيكم الثقلين لن
__________
1أخرجه البخاري (2753) و (4771) ، ومسلم (204) و (206) .

(1/9)

تضلوا ما تمسكتم بهما كتاب الله وسنتي" 1 الحديث. فيا متبعي محمد امتثلوا وصيَّته، وإنَّه لمَّا توفي صلى الله عليه وسلم ووقع بعض الخلل في ما ورد عنه صلى الله عليه وسلم من بعض المنافقين، واليهود، ليغيروا دينه ويخلوا بملته، منَّ الله على العباد بالراسخين في العلم، فاجتهدوا في جمع ما ورد عنه صلى الله عليه وسلم من أقواله، وأفعاله، وفسروا القرآن بما سمعوا من التابعين مما جاء عن الرسول صلى الله عليه وسلم كل على حِدَتِه، الأئمة المتقنون، والثقات الراسخون، مثل محمد بن إسماعيل البخاري، وأبي الحسن مسلم بن الحجاج القشيري، وأبي عبد الله مالك بن أنس الأصبحي، وأبي عبد الله أحمد بن حنبل الشيباني، وأبي عيسى محمد بن عيسى الترمذي، وأبي داود سليمان بن الأشعت السجستاني، وأبي عبد الرحمن أحمد بن شعيب النسائي، وأبي عبد الله محمد بن يزيد القزويني، وأبي (محمد) عبد الله بن عبد الرحمن الدارمي، وأبي الحسن علي بن عمر الدارقطني وغيرهم، ضبطوا الأحاديث، وَفَرَزُوْهَا، وبَيَّنُوا صَحِيْحَهَا مِنْ سَقِيْمَهَا وقَوِيّهَا مِنْ ضَعِيفِهَا وبوَّبوها، ونَوَّعُوهَا من جهة الأسانيد والرواة على ثمانية وثلاثين نوعا أعلاها الصحيح.
وقد اجتهد في جمعه وجدّ محمد بن إسماعيل البخاري، ومسلم بن الحجاج، واتفق على صحة ما فيهما علماء الأمصار، وأهل الدراية بالرواية من الراسخين في العلم، وسائر الأنواع ذكرها الثقات الراسخون.
هذا وقد أمر الله تعالى عباده إذا تنازعوا في الأمر أن يرجعوا ويردوا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم الثابتة عنه، وقال الله تعالى:
__________
1 أخرجه أبو بكر الشافعي في "الغيلانيات" عن أبي هريرة كما في "كنز العمال" (1/173) رقم 875.

(1/10)

{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء: 59] . فبان من منطوق الآية فرضية الرد إلى كتاب الله وسنة رسوله بعد وفاته صلى الله عليه وسلم، وبان من مفهوم الآية عدم إيمان مَنْ لَمْ يَرِدِ الأمر عند التنازع إلى كتاب الله وسنة رسوله، فإذا وُزِنَ الأمر المُنَازَعُ فيه بميزان الوحيين، فما وافقهما فهو القِسْطُ الذي أمر الله به، وهو الحق، وما خالفهما فهو الباطل، والضلال، قال تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: 32] .
ولَمَّا غفل أكثر الناس عن كتابه، وسنة رسوله، وتدبر ما فيهما من الحِكَم والمعاني،، ولم يتبعوهما كما هما، بل ونَقَصُوا، وغَيَّروا، وبَدَّلُوا، وقَدَّمُوا، وأَخَّرُوا، ومضى على ذلك سنين عديدة، ومدة مديدة، واعتادوا عليه وأباً وجداًّ، فحينئذ صعب عليهم الالتفات إلى كتاب الله وسنة رسوله صلى الله عليه وسلم لما ذُكِّروا بهما، وحُضُّوا على الرجوع إليهما عند التنازع لما رأوا من غربة ما في الكتاب والسنة لما بينهم؛ لمخالفتهم الكتاب والسنة في أكثر الأمور قصداً وفعلاً وقولاً، وذلك مصداق قول الرسول الصادق المصدوق "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل: من الغرباء؟ قال: الذين يصلحون ما أفسد الناس" 1. وقال صلى الله عليه وسلم: "يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه ولا من القرآن إلا اسمه، مساجدهم عامرة وهي خراب من الهدي، علمائهم شر من تحت أديم السماء، منهم تخرج الفتنة وفيهم تعود". الحديث رواه علي بن أبي طالب رضي الله
__________
1 أخرجه مسلم (145) إلى قوله: فطوبى للغرباء. رواه أحمد (4/73) بتمامه من حديث عبد الرحمن بن حسنة.

(1/11)

عنه1، كيف لا وقد آن في هذا الزمان {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} . [المائدة: 104] .فجعلوا حجة صحة ما هم عليه من مخالفة الكتاب والسنة فعل آبائهم ولو طلب منهم برهاناً أو حجة لم يأتوا بغير هذا، كما قال تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُون} . [الزخرف: 22] . وقال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} . [الزخرف: 23] . يخبر تعالى رسوله ويسليه أن كل قوم قالوا لنبيهم هذا المقال، فلا تعجب من قومك في هذا ولكن العجب كل العجب من ناس يدعون الإيمان بالله والكتاب واليوم الآخر وهم كاذبون، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} . [البقرة: 9] . وذلك لأنهم لو كانوا صادقين في الإيمان لقدموا أمر الله ورسوله على غيرهما، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} . [الحجرات: 1] .
قال البيضاوي وغيره من المفسرون: المعنى: لا تقطعوا أمراً قبل أن يحكما به، فإذا كان هذا أمر الله، فكيف يتصور ويسوغ التشريع بما لم يأذن به الله ورسوله؟ وقد قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ
__________
1أخرجه الديلمي في " مسنده" (1/107) بإسناد ضعيف جداً. وانظر "السلسلة الضعيفة" للألباني (1936) .

(1/12)

مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . [الشورى: 21] . كيف وقد قال الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} . [الأعراف: 3] . وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} . [آل عمران: 103] . فسر بالقرآن والإسلام، وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] . عن عبد الله بن مسعود قال: "خط لنا رسول الله صلى الله عليه وسلم خطَّا ثم قال: "هذا سبيل الله، ثم خط خطوطاَّ عن يمينه وعن شماله وقال: هذه سبل على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 1. وعن ابن عباس: "من تعلم كتاب ثم تعلم ما فيه هداه الله من الضلالة في الدنيا ووقاه يوم القيامة سوء الحساب". وفي رواية قال: "من اقتدى بكتاب الله لا يضل في الدنيا ولا في الآخرة ثم تلا هذه الآية: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} . [طه: 123] . رواه رزين2.
وعن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعين فرقة كلهم في النار إلا واحدة، قالوا: منهي يا رسول الله؟ قال: ما أنا عليه وأصحابي" 3. ومعلوم بالضرورة أن
__________
1 أخرجه أحمد (1/435 و465) والدارمي (1/67) والحاكم (2/318) وصححه ووافقه الذهبي، وله شاهد من حديث جابر.
2 أخرجه الفريابي وسعيد بن منصور وابن أبي شيبة وغيرهم عن ابن عباس قوله وانظر "الدر المنثور" (4/556) .
3 روى من حديث أنس وأبي هريرة ومعاوية وعوف بن مالك وابن عمرو بمعناه، وبعضها يقوي بعضاً. فأخرجه عن أنس أحمد 3/145، وابن ماجه (3993) ، وأخرجه عن أبي هريرة أحمد (2/332) ،وأبو داود (4596) ، والترمذي =

(1/13)

الذي عليه الرسول صلى الله عليه وسلم وأصحابه هو الكتاب والسنة.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تمسك بسنتي عند فساد أمتي، فله أجر مائة شهيد" 1. فعلم من هذا أن أمته تفسد، فحينئذ لازم على المسلم أن يتبع الكتاب والسنة ويترك الأهواء والآراء كيف لا، وقد ورد عن جابر عن النبي صلى الله عليه وسلم حين أتاه عمر فقال: إنا نسمع أحاديث من اليهود تعجبنا أفترى أن نكتب بعضها؟ فقال: "أمتهوكون أنتم كما تهوكت اليهود والنصارى، لقد جئتكم بها بيضاء نقية، لو كان موسى حيَّا ما وسعه إلا اتباعي"2. فإذا كان موسى كليم الله ورسوله لو كان حيَّا ما وسعه إلا أن يتبع الرسول فيما يقول، فكيف بغيره يسوغ له أن يزيد أو ينقص عما أمر الله ورسوله، كيف وقد ورد أن أبا بكر الصديق وابن مسعود والمقدام وسلمان الفارسي وهم عشرة أنفار اجتمعوا في بيت عثمان بن مظغون وذلك وعظ وعظهم الرسول صلى الله عليه وسلم وقالوا: تعالوا نتعاهد ونتحالف على أعمال زائدة لعل الله يرحمنا: نصوم دائماً ولا نفطر، ونصلي الليالي ولا نرقد، ونعتزل النساء ونتزهد في الدنيا، ونترك اللحم والدسم، ونلبس فسمع النبي صلى الله عليه وسلم بذلك فأتاهم وقال: "إني ما أمرت بذلك، إني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، وآكل اللحم والدسم ومن رغب عن سنتي فليس مني". فقالوا: كيف نفعل بحلفنا يا
= (2642) ، وصححه وأخرجه عن معاوية أحمد (2/102) ، وأبو داود (4597) وصححه الحاكم 1/128. وأما حديث عوف بن مالك فأخرجه ابن ماجه (3992) . وانظر مجمع الزوائد 7/510-514.
__________
1 رواه ابن عدي في "الكامل" (2/90) وسنده ضعيف جداً، وانظر "السلسلة الضعيفة" (3269) .
2 أخرجه بهذا الفظ البيهقي في شعب الإيمان (1/479، 480) ، وأخرجه بنحوه أحمد في المسند 3/387، وانظر: الإرواء 1589.

(1/14)

رسول الله؟ فأنزل الله: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} . [المائدة: 89] .ذكره الكاشف1 في تفسير هذه الآية.
وعن أنس قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم وقد غفر الله له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أما أنا فأصلي أبداً، وقال الآخر: أنا أصوم النهار ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبداَ، فجاء النبي صلى الله عليه وسلم فقال: " أنتم الذين قلتم كذا وكذا، والله إني لأخشاكم لله وأتقاكم له، لكن أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني" 2. متفق عليه. فإذا كان اجتهاد الصحابة في ما لم يأمر به الله ولا رسوله خطأ وليس من الرسول إذا فعلوا ذلك، فكيف بزوائد ونقائص ما يفعلونه في هذا الزمان ويجعلونه سنة مطرودة بل أشد من السنة، لأنهم لا يُخِلُّون بالسنة، كيف يسوغ ذلك وقد قال صلى الله عليه وسلم في حديث العرباض: "عليكم بسنتي وسنة الراشدين المهديين من بعدي، عضوا عليها بالنواجذ وتمسكوا بها، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة". فإنه صلى الله عليه وسلم قد عم ولم يخص بل قال: "كل بدعة ضلالة".
ومن أعجب العجاب من يترك شمس الضحى ويستنير بنور السهى، يترك قول الرسول المعصوم عن الخطأ والنسيان ويستدل بقول من يجوز عليه الزلة والهفوان، ولا يؤمن عليه من الذنوب والعصيان،
1 أي الزمخشري في: تفسيره الكشاف. ويظهر أن المؤلف –رحمه الله تعالى- تعوزه الكتب، فينقل من تفسير الزمخشري، والبيضاوي ما يعتقده حقَّا، دون ما وقعا فيه. والله المستعان.
__________
2 رواه البخاري (5063) ومسلم (1401) .

(1/15)

يترك قول من فرض الله طاعته ويتعلق بقول من نهى الله تعالى أن يقبل قوله إلا بميزان الكتاب والسنة.
فلما تعلقوا بالآراء والأهواء وتركوا متابعة الشريعة كما هي وقعوا في الشرك والكفر والشقاق، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} . . [النور: 63] .
قال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} . أتدري ما الفتنة؟ الشرك، لعله إذا رد بعض قوله أن يقع في شيء من الزيغ فيهلك.
هذا ولم تزل الحال على ما وصفنا من الأمور العظام إلى أن أراد الله إزالة البدع والضلالات ونفي الشبهات والجهالات على يد من أقامه هذا المقام –نعني به خلف السلف الكرام المتبع لهدي سيد الأنام شيخ الإسلام1- وذلك تصديق قول الرسول صلى الله عليه وسلم: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها". رواه أبو داود والحاكم والبيهقي في "المعرفة" وإسناده صحيح. فخصه الله في هذا الزمان بهذا الفضل العظيم –متبعة الكتاب والسنة وإزالة كل ضلالة وبدعة، أحسن الله له بجزيل الثواب- فإنه قد دعا إلى الله ليلاً ونهاراً سراً وجهاراً، وكَبُرَ على المخالفين أمره فلم ينته عن ذلك حتى قيض الله له أنصاراً وأعوناً، وصنف رحمه الله التصانيف في بيان التوحيد الذي أرسلت به الرسل وأنزلت به الكتب لأجله، وبيان دين سيد المرسلين الذي بعث به صلى الله عليه وسلم، مستدلاً في ذلك بالآيات القرآنية والسنن النبوية،
__________
1 يعني/ الشيخ محمد بن عبد الوهاب التميمي، المتوفى سنة 1206 –رحمه الله تعالى-.

(1/16)

وما ذكر في تفسيرهما من أقوال الصحابة رضي الله عنهم والتابعين وأئمة الدين رحمهم الله تعالى.
هذا ولما منَّ الله علي بالهدى بعد الضلال، أردت أن أسلك مع السالكين في مسلك التوحيد، وأمشي مع السابقين في ميدان الإخلاص والتجريد، وأُحَدِثَّ بما أنعم الله علي من نور الهدى والإيمان بعد ليالي الشرك والكفران، وأبين ما وفقني له من معاني التوحيد وشُعب الشرك بما يمكنني من التبيان، ولو لم أكن من سُباق هذا الميدان، ولكن أرجو من الرحمن أن أمشي على أثر العارفين بحول الله الكريم المنان.
فاستخرت الله في شرح "كتاب التوحيد" الذي صنفه شيخ الإسلام قامع البدع المشيعة والأمور الشركية الشنيعة، محيي السنن المحمدية والأحكام الشرعية، معتصماً بالكتاب والسنة، تاركاً للأهواء والآراء والبدع المضلة المدلهمة، قاصداً به إظهار دين سيد المرسلين، وبيان ما أمر الله ورسوله بالحجج والبراهين ولو خالفه المبطلون، ممعناً قوله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} . [البقرة: 159] .
واستعنت الله على أن يوفقني لما يحب ويرضى من القول السديد والبصر الحديد، بما أمكنني من معاني التوحيد وفوائد الإخلاص والتجريد، رجاء لما عنده من جزيل الثواب، ووقاية من أليم العقاب وسوء الحساب، إنه الكريم الوهاب، وعنده حسن المآب، وأرجوه من فضله العميم، وإحسانه القديم، والرجاء عنده ما يخيب، وهو القريب المجيب، وأن ينفع بما أذكر من نظر إليه بعين التبصر، والله الموفق المعين، وعليه توكلي وبه أستعين.

(1/17)

شرح البسملة:
بسم الله الرحمن الرحيم، الباء للاستعانة، وهي حرف جر، واسم لغة من لغاتها الستة، قال الناظم:
اسمٌ بضمِّ أولٍ والكسرِ ... مع همزةِ وحذفها والقصر
وهو مجرور بالباء، والجار المجرور متعلق يعامل مقدر أما عامل عام يصلح في كل مقام كالابتداء، أو عامل خاص كأقرأ في القراءة وأصنف في التصنيف، وأمثال هذه، وعلى كلتا الحالتين إما فعل كاستقر وثبت، أو اسم كمستقر وثابت، وعلى أي تقدير مقدم أو مؤخر فالوجوه المتصورة فيها ثمان صور، فالأولى منها ما كان عامَّا مؤخراً وفاقاً للفظ الحديث "كل أمر ذي بال لم يبدأ فيه باسم الله فهو أقطع" 1. وفي حديث "أجذم" 2, وفي آخر "أبتر" 3. والمعنى: فهو قليل البركة أو مفقود البركة، وفاقاً للمقصود الذي هو الابتداء بذكر الله قبل كل شيء ولو قدر مقدماً لحصل المقصود حصولاً ما، ولكن الحصول التام الأوفى بالتأجير اسماً كان أو فعلاً، قال ابن القيم –رحمه الله-: "لحذف العامل في بسم الله فوائد عديدة منها: أنها موطن لا ينبغي أن يقدم فيه سوى ذكر الله، فلو ذكر الفعل وهو لا يستغني عن فاعله كان ذلك مناقضاً للمقصود فكان في حذفه مشاكلة اللفظ للمعنى ليكون المبدوء به اسم الله تعالى كما تقول في الصلاة: الله أكبر.
__________
1 أخرجه عبد القادر الرهاوي في "الأربعين" كما في "الدر المنثور" 1/26والحديث ضعيف.
2 أخرجه أبو داود (4840) وفي سنده قرة بن عبد الرحمن المعافري قال الإمام أحمد: منكر الحديث جداًّ.
3 أخرجه الإمام أحمد (2/359) من حديث قرة بن عبد الرحمن المعافري به.

(1/19)

ومنها أن الفعل إذا حذف صح الابتداء في التسمية في كل عمل وقول بما يخص ذلك العمل والقول.
ومنها: أن الحذف أبلغ لأن المتكلم بهذه الكلمة كأنه يدعي الاستغناء بالمشاهدة عن النطق بالفعل فكأنه لا حاجة إلى النطق به لأن المشاهدة والحال دالة على أن هذا الفعل وكل فعل إنما هو بسم الله تعالى والحوالة على شاهد الحال أبلغ من الحوالة على شاهد المنطق كما قيل:
ومن عجب قول العواذل ما به ... وهل غير من يهوى يحب ويعشق1
ولفظ (الله) عَلَمٌ على الأَصَحِّ على ذات واجب الوجود المستجمع لجميع صفات الكمال، ونعوت الجلال، المنزه عن العيوب والنقائص المتصلة والمنفصلة. وأصله من أَلُهَ يَألَهُ إلهاً بمعنى: معبود، ككتب يكتب كتاباً بمعنى مكتوب، فأريد تعريفه فأدخل عليه الألف واللام للتعريف فصار الإله فأدغمت اللام في اللام فصار الله وهو من تألهه القلوب بكمال المحبة وغاية الذل والخضوع لقدرته الكاملة وعمله المحيط بكل شيء. وهذا معنى العبادة وعلى هذا كان عامًّا في كل من عبده بهذا النوع باطلاً كان أو حقاً، فلما أمعن النظر فكرر ثم كرر واستشهد على إثبات الحق ونفي الباطل ما وجدت الشهود المرضية العدول السنية العلية إلا بإثباته للواحد الأحد الصمد الوتر المعبود المقصود وذلك لما تفكرت العقول السليمة والفطر المستقيمة ما رأت يوفى بالشهود إلا من اتحد بالأسماء الحسنى والصفات العليا والأفعال الكاملة التامة الحسنة والأقوال الصدق العدل، وذلك الله تعالى، فأفعاله الجميلة أبهرت العقول أن يدركوا كنه حِكمِهَا، وأقواله
__________
1 بدائع الفوائد 1/25.

(1/20)

الصدق العدل عجزت ألسنة الفصحاء أن يأتوا بمثلها أو بعضها، وأسماؤه الحسنى قصرت الأوهام أن يدركوا لها كفواً غيره، وصفاته العليا عجز الخلق أن يرقوا مراقيها، فثبت الحق وهو العبادة للمستحق المتوحد بأوصاف الكمال ونعوت الجمال، وهو الله إلا إله إلا هو سبحانه وتعالى، ونفت العبادة عن غيره لأن غيره خلقه وتحت قهره وتصريفه {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [غافر: 62] . فليس له كفو حتى يستحق العبادة، وهل يستحق الحمد إلا مدبراً يربي جميع العالمين بحسناه وذاك هو الله الذي ليس مثله شيء، هو الأحد المعبود جل ثناؤه ولقد كان قبل الخلق حيًّا وقيماً ولم يبق بعد الخلق قط سواه هو الموجد القيوم بالخلق لا سواه فكل عبد ذليل لمولاه فمن أين يلقى المشرك الكفؤ مثله ومن أين يلقى من له الأمر إلا هو فسبحانه سبحانه جل شأنه علا واعتلى عن كل ندٍّ وأشباه قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 1-4] . فهو الله لا إله إلا هو فعال لما يريد لا مضاد لأمره ولا معقب لحكمه ولا رادّ لقضائه لا شريك له في ملكه ولا في ربوبيته ولا في ألوهيته ولا ند له ولا ضد ولا مثل، ليس كمثله شيء وهو السميع البصير، يعز ويذل ويخفض ويرفع ويعطي ويمنع، لا مانع لما أعطى ولا معطي لما منع، له الملك وله الحمد وله الثناء الكامل وله الخلق والأمر كل يوم هو في شأن لا إلا هو ولا رب لنا سواه.
الرحمن صفة لله واستبعد قوم أن يكون الرحمن نعتاً لله من قوله تعالى: {بسم الله الرحمن الرحيم} قالوا: ويدل على هذا أن الرحمن علم مختص بالله لا يشاركه فيه غيره وليس هي كالصفات التي هي كالعليم والقدير والسميع والبصير ولهذا لا يحتوي على غيره

(1/21)

تعالى، قالوا: ويدل عليه أيضاً وروده في القرآن غير تابع لما قبله لقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . {الرَّحْمَنُ} [الرحمن: 1] . {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ} [الملك: 20] . وهذا شأن الأسماء المختصة، لأن الصفات لا تقتصر على ذكرها دون الموصوف، قال السهيلي: والبدل عندي ممتنع وكذلك عطف البيان لأن الأول هو أعرف المعارف وأبينها ولهذا قالوا: وما الرحمن ولم يقولوا وما الله، ولكنه وإن جرى مجرى الأعلام فهو وصف يراد به الثناء وكذلك الرحيم إلا أن الرحمن من أبنية المبالغة كغضبان ونحوه وإنما دخله معنى المبالغة من حيث كان في آخره ألف ونون كالتثنية فإن التثنية في الحقيقة تضعيف، وكذلك هذه الأبنية وفائدة الجمع بين الصفتين، أعني الرحمن الرحيم الإنباء عن رحمة عاجلة وآجلة وعامة وخاصة، قلت: ولهذا أي عمومية الرحمة في الدنيا وخصوصيته في الآخرة للمؤمنين الموحدين مثل مطابق يظهر الأمر المعنوي المشار إليه في صورة الحسي عند الأذهان، وهو أن الكريم إذا أمر عمَّالاً أن يصنعوا له شيئاً وأحضر للعمال الطعام وحضر مع العمال ناس غيرهم أطعم الكل لكرمه ولم يرض أن يشذ منهم أحدا؛ لأنه يرى أن في ذلك نقص في جانبه وهو كذلك عند الكريم فكيف بأكرم الأكرمين، ولكن إذا حضر عند إعطاء الأجرة فلم يعط إلا العاملين فالله تعالى له المثل الأعلى في السموات والأرض، في الدنيا رحمته وسعت كل شيء، وفي الآخرة عند إعطاء الجزاء ما يرحم إلا العاملون المخلصون بفضله وأمسك رحمته عن المجرمين بعدله، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} . [لأعراف: 156] . قال ابن القيم –رحمه الله-: أسماء الرب تعالى هي أسماء ونعوت فإنها دالة على صفات كماله فلا تنافي فيها بين العلمية

(1/22)

والوصفية، فالرحمن اسمه تعالى ووصفه، لا تنافي اسميته وصفيته، فمن حيث هو صفة جرى تابعاً على اسم الله تعالى، ومن حيث هو اسم ورد في القرآن غير تابع بل ورود الاسم العَلَم1. ولما كان هذا اسم مختصَّا به سبحانه حسن مجيئه مفرداً غير تابع لمجيء اسم الله تعالى كذلك، وأما الجمع بين الرحمن الرحيم ففيه معنى وهو أحسن المعنيين الذين ذكرهما السهيلي وهو: أن الرحمن دال على الصفة القائمة به سبحانه وتعالى، الرحيم الدال على تعلقها بالمرحوم فكان الأول للوصف، والثاني للفعل، فالأول دال على أن الرحمة صفة، والثاني دال على أنه يرحم خلقه برحمته، وإذا أردت فهم ذلك فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} . [الأحزاب: 43] . {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} . [التوبة: 117] . ولم يجيء قط رحمان بهم، فعلم أن الرحمن هو الموصوف بالرحمة والرحيم برحمته، وهذه نكتة لا تكاد تجدها في كتاب. انتهى. قلت: وهذا المعنى الذي ذكره –رحمه الله- هو كما قال، لكن لا يفي بعمومية الرحمة في دار التكليف للكافر والمسلم، والبر والفاجر، وخصوصيتها في دار الجزاء للمؤمنين المتقين كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} . أي الشرك وفروعه وذلك أن الشيخ –رحمه الله- بيَّن أن الرحمن دال على أن الرحمة صفته تعالى، والرحيم دال على أنه يرحم خلقه برحمته، وهذا لا ينكره من له أدنى لب ومعرفة، ولكن ما يشعر هذا القول بعموميتها في الدنيا وخصوصيتها في الآخرة، وهذان المعنيان هما أليق بمبادئ الأمور؛ لأنه يتبرأ العامل من الحول والقوة، ويعلم أنه لولا رحمته عليه لكان من الخاسرين، وأيضاً يصلح النية
__________
1 "بداع الفوائد" 1/27.

(1/23)

والعمل إذا علم أن الرحمة مختصة في الآخرة بالمؤمنين، فتأمل. فإن قلت: بدأ المؤلف –رحمه الله- بالبسملة ولم يبدأ بالحمدلة وقد ورد في الأثر في كل منهما أنه صلى الله عليه وسلم قال: "كل أمر ذي بال لم يبدأ باسم الله فهو أقطع" 1. وكذلك ورد "كل أمر ذي بال لم يبدأ بالحمد لله فهو أقطع" 2. قلت: الحمد هو الثناء باللسان على جميل الاختيار مطلقاً بإزاء النعمة أم لا، وهذا القدر حصل من قوله: بسم الله الرحمن الرحيم وبدؤه بها لأن فيها أوصاف ثلاثة متضمنات الثناء، وثانياً: ليس في الحديثين إشعار بالجمع بينهما، فعلى هذا لو يكتفي بواحدة منهما لحصل المقصود الذي هو الابتداء بذكر الله تعالى قبل كل شيء تيمناً وتبركاً مستعيناً به، وثالثاً: ليس فيهما تصريح بكتابتهما أمام المقصود الذي يريده، بل إذا سمى الله تعالى وحمد الله بلسانه وبدأ بمقصوده الذي يريده حصل المراد والامتثال بما قال الرسول صلى الله عليه وسلم، فعلى هذا فربما أن الشيخ –رحمه الله- حمد الله بلسانه عند الابتداء ولم يكتبه. فإن قلت: كيف الجمع بين الحديثين وكلاهما ذكر فيهما الابتداء فإن بدء البسملة لم يبدأ بالحمدلة وإن بدأ الحمدلة ما بدأ بالبسملة؟ قلت: الابتداء على ثلاثة أنواع: حقيقي وهو الذي لم يذكر قبله شيء، وإضافي وهو الذي ذكر قبله شيء ولكنه قبل الخطبة، وعرفي وهو الذي قبل المقصود، فالابتداء بالبسملة: حقيقي إضافي عرفي، والابتداء بالحمدلة إضافي عرفي لا حقيقي، والابتداء بالخطبة عرفي لا إضافي ولا حقيقي لأنه في العرف يطلق عليها أنها مبدوء بها لأنها قبل المقصود والغاية.
__________
1 تقدم في الصفحة رقم 5.
2 تقدم في الصفحة رقم 5.

(1/24)

كتاب التوحيد:
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} . [الذاريات: 56] . وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} . [الإسراء: 23] . وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 35] . وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} . [الأنعام: 151-154] .
قال ابن مسعود –رضي الله عنه-: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} –إلى قوله-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} . [الأنعام: 154] .
وعن معاذ بن جبل –رضي الله عنه- قال: كنت رديف النبي صلى الله عليه وسلم، على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله"؟ فقلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" فقلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.

(1/25)

الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} . [الكافرون: 3،5] .
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر والطاغوت؛ ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} . [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف. وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} . [الإسراء: 22] . وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} . [الإسراء: 39] . ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} . [ (الإسراء: 39] .
الحادية عشرة: آية سورة النساء التي تسمى آية

(1/26)

الحقوق العشرة، بدأها الله تعالى بقوله: {اعبدوا الله ولا تشركوا به شيئا} . [النساء: 36] .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عمّا لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

(1/27)

الشرح
قال الشيخ: كتاب التوحيد كتاب، مصدر كتب يكتب كتاباً بمعنى مكتوب، والتوحيد مصدر يوحد توحيداً، كصرف يصرف تصريفاً من الثلاثي مزيد فيه بتكرار العين وكتاب مضاف إلى التوحيد، والمجموع خبر لمبتدأ محذوف، أي هذا الكتاب في بيان التوحيد ووصفه وصفته وأنواعه، فأما بيانه مجملا فهو إفراد الله بالعبادة التي شرعها على لسان رسوله صلى الله عليه وسلم ونفي العبادة عما سواه، لا على ما ظنه ابن سينا أخذاً مما نسب إلى أرسطوا اليوناني أن التوحيد أن تجعل الإله الوجود المطلق مجرداً عن الأوصاف جميعها لا يعلم ولا يسمع ولا يبصر ولا يختار ولا يشاء, لكن هذا الوجود المطلق المجعول لها لا يفني أبداً. والشرك عندهم إثبات الصفات للإله، هذا توحيد ابن سينا والنصير الطوسي الملاحدة ومن تبعهم. ولا على ما ظنه ابن سبعين وأهل الاتحاد أن تجعل الكائنات بأسرها الله هو عينها لا غيرها ولا هنا عبد ورب وخالق ومخلوق. والشرك عندهم أن الوجود اثنين: رب وعبد. ولا على ما ظنه الجهم ومن تبعه من أهل تعطيل التوحيد نفي الصفات التي وصف الله نفسه بها في القرآن كالعلو والكلام ونحوهما، والشرك عندهم إثبات الصفات لله، وهؤلاء مع ابن سينا يتوافقون في الشرك، وقولهم فيه واحد سواء، لكن اختلفوا في التوحيد عند ابن سينا الوجود المطلق هو الإله مجرداً عن الصفات، وهؤلاء عندهم الإله الذات المجرد عن الصفات فتأمل. ولا على ما ظنه الجبرية أن التوحيد عندهم أن الله فاعل الأفعال التي تصدر من الإنسان كلها طاعة أو فسوق، قبيح أو حسن، شرك أو كفر، نافق أو إيمان، والعبد كالميت ما له فعل، بل هو مجبور على ما يصدر منه، تعالى الله عما يقول الظالمون علوًّا كبيراً.

(1/28)

وأما صفة التوحيد: أن تجعل الخالق المكوِّن المدبر نصب عينيك وتفنى فيه1، أن تفنى في معرفة أسمائه الحسنى وصفاته العليا وأفعاله الحسنة، وأقواله الصدق وتستدل بها على أنه المستحق للعبادة وحده لا شريك له، وأن عبادة ما سواه باطل، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} فحينئذ تثمر لك هذه الحالة أن تقطع العلائق عن الخلائق من حيث الجملة على الإطلاق، وتجعلهم كالعدم المحض وتقول: إياك نعبد وإياك نستعين، وكيف لا وقد قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} . [يونس: 107] . وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} . [الزمر: 38] . وغير ذلك من الآيات الدالة على ذلك، أما ترى أن الله تعالى أمر رسوله بالتعلق به تعالى وحده، من بعد ما بين صريحاً أن غيره لا ينفع ولا يضر؟ هذا؛ فكيف يجتمع في قلب مؤمن سليم الإيمانُ بهذه الآيات وأشباهها، ودعوة غير الله في كشف الكربات ودفع الملمات وقد قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} . [الإسراء: 56] . ذكر المفسرون أن ناساً كانوا يعبدون عيسى، وناساً عزيزاً، فأنزل الله تعالى هذه الآية أن هؤلاء لا يملكون لكم شيئاً لا كشف الضر عنكم ولا تحويلا للضر، قال تعالى: {بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} . [الرعد: 31] وقال تعالى: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} ، [يّس: 83] . هذا في الدنيا، وقال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ
__________
1 الفناء اصطلاح صوفي.

(1/29)

لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} . [الانفطار: 17- 19] . وهذا في الآخرة، فبان بالنص الصريح من تنزيل رب العالمين أن ليس لغير الله دعوة لا في الدنيا ولا في الآخرة، قال الله تعالى عن مؤمن آل فرعون أنه قال لقومه: {وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} . [غافر: 41-43] .
فبين الله أن ليس لأحد دون الله دعوة لا في الدنيا ولا في الآخرة؛ لأن بيده الآخرة والأولى، وما سواه تحت قهره وتصريفه، قال تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} . [الليل: 12،13] . وذلك أن غير الله ليس له ملك في السماوات والأرض ولا شراكة ولا عوانة ولا شفاعة إلا بإذنه. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} . [سبأ: 22،23] . فنفى الملك فيهما عمن سواه ونفى الشراكة ونفى العوانة والشفاعة إلا بإذنه، هذا فكما أن النور والظلمة لا يجتمعان، وكذلك الحياة والممات اجتماعهما محال، كذلك الإيمان بهذه الآيات وما أشبهها لا يجتمع مع دعوة غير الله في كشف الضر وتحويله، بل مهما وجد واحد منهما في شخص انتفى الثاني ولابد، كالنور والظلمة.
وأما وصف التوحيد: فوصف النور، ووصف ضده –وهو الشرك- الظلمة، قال تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ

(1/30)

يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} . [النور: 35] . فمثًّل الله نوره الذي في قلب المؤمن بمشكاة، أي: كوة فيها المصباح، والمصباح في زجاجة، أي القنديل والزجاجة التي فيها المصباح كأنها كوكب من حسن صفاء الزجاجة، وتوقد فتيلة المصباح من شجرة مباركة، زيتونة لا شرقية فيغلب عليها الحرورة فيصفر لونه، ولا غربية تغلب عليها البرودة فيغبر لونه، بل معتدلة في الطبع فصفى لونه، يكاد زيتها يضيء ولو لم تمسه –لشدة صفائه- نار، نور على نور، نور المصباح ونور الزجاجة ونور الزيت فكما إذا اجتمعت هذه الأنوار حصل منها أنوار عظيمة، كذلك قلب المؤمن الموحد وكما أن الزيت الذي وصفه الله تعالى: {يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} وكذلك قلب الموحد يداك يستبصر بنور التوحيد ويتبرهن ببراهين قاطعة وحجج ساطعة عقلاً على المبطلين والملحدين وأصحاب البدع بما يدحض حججهم ويبطل مآخذهم من دون أن يسمع من عالم أو فقيه أو محدث. وهل ذلك إلا كما قال تعالى: {يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} . قال ابن القيم –رحمه الله-: الثالث قلب محشو بالإيمان قد استنار بنور الله انقشعت عنه حجب الشهوات وأقلعت تلك الظلمات، فلنوره في صدره إشراق، ولذلك الإشراق إيقاد ولو دنا منه الوساوس احترق به، فهو كالسماء التي حرست بالنجوم فلو دنا منه ليتخطاها رجم فاحترق، وليست السماء بأعظم حرمة من المؤمن، وحراسة الله له أتم حراسة من حراسة السماء، والسماء معبد الملائكة ومستقر الوحي، وفيها الطاعات، وقلب المؤمن مستقر التوحيد والمحبة والمعرفة، وفيه أنوارها، فهو حقيق أن يحرس ويحفظ من كيد العدو فلا ينال منه شيئاً إلا خطفة، وقد مثل هذا بمثل حسن، وهو ثلاثة بيوت: بيت لملك فيه كنوزه

(1/31)

وذخائره وجواهره، وبين للعبد ليس فيه جواهر الملك وذخائره، وبين خال صفر لا شيء فيه فجاء اللص ليسرق أحد البيوت فمن أيها يسرق؟ فإن قلت من البيت الخال كان محالاً؛ لأن البيت الخالي ليس فيه شيء فيسرقه، ولهذا قيل لابن عباس: أن اليهود تزعم أنها لا توسوس في صلواتها، فقال: وما يصنع الشيطان بالقلب الخراب؟ وإن يسرق من بيت الملك كان ذلك كالمستحيل الممتنع، فإن عليه من الحرس ما يرده، ولا يزال ما لا يستطيع اللص من الدنو منه، كيف وقد حارسه الملك نفسه؟ وكيف يستطيع الدنو منه وحوله من الحرس والجند ما حوله؟ فلم يبق للص إلا البيت الثالث وهو الذي يشن عليه الغارات، فقلب خلا من الخير كله وهو قلب الكافر والمنافق فذلك بيت الشيطان قد أحرزه لنفسه واستوطنه واتخذه مسكناً ومستقرًّا فأي شيء يسرق وفيه خزائنه وذخائره وشكوكه ووساوسه؟ انتهى.
قلت: وذلك لما خلا من قلبه نور التوحيد ونور الكتاب والسنة صار مثله كما قال تعالى: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} . [النور: 40] . وحينئذ لقي العدو عليه مساطي1، وهذا شأن العدو الضعيف: وهو الشيطان ضعيف فإنه في الكيد، قال تعالى: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} . [النساء: 76] .وشأن السراق وقطاع الطريق بل السباع الضواري بل والهوام وحشرات الأرض كالحيات والعقارب وأشباهها ما يظهرون ولا يعدون على الحصون والبيوت والطرق إلا في الليل المشتمل على الظلمات التي
__________
1 هي مِنَ السَّطْوِ، يعني: "مدخل" أي أن الشيطان سَطَا على ابن آدم؛ لما ضعف نور الوحيد في قلبه.

(1/32)

تستر الأعين عن الأبصار والاستبصار ويستغنم الفرص، لما فيها من الغفلة والسكون وعدم الفطنة والدرك، فهم على هذا حتى يتبين النور، فإذا أحسوا بنور فروّا واستكمنوا. وهذا القلب يضاده قلب المؤمن، كتضاد النور والظلمة، قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} . [البقرة: 257] . وتضاد القلبين كتضاد الحياة والممات، قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} . [الأنعام: 122] . قوله تعالى: {إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} . [النور: 40] . مثلٌ للمشرك أنه لما تراكمت على قلبه الظلمات لعضها فوق بعض، ظلمة الشرك وظلمة الجهل وظلمة اتباع الأهواء والآراء والآباء، فحينئذ لم يكد يرى القبيح والحسن، والحق والباطل، أي لا يميز بينهما بل ربما يجعل القبيح حسناً، والحسن قبيحاً، والحق باطلاً، والباطل حقاًّ، لعمى بصيرته، قال تعالى: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} . [الحج: 46] .ووقوع هذا الداء العضال في الكفار والمشركين والمنافقين أمر واضح، نطق به الوحيان، ويقع في أهل المعاصي إذا أدمنوا عليها، قال تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} . [المطففين: 14] . فلما كان هذا ممكن الواقع ولا يدفعه دافع ولا يمنعه مانع إلا الله العليم الوسيع كان رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء: "اللهم أرني الحق حقًّا وارزقني اتباعه، وأرني الباطل باطلاً وارزقني اجتنباه ولا تجعله مُلتبساً علي فأفضل" 1.
__________
1 قال الحافظ العراقي في " المغني عن حمل الأسفار" 1/643: "لم أقف لأوله على أصل ... ".

(1/33)

وأما أنواعه، فالتوحيد نوعان: قولي اعتقادي، وفعلي، فالقولي الاعتقادي نوعان: ثبوتي وسلبي، والسلبي أيضاً نوعان: سلب النقائص والعيوب كلها عنه تعالى، وهذا أيضاً نوعا، سلب العيوب المتصلة التي تنسب إلى الذات أي يعتريه كالموت والنوم والسنة والعبث والجهل والإعياء والتعب والظلم والعدوان والغفلة والنسيان والاحتياج، والثاني –من نوعي سلب النقائص-: سلب العيوب المنفصلة عن الذات، كالولد والوالد والزوج والكفو والولي والشريك والظهير والشفيع، والثاني من أنواع السلب: سلب أوصافه عن التشبيه والتمثيل والتعطيل.
والنوع الثاني من نوعي التوحيد القولي الاعتقادي: إثبات صفات الكمال التي ذكرها الله تعالى في كتابه وأسمائه الحسنى، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . وهن: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22-24] . هو الله، الغفار، القهار، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحكيم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الصمد، القادر، المقتدر، المقدم،

(1/34)

المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعالي، البر، التواب، المنعم، المنتقم، العفو، الرؤوف، المالك، ذو الجلال والإكرام، الرب المقسط، الجامع، الغني، المغني، المعطي، المانع، النافع، الضار، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور، الذي ليس كمثله شيء، وهو السميع البصير، وهذه الأسماء التي ذكرها الله في كتابه العزيز وألزم عباده بأنهم إذا أرادوا أن يدعوا الله تعالى في أمر أن يدعوه سبحانه بها قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} . [لأعراف: 180] .
والإلحاد في أسماء الله تعالى أربعة أنواع: نوع شركي، بمعنى أن يسمى بأسماء الله تعالى الآلهة الباطلة، وهذا النوع كثيرا ما يقع عند المشركين، قال البن عباس في قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . قال: يشركون: سموا اللات من الإله والعزى من العزيز1.
والنوع الثاني: نوع تغييري بمعنى يدخل فيها ما ليس منها، قاله الأعمش.
والنوع الثالث: تعطيلي بمعنى أنه ينفي عنها حقائقها من المعاني البينة في اللغة والسنة.
والنوع الرابع: إنكاري كما أنكرت قريش الرحمن قالوا: {وَمَا الرَّحْمَنُ} .
قال ابن القيم في مدارج السالكين: "الإلحاد تسمية الأوثان بها كما يسمونها آلهة. وقال ابن عباس في تفسير الآية: {يُلْحِدُونَ فِي
__________
1 ابن أبي حاتم في "التفسير" كما في "الدر المنثور" 3/616.

(1/35)

أَسْمَائِهِ} يكذبون عليه، وهذا تفسير بالمعنى. وحقيقة الإلحاد فيها العدول بها عن الصواب فيها وإدخال ما ليس من معانيها فيها وإخراج معانيها عنها هذا حقيقة الإلحاد، ومن فعل ذلك فقد كذب على الله، ففسر ابن عباس الإلحاد بالكذب، إذ هو غاية الملحد في أسمائه تعالى، فإنه إذا أدخل في معانيها ما ليس منها، وخرج بها عن حقائقها أو بعضها فقد عدل بها عن الصواب والحق، وهو حقيقة الإلحاد. فالإلحاد إما بجحدها وإنكارها، أو بجحد معانيها وتعطيلها، وإما بتحريفها عن الصواب، وإخراجها عن الحق بالتأويلات الباطلة، وإما بجعلها أسماء لهذه المخلوقات المصنوعات، كإلحاد أهل الاتحاد، فإنهم جعلوها أسماء هذا الكون، محمودها ومذمومها، حتى قال زعيمهم: "وهو المسمى بكل اسم ممدوح عقلاً وشرعاً وعرفاً، وبكل اسم مذموم عقلاً وشرعاً وعرفاً" تعالى الله عما يقول الملحدون علوًّا كبيراً1.
والأوصاف التي أثبتها الله لنفسه وأثبتها رسوله صلى الله عليه وسلم، يوصف الرب تعالى بها من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل، منها العلو، قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . وقال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} . [فاطر: 10] . وقال تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} . [الملك: 16،17] .
وقد ذكر العلو لله في خمسة وعشرين موضعا من القرآن.
ومنها الكلام، قال تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} . [النساء: 164] .
ومنها الإرادة، قال تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ
__________
1 مدارج السالكين 1/38-39.

(1/36)

الرِّجْسَ} . [الأحزاب: 33] . وقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} . [البقرة: 185] .
زمنها الرحمة، قال تعالى: {فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ} . [الأنعام: 147] . وقال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} . [لأعراف: 156] .
ومنها المحبة، قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} . [المائدة: 54] .
ومنها الغضب، قال تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ} . [الفتح: 6] .
ومنها الرضى، قال تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . [البينة: 8] .
ومنها المشيئة، قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} . [القصص: 68] .
ومنها الوجه، قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} . [الرحمن: 27] .
ومنها اليد، قال تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} . [الفتح: 10] .
ومنها الفرح، قال رسول الله صلى الله عليه وسلم: "إن الله يفرح بتوبة العبد أشد فرحاً من فاقد راحلته بأرض فلاة" 1.
ومناه الخلة، قال تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} . [النساء: 125] .
والإلحاد فيها نوعان: تعطيلي بمعنى أنه يعطل حقائق معانيها ويؤولها، كالجهمية ومن تبعهم، وفروخ الأشاعرة في بعضها، ش
__________
1 رواه البخاري (6308) ومسلم (27449 عن ابن مسعود بنحوه.
ورواه أيضا البخاري (6309) ومسلم (2747) عن أنس بنحوه.
ورواه مسلم (2745) عن النعمان بن بشير بنحوه، وعن البراء بن عازب (2746) .

(1/37)

والمعتزلة في بعضها، كتأويل الاستواء بالاستيلاء، واليد بالقدرة، وأشباه ذلك؟ وإنكاري بمعنى ينكر أوصافه كلها، كابن سبنا، وأرسطو، ومن تبعهم. أو بعضها كالجهمية: في الكلام، والخلة، والمعتزلة: في الرؤية.
هذا وقد قال الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1. فالهدي القويم والعقل السليم يدلان على أن الله هو أعلم بنفسه من غير، وما سواه لم يدركوا كنه ذاته؛ لأن ما سواه مخلوق مصنوع، والمصنوع ما يعرف الصانع، كما قيل:
تقاصرت الأفهام عن كنه ذاته ... فلا كيف يدري ما العقول ولا ما هو
وهل يعرف المصنوع صانع نفسه بلى يعلم الباري بما هو سواه إذ العقل لم يدر الذي قد تخلفا فكيف برب خالق الكون أنشاه، فهو جل وعلا وصف نفسه بهذه الأوصاف، فاللازم على كل مسلم أن يؤمن بها، من دون تكييف، ولا تمثيل ولا تشبيه، ولا تعطيل، ويكون كما قال مالك اقرأ في الإثبات: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} . [الإخلاص: 1-4] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . وقال في جواب السائل حين سأله عن الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، ولا أراك يا هذا إلا مبتدعاً.
النوع الثاني من نوعي التوحيد: فعلي، وهو توحيد العبادة، وهو أن تفرد الله بما شرعه على لسان رسوله صلى الله عليه وسلم، قال تعالى: {إِنَّا أَنْزَلْنَا
__________
1 رواه مسلم (486) .

(1/38)

إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} . [الزمر: 2-3] . والسورة كلها عامتها في هذا المعنى إلى قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} . [الزمر: 11-15] . إلى قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} . [الزمر: 36] . وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . [البينة: 5] . وقال تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} . [غافر: 65،66] .
واعلم أن التوحيد والإخلاص ما يتم إلا بمتابعة الرسول صلى الله عليه وسلم، قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] .
قال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه من الزيغ فيهلك. وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} . [النساء: 59] . وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ

(1/39)

مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} . [النساء: 69] . وقال تعالى: {إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} . [الجن: 23] . فَعُلِمَ أن شهادة أن لا إله إلا الله، لا تتم، بمعنى أنه لا تتم الألوهية أي العبودية إلا برسول مرسل إلينا، يعلمنا طريق العبادة وأنواعها، فتأمل، إلا بشهادة أن محمداً رسول الله، ولهذا صارا في الإسلام ركناً واحداً بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، ركن، وإقامة الصلاة، ركن، وإيتاء الزكاة، ركن، وصوم رمضان، ركن، الحج، ركن، فالأصل: شهادة أن لا إله إلا الله، وتتمتها شهادة أن محمداً رسول الله، فلا إله إلا الله حصن كما في الحديث القدسي "لا إله إلا الله حصني أمن من عقابي" 1. الحديث، وباب الحصن الذي يدخل منه شهادة أن محمداً رسول الله، فلا إله إلا الله هي العروة الوثقى التي لا انفصام لها، وهي الحصن الحصين. وكل حصن له باب وقفل فالباب: الشهادة بالرسالة، والقفل العمل بما جاء به صلى الله عليه وسلم، ولا يتم الضبط والاحتكام إلا بهذه الثلاثة، قال رسول الله صلى الله عليه وسلم: "لا إله إلا الله مفتاح الجنة" 2، وكل مفتاح له أسنان، فمن أتى بها يفتح له، ومن لم
__________
1 عزاه الحافظ العراقي في "المغني عن حمل الأسفار" 1/119 للحاكم في "المغني عن حمل الأسفار" 1/119 للحاكم في "التاريخ" وأبي نعيم في "الحلية" من طريق أهل البيت من حديث علي بإسناد ضعيف جداً، وقال: "وقول أبي منصور الديلمي: إنه حديث ثابت. مردود عليه".
2 رواه الإمام أحمد (5/242) من حديث معاذ بن جبل رفعه "مفاتيح الجنة شهادة أن لا إله إلا الله"، وقال الهيثمي في "المجمع" 10/88: "رواه أحمد ورجاله وثقوا إلا أن شهراً لم يسمع من معاذ. وإسناده ضعيف".

(1/40)

يأت بها لم يفتح. والأسنان الأعمال الصالحة، والعمل الصالح ما كان على شريعة الرسول اللهم صل وسلم عليه.
والحاصل، أن الدين لا يتم إلا بهذين الأصلين: الإخلاص والمتابعة، ولا يقبل عمل إلا ما كان مؤسساً عليهما، كما قال عياض: ما يقبل الله عملاً إلا أخلصه وأصوبه، قيل: ما أخلصه وأصوبه يا أبا علي؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل، والخالص ما كان لابتغاء وجه الله، والصواب ما كان على شريعة محمد بن عبد الله، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] . فجعل الله محبته منوطاً على اتباعه صلى الله عليه وسلم.

(1/41)

باب في أنواع الشرك 1
أنواع الشرك
اعلم أن الشرك نوعان: خفي وظاهر، والثاني قولي وفعلي، وكل منهما أصغر وأكبر، فأما الخفي فكيسير الرياء والسمعة، عن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن راءى راءى الله به" 2. أخرجه الشيخان، قيل: معنى سمَّع الله به وراءى الله به يظهر سريرته فيعرف المرائي والمسمّع. وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يقول الله أنا أغنى الشركاء عن الشرك فمن عمل عملاً أشرك فيه غيري فأنا منه بريء وهو كله للذي أشرك" 3. وفي الصحيح: "أول من تسعّر بهم النار القارئ المرائي والمجاهد المرائي والمتصدق المرائي" 4 الحديث. وأما القولي الأصغر كالحلف، وروى الإمام أحمد وأبو داود عن النبي صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" 5. صححه الحاكم وابن حبان، ومنه قول القائل: "ما شاء الله وشئت" وقوله: "لولا الله وفلان" "أعوذ بالله وبك"، "لولا البط في الدار لأتانا اللصوص"، "وأنا في حسب الله وحسبك"، "وذا من بركة الله وبركتك"، "ولي الله في السماء وأنت في الأرض" وأمثال ذلك من الأقوال التي يجمع فيها بين الله وخلقه بالواو وذلك لأن حرف الواو تفيد الجمعية تقول: جاء زيد وعمرو، أي جميعاً معاً.
وأما الفعلي الأصغر كلبس الحلقة للواهنة، والخيط للحمى،
__________
1 هذا من الشارح –رحمه الله تعالى-.
2 رواه البخاري (6499 و7152) ومسلم (2987) .
3 رواه مسلم (2985) بنحوه.
4 رواه مسلم (1905) مطولا بغير هذا اللفظ.
5 رواه الإمام أحمد (2/125) والترمذي (1535) وأبو داود (3251) والحاكم (4/297) بإسناد صحيح على شرط مسلم.

(1/42)

وتقبيل حجر غير الحجر الأسود، وتقبيل القبور واستلامها من دون قصد شرعي، فإن قَصَدَ جَلْبَ نَفْعٍ، أو دَفْعَ ضَرَرٍ منها فذلك شرك أكبر يخرجه من الإسلام، ويرتد عن الإسلام بذلك، وأمثال ذلك من الأفعال.
وأما القولي الأكبر فكدعوة غير الله والاستعانة بغيره، كقوله: أغثني يا فلان. والاستعانة بغيره كقوله: أستعين بك في أمري أو في حاجتي، معتقداً أنه يقضي حاجته دون الله تعالى. والاستعانة بغير الله تعالى كقول المشركين إذا نزلوا بوادٍ: إنا نعوذ بكبراء هذا الوادي من سفهائهم. وأمثال ذلك من الأقوال التي يريدون بها دون الله تعالى كشف الكربات، ودفع الملمات، وإغاثة اللهفان، وشفاء الأمراض.
وأما الفعلي الأكبر كالسجود لغير الله والركوع والنذر والذبح لغيره، والخوف والرجاء من غيره، كخوفه من الله تعالى، وحب غير الله كحب الله، والتوكل على غيره، والخشية من غيره. وهنا نوع آخر من الشرك؛ لعموم البلاء وكثرة وقوعه في الناس ذكرته منفرداً، فأضع إليه سمعك، وحاسب نفسك قبل أن تحاسب، هل أنت معافى أم لا؟ وهو الشرك في الإرادات والنيات.
قال ابن القيم –رحمه الله-: وهو البحر الذي لا ساحل له، وقلَّ من ينجو منه، فمن أراد بعمله غير وجه الله، أو نوى غير التقرب لله وطلب الجزاء منه، فقد أشرك في نيته وإرادته. والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونياته، وهذه هي الحنيفية، ملة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحدهم غيرها، وهي حقيقة الإسلام {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} . [آل عمران: 85] . وهي ملة إبراهيم التي من رغب عنها

(1/43)

فقد سفه نفسه.
واعلم أن الكفر والشرك بينهما عموم وخصوص من وجه، بمعنى أن كل مشرك كافر، قال تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} . [الروم: 33،34] .فبيّضن الله أنهم إذا أشركوا كفروا ولا بد، وليس كل كافر مشركاً، بل من الكفر أنواع لا يشرك صاحبها، وذلك خمسة أنواع كلها يخلد صاحبها في النار.
النوع الأول: كفر شكّ، بمعنى أن صاحبه متردد بين الحق والباطل، سواء كان متردداً في الجميع، أو بعض ما أنزل الله وثبت عن الرسول صلى الله عليه وسلم، ولم يرجح جانب الوحيين على غيرهما، ولا للحق على الباطل.
الثاني: كفر إعراض، بمعنى أمه معرض عن الحق، مع عرفانه أنه الحق لعلة من العلل، ككفر أبي طالب، أقرّ بحقيقة ما جاء به الرسول صلى الله عليه وسلم كما تشهد به أقواله، منها قوله خطاباً للرسول صلى الله عليه وسلم:
وعرضتَ دِيناً قد عرفتُ بأنه ... من خير لأديان البرية ديناً
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذاك مبيناً
وقوله في لاميته:
لقد علم
وا أن ابننا لا مكذب ... لدينا ولا يعني بقول الأباطل
إلى أن قال:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
إلى أن قال:
فو الله لولا أن أجيء بسبة ... تُجَّرُّ على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الأمر جدَّا غير قول التهازل

(1/44)

وأيضاً، ككفر اليهود بالرسول صلى الله عليه وسلم بعدما جاءتهم البينة، وعرفوه أشد المعرفة، كما قال تعالى عنهم: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} . [البقرة: والأنعام: 20146] . فلما عرفوه كفروا به، فبيَّن الله أنهم ما كفروا به جهلاً، بل كفروا به بعد المعرفة، والعلة في ذلك الحسد قال تعالى: {حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ} . [البقرة: 109] . وككفر الوليد بن المغيرة وناس معه، بغياً بينهم، قال تعالى: {وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} . [الشورى: 14] .
والثالث: مفر نفاق، وهو الذي يستبطن الباطل، ويستظهر الحق حفظاً لدمه وماله وعرضه، ككفر عبد الله بن أبيّ ومن تبعه من المنافقين إلى يوم الدين.
والرابع: كفر إباء واستكبار، ككفر إبليس وفرعون، قال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} . [البقرة: 34] . وقال تعالى عن فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} . [النمل: 14] .
والخامس: كفر جحود وهو نوعان: جحود مطلق لا يؤمن بما جاء به الرسول صلى الله عليه وسلم على العموم، والثاني: جحود مقيد ببعض، كأن يجحد نبيًّا، أو ملكاً، أو رسولاً، أو كتاباً من الكتب السماوية، أو آية من كتاب، أو حرفاً متفق عليه، أو حكماً من أحكام الرسول الثابت عنه صلى الله عليه وسلم، ونحو ذلك. واعلم أن الكافر والمنافق أخوان، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا} . [الحشر: 11] .
والنفاق: اعتقادي كما مضى آنفاً، وصاحبه أخو الكافر غداً في الدرك الأسفل من النار، قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} . [النساء: 145] . ونفاق عملي، وذلك قلّ من ينجو منه، وهو لا يُخرج صاحبه من الإسلام ولكن يُخلُّ بدينه ويضعفه، قال الرسول

(1/45)

صلى الله عليه وسلم: "ثلاث من كن فيه فهو منافق: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" 1. وفي حديث آخر: "إذا عاهد غدر وإذا خاصم فجر" 2. هذا إذا كان معتقداً صحة الدين، وإلا هو من الصنف الأول، تأمل تعرف صنوف الناس وأحوالهم.
ولما كان قصد الشيخ –رحمه الله- من تأليفه الميمون بيان التوحيد الذي خُلقت الكائنات لأجله، وأرسلت الرسل لأجله، وأنزلت الكتب لأجله، وإن كانت دلائله أكثر من أن تعد وتحصى، عقلاً ونقلاً، خلقاً وأمراً، كما قيل:
وفي كل شيء له آية ... تدل على أنه واحد3
فهو –رحمه الله- اختصر لأهل زمانه الذين غفل أكثرهم عن الأصل الذي هو للأديان والملل أساس، وتعلقوا بفروع لم يرفع –مع عدم الأصل- لها رأس، مختصراً مفيداً، مشتملاً على دلائل نقلية أمرية، ثابتة بالكتاب والسنة، وإجماع أئمة الدين، وأهل الحق والعرف واليقين، وصدَّر تلك الدلائل بآية كافية في البيان، شافية للأمراض الشركية، ووساوس الشيطان، فقال –رحمه الله وجعل الجنة مثواه-: وقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} . يجوز في إعراب قواه الرفع على أنه العطف على كتاب، أي هذا كتاب التوحيد، وهذا قوله تعالى، ويجوز فيه الجرّ على أنه عطف على التوحيد، أي كتاب في بيان التوحيد، وفي بيان قوله تعالى وقوله: {وَمَا خَلَقْتُ} قلت: فيه أعظم دليل على أنه المنفرد للخلق؛ لأنه تعالى ذكر
__________
1 رواه البخاري (33 و2749 و2682 و6095) ، ومسلم (59) .
2 رواه البخاري (34 و2459) ومسلم (58) .
3 نسبة صاحب الوفيات 7/137 لأبي نواس، ونسبة الأصفهاني في الأغاني 4/35 لأبي العتاهية.

(1/46)

بصيغة الإفراد وهو كذلك، قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} . [الزمر: 62] .وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} . [لأعراف: 54] . ففيه ردُّ شاف على المجوس، حيث ذهبت إلى تقديس الباري عن تخليق الشر على زعمهم، كالجبابرة، والظلمة، والأشياء المفسدة، والسباع، والحيات، وأشباهها، مما هو مضرة على الإطلاق، وصاروا كالمستعيذ من الرمضاء إلى النار، أرادوا تقديس الباري عن تخليق الشر، ووقعوا في شرك الربوبية، فجعلوا منها للباري تعالى، وجعلوا منها لإبليس عدو لله فأمضى ذلك إلى الشرك والتعجيز، والقول بأن من شاء منهم فتنفذ مشيئته، والباري لم تنفذ مشيئته. ومعلوم عند كل عاقل بالضرورة أن أخص صفات الربوبية القدرة، وتبعهم على ذلك جماعة ممن ينتسب إلى الإسلام، وهم المعتزلة، فقالوا: تقدس الله عن تخليق المعاصي، وتكوين الزنا، واللواط، وإثبات الكفر والشرك، وإرادة قتل الأنبياء. فلزمهم ما لزم المجوس من الشرك، وأهل الحق يقولون: هو الله وحده في الربوبية، وعبادته، وأفعاله، لا شريك له في تخليقه، ولا نظير له في تكوينه، ولا راد لإرادته، ولا مضاد لمشيئته، ولا يعجز عن شيء، ولا ينفذ عليه أمر حي.
وأما تخليق هذه الأشياء، فالنظر فيه من وجوه:
أحدها: إن قصرت عقولنا عن إدراك الحكمة فيها لا تعجز عن إدراك أن الإله لا يوصف بالعجز، فعلينا أن نعمل بالقضية المدلول علماً، ولا نتركها لمأخذ لا نقف عليه.
الثاني: أن فيها ضرراً وفساداً إضافيًّا لا ذاتيًّا، فالحية لا ضرر في ذاتها بل في ريقها، كما يضرها1 ريقنا وريق الصائم يميت الله
__________
1 أي بالاستعاذة والرقية.

(1/47)

العقرب به فكان ريقنا سبباً لضرر الحيات والعقارب.
والثالث: فيها منافع من وجوه كثيرة، كالترياق المتخذ من لحوم الأفاعي دافع ضرر السموم، وغير ذلك من الفوائد، إن أردتها انظر كتب الطب.
الرابع: إظهار القهر تذكرة للعذاب والنار، كما جعل الصورة الحسنة، والبساتين المزهرة، تذكرة من الجنة، استدعاء إلى الطاعة، وزجراً عن المعصية.
الخامس: تبغيض الدنيا وتكدير عيشها والتشويق إلى مفارقتها.
السادس: إظهار الاستغناء عن الخلق وعدم الالتفات إليهم.
قوله تعالى: (الجن والإنس) الألف واللام فيهما للماهية، أي ما خلقت ماهية الجن والإنس إلا للعبادة، ويحتمل أن يكون لاستغراق صنوف الجن وصنوف الإنس، لأن كل نوع من نوعي الجن والإنس مشتمل على أصناف متغايرة متعددة، وهذا أليق بالمقام؛ لدلالة تعداد الأجناس والأنواع والأصناف على كمال القدرة، وكمال العلم، بالجزئيات، والكليات، اللذين هما في الدلالة على الألوهية كما قيل: كأنه علم على رأسه نار. قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق: 12] .
واعلم أن كل مصنوع لا بد فيه من تصور أربع علل: علة الفاعلية، وعلة الصورية، وعلة المادية، وعلة الغائية، فإذا عرفت ذلك أن الجن والإنس مصنوعان من مصنوعات الله، قال تعالى: {اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] . فيلزم فيهما ما يلزم في غيرها. فالفاعل الله وحده، جل جلاله، وعمّ نواله، قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ}

(1/48)

[الرحمن: 14، 15] . والآلة في الإنس: الطين، قال تعالى: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [الصافات: 11] . والآلة في الجن: النار، قال تعالى: {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [الحجر: 27] . والصورة، هذه الصورة الحسنة المرئية في الإنس، قال تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين: 4] . والصورة في الجن: الجسم اللطيف المخفي عن الأعين، قال تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [الأعراف: 27] . والغاية من خلقهما العبادة، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} والعبادة اسم لما شرعه الله تعالى في كتابه المنزل على لسان رسوله المرسل صلى الله عليه وسلم، وما خالفه من النسك والأعمال والأقوال والنيات فبدعة يستوجب صاحبه النار. عن عائشة
–رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد" 1. وقال صلى الله عليه وسلم في حديث العرباض: "فإن من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" 2. متفق عليه.
قال ابن تيمية -رحمه الله تعالى-: "فصل في العبادات والفرق بين شرعيها وبدعيها: "فإن هذا الباب كثر فيه الاضطراب، كما كثر في
__________
1 أخرجه البخاري (2697) ، ومسلم (1718) عن عائشة مرفوعاً بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو رد". وفي لفظ مسلم (1718) (18) : "من عمل عملاً ليس عليه أمرنا فهو رد".
2 أخرجه الإمام أحمد (4/126 و127) وأبو داود (4607) والترمذي (2678) وابن ماجه (43) وقال الترمذي: "هذا حديث حسن صحيح". وقوله في هذا الحديث: متفق عليه خطأ واضح.

(1/49)

باب الحلال والحرام، فإن أقواماً استحلوا بعض ما حرمه الله تعالى، وأقواماً حرموا ما أحل الله تعالى، وكذلك أقوام أحدثوا عبادات لم يشرعها الله تعالى، بل نهى عنها. وأصل الدين أن الحلال ما أحله الله ورسوله في كتابه الكريم، والحرام: ما حرمه الله ورسوله في كتابه الكريم، ليس لأحد أن يخرج عن الصراط المستقيم الذي بعث الله تعالى به رسوله، قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُون} . [الأنعام: 153] . وفي حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم أنه خط خطًّا وخط خطوطاً عن يمينه وشماله، ثم قال: "هذا سبيل الله وهذه سبل على كل سبيل منها شيطان يدعو إليه"، ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 1. وقد ذكر الله تعالى في سورة الأنعام، والأعراف، وغيرهما، ما ذم الله به المشركين، حيث حرموا ما لم يحرمه الله تعالى، كالبحيرة والسائبة، واستحلوا ما حرمه الله، كقتل أولادهم، وشرعوا ديناً لم يأذن الله به، فقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .ومنه أشياء محرمة جعلوها عبادات، كالشرك والفواحش، مثل: الطواف بالبيت عراة، وغير ذلك. والكلام في الحلال والحرام له مواضع أخرى، والمقصود هاهنا العبادات، فنقول العبادات التي يتقرب بها إلى الله مفروض ومستحب، كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال فيما يرويه عن ربه: "ما تقرب ألي عبدي بمثل ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته
__________
1 أخرجه الإمام أحمد (1/435 و465) والدرامي (1/67) وابن ماجة (11) والحاكم (2/318) وابن جرير "في التفسير" (14168) وابن أبي عاصم في السنة (17) .

(1/50)

كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن نفس عبدي المؤمن يكره الموت وأكره مساءته ولابد له منه" 1، الحديث، ومعلوم أن الصلاة منها فرض، وهي الصلوات الخمس، ومناه نافلة، كقيام الليل، وكذلك السفر إلى المسجد الحرام فرض، وإلى المسجدين الآخرين مسجد النبي صلى الله عليه وسلم وبيت المقدس مستحب، وكذلك الصدقة منها ما هو مفروض، ومنها ما هو مستحب، وهو العفو كما قال الله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [البقرة: 219] . وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يا ابن آدم إنك إن تنفق الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف واليد العليا خير من اليد السفلى وابدأ بمن تعول" 2، والفرق بين الواجب والمستحب له وضع غير هذا. والمقصود هنا: الفرق بين ما هو مشروع –سواء كان واجباً أو مستحباًّ-وما ليس بمشروع، فالمشروع: هو الذي يتقرب به إلى الله، وهو سبيل الله، يعني شرعه الله على لسان محمد بن عبد الله صلى الله عليه وسلم، فيكون خالصاً صواباً فافهم، وهو البر والطاعة والحسنات والخير والمعروف، وهو طريق السائلين، ومنهاج القاصدين والعابدين، وهو الذي يسلكه كل من أراد الله وسلك طريق الزهد والعبادة، ونحو ذلك، ولا ريب أنه تدخل فيه الصلاة المشروعة، واجبها، ومستحبها، ويدخل في ذلك قيام الليل المشروع، وقراءة القرآن على الوجه المشروع، والأذكار، والدعوات
__________
1 رواه البخاري (6502) وقوله: " فبي يسمع وبي يبصر وبي يبطش وبي يمشي "، إنما هو من كلام الصوفي غير مسند، انظر "الفتح" 11/352.
2 رواه مسلم (1036) .

(1/51)

الشرعية، وما كان من ذلك، كالتلاوة، وصلاة الكسوف، وصلاة الاستخارة، وما ورد من الأذكار والأدعية الشرعية في ذلك، وهذا يدخل في أمور كثيرة، وفي ذلك من الصفات ما يطول وصفه، وكذلك يدخل في الصيام الشرعي، كصيام نصف الدهر، وثلثه، أو ثلثيه، أو عُشره، وهو صيام ثلاثة أيام من كل شهر، ويدخل فيه الجهاد على اختلاف أنواعه، وأكثر الأحاديث النبوية في الصلاة والجهاد، ويدخل فيه قراءة القرآن على الوجه المشروع.
والعبادات البدنية وأصولها: الصلاة، الصيام، والقراءة، التي جاء ذكرها في الصحيحين في حديث عبد الله بن عمرو بن العاص لما أتاه النبي صلى الله عليه وسلم وقال: "ألم أُحَدَّث أنك قلت لأصومن النهار ولأقومن الليل ولأقرأن في ثلاث"؟، قلت: بلى، قال: "فلا تفعل فإنك إذا فعلت ذلك هجمت له العين ونفهت له النفس"، ثم أمره بصيام ثلاثة أيام من كل شهر، فقال: إني أطيق أكثر من ذلك، فانتهى به إلى صوم يوم وفطر يوم، فقال: إني أطيق أفضل من ذلك، قال: "لا أفضل من ذلك"، وقال: "أفضل الصيام صيام داود كان يصوم يوماً ويفطر يوماً، وأفضل القيام قيام داود كان نصف الليل ويقوم ثلثه وينام سدسه"، وأمره أن يقرأ القرآن في سبع1. ولما كانت هذه العبادات هي المعروفة قال في حديث الخوارج الذي في الصحيحين: "يحقر أجدكم صلاته مع صلاتهم وصيامه مع صيامهم وقراءته مع قراءتهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية" 2. فذكر اجتهادهم بالصلاة، والصيام، والقراءة، وأنهم يغلون
__________
1 رواه البخاري (1131 و1153 و1974-1980) وفي مراضع أخر، ومسلم (1159) .
2 رواه البخاري (5058 و6163 و6931 و6933) ومسلم (1064) (148) وقوله: "وقراءته مع قراءتهم" أخرجه مسلم (1066) (156) من حديث علي رضي الله عنه.

(1/52)

في ذلك، حتى تحقر الصحابة عبادتهم في جنب عبادة هؤلاء، وهؤلاء غلوا في العبادة بلا فقه، حتى آل الأمر بهم إلى البدعة فقال: "يمرقون من الإسلام كما يمرق السهم من الرمية أينما وجدتموهم فاقتلوهم فإن في قتلهم أجراً عند الله لمن قتلهم يوم القيامة". فاستحلوا دماء المسلمين، وكفَّروا من خالفهم، وجاءت فيهم الأحاديث الصحيحة، قال الإمام أحمد بن حنبل: صح فيهم الحديث من عشرة أوجه، وقد أخرجها مسلم في صحيحه، وأخرج البخاري قطعة منها. ثم هذه الأجناس الثلاثة مشروعة، ولكن يبقى الكلام في القدْر المشروع منها، وله تصنيف يُسمى: كتاب "الاقتصاد في العبادات" وقال أُبيّ بن كعب –رضي الله عنه-: اقتصاد في سنة خير من اجتهاد في بدعة. والمقصود هنا الكلام في أجناس عبادات غير مشروعة حدثت في المتأخرين، كالخلوات، فإنها تشبّه الاعتكاف الشرعي، والاعتكاف الشرعي في المساجد كما كان النبي صلى الله عليه وسلم يفعله هو وأصحابه، وأما الخلوات فبعضهم يحتج فيها بتحنثه صلى الله عليه وسلم بغار حراء قبل الوحي، وهذا خطأ فإن ما فعله صلى الله عليه وسلم قبل النبوة إن كان قد شرعه بعد النبوة فنحن مأمورون باتباعه، وإلا فلا –إلى أن قال-: ثم صار أصحاب الخلوات منهم من يستمسك بجنس العبادات الشرعية، كالصلوات، والصيام، والقراءة، والذكر، وأكثرهم يخرجون إلى أجناس غير شرعية، فمن ذلك طريق أبي حامد ومن تبعه، وهؤلاء يأمرون صاحب الخلوة أن لا يزيد على الفرض، ولا قراءة ولا نظر في حديث نبوي، ولا غير ذلك، بل قد يأمرون بالذكر ثم يقولون ما يقوله أبو حامد: ذكر العامة

(1/53)

:لا إله إلا الله" والخاصة "الله الله" وذكر خاصة الخاصة "هو هو" والذكر بالاسم المنفرد، مظهراً أو مضمراً، بدعة في الشرع، وخطأ في القول واللغة، فإن الاسم المجرد ليس هو كلاماً، لا إيماناً ولا كفراً، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "أفضل الكلام بعد القرآن وهي من القرآن: سبحان الله والحمد لله ولا إله إلا الله والله أكبر" 1. وفي حديث آخر: "أفضل الذكر لا إله إلا الله" 2. والأحاديث في فضل هذه الكلمات كثرة صحيحة، وأما الاسم المفرد بدعة لم تشرع، وليس هو بكلام يعقل، ولا فيه إيمان، ولهذا صار بعض من يأمر به من المتأخرين منهم يبيّن أنه ليس قصدنا ذكر الله، ولكن جمع القلب على شيء معين، حتى تستعد النفس لما يرد عليها. فكان يأمر مريده بأن يقول هذا الاسم مرات، ويخيل إليه أنه صار في الملأ الأعلى، وأنه أعطي ما لم يعط محمد صلى الله عليه وسلم ليلة المعراج، ولا موسى يوم الطور، -ثم ذكر كلاماً طويلاً في تنوع هؤلاء والرد عليهم إلى أن قال-: وأما قصد الصلاة، والدعاء، والعبادة، في مكان لم يقصد الأنبياء فيه الصلاة والدعاء والعبادة، بل روي أنهم مروا به، أو نزلوا فيه أو سكنوه، فهذا لم يكن ابن عمر ولا غيره يفعله، وأبلغ من ذلك إذا رأى أحدهم في المنام بمكان أن يقصد الصلاة والدعاء والعبادة في ذلك المكان فهذا لم يفعله أحد من السلف، بل قد نقل أن أقواماً قصدوا الشجرة التي بايع النبي صلى الله عليه وسلم أصحابه تحتها، فأمر عمر فقطعت.
__________
1 رواه مسلم (2137) (12) عن سمرة بن جندب مرفوعاً بلفظ: "أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" وعلقه البخاري (7/293) بصيغة الجزم بلفظ: "أفضل الكلام أربع ... ".
2 أخرجه الترمذي (3383) ، وابن ماجه (3800) ، وفي سنده موسى بن إبراهيم بن كثير الأنصاري، صدوق يخطىء كما في "التقريب".

(1/54)

وقد ثبت من غير وجه: "لعن الله الذين اتخذوا قبور أنبيائهم وصلحائهم مساجد يحذر مثل ما فعلوا" 1. ومعلوم أن هذا النهي عنه لأنه ذريعة إلى الشرك، وإرادة أن تكون المساجد خالصة لله تعالى، تبنى لأجل عبادته فقط، لا يشرك في ذلك مخلوق، فإذا بني المسجد لأجل ميت كان حراماً، فكذلك إذا كان لأثر آخر، فإن الشرك في الموضعين حاصل. ولهذا كانت النصارى يبنون الكنائس على قبر الرجل الصالح، وعلى أثره، وباسمه، وهو الذي خاف عمر أن يقع فيه المسلمون، وهو الذي قصد النبي صلى الله عليه وسلم منع أمته منه، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . [الجن: 18] . وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} . [الأعراف:29] . ولو كان هذا مستحبّاً؛ لكان يستحب للصحابة والتابعين أن يصلوا في جميع حُجَر أزواجه، وفي مكان نزل فيه في غزواته، وأسفاره، ولكان يستحب أن يبنوا هناك مسجداً، ولم يفعل السلف شيئاً من ذلك، ولم يشرع الله تعالى للمسلمين مكاناً يُقصد للصلاة إلا المسجد، ولا مكاناً يقصد للعبادة إلا المشاعر، فمشاعر الحج كعرفة ومزدلفة ومنى، تقصد للعبادة، والذكر، والدعاء، والتكبير، لا للصلاة، بخلاف المساجد فإنها هي التي تقصد للصلاة، وما ثَمَّ مكان يقصد بعينه، إلا المساجد، والمشاعر، وفيها الصلاة والنسك، قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} . [الأنعام: 162،163] . وما سوى ذلك فإنه لا يستحب قصد بقعة بعينها
__________
1 أخرجه البخاري (435 و1330 و1390 و3453 و4441 و4443 و5815) ومسلم (531) .

(1/55)

للصلاة ولا للدعاء ولا للذكر، إذا لم يكن شرع الله ورسوله قصدها لذلك، وإن كان مسكناً لنبي، أو منزلاً، أو ممرّاً، فإن الدين أصله متابعة النبي صلى الله عليه وسلم، وموافقته، بفعل ما أمرنا به، وشرعه لنا، وسنه لنا، ونقتدي به في أفعاله التي يشرع لنا الاقتداء به فيها، بخلاف ما كان من خصائصه، فأما الفعل الذي لم يشرعه هو لنا، ولا أمرنا به، ولا فعله فعلاً، سن لنا أن نتأسى به فيه فهذا ليس من العبادات والقربة، فاتخاذ هذا قربة مخالفة له صلى الله عليه وسلم، وما فعله من المباحات على غير وجه التعبد، يجوز لنا أن نفعله مباحاً كما فعله مباحاً.
ولكن هل يشرع لنا أن نجعله عبادة وقربة؟ فيه قولان كما تقدم، وأكثر السلف والعلماء على أن لا نجعله عبادة وقربة، بل نتبع فيه، وأهل العبادات البدعية يزين لهم الشيطان تلك العبادة، ويبغض إليهم السبل الشرعية، حتى قد يبغضهم العلم والقرآن والحديث. –ثم ذكر كلاماً طويلاً في تنوع هؤلاء إلى أن قال رحمه الله تعالى-: ثم إن هؤلاء لما ظنوا أن هذا يحصل لهم من الله بلا واسطة، صاروا عند أنفسهم أعظم من أتباع الرسول صلى الله عليه وسلم، يقول أحدهم: فلان أعطي على يد محمد وأنا عطيتي من الله بلا واسطة. ويقول أيضاً: فلان يأخذ عن الكتاب وهذا الشيخ يأخذ عن الله. وأمثال هذا، قول القائل: يأخذ عن الله وأعطاني الله، قول مجمل فإن أراد به الإعطاء والأخذ العام وهو الكوني والخلقي، أي بمشيئة الله تعالى وقدرته حصل لي، فهذا حق، ولكن جميع الناس يشاركونه في هذا، وإن أراد أن هذا الذي حصل لي هو ما يحبه الله ويرضاه ويقربه إليه، وهذا الخطاب الذي يلقى إليّ هو كلام الله، فهنا طريقان:
أحدهما أن يقال: من أين لك هذا إنما هو من الله لا من الشيطان وإلقائه ووسوسته؟ فإن الشياطين يوحون إلى أوليائهم

(1/56)

ليجادلوكم وإن أطعتموهم إنكم لمشركون، وينزلون عليهم، كما أخبر الله بذلك في القرآن، وهذا موجود كثير في عباد المشركين وأهل الكتاب، وفي الكهان والسحرة، ونحوهم، وأهل البدع بحسب بدعتهم، فإن كانت هذه الأحوال قد تكون رحمانية وقد تكون شيطانية؛ فلابد من الفرق بين أولياء الله وأولياء الشيطان.
والطريق الثاني أن يقال: بل هذا من الشيطان؛ لأنه مخالف لما بعث الله به محمداً صلى الله عليه وسلم، وذلك أن ينظر فيما حصل له، وإلى سببه، وإلى غايته، فإن كان السبب عبادة غير شرعية، مثل أن يقال: اسجد لهذا الصنم حتى يحصل لك المراد، واستشفع بصاحب هذه الصورة حتى يحصل لك المطلوب، أو ادع هذا المخلوق، واستغث به، مثل أن يدعو الكوكب، أو أن يدعو مخلوقاً كما يدعو الخالق، سوء المخلوق ملكاً، أو نبيًّا، أو شيخاً. فإذا دعاه كما يدعو الخالق سبحانه إما دعاء عبادة، وإما دعاء مسألة، صار مشركاً به، فحينئذ ما حصل له بهذا السبب حصل له بالشرك، كما يحصل للمشركين وكانت الشياطين تترائى لهم أحياناً، وقد يخاطبونهم من الصنم، ويخبرونهم ببعض الأمور الغائبة، أو يقضون لهم الحوائج، فكانوا يبذلون لهم هذا النفع القليل بما اشتروه من توحيدهم وإيمانهم، الذي هلكوا بزواله كالسحر، قال الله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} . إلى قوله: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} . [البقرة: 102] 1
__________
1 قاعدة في العبادات والفرق بين بدعيتها وشرعيتها بشيخ الإسلام ابن تيمية (ص20-ص68) .

(1/57)

قال ابن رجب -رحمه الله تعالى- في شرح "الأربعين": "والأعمال قسمان: عبادات، ومعاملات، فأما العبادات: فما كان منها خارجاً عن حكم الله ورسوله بالكلية فهو مردود على عامله، وعامله يدخل تحت قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . [الشورى: 21] . فمن تقرب إلى الله بعمل لم يجعله الله ورسوله قربة إلى الله فعمله باطل مردود عليه، وهو شبيه بحال الذين كانت صلاتهم عند البيت مكاء وتصدية، وهذا كمن تقرب إلى الله تعالى بسماع الملاهي، أو بالرقص، أو بكشف الرأس، في غير الإحرام، وما أشبه ذلك من المحدثات التي لم يشرع الله ورسوله التقرب بها بالكلية. وليس ما كان قربة في عبادة يكون قربة في غيرها مطلقاً، فقد رأى النبي صلى الله عليه وسلم رجلاً قائماً في الشمس فسأل عنه فقيل: إنه نذر أن يقوم ولا يقعد ولا يستظل، وأن يصوم. فأمره الرسول صلى الله عليه وسلم أن يقد ويستظل وأن يتم صومه 1، فلم يجعل قيامه وبروزه للشمس قربة بنذرهما، وقد روي أن ذلك كان في يوم الجمعة عند سماع خطبة النبي صلى الله عليه وسلم يخطب2 إعظاماً لسماع خطبة النبي صلى الله عليه وسلم، ولم يجعل النبي صلى الله عليه وسلم ذلك قربة تُوفي بنذره مع أن القيام عبادة في مواضع للمحرم، فدل على أنه ليس كل ما كان قربة في موطن يكون قربة في كل المواطن، وإنما يتبع في ذلك ما وردت به الشريعة في مواضعها. وكذلك من تقرب بعبادة نهي عنها بخصوصها، كمن صام يوم العيد، أو صلى في وقت النهي.
__________
1 رواه البخاري (6704) .
2 رواه الطحاوي في "مشكل الآثار" (2167) ، وابن حبان (4385) وإسناده صحيح.

(1/58)

وأما من عمل عملاً أصله مشروع وقربة، ثم أدخل فيه ما ليس بمشروع، أو أخل فيه بمشروع فهذا مخالف أيضاً للشريعة بقدر إخلاله بما أخل به، أو إدخاله ما أدخل فيه، وهل يكون عمله من أصله مردوداً عليه أم لا؟ فهذا لا يطلق القول فيه برد ولا قبول، بل ينظر فيه، فإن كان ما أخل به من أجزاء العمل، أو شروطه، موجباً لبطلانه في الشريعة، كمن أخل بالطهارة للصلاة مع القدرة عليها، أو كمن أخل بالركوع، أو بالسجود، أو بالطمأنينة فيهما، فهذا عمله مردود عليه، وعليه إعادته إن كان فرضاً، وإن كان ما أخل به لا يوجب بطلان العمل، كمن أخل بالجماعة للصلاة المكتوبة عند من يوجبها، ولا يجعلها شرطاً، فهذا لا يقال: إن عمله مردود من أصله بل هو ناقص، وإن كان قد زاد في العمل المشروع ما ليس بمشروع، فزيادته مردودة عليه، بمعنى أنها لا تكون قربة، ولا يثاب عليها، ولكن تارة يبطل بها العمل من أصله؛ فيكون مردوداً، كمن زاد في صلاته ركعة عمداً مثلاً، وتارة لا يبطله ولا يرده من أصله، كمن توضأ أربعاً أربعاً، أو صام الليل مع النهار، وواصل في صيامه. وقد يبدل بعض ما يؤمر به في العبادة بما هو منهي عنه، كمن ستر عورته في الصلاة بثوب محرم، أو توضأ للصلاة بماء مغصوب، أو صلى في بقعة غصب، فهذا قد اختلف العلماء فيه: هل عمله مردود من أصله؟ أو أنه غير مردود، وتبرأ به الذمة من عهدة الواجب؟ وأكثر الفقهاء على أنه ليس بمردود من أصله، وقريب من ذلك الذبح بآله محرمة، أو ذبح من لا يجوز له الذبح، كالسارق، فأكثر العلماء على أنه تباح الذبيحة بذلك، ومنهم من قال: هي محرمة، وكذا الخلاف في ذبح المحرم للصيد، لكن القول بالتحريم فيه أشهر وأظهر؛ لأنه منهي عنه بعينه، ولهذا فرَّق من فرّق من العلماء بين أن يكون النهي لمعنى يختص بالعبادة،

(1/59)

فيبطلها، وبين أن لا يكون مختصًّا بها، فلا يبطلها، فالصلاة بالنجاسة، أو بغير طهارة، أو بغير ستارة، أو بغير قبلة، يُبطلها، لاختصاص النهي بالصلاة، بخلاف الصلاة في الغصب. ويشهد لهذا أن الصيام لا يبطله إلا ارتكاب ما ينهى عنه فيه بخصوصه، وهو جنس الأكل، والشرب، والجماع، بخلاف ما نهي عنه الصائم لا بخصوص الصيام، كالكذب، والغيبة. عند الجمهور، وكذلك الحج لا يبطله إلا ما نهي عنه في الإحرام، وهو الجماع ولا يبطله ما لا يختص بالإحرام من المحرمات، كالقتل، والسرقة، وشرب الخمر، وكذلك الاعتكاف إنما يبطل بما نهي عنه فيه بخصوصه، وهو الجماع، وإنما يبطل بالسكر لنهي السكران عن قربان المسجد، ودخوله، على أحد التأويلين لقوله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} . [النساء: 43] . أن المراد مواضع الصلاة، فصار كالحائض، ولا يبطل الاعتكاف بغيره من ارتكابه الكبائر عندنا، وعند كثير من العلماء، وإن خالف في ذلك طائفة من السلف، منهم: عطاء، والزهري، والثوري، ومالك، وحكي عن غيرهم أيضاً. وأما المعاملات كالعقود، والفسوخ، ونحوهما فما كان منها تغييراً لأوضاع الشريعة؛ كجعل حد الزنا عقوبة مالية، وما أشبه ذلك، فإنه مردود من أصله، لا ينتقل به الملك؛ لأن هذا غير معهود. وما كان منها عقوداً منهيًّا في الشرع، إما لكون المعقود عليه ليس محلاًّ للعقد، أو لفوات شرط فيه، أو لظلم يحصل به للمعقود معه، أو عليه، أو لكون العقد يشغل عن ذكر الله الواجب عند تضايق وقته، أو غير ذلك، فهذا العقد هل هو مردود بالكلية لا ينتقل به الملك أم لا؟ هذا الموضع قد اضطرب الناس فيه، وذلك أنه ورد في بعض الصور أنه مردود لا يفيد الملك، وفي بعضها أنه يفيده، والأقرب إن شاء الله تعالى أنه إن كان النهي عنه لحق الله

(1/60)

تعالى؛ فإنه لا يفيد الملك بالكلية، ومعنى كون الحق الله: أنه لا يسقط رضا المتعاقدين عليه. وإن كان النهي عنه لحق آدمي معين، بحيث يسقط برضاه، فإنه يقف على رضاه به، فإن رضي لزم العقد واستمر الملك، وإن لم يرض به فله الفسخ، فإن كان الذي يلحقه الضرر لا يعتبر رضاه بالكلية، كالزوجة والعبد في الطلاق والعتاق؛ فلا عبرة برضاه وبسخطه. وإن كان النهي رفقاً بالمنهي خاصة لما يلحقه من المشقة، فخالف وارتكب المشقة، لا يبطل بذلك عمله. فأما الأول فله صور كثيرة منها: نكاح من يحرم نكاحه، إما لعينه كالمحرمات على التأبيد بسبب أو نسب، أو للجمع، أو لفوات شرط لا يسقط بالتراضي بإسقاطه، كنكاح المعتدة المحرمة، والنكاح بغير ولي، ونحو ذلك. وقد روي: "أن النبي صلى الله عليه وسلم فرَّق بين رجل وامرأة تزوجها وهي حبلى" 1،فردّ النكاح لوقوعه في العدة. وأما الثاني، فله صور عديدة منها: إنكاح الولي من لا يجوز له إنكاحها بغير إذنها، ومنها: بيع المدلس ونحوه، كالمصرّاة، وبيع النَّجْش، وتلقي الركبان، ونحو ذلك. وفي صحته كله اختلاف مشهور. وذهب طائفة. وأما الثاني، فله صور عديدة منها: إنكاح الولي من لا يجوز له إنكاحها بغير إذنها، ومنها: بيع المدلس ونحوه، كالمصرّاة، وبيع النَّجْش، وتلقي الركبان، ونحو ذلك. وفي صحته كله اختلاف مشهور. وذهب طائفة إلى بطلانه وردّه، والصحيح أنه يصح، ويقف على إجازة من حصل له ظلم بذلك". انتهى كلامه ملخصاً2.
ولما استدل الشيخ -رحمه الله- بما فيه أتم بيان لموجب خلق الجن والإنس، بدأ بما فيه أكمل وضوح لموجب إرسال الرسل.
تفسير الآية الثانية:
قال -رحمه الله تعالى-: وقوله تعالى: {وَلَقَدْ بَعَثْنَا
__________
1 أخرجه أبو داود (2131) من حديث رجل من الأنصار يقال له بُصرة، وسنده مضطرب.
2 جامع العلوم والحكم لابن رجب (177-185) .

(1/61)

فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، يخبر تعالى بعاده ويوضح لهم أنه تعالى وتقدس ما أرسل رسله إلى عباده إلا ليعبدوه وحده، ولا يشركوا معه غيره، لا في العبادة القولية، ولا الفعلية، ولا الإرادية، والنية، فضلاً منه ورحمة لئلا يضلوا فيستوجبوا دخول النار، قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} . [النساء: 165] .
قلت في قوله تعالى: {وَلَقَدْ بَعَثْنَا} الآية فوائد لمن تدبرها:
الأولى: أنه تعالى بعث في كل أمة رسولاً، ولا خصص أمة دون أمة، لإظهار عدله، وإتمام حجته على الناس كلهم.
الثانية: أنه ما تركهم هملاً، بل أرسل إليهم رسلاً يرشدونهم إلى التي هي أقوم وأصلح من أمر دينهم الذي به سعادة الأبدية.
الثالثة: أنه تعالى ما خلقهم عبثاً، بل لعبادته خلقهم قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} . [المؤمنون: 115،116] . نزه الله نفسه عن خلقهم عبثاً وتركهم هملاً لا يبعث الرسل إليهم ولا ينزل معهم الكتب زلا يبين لهم مراده.
الرابعة: أن اختلاف الناس في الألوهية أي في أفعالهم، ليس اختلافهم في الربوبية، أي أفعال الله؛ لأنه لو كان الاختلاف في الربوبية لذكره الله تعالى كما ذكر اختلافهم في الألوهية كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، [النحل: 36] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1، 2] . وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] .فبين الله تعالى أن الذي أوجب إرسال الرسل شرك الألوهية، ليس شركاً في

(1/62)

الربوبية، بل إن الكفار مقرون بالربوبية، كما حكى الله تعالى عنهم قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} . [الزخرف: 9] . وقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . [يونس: 31] . وقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} . [المؤمنون: 86،87] . وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} . [المؤمنون: 84،85] . وقوله تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . [المؤمنون: 88،89] .
الخامسة: أن اجتناب الطواغيت فرض وحق على العباد، كما أن عبادة الله فرض وحق على العباد، ولا يتم التوحيد إلا باجتناب الطواغيت، كما قال تعالى عن إمام الحنفاء: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ, إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} . [الزخرف: 26،27] . وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة:4] . هذا بل الكفر بالطواغيت مقدم على الإيمان بالله عقلاً ونقلاً، أما النقل؛ فقد قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} . [البقرة: 256] . وأما العقل؛ فمعلوم بالضرورة أن الصبغ لا يؤثر في المتدنس والمتوسخ من كل نوع حتى ينظف، أما ترى الصفارين والصباغين أكثر جهدهم في زوال الأعراض المانعة من الصبغ؟ وهي الأدناس والأوساخ، فكذلك الدين والإيمان ينبغي أن

(1/63)

يزال عن القلوب الأوساخ التي وقعت عليها، من عبادة الطواغيت، وحبها أولاً، ثم يصبغ بصبغة الله تعالى وهو التوحيد والإخلاص، قال تعالى: {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} . [البقرة: 138] .
قال البيضاوي في تفسيره: سناه صبغة لأنه ظهر أثره عليهم ظهور الصبغ على المصبوغ، وتداخل في قلوبهم الإيمان تداخل الصبخ الثوب انتهى. وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم.
السادسة: أن دعوتهم في أصل الدين واحدة، ولا تغاير بين دعوتهم، ولا تخالف بين كلمتهم إلا في الفروع، وهي الشرائع، قال تعالى: {جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} . [المائدة: 48] . وقال صلى الله عليه وسلم: "نحن الأنبياء أولاد علات أبونا واحد وأمهاتنا متفرقة" 1.
تفسير الآية الثالثة: ثم استدل الشيخ -رحمه الله تعالى- على التوحيد بحكم الله الذي حكم به على عباده من فوق سبع سموات قال -رحمه الله تعالى-: وقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} الآية أي وحكم ربكم عليكم أن لا تعبدوا إلا إياه كقوله: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} . [طه: 72] . أي احكم ما أنت حاكم، لا بمعنى قدّر، ولو أنه بمعنى قدر ما أشرك أحد، كما في الحديث الصحيح عن الرسول صلى الله عليه وسلم: "إني سألت أن لا يهلكهم بسنة عامة وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم فقال: يا محمد إني إذا قضيت قضاء فإنه لا يرد" 2. الحديث.
__________
1 رواه البخاري (3443) ومسلم (2365) بنحوه.
2 رواه مسلم (2889) .

(1/64)

ثم استدل الشيخ -رحمه الله تعالى- على التوحيد بأمر الله الذي أمر به عباده فقال -رحمه الله تعالى-: وقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . واعلم أن الأمر أمران: أمر كوني، وأمر شرعي، وكلا الأمرين ينطقان بالتوحيد، أما الأمر الكوني فدلالته على التوحيد دلالة السبب على المسبب؛ لأنه المشتمل على أفعال الله كلها، من خلق، ورزق، وتدبير، وغير ذلك، وذلك سبب وعلة وقنطرة يوصل إلى توحيد الألوهية، التي هي عبادة الله وحده لا شريك له، وهذه طريقة القرآن، نبه الله تعالى عباده بأفعاله الجميلة الحسنة وقدرت الكاملة وعلمه المحيط على أنه المعبود بحق في الوجود، وأن ما سواه باطل، كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . [الرعد: 14] . والقرآن مملوء من هذا، بل كل القرآن يقرر هذا التقرير كما تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} . [فصلت: 53] . ومن ذلك ما ذكر الله متواليات في سورة الروم {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَسْمَعُونَ وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} . [الروم: 20-25] . وقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ

(1/65)

وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} . [البقرة: 164] .
قال البيضاوي: "واعلم أن دلالة هذه الآية على وجود الإله ووحدانيته من وجوه كثيرة يطول شرحها مفصلاً، والكلام المجمل أنها أمور ممكنة وجد كل منها بوجه مخصوص من وجوه محتملة، وأنحاء مختلفة يتحير العقل عن كنه حقيقته، ولكن يستدل العقل استدلالاً ما على وحدانية الله، وقوله تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} . [النمل: 60-64] .
فهذه طريقة القرآن ينبه عباده عن غفلتهم عن عبادته بأفعاله الجميلة، وآلائه المشيعة، ونعمائه المبثوثة، ويحذرهم نفسه بقدرته الكاملة وعلمه المحيط بكل شيء فهو سبحانه يذكرهم نعمه ويحذرهم نقمه؛ لكي يتوبوا إليه بالأعمال الصالحة ويقصدوه وحده لا شريك له، ولا يشركوا به غيره في العبادة، فصار الأمر كوني سبباً وعلة، وقنطرة للألوهية التي خلقت الكائنات كلها بأسرها وأرسلت الرسل وأنزلت الكتب لأجلها. ويتشعب من الأمر الكوني الأمر العقلي، وإن كان العقل مما كونه الله تعالى في تركيب الإنسانية ليميز به الحسن والقبيح، والحق والباطل، فأنا أذكره على حدته، لعظم شأنه، وما

(1/66)

يترتب عليه من الثواب والعقاب، والكمال والجمال: اعلم أن جوهر العقل إن لم يتلطخ بلطخ عذرات الكفر والشرك والنفاق، ولم يتدنس بدنس الذنوب والسيئات، ولم يختل بخلا أمراض الشبهات والشهوات، الدال صاحبه على فطرة الله التي فطر الناس عليها، وهي الملة الحنيفية ملة إبراهيم، ودين محمد بن عبد الله صلوات الله عليهم أجمعين، وهو التوحيد دلالة تامة لا محالة. وقد بين الله تعالى أن ذوي العقول هم أحرى للهداية، بل علق الله تعالى العقل والتذكر والتفكر، وأنه مهما عقل الإنسان وتفكر في آيات الله الكونية لدلته على لب اللباب وزبدة السنة والكتاب، وهو توحيد الألوهية، قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} . [آل عمران: 190] . وقال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} . [الروم: 28] . وغير ذلك من الآيات الدالة على أن أهل العقول هم المستنفعون بالآيات الكونية، والآيات الأمرية، فعلى هذا أنا أمثل أمثالاً عقلية توافق النقل على أن لا يعبد مع الله غيره، وأن عبادة غيره باطلة، وأن عابد غيره أضل من كل ضال.
المثل الأول: لو أن ملكاً قاهراً فوق رعاياه فأتاه مظلوم من رعاياه فدعاه مع عبدٍ مملوكٍ له في أخذ مظلمته هل يجوزه العقل؟ بل يستنكره ويستقبحه، مثل أن يقول: يا أيها الملك ويا أيها المملوك خذوا مظلمتي من هذا، فكل أحد يراه يقبح عليه؛ لأنه دعا الملك مع مملوكه جميعاً وشاركه معه في حكمه وأمره، ويغضب عليه الملك لأجل ذلك، فإذا كان دعوة الملك مع مملوكه جميعاً في قضاء الحاجة قبيح، وحال أنهم كلهم بنو آدم، وهم سواء في جميع الأحوال، إلا

(1/67)

أن المملوك قد جعله الله تحت يد الملك. فكيف بالأحد القيوم الصمد، الذي ليس كمثله أحد؟ يدعى مع عبده المخلوق الضعيف، النحيف العاجز، لا يملك لنفسه ضرًّا ولا نفعاً، لاسيما يدعو مع الله ميتاً، كأن يقول: "يا الله يا عيدروس"، أو "يا الله يا فلان ويا فلان". وقد نبه الله تعالى على هذا، قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} . [المؤمنون: 117] .فقد كفَّر الله من دعا مع الله غيره.
المثل الثاني: أو أن غنيًّا كريماً ينفق من أصناف المال سرًّا وجهراً، ومملوك له لا يقدر على شيء، لا لنفسه ولا لغيره، فجاء محتاج وطلب حاجته من العبد وترك الغني الكريم، هل يجوّزه العقا؟ بل يستنكره ويستقبحه، وكل يقبح على فاعله، فإذا كان هذا قبيح في الغني الكريم والمملوك له، وهم بنو آدم فكيف برب البرايا مالك الملك والملكوت، يُترك ويُدعى المخلوق الضعيف، بل الموتى، بل الأشجار والأحجار في كشف الكربات ودفع الملمات؟ وقد نبه الله على هذا قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [النحل: 75] .
المثل الثالث: هل يرضى أحد أن يساوي مملوكه معه في حقه؟ وإن رضي أحد؛ هل يجوزه العقل؟ بل يستنكره أشد الاستنكار، ويستقبحه، وكل يقبح عليه ويوبخه على ذلك، فإذا كان هذا في العبيد النقص لا يجوز، فكيف بمساواة الكامل في جميع الوجوه خالق كل شيء لا إله إلا هو بعبد ضعيف عاجز لا يملك لنفسه شيئاً، فضلاً عن غيره؟ إلا في الدعاء، والحب، والخوف، والرجاء، والتوكل، والإنابة، والاستعانة، والاستغاثة فيما لا يقدر عليه إلا الله؛ لأن كل

(1/68)

ذلك عبادة والعبادة حق لله تعالى، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 36] . وقال تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . فإن قلت: الشرك المذكور ليس في العبادة، بل الشرك في الربوبية والملك. قلت: هذا يرده القرآن فإن الله قد أخبر أن المشركين يقرون بالربوبية والملك ولم يدخلوا في الإسلام لما أنهم أشركوا في العبودية، قال تعالى عنهم: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} . [لقمان: 25] . وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . [يونس: 31] . فهذه الربوبية قد أقرَّ بها الكفار المشركون وأما الملك فكذلك أقروا به قال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} . [المؤمنون: 88، 89] . فبين الله أن المشركين كانوا مقرين بالملك أيضاً، كما أنهم مقرون بالربوبية، ولكن أمر رسوله صلى الله عليه وسلم أن يقاتلهم على شرك العبادة، قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] . وقال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} . [الأنفال: 39] . والدين: هو العبودية مطلقاً، فإذا عرفت ذلك فكيف يساوى مع الخالق القادر، العبد العاجز؟ وقد نبه الله على هذا، قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} . [الروم:

(1/69)

28] . وقد ذكر الله تعالى عن الذين ساووا مع الله غيره أنهم يشهدون على أنفسهم بالضلال، قال تعالى: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ} . [الشعراء: 96، 97] .
المثل الرابع: لو أن ملكاً قاهراً له عبيد مملكة لا يقدرن على شيء، بل يرجون مولاهم في ما ينوبهم، ويخافون عذابه ونقمته وعقوبته، ثم يأتي عبد من عبيده فيلوذ بعبد مثله من ضرّ، أو يطلب حاجة، ويترك الملك المعطي المانع النافع الضار، هل يجوزه العقل؟ بل يستنكره ويستقبحه، وكل يقبح عليه، فإذا كان هذا في بني آدم وهم سواء في العبودية والخلق، فكيف بمن يترك الرب تعالى وينساه، ويدعو غيره في كشف الضر وتحويله؟ كأن يقول: يا سيدي فلان أغثني، أو انصرني، أو اشفني، أو غير ذلك من الأمور التي لا يقدر عليها إلا الله تعالى. وقد نبه الله تعالى على هذا قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56، 57] . ذكر المفسرون أن هذه الآية نزلت في عيسى وعُزير، تنبيهاً لمن يقصدهم في كشف الضر وتحويله، فإذا كان عيس روح الله وعزير لا يقدرون على كشف الضر وتحويله من مكان إلى مكان، ومحل إلى محل، فكيف بغيرهم؟
المثل الخامس: لو أن أحداً مر على مقبرة، ومعه دابة محملة فوقعت دابته في حفرة من الحفر، فقال: يا أهل القبور، يا فلان، يا فلان، -يعدد الموتى- ساعدوني على دابتي، وعنده رجل حي قوي، تركه ولم يدعه، هل يجوزه العقل؟ بل ينكره ويستقبحه من مخلوق يترك مخلوقاً حيَّا، ويدعو الموتى، فكيف بمن ترك الحي القيوم، ودعا في

(1/70)

كشف الكربات، ودفع الملمات أهل القبور؟ وقد نبه الله على ذلك، قال تعالى: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ} . [النحل: 19-22] .
المثل السادس: لو أن عبيد مملكة تحت ملك قاهر ما لهم من الأمر شيء إلا ما يأتيهم من تحت تصريف الملك وأمره، فيسأل بعضهم بعضاً مما في خزائن الملك، فهل يجوزه العقل؟ بل ينكره ويستقبحه؛ لأنهم لا يقدرون على نفع أنفسهم، فضلاً عن غيرهم، فإذا كان هذا يستقبح إذا سأل بعضهم بعضاً مما في خزائن ملك مخلوق مثلهم، فكيف بمن يسأل مخلوقاً حيًّا، أو ميتاً مما في خزائن الله تعالى، مما لا يقدر عليه إلا الله؟ مثل كشف الضر وتحويله قال تعالى: {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} . [الشورى: 12] . وقال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً} . [الأحزاب: 17] . فهو المتفرد بالخلق والأمر والتدبير والملك {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} . [يس: 83] . وقد نبه الله تعالى على مثل هذا المثل قال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} . [الأعراف: 194] . فطوبى لعبد ذكر الله ولم يغفل عنه تعالى حتى يحصل رضى الله والجنان قال تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} . [الأحزاب: 35] . وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} . [الأنفال: 2] . وخاب عبد نسي ربه قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} . [الحشر: 19] .

(1/71)

قال ابن القيم -رحمه الله-: "إذا نسي العبد ربه أَوْجَبَ ذلك بأمر الله نسيانه نفسه، فحينئذ أعرض عن مصالحها، ونسيها، واشتغل عنها فهلكت، وفسدت، ولا بد لمن له زرع، وبستان، وماشية، وغير ذلك، مما صلاحه وفلاحه بتعاهده والقيام عليه فأهمله ونسيه واشتغل عنه بغيره وضيع مصالحه فإنه يفسد ولا بد، وهذا مع إمكان قيام غيره مقامه، فكيف الظن بفساد نفسه، وهلاكها، وشقائها، إذا أهملها ونسيها، واشتغل عن مصالحها، وعطل مراعاتها، وترك القيام، عليها بما يصلحها؟ فإذاً خذ ما شئت من فساد، وهلاك، وخيبة، وحرمان، وهذا الذي صار أمره فرطاً ففرط عليه أمره وضاعت مصالحه وأحاطت به أسباب القطوع، والخيبة، والهلاك، ولا سبيل إلى الأمان من ذلك؛ إلا بدوام ذكر الله، واللهج به، وترك ما سواه، وأن لا يزال اللسان رطباً به، وأن ينزله منزلة حياته التي لا غناء له عنها ومنزلة غذائه الذي إذا فقده فسد جسمه وهلك وبمنزلة الماء عند شدة العطش وبمنزلة اللباس في الحر والبرد؛ وبمنزلة الكنّ في شدة السموم في الصيف، وشدة البرد في الشتاء. فمن نسي الله أنساه نفسه في الدنيا ونسيه في العذاب يوم القيامة. انتهى كلامه -رحمه الله تعالى-.
ولو أردنا أن نتتبع ما يناسب إبطال هذا الأمر الشنيع، واستقباح هذا المنكر الفظيع: أنْ يُسَاوَى مع الله تعالى غيره في العبادة، أو في كشف الضر، ورد الخير ما وسعه المقام، وتعجز عنه الألسن والأقلام {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} . [يونس] . والأمر الثاني الأمر الشرعي فهو الصريح على الألوهية مجملاً ومفصلاً أما المجمل فكقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} . [النساء: 36] . وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . [البينة: 5] . وقوله تعالى:

(1/72)

{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1، 2] . وأما المفصل فكقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . [المائدة: 23] . {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} . [المائدة: 44] . {فَلا تَخَافُوهُمْ وَخَافُونِ} . [آل عمران: 175] . {وَإِيَّايَ فَاتَّقُونِ} . [البقرة: 41] . {وَإِيَّايَ فَارْهَبُونِ} . [البقرة: 40] . {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ} . [الزمر: 54] . {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} . [البقرة: 152] . {فَصَلِّ لِرَبِّكَ وَانْحَرْ} . [الكوثر: 2] . {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} . [الأنعام: 162،163] . وغير ذلك من الآيات المفصِّلة أنواع العبادة، نوعاً فنوعاً.
ويتشعب من الأمر الشرعي الذي أمر به الله تعالى أمر الرسول صلى الله عليه وسلم وإن كان أمره صلى الله عليه وسلم مما أمره الله تعالى، كما قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} . [النساء: 113] . قيل: الكتاب: القرآن، والحكمة: السنة. قال تعالى: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} . [النجم: 1-4] . فأنا أذكر بعضاً من أحاديثه التي تدل على الأمر بالتوحيد، وحسنه، وفضله. وعن النهي عن الشرك، وقبحه، لاجتماع الوحيين ودلالتهما على المقصود صريحاً، واندحاض الباطل، وارتداع الملحد، وانقماع البدع. فمن بيانه صلى الله عليه وسلم جناب التوحيد: ما خرَّج البخاري في صحيحه، ثنا قتيبة بن سعيد، ثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شراحبيل، قال: قال عبد الله: قال رجل يا رسول الله، أي الذنب أكبر؟ وفي حديث آخر: أعظم؟ قال: "أن تجعل لله ندَّا وهو

(1/73)

خلقك" قال: ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك" قال: ثم أي؟ قال: " أن تزاني حليلة جارك" 1. وعن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك" 2. رواه الترمذي وحسنه. وروى أبو داود وغيره، عن ابن مسعود "إن الرقى والتمائم والتولة شرك" 3.وعن ابن مسعود مرفوعاً: "الطيرة شرك وما منا إلا يذهبه الله بالتوكل" 4 رواه الإمام أحمد بأبسط من هذا فقال: ثنا أبو معاوية، ثنا الأعمش، عن عمرو بن مرة، عن يحيى بن الخراز، عن ابن أخي زينب، عن زينب امرأة ابن مسعود قالت: كان عبد الله إذا جاء من حاجة فانتهى إلى الباب تنحنح، وبزق، أن يهجم منا على شيء يكرهه. قالت: وإنه جاء ذات يوم وتنحنح، قالت: وعندي عجوز ترقيني من الحُمرة، فأدخلتها تحت السرير، قالت: فدخل، فجلس إلى جانبي، فرأى في عنقي خيطاً، فقال: ما هذا الخيط؟ قالت: خيط أرقى لي فيه، فأخذه فقطعه، ثم قال: إن آل عبد الله لأغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك". قلت: لم تقول هذا وقد كانت عيني تقذف، فكنت أختلف إلى فلان اليهودي يرقيها، وكان إذا رقاها سكنت؟ قال: إنما ذاك من الشيطان، كان ينسخها بيده فإذا رقيتيها كف عنها، إنما كان يكفيك أن تقولي كما قال رسول الله صلى الله عليه وسلم: "أذهب البأس رب الناس
__________
1 رواه البخاري (4477 و6861) ومسلم (86) .
2 تقدم ص 18 برقم 4.
3 أخرجه الإمام أحمد (1/381) وأبو داود (3883) وابن ماجه (3530) وفي سنده مجهول، وله طرق يتقوى بها أخرجها الحاكم (4/216-217 و417-418) .
4 رواه الإمام أحمد (1/389 و438 و440) ، وأبو داود (3910) ، والترمذي (1614) وقال: "حسن صحيح". وصححه الحاكم (1/17) ، ووافقه الذهبي.

(1/74)

اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً" 1. وفي حديث آخر رواه الإمام أحمد عن وكيع عن ابن أبي ليلى عن عيسى بن عبد الرحمن قال: "دخلت على عبد الله بن عُكيم وهو مريض نعوده، فقيل له: لو تعلقت شيئاً، قال: أتعلق شياً، وقد قال النبي صلى الله عليه وسلم: "من علق تميمة فقد أشرك" 2. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قال الله: أنا أغني الشركاء عن الشرك من عمل عملاً أشرك معي غيري تركته وشركه" 3. رواه مسلم. وعن أبي سعيد بن أبي فضالة سمعت رسول الله صلى الله عليه وسلم قال: "إذا جمع الله الأولين والآخرين ليوم لا ريب فيه ينادي مناد: من كان أشرك في عمل عمله لله فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء" 4. رواه الإمام أحمد. وقال الإمام أحمد: ثنا يونس، ثنا ليث، عن يزيد –يعني ابن الهاد- عن عمرو، عن محمود بي لبيد، أن رسول الله صلى الله عليه وسلم قال: "أن أخوف ما أخاف عليكم الشرك الأصغر" قالوا: وما الشرك الأصغر؟ قال: "الرياء يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤن في الدنيا فانظروا هل ترون عندهم
__________
1 رواه الإمام أحمد (1/381) وفي سنده مجهول، ولم طرق أخرى يتقوى بها عند الحاكم (4/216-217 و417-418) وتقدم فيه.
2 رواه الإمام أحمد (4/156) من حديث عقبة بن عامر الجهني: "أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا: يا رسول الله بايعت تسعة وتركت هذا؟ قال: إن عليه تميمة. فأدخل يده فقطعها فبايعه وقال: من علق تميمة فقد أشرك".
3 رواه مسلم (2985) .
4 أخرجه الإمام أحمد (3/466) (4/215) من حديث أبي سعيد بن أبي فضالة، وفي سنده زياد بن ميناء، مقبول، كما في "التقريب" ولكنه يتقوى بحديث أبي هريرة المتقدم قبله.

(1/75)

الجزاء" 1. وللإمام أحمد عن ابن مسعود مرفوعاً "من ردته الطيرة حاجته فقد أشرك" قالوا: يا رسول الله ما كفارة ذلك؟ فقال: "أن يقول أحدهم: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك" 2. وللإمام أحمد عن أبي موسى أنه خطب فقال: أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل، فقام عبد الله بن حزن، وقيس بن المضارب فقالا: لتخرجن مما قلت، أو لنأتين عمر مأذون لنا أو غير مأذون. قال: بل أخرج مما قلت خطبنا رسول الله صلى الله عليه وسلم ذات يوم فقال: "أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل " فقال له من شاء الله أن يقول: كيف نتقيه وهو أخفى من دبيب النمل يا رسول الله؟ قال: "قولوا: اللهم إنا نعوذ بك من أن نشرك بك شيئاً نعلمه ونستغفرك لما لا نعلمه" 3. وقد روي من وجه آخر أن السائل هو الصِّدِّيق. وعن أبي هريرة قال: قال أبو بكر: يا رسول الله علمني شيئاً أقوله إذا أصبحت وإذا أمسيت، وإذا أخذت مضجعي. قال: "قل اللهم فاطر السموات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي ومن شر الشيطان وشركه" 4. رواه أبو داود والترمذي، والنسائي، وصححه.
__________
1 أخرجه الإمام أحمد (5/428) من طريقين البغوي (4135) .
2 أخرجه الإمام أحمد (2/220) من حديث عبد الله بن عمرو بن العاص وفي سنده ابن لهيعة. وله شاهد من حديث بريدة بنحوه أخرجه الطبراني في "الدعاء" (1270) وإسناده ضعيف، لكن الحديث يتقوى بطريقته.
3 رواه الإمام أحمد (4/403) وفي سنده مجهول. وله شاهد أخرجه أبو يعلى في "المسند" (1/62) من حديث حذيفة بنحوه وإسناده ضعيف، وسيأتي له شاهد من حديث أبي بكر.
4 رواه أبو داود (5067) والترمذي (3392) والنسائي في "في عمل اليوم والليلة" (11) وقال الترمذي: "حديث حسن صحيح".

(1/76)

ورواه الإمام أحمد من حديث أبي بكر الصديق، وزاد في آخره: " وأن اقترف على نفسي سوءاً أو أجرّه إلى مسلم" 1.
تفسير الآية الخامسة
ثم استدل الشيخ -رحمه الله تعالى- بما يدل على تحريم الشرك من الكتاب والسنة، قال -رحمه الله تعالى-: وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية. تنبيه وتوبيخ:
أما النبيه: أن الحق اللازم الأولى في حق العبيد أن ينتظروا أمر سيدهم وخالقهم، الذي خلقهم من تراب، وربهم الذي رباهم بنعمته، ولا يستغنوا عنه طرفة عين، فيمتثلوا به، ويتوقعوا نهيه؛ ليجتنبوه. فعلى هذا الصنف: قال تعالى: {تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} فإذا تستوجبوا غضبه وعذابه، أي: أشركتم به شيئاً، ومن أعظم ما أمر به أن توحدوا الله تعالى بالعبادة، ولا تشركوا به شيئاً فيحبط أعمالكم، وتستوجبوا الخلود في النار. قال تعالى: قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . وقال تعالى: قال تعالى: {َقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48 و116] . وقال تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} . [التوبة: 28] .
وأما التوبيخ: فيوبخ الله المشركين على أنهم قابلوا شكر نعم
__________
1 أخرجه الإمام أحمد (1/10) (2/297) من حديث أبي بكر وليس عنده الزيادة المشار إليها، رواه أبو داود (5083) من حديث أبي مالك الأشعري به.

(1/77)

ربهم الذي رباهم بنعمه بالشرك به، والكفر، وهذا أمر ينكره العقل، والنقل، والفطرة، كيف لا، والعقل يشهد بمجازاة الإحسان بالإحسان، والنقل كذلك، قال تعالى: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} . [الرحمن: 60] . والفطرة فطرت على الإحسان إلى من أحسن إليه والمشركون قد خالفوا الكل. واعلم أن المشركين كانوا على أديان مختلفة، ومعابيد شتى، فمنهم من يعبد اللات، والعزى، ومناة. قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} . [النجم: 19،20] .
قال ابن القيم: "قال غير واحد من السلف: أن اللات كان رجلاً صالحاً يلتّ السويق للحاج فمات، فعكفوا على قبره" وأما العزى، فعلى ما ذكره المفسرون: أنها ثلاث سمرات في وادي نخلة تقصدها العرب. وأما مناة: فحجارة معروفة يهلّون منها للحج، ويستمطرون بها الأنواء. ومنهم من يعبد الأنبياء والصالحين، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56،57] . ذكر المفسرون أن هذه الآية نزلت في ناس يعبدون عيسى وعزيزاً. ومنهم من يعبدون الملائكة، يريدون منهم الشفاعة قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} . [سبأ: 40،41] . ومنهم من يعبد الجن، قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} . [الجن: 6] . ذكر المفسرون أنهم إذا نزلوا الوادي قالوا: "إنا نعوذ بسيد هذا القوم من سفهائهم" ومنهم من يعبد الشمس والقمر، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا

(1/78)

تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} . [فصلت: 37] . ومنهم من يعبد صوراً مصورة على صور الصالحين، ودًّأ، وسواعاً، ويغوث، ويعوق، ونسراً. وكانوا يقولون هؤلاء شفعاؤنا عند الله، قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] .
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
واعلم أن المشركين مع شركهم وكفرهم، كانوا يخلصون لله في الشدائد، ويشركون في الرخاء، قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} . [العنكبوت: 65] . وقال تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} . [الروم: 33، 34] . قال ابن عباس في تفسير هذه الآية: "إن الكفار المشركين كانوا إذا ركبوا في السفن ألقوا ما معهم من الأصنام وعلموا أن آلهتهم لا تنفعهم" انتهى.
فإذا علمت معابيد المشركين في الجملة، وعرفت أنهم لا يشركون دائماً، بل يشركون في حال الرخاء، وأما في الشدائد فيخلصون لله تعالى، فاعلم أن في آخر الزمان وقع ما هو أشد وأدهى من فعل المشركين بوجوه:
الوجه الأول: أنه ما كان في المشركين إلا قبة واحدة، وهي قبة اللات، والآن في كل مكان قبائب بها يُلاذ ويستعان، كما قيل:
وعند ثقيف كان قبة لاتهم ... والآن في كل المواطن ذا الصنع
ففي كل أرض قبة مثل لاتهم ... ليرجى ويدعى لانتفاع وللدفع

(1/79)

وأيضاً عندهم العزى لا سواها، والآن كم من شجرة تقصد؟ كما قيل:
وفي نخلة العزى زمان قريشهم ... وكم سدرة الآن تقصد للنفع
هناك مناة كم مناة زماننا ... فكم صخرة الآن تقصد للدفع
وإن نزلوا الوادي استعاذت قريشهم ... والآن كل يستعيذ من الجمع
فكم ذبحت للجن سود دجاجة ... وكم بيضة كم من بسيس من الوجع
وقد زاد في ذات الوقت أهل زماننا ... تعلقهم بالروث والضرس والودع
وبالعين جحر النمل موطا لصالح ... وبالبيض عظم الرأس في النخل والزرع
معابيدهم شتى مقاصدهم شتى ... فكل له مولى إذا ناب من فجع
ومهما أرادوا حاجة قصدوا لهم ... مقاماً وشيئاً من ضرى الكلب والضبع
وقالوا بها نقضي معاضل أمرنا ... بقصد صحيح بالخضوع وبالخشع
فكم ذبحت للقبر خير ذبيحة ... وكم صار نذر للقبور من الفجع
وكم سجدوا حول القبور لحاجة ... وكم راكع مهما أتاها وكم ينع
وكم هتفوا باسم المشائخ عندما ... رأوا ضرة بحراً وبراً من الفزع
فكل ترى داع إلهاً لقصده ... إذا اشتدت الحاجات والكرب والجزع
إلهي رأينا كل هذي معايناً ... فقد خالفوا التوحيد في القصد والوضع
وقد جاء رسول الله ينفي فعالهم ... فهم أثبتوها عكس ما جا من الشرع
ومع ذا يقول الحق عندي وأنني ... على الدين والتوحيد بالسبق والسرع
الوجه الثاني: أن الأولين ما أشركوا إلا في الرخاء، وأكثر هؤلاء يشركون في البحر والبر، وفي الشدائد والرخاء، حتى إذا تكلم قال يا فلان، ولم يذكر الله الذي خلقه ودبره.
الوجه الثالث: أن الأولين كانوا يعبدون شجراً، أو حجراً، أو شمساً، أو قمراً، لا يعصون الله، أو يعبدون أنبياء وصالحين، يرجون شفاعتهم. وأكثر أهل زماننا يعبدون فسقة فجرة، يعاينون فسقهم

(1/80)

وفجورهم، ومع ذلك يتبركون بهم، ويستشفون منهم.
الوجه الرابع: أن الأولين ما أرادوا من معابدهم إلا القربة، والشفاعة، وأكثر أهل زماننا يطلبون منهم الربوبية، كالعيال، والأولاد، والرزق، والسعة، والرحمة، والمغفرة، والنصر على الأعداء من دون سبب، ونظم في ذلك بعضهم في بعض معابيدهم:
يا عمدتي يا صفى الدين يا سندي ... يا عمدتي بل ويا ذخري ومفتخري
أنت الملاذ لما أخشى مضرته ... وأنت لي ملجأ من حادث الدهر
وامنن علي بتوفيق وعافية ... وخير خاتمة مهما انقضى عمري
وكف عني ألف الظالمين إذا ... امتدت بسوء وأمر مولمٍ نكري
فإنني عبدك الراجي بودك ما ... أملته يا صفي السادة الغرر
قال بعض العلماء: فأي معنى اختص به الخالق بعد هذه المنزلة؟ وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر؟ فإن المشركين أهل الأوثان وما يؤمنون في مَنْ عبدوه بشيء من هذا، وهذا بعض كلامهم. ولو ذهبنا نذكر ما يشبهه نظماً ونثراً لطال الكلام، وما وسعه المقام، وفاتنا ما قصدنا من النظام لهذا فكيف الإيمان بهذا وشبهه، والإيمان بقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} . [يونس: 106، 107] . وقوله تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} . [الجن: 21] . وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} . [الأعراف: 188] . وقوله صلى الله عليه وسلم في حديث أبي هريرة: "يا عباس بن عبد المطلب لا أغني عنك من الله

(1/81)

شياً ويا صفية عمة رسول الله لا أغني عنك من الله شيئاً ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً" 1. فهل يجتمع الإيمان بقول هؤلاء المشركين وما جاء به الرسول صلى الله عليه وسلم من إخلاص العبادة لله تعالى؟ لا والله لن يجتمعا في قلب عبد، إلا كما يجتمع أن موسى صادق على الحق، وأن فرعون صادق على الحق، وأن فرعون صادق على الحق، بل كما القائل:
سارت مشرِّقة وسرت مغرِّباً ... شتان بين مشرِّق ومغرِّب
صم وبكم عن حقيقة دينهم ... عمي عن القول المصيب الطيب
قد أغرقوا في بحر شرك لجة ... في ظلمة فيها صواعق صيب
أعاذنا الله من الشرك والكفر والنفاق وبرأنا من أهلها.
شرح حديث ابن مسعود:
ولما استكمل الشيخ -رحمه الله تعالى- الاستدلال على توحيد الألوهية بالآيات القرآنية، وشرع يستدل عليه بالأحاديث النبوية، فقال -رحمه الله تعالى-: عن ابن مسعود من أراد أن ينظر إلى وصية محمد التي عليها خاتمة فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ
__________
1 أخرجه البخاري (2753 و4771) ، ومسلم (206) (351) .

(1/82)

بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . [الأنعام: 151،153] . ومعلوم بالضرورة شرعاًً وعقلاً أنه إذا أراد أحد أن يسافر، أو كان مريضاً، أن يوصي أهله، وولده، ومن تبعه، بما يصلحهم من أمر دينهم ودنياهم، فكيف سيد المرسلين المبعوث إلى الخلق أجمعين المخاطب {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} . [المائدة: 67] . فكان هو صلى الله عليه وسلم أحق وأولى بالوصية لأمته بما يصلحهم في أمر دينهم الذي بعث إليهم لأجله، ولكن بحكمة أحكم الحاكمين حال بينه وبين وصيته صلى الله عليه وسلم ما حال.
خرَّج البخاري في صحيحه ثنا إبراهيم بن موسى نا هشام عن معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال: لما حضر النبي صلى الله عليه وسلم وفي البيت رجال فيهم عمر بن الخطاب رضي الله عنه قال: "هلم بدواة وقلم أو نحو ذلك أكتب لكم كتاباً لن تضلوا بعده". قال عمر: إن النبي صلى الله عليه وسلم غلبه على الوجع، وعندكم القرآن فحسبنا كتاب الله. واختلف أهل البيت واختصموا فمنهم من يقول: قربوا يكتب لكم كتاباً لن تضلوا بعده، ومنهم من يقول ما قال عمر، فلما كثر اللغط والاختلاف عند النبي صلى الله عليه وسلم قال: "قوموا عني". قال عبيد الله فكان ابن عباس يقول إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك من اختلافهم ولغطهم1.
هذا ولكن ابن مسعود -رضي الله عنه – علم من غرز علمه –المكتسب من صحبة الرسول صلى الله عليه وسلم، المقتبس من نور علم الرسول
__________
1 رواه البخاري (114 و3053 و3168 و4431 و4432 و5669 و7366) .

(1/83)

صلى الله عليه وسلم- أنه ليس للرسول صلى الله عليه وسلم وصية غير وصية الله، فقال: من أراد أن ينظر إلى وصية محمد إلخ.
قلت: هذه الوصية لما اشتملت على الأحكام الأصلية، والفرعية، والباطنية، والظاهرية، والدنيوية، والأخروية، والعلمية، والأدبية، ذكرها ابن مسعود –رضي الله عنه-:
فأما الأحكام الأصلية: فدلالتها على التوحيد وشُعبه الذي هو أصل الأديان، وأساسها كلها. وأما الأحكام الفرعية: فما عدا التوحيد من الأوامر، والنواهي التي هي تابعة للتوحيد.
وأما الأحكام الظاهرية: فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ} والفاحش: ما استفحشه الشرع والعقل، كالزنا، واللواط، وقول الزور، والكذب، وقذف المحصنات، والسحر، وأشباه ذلك من الذي يستفحشه الشرع والعقل.
وأما الأحكام الباطنية: فقوله: {وَمَا بَطَنَ} كالرياء، والنفاق الاعتقادي، والكبر، والعجب، والحسد، والحقد، وحب أعداء الله، وبغض أوليائه، وغير ذلك من الأمور الباطنية المخالفة للوحيين.
وأما الأحكام الدنيوية: فعلى نوعين: نوع يتعلق بالأنفس، ونوع بالأموال. فأما ما يتعلق بالأنفس: فقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} . [الإسراء: 31] . فالأولاد زينة الدنيا، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} . [الكهف: 46] . وأمرك الله بإبقائها وأما ما يتعلق بالأموال: فقوله تعالى: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ} فأرشد الله تعالى إلى إبقاء ما يزينهم جمالاً، مع أنه الرازق للكل، المعطي، المانع، المنعم، المتفضل.
وأما الأحكام الأخروية: فجميع الأحكام المأمور بها، والمنهي عنها؛ لأن جزاءها في الآخرة، ولو حصل للمطيع بعض الجزاء في

(1/84)

الدنيا: العز، النصر، والمدافعة. وحصل للعاصي بعض العقوبات، كما قال تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ} . [السجدة: 21] . فالجزاء الأكمل الأوفى هو في الآخرة للكل كما قال تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} . [النجم: 39-41] ..
وأما الأحكام العلمية: فقوله تعالى: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} . [الأنعام: 151] . {لَعَلَّكُمْ تَذَكَّرُونَ} . [الأنعام: 152] . {لَعَلَّكُمْ تَتَّقُونَ} . [الأنعام: 153] . وأما الأحكام الأدبية فقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} . [البقرة: 83، النساء:36، الأنعام: 15، الإسراء: 23] . قوله: {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} . [الأنعام: 152] . وقوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ} . [الشعراء: 127] . {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} . [الفرقان: 58] . وقوله سبحانه: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} . [الحديد: 3] . وقوله سبحانه: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} . [يوسف: 83،100] . {نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} . {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} . [الحديد: 4] . {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ} . إلى قوله: {إِلَّا فِي كِتَابٍ مُبِينٍ} . [الأنعام: 59] . {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} . [فاطر: 11] . وقوله تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} . [الطلاق: 12] . وقوله تعالى: {نِعِمَّا يَعِظُكُمْ بِهِ} . [النساء: 58] . وقوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} . [البقرة: 253] . وقوله تعالى:

(1/85)

{أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} . [المائدة: 1] . وقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} . [الأنعام: 125] . وقوله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} . [البقرة: 195] . {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} . [الحجرات: 9] . {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} . [التوبة: 7] . {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} . [البقرة: 222] . وقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . [المجادلة: 22، البينة: 8] . وقوله تعالى: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} . [غافر: 7] . وقوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} . [الأحزاب: 43] . وقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} . [النساء: 93] . وقوله تعالى: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ} . [المائدة: 80] . وقوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} . [الزخرف: 55] . وقوله تعالى: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} . [التوبة: 46] . وقوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} . [البقرة: 210] . وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} . [الفجر: 22] . وقوله تعالى: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} . [الفرقان: 25] . وقوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} . [الرحمن: 27] . وقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} . [ص: 75] . وقوله تعالى: {اصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} . [الطور: 48] . وقوله تعالى: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} . [آل عمران: 181] . وقوله تعالى: {وَهُوَ شَدِيدُ الْمِحَالِ} .

(1/86)

[الرعد: 13] . وقوله تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً} . [النمل: 50] . وقوله تعالى: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً} . [الطارق: 15،16] . وقوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} . [المنافقون: 8] . وقوله تعالى: {تَبَارَكَ اسْمُ رَبِّكَ} . [الرحمن: 78] . وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} . [مريم: 65] . وقوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} . [الإخلاص: 4] . وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 22] . وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . وقوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} . [الإسراء: 111] . وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} . [المؤمنون: 91،92] . وقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . وقوله تعالى: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} . [آل عمران: 55] . وقوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} . [فاطر: 10] . وقوله تعالى: {يا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} . [غافر: 36،37] . وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} . [الملك: 16] . وقوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} . [الحديد: 4] . وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ} . [المجادلة: 7] . وقوله تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} . [التوبة: 40] . {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} . [طه: 46] . وقوله تعالى: {تَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ} . [الأنعام: 115] . {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} .

(1/87)

[النساء: 164] . وقوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً} . [مريم: 52] . وقوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} . [التوبة: 6] . وقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} . [الحشر: 21] . وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} . [النحل: 101] . وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} . [القيامة: 22،23] . وقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} . [يونس: 26] .
هذا الباب في كتاب الله كثير من تدبر القرآن طالباً للهدي تبين له طريق الحق منه ومما وصف الرسول به ربه من الأحاديث الصحاح التي تلقاها أهل المعرفة ووجب الإيمان به كما يجب الإيمان بما ورد في القرآن مثل قوله صلى الله عليه وسلم: "ينزل ربنا في كل ليلة" 1 إلخ وقوله: "لله أشد فرحاً بتوبة عبده من واجد راحلته بعدما فقدها" 2. وقوله: "يضحك الله إلى رجلين أحدهما يقتل الآخر كلاهما يدخل الجنة" 3. متفق عليه وقوله: "عجب ربنا من قنوط عباده" 4. الحديث وقوله: "لا تزال جهنم يلقى فيها فنقول هل من مزيد حتى يضع فيها رب العزة قدمه فينزوي بعضها إلى بعض فتقول قط قط" 5. وقوله: "ما منكم
__________
1 رواه البخاري (1145 و6321 و7494) ومسلم (758) عن أبي هريرة وعندهما ".. كل ليلة". بدون "في".
2 رواه البخاري (6309) ومسلم (2747) (8) عن أنس بن مالك بنحوه.
3 رواه البخاري (2826) ، ومسلم (1890) عن أبي هريرة.
4 رواه ابن ماجه (181) والإمام أحمد (2/11،12) بلفظ: (ضحاك ربنا..) وفي سنده وكيع بن حُدس، مقبول كما في "التقريب" أي عند المتابعة وإلا فهو لين الحديث.
5 رواه ابن جرير الطبري في "التفسير" (31917 و31919 و31920) من طرق عن =

(1/88)

من أحد إلا سيكلمه ربه عز وجل ليس بينه وبينه حاجب ولا ترجمان" 1. وقوله في رقية المريض: "ربنا الذي في السماء" 2. إلخ قوله: "والعرش فوق ذلك والله فوق العرش وهو يعلم ما أنتم عليه " 3. وقوله للجارية: "أين الله؟ قالت: في السماء" 4. وقوله: "أفضل الإيمان أن تعلم أن الله معك حيث ما كنت"5. وقوله: "إذا قام أحدكم إلى الصلاة فإن الله قِبَلَ وجهه فلا يبصقن قِبَلَ وجهه، ولا عن يمينه، ولكن عن يساره أو تحت قدمه" 6. متفق عليه. وقوله لما رفع أصحابه أصواتهم بالذكر قال: "يا أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً، إنما تدعون سميعاً بصيراً، إن الذي تدعونه أقرب إلى أحدكم من عنق
__________
= أيوب عن محمد عن أبي هريرة مرفوعاً بنحوه وإسناده على شرطهما، وفي الباب عن أنس.
1 رواه البخاري (6538 و7512) ، ومسلم (1016) (27) عن عدي بن حاتم.
2 رواه أبو داود (3892) عن أبي الدرداء به وفي سنده زيادة بن محمد الأنصاري، منكر الحديث، كما في "التقريب". وأخرجه النسائي في "الكبرى" (10874) من حديث طلق بن حبيب عن أبيه ونحوه. وحبيب والد طلق مجهول، كما في "التقريب"، وأخرجه أيضاً النسائي، (10875) من حديث طلق بن حبيب عن رجل من أهل الشام عن أبيه أن رجلاً أتى النبي صلى الله عليه وسلم ... وفي سنده مجهولان، كما ترى. وأخرجه الإمام أحمد (6/20) من حديث فضالة بن عبيد وفي سنده مجاهيل.
3 رواه أبو داود (4723) وابن ماجه (193) من حديث العباس بن عبد المطلب مطولاً. وفي سنده الوليد بن أبي ثور الهمداني، ضعيف، كما في "التقريب".
4 رواه مسلم (537) في قصة من حديث معاوية بن الحكم السُّلمي.
5 أخرجه البيهقي في "شعب الإيمان" (741) من حديث عبادة بن الصامت. وفي سنده نعيم بن حماد، صدوق يخطىء كثيرا، كما في "التقريب".
6 رواه البخاري (416) ومسلم (550) من حديث أبي هريرة.

(1/89)

راحلته" 1.متفق عليه، وقوله: "إنكم سترون ربكم يوم القيامة كما ترون القمر ليلة البدر لا تضامون" 2. الحديث.
فإن الفرقة الناجية، -أهل السنة والجماعة- يؤمنون بذلك، كما أخبر الله به في كتابه من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، بل هم الوسط في فرق الأمة، كما أن الأمة هي الوسط في الأمم. وهم وسط في باب صفات الله تعالى، بين أهل التعطيل الجهمية، وأهل التمثيل المشبهة. وهم وسط في باب أفعال الله تعالى، بين القدرية والجبرية. وفي باب وعيد الله، بين المرجئة وبين الوعيدية من القدرية وغيرهم. وفي باب الإيمان والدين، بين الحرورية وبين المعتزلة وبين المرجئة والجهمية. وفي أصحاب رسول الله، بين الروافض وبين الخوارج.
ومن الإيمان بالله وكتبه: أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، ولا يجوز إطلاق القول بأنه حكاية من كلام، أو عبارة، بل إن قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك من أن يكون كلام الله سبحانه حقيقة؛ فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئاً لا إلى من قاله مبلغاً مؤدياً، وهو كلام الله حروفه ومعانيه، ودخل في الإيمان به وبكتبه وبرسله الإيمان بأن المؤمنين يرونه يوم القيامة عياناً بأبصارهم. ومن الإيمان باليوم الآخر: الإيمان بكل ما أخبر النبي صلى الله عليه وسلم مما يكون بعد الموت، فيؤمنون بفتنة القبر، وبعذاب القبر، فيثبت الله الذين آمنوا بالقول الثابت، والمرتاب يقول:
__________
1 رواه البخاري (4205 و6610) . ومسلم (2704) عن أبي موسى الأشعري. وفي الباب عن أبي ذر وأبي هريرة ومعاذ بن جبل.
2رواه البخاري (554 و4851 و7434 و7435) ، ومسلم (633) (212) من حديث جرير بن عبد الله البجلي.

(1/90)

آه آه لا أدري سمعت الناس يقولون شيئاً فقلته فيضرب بمزربة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، وفي الحشر تعاد الأرواح إلى أجسادهم فتقوم الناس حفاة عراة وتدنو الشمس منهم، ويلجمهم العرق، وينصب الميزان للأعمال فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون وينشر الدواوين أي: الصحائف، كما قال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} . [الإسراء: 13] . وكل يجازى بعمله إن خيراً فخير، وإن شراًّ فشر، وفي عرصة القيامة الحوض المورود لمحمد صلى الله عليه وسلم، والصراط على متن جهنم يمر الناس على قدر أعمالهم فمن مر على الصراط دخل الجنة. وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم وأول من يدخل من أمم أمته التابعين لسنته.
وفي القيامة ثلاث شفاعات:
الأولى: في أهل الموقف حتى يقضى بينهم.
الثانية: في أهل الجنة أن يدخلوها وهاتان الشفاعتان خاصتان له.
والثالثة: فيمن استحق النار فهذه له ولسائر الأنبياء والصديقين وغيرهم؛ فيشفع فيمن استحقها أن لا يدخلها وفيمن دخلها أن يخرج منها، ويخرج أقواماً من النار بغير شفاعة؛ بل بفضله ورحمة منه، ويبقى فضل في الجنة فينشئ الله أقواماً فيدخلهم الجنة.
وتؤمن الفرق الناجية بالقدر خيره وشره وهو على درجتين، الأولى: الإيمان بأن الله علم ما الخلق عاملون بعلمه القديم، وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال، وفي اللوح مقادير الخلائق، فما أصابه لم يكن ليخطئه، وما أخطأه لم يكن

(1/91)

ليصيبه. والجنين قبل أن تنفخ فيه الروح يبعث الله تعالى ملكاً فيؤمر بأربع كلمات: رزقه وأجله وعلمه، وشقي أو سعيد، ونحو ذلك. والقدر ينكره بعض غلاة القدرية قديماً ومنكره اليوم قليل. والثانية فهو مشيئته النافذة، وقدرته الشاملة ما شاء الله كان، وما لم يشأ لم يكن لا خالق غيره ولا وارث سواه وأمر العباد بطاعته وطاعة رسوله، ولا يرضى لعباده الكفر ولا يحب الفساد. والعباد فاعلون حقيقة والله خالق أفعالهم، وخالق قدرتهم وإرادتهم، وهذه الدرجة تكذب عامة القدرية الذين سماهم الرسول صلى الله عليه وسلم مجوس هذه الأمة1. ويغلو فيها قوم حتى سلبوا العبد قدرته واختياره.
ويؤمنون أن الإيمان قول وفعل ونية، يزيد بالطاعة وينقص بالمعصية، ولا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما فعله الخوارج؛ بل الأخوة الإيمانية ثابتة مع المعاصي، كما قال في القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} . [البقرة: 178] . وقال: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} . [الحجرات: 9] . ولا يسلبون الفاسق اسم الإيمان بالكلية فيخلدونه في النار كما تقوله المعتزلة، بل الفاسق يدخل في اسم الإيمان قال تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} . [النساء: 92] . ولا يدخل في الاسم الإيمان المطلق، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} . [الأنفال: 2] . وقول النبي صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو
__________
1 رواه الإمام أحمد (2/86 و125) ، وأبو داود (4691) ، وابن أبي عاصم في "السنة" (339) ، عن ابن عمر مرفوعاً بنحوه، وإسناده منقطع وله شواهد تقويه من حديث جابر وأنس وأبي هريرة وسهل بن سعد.

(1/92)

مؤمن" 1. ويقولون هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، ولا يعطى اسم الإيمان المطلق ولا يسلب اسم مطلق الإيمان ومن أصولهم: سلامة قلوبهم وألسنتهم، قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} . [الحشر: 10] .
يقولون بما جاء به الكتاب والسنة في فضائل الصحابة، ومراتبهم. وأن الخليفة بعد رسول الله أبو بكر، ثم عمر، ثم عثمان، ثم علي. ومن طعن في خلافة أحد هؤلاء فهو أضل من حمار أهله. ويحبون أهل البيت، ويحفظون فيهم وصيته، حيث قال يوم غدير خُمّ: "أذكّركم الله في أهل بيتي"2. وقال للعباس عمه –وقد شكا إليه أن بعض قريش يجفو بني هاشم- فقال: "والذي نفسي بيده لا يؤمنون حتى يحبونكم لله ثم لقرابتي" 3. ويتبرؤن من طريق الروافض، الذين يبغضون الصحابة ويسبونهم، وطريق النواصب، الذين يؤذون أهل البيت بقول أو عمل. ويمسكون عما شجر بين الصحابة، وهم مع ذلك لا يعتقدون أن كل أحد من الصحابة معصوم عن كبائر وصغائر؛ بل يجوز عليهم الذنوب في الجملة ولهم في السوابق والفضل؛ بل ما يوجب مغفرة ما صدر حتى إنهم يُغفر لهم من السيئات
__________
1 أخرجه البخاري (2475 و5578 و6810) ومسلم (57) .
2 رواه مسلم (2408) مطولاً من حديث زيد بن أرقم.
3 أخرجه (3/333) من حديث زيد بن أبي زياد عن عبد الله بن الحارث عن المطلب بن ربيعة قال: جاء العباس إلى رسول الله صلى الله عليه وسلم وهو مغضب فقال: ما شأنك؟ فذكره بنحوه في قصة، وأخرجه أيضاً من حديث زيد بن أبي زياد عن عبد الله بن الحارث عن العباس بن عبد المطلب، فذكره بنحوه أيضاً وأسقط من الإسناد المطلب بن ربيعة.

(1/93)

ما لا يغفر لمن بعدهم فكيف بالأمور التي هم مجتهدون؟ إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور. ثم القدرية ينكرون فعل بعضهم وخطؤهم مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنصرة، والعلم النافع، والعمل الصالح، فمن نظر بعين البصيرة علم أنهم خير القرون1، كما قاله الرسول صلى الله عليه وسلم.
ثم طريق الفرقة الناجية اتباع آثار الرسول صلى الله عليه وسلم ظاهراً وباطناً، وابتاع سبيل السابقين الأولين من الأنصار والمهاجرين، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال: فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" 2.
ويقدمون كلام الله على غيره من أصناف الكلام، ويقدمون هدي النبي على هدي كل أحد، ولهذا سُمُّوا: أهل الكتاب والسنة، ويأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة، ويرون إقامة الحج، والجهاد، والجُمع، والأعياد، مع الأمراء، أبراراً، وفجاراً. ويحافظون على الجماعات، ويدينون بالنصيحة وأنهم: "كالبنيان يشد
__________
1 رواه البخاري (2651) ومسلم (2535) من حديث عمران بن حصين مرفوعاً "خيركم قرني ... ". واللفظ للبخاري.
2 أخرجه الإمام أحمد (4/126-127) وأبو داود (4607) والترمذي (2678) وابن ماجه (43) وغيرهم من حديث العرباض بن سارية، وصححه الترمذي وإسناده صحيح.

(1/94)

بعضه بعضاً" 1. أو: "كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" 2. كما قال الرسول صلى الله عليه وسلم. ويأمرون ببرِّ الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين، وابن السبيل، والرفق بالمملوك، وينهون عن الفخر والخيلاء، والبغي والاستطالة على الخلق بغير حق، ويأمرون بمعالي الأخلاق ومكارمها، ومحاسن الأعمال، وينهون عن سفاسفها، وهم في ذلك متبعون للكتاب والسنة، وفيهم الصديقون، والشهداء، والصالحون، ومنهم أعلام الهدى ومصابيح الدجى، وهم الطائفة المنصورة التي قال فيهم النبي صلى الله عليه وسلم: " لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" 3. فنسأل الله العظيم المنان أن يجعلنا منهم، وأن لا يزغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة إنه هو الوهاب. انتهى كلام الشيخ ابن تيمية -رحمه الله- في العقيدة، عقيدة الفرقة الناجية إلا أني اكتفيت عن تعداد الدلائل بالدليل الواحد اختصاراً.
شرح حديث معاذ
ثم استدل الشيخ -رحمه الله- على توحيد الألوهية؛ بحديث معاذ المصرِّ بحقيْن؛ حق فرضي لزومي، وهو حق السيد الخالق المدبر المربي بالنعم على العبد، وحق تفضلي، وهو حق العبد على المولى إذا قام بأمره واجتنب نواهيه:
قال -رحمه الله تعالى-: وعن معاذ بن جبل قال: كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: "يا معاذ أتدري ما حق الله على
__________
1 أخرجه البخاري (2446) ومسلم (2585) من حديث أبي موسى الأشعري
2 رواه البخاري (6011) ومسلم (2586) من حديث النعمان بن بشير.
3 رواه البخاري (3640 و7311 و 7459) ومسلم (1921) من حديث المغيرة بن شعبة، وفي الباب عن معاوية وجابر وعقبة بن عامر.

(1/95)

العباد؟ " 1. قلت: قوله صلى الله عليه وسلم: ما حق الله على العباد؟ مستفهماً مشعر بالتفخيم والتعظيم، وهو كذلك، وكيف لا؟ وهو الله الذي خلقهم أولاً من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم صوره فأحسن صوره؛ فخلق العظام ثم كسا العظام لحما ثم نفخ فيه الروح طوراً بعد طور في ظلمات ثلاث: ظلمة الصلب، وظلمة البطن، وظلمة الرحم، ثم أخرجك من أضيق المكان وجعل فيك قوة الغاذية واستخدم لها أربع قوى:
قوة الجاذبية للمنافع، بمعنى: أنه يجذب كل عرق من العروق حقه من الشراب والطعام بعد الطبخات الثلاث.
والثانية: قوة الماسكة، أي يمسك الشراب والطعام في المعدة مدة الطبخ المقدرة على التراتيب المقدرة.
والثالثة: قوة الهاضمة تهضم الأشياء وتنقلها من حال إلى حال، ولولا ذلك لما حصلت المنفعة.
الرابعة: قوة الدافعة، تدفع الفضلات المضرة بعدما يؤخذ قوتها ونفعها بأمر الملك القيوم، واستخدم لها الله تعالى من فضله الواسع كيفيات أربع: الحرورة، والبرودة، والرطوبة، واليبوسة، ولولا ذلك لما اعتدل الطبع والمزاج، فالحرورة تدفع ضرر البرودة، والبرودة تفع ضرر الحرورة، والرطوبة تدفع ضرر اليبوسة واليبوسة تدفع ضرر الرطوبة.
وركبت فيك المدركات العشر: خمس في الظاهر، وخمس في الباطن.
أما اللواتي في الظاهر فهي: قوى خمس؛ كالجواسيس التي
__________
1 أخرجه البخاري (128 و129 و2856 و5967 و6267 و6500) ومسلم (30) .

(1/96)

توصل العلم وتنتهي الأخبار بها للمدركات الباطنية، الأولى: قوة البصر، وموضعها تقاطع الصليبين بين العصبتين الآتيتين إلى العينين، من شأنها إدراك الألوان والأضواء والأشكال، والثانية: قوة السمع، وموضعها العصب المفروش على الصماغ، من شأنها إدراك الأصوات المختلفة، والثالثة: قوة الشم، وموضعها العصبتان الزائدتان الشبيهتان بحلمتي الثدي؛ من شأنها إدراك الروائح المتصعدة من الهواء، والرابعة: قوة الزوق، وموضعها العصب الذي في جرم اللسان؛ من شأنها إدراك الطعوم، والخامسة: قوة اللمس، وموضعها الجلد واللحم الذي تحته من شأنها إدراك الملموسات في حرها وبردها، ورطوبتها ويبوستها، وخشونتها وملاستها، ولينها وصلابتها، وكل ذلك فضل من الله تعالى ومنّ على عبده ليذكره ولا ينساه ويشكره ولا يكفره ويطيعه ولا يعصيه، فسبحان من له الخلق والأمر تبارك الله رب العالمين.
وأما اللواتي في الباطن فمنها مدركة للصورة المحسوسة بإدراك الحواس الظاهرة وهي الحس المشترك وموضعها مقدم البطن المقدم من الدماغ وخزانته الخيال وموضع الخيال مؤخر البطن المقدم، ومنها مدركة للمعاني القائمة بتلك الصور وهي الوهم وموضعها البطن الأوسط وخزانته الحافظة وموضع الحافظة البطن المؤخر ومنها متصرفة ويسمى استخدام النفس الناطقة لها في المعاني الكلية مفكرة لتصرفها في المواد الفكرية والخامسة العقل وهو رئيس المدركات الظاهرية والباطنية هذا وقد ركبك الخلاق جل وعلا من مائتي واثنين وخمسين عظماً حشيت به المفاصل فأولها تحف الرأس وهي مركبة من سبعة أعظم أربعة كالجدران وواحدة كالقاعدة والباقيات يتألف منها القحف وبعضها مثقوب إلى بعض بدروز الرأس ويقال لها: اشئون وهي

(1/97)

العظام تسمى قبائل الرأس، وأما الأعلى من اللحي فالأعلى مركب من أربعة عشر عظماً والأسفل من عظمتين واثنين وثلاثين سناًّ، وأما اليدان فكل واحدة مركبة من كتف مؤلف من عظمين وعضد وساعد مؤلف من عظمتين متلاصقين يسميان الزندين الأعلى والأسفل ورسغ مؤلف من ثمانية أعظم وكف مؤلف من أربعة عشر عظماً وخمس أصابع مؤلفة من خمسة عشر عظماً وأما العنق فمركب من سبعة أعظم هي فقار العنق، وأما الترقوة فمركبة من عظمين، وأما الصدر فمركب من سبعة أعظم وهي أعظم القفص وأما الظهر فمركب من سبع عشرة فقرة وأربع وعشرين ظلعاً، وأما العجز فمركب من ثلاث فقرات ويتلوه عظمان يسميان عظم العانة وأما الرجلان فكل واحدة منهما مركبة من فخذ وساق وقدم، أما الفخذ فأعظم العظام في حق الورك وأما الساق فمركبة من عظمين متلاصقين يسميان العقبتين الكبرى والصغرى والقدم مركب من كعب وعقب وزورقي ويزدي وأربعة أعظم للرسغ وخمسة للمشط وخمسة أصابع مركبة من خمسة عشر عظماً فهذه عظام جملة البدن ومنفعتها شديدة بينة جداّ ًعند من له عقل سليم.
وقد ذكر ابن القيم رحمه الله من منافعها ما ذكر في "مفتاح دار السعادة" فمن أرادها فليراجعها هناك، فسبحان من خلق الإنسان في أحسن تقويم. ثم بعدما أخرجك من بطن أمك جعل رزقك في ثدي أمك ما يناسب لحالك حليباً سائغاً إلى حولين كاملين لمن أراد أن يتم الرضاعة، ثم أنبت لك أسناناً منها كالسكاكين لقطع ما يحتاج للقطع ومنها كالرحى لطن ما يحتاج للطحن فتبارك الله أحسن الخالقين، ثم خلق لك من الأنعام والآلاء والنعماء ما هو ذائع وشائع لا يمكن حصره كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . ثم خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل

(1/98)

بينكم مودة ورحمة فضلاً منه ومنًّا قال: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} . [الروم: 21] . ثم من فضله وكرمه جعل لكم من الأزواج بنين وبنات وحفدة قال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} . [النحل: 72] . ومع هذا كله فلا تستغم يا ابن آدم عن الله طرفة عين لا في دنياك ولا في آخرتك فمن كان هذا من بعض فعائله الجميلة فما حقه على العباد وما حق العباد على الله قال معاذ: قلت: الله ورسوله أعلم وهذا لجواب هو الحقيقة وهو الصواب لأن الله هو عالم غيب السموات والأرض وأنه قد أحاط بكل شيء علماً ثم رسوله صلى الله عليه وسلم أعلم الخلق لأنه يوحى إليه من الله تعالى هذا في زمان حياته صلى الله عليه وسلم لتوالي الوحي عليه شيئاً فشيئاً في بيان كل شيء قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} . [النحل: 89] . وأما بعد موته صلى الله عليه وسلم فلا، بل يجزم بأنه لا علم لأحد دون الله بكليات الأمور ولا جزئياتها ولا تجاميلها ولا تفاصيلها على الحقيقة إلا الله وحده قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 27،26] . وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] .
قال الرسول صلى الله عليه وسلم: حق الله على العباد أي لزوماً ووجوباً عقلاً ونقلاً أن يعبدوه بالذي شرع لهم ولم يشركوا به شيئاً أي لا في الأقوال ولا في الأفعال ولا في الإرادات

(1/99)

والنيات وهي ملة أبيكم إبراهيم التي قال الله تعالى لرسوله صلى الله عليه وسلم {اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} . [النحل: 123] .
وحق العباد على الله فضلاً منه كرماً أن لا يعذب من لا يشرك به شيئاً قلت: قوله: شيئاً نكرة بعد النفي والنكرة بعد النفي تفيد العموم يعم القليل والكثير فيفيدك هذا خوفاً شديداً لعموميته أن تقع فيه ولم تشعر كما قال صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النمل" فقال أبو بكر فكيف ننجو منه قال: "قل: اللهم إني أعوذ بك أن أشرك به شيئاً وأنا أعلم وأستغفرك لما لا أعلم" 1.
ويزيدك خوفاً إذا تدبرت قول إبراهيم الخليل: {اجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . فإذا كان هذا خوف الخليل منه فمن يأمن على نفسه من الشرك بعده وكيف لا يخاف منه وقد قال الله تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 116] .
فإذا علمت ذلك أغراك على تعلم الشرك وأنواعه لتحذره ورغبك في التوحيد الذي إن جئت به لا يعذبك الله تعالى بالنار قال معاذ: فقلت أفلا أبشر الناس بفضل التوحيد وفصل من تمسك به عند الله قال: "لا تبشرهم فيتكلوا". على ذلك ويتركوا العمل وقد قال الله تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ
__________
1 رواه أبو يعلى في "المسند" (61) من حديث أبي بكر، وإسناده ضعيف، فيه ليث بن أبي سليم، صدوق اختلط كثيراً ولم يتميز حديثه فترك، كما في "التقريب" وشيخه أبو محمد مجهول. وفي الباب عن أبي موسى أخرجه الإمام أحمد (4/403) والحديث له شواهد.

(1/100)

وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر] . فإن الله تعالى أثبت الربح والفلاح لمن استقام على هذه الأربع: الإيمان بالله وحده، والعمل الصالح والتواصي بالحق –أي النطق به وتعليمه- والتواصي بالصبر إذا أوذي في الله.

(1/101)


باب: فضل التوحيد وما يكفر من الذنوب - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 1
باب: فضل التوحيد وما يكفر من الذنوب
وقوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} . [الأنعام: 82] .
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل". أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال يا موسى: قل لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قاليا موسى، لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله". رواه ابن حبان، والحاكم وصححه.
وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقُراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك

(1/102)

بقُرابها مغفرة".
فيه مسائل:
الأولى: سعة فضل الله.
الثاني: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية "82" التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عماراً.
الثانية عشرة: إثبات الصفات، خلافاً للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، ينبغي بذلك وجه الله" أنه ترك الشرك، ليس

(1/103)

قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

(1/104)

شرح الباب1
باب في بيان فضل التوحيد عند الله وما يكفر من الذنوب بالكتاب والسنة
أما الكتاب وقوله تعالى: {الَّذِينَ آمَنُوا بِاللَّهِ} . أي صدقوا وأذعنوا بأنه الرب الملك المعبود وحده لا شريك له في ربوبيته وملكه وعبادته ولا في أسمائه وصفاته وأنه قيم السموات والأرضين ومن فيهن قائم بذاته فهو الغني عمن سواه وقيوم بالخلق والخلق فقراء إليه قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} . [فاطر: 15] . وأيضاً وآمنوا بملائكته على ما وصفهم رسول الله صلى الله عليه وسلم لاسيما جبريل فإنه أمين على الوحي وميكائيل موكل على الأقطار وعزرائيل1 فإنه موكل على قبض الأرواح وإسرافيل فإنه موكل على نفخ الصور وآمنوا بكتبه أنها مائة صحيفة وأربع كتب: التوراة، والإنجيل، والزبور، والقرآن، وكلها كلام الله منزلة غير مخلوقة وآمنوا برسله وأنبيائه مجموعهم وأربع وعشرون ألفاً والرسل ثلاثة مائة وثلاثة عشرة رسولاً وأولوا العزم منهم خمسة: نوح وإبراهيم وموسى وعيسى ومحمد صلوات الله عليهم أجمعين، وقد نظمت الجميع مجملاً:
الأنبياء كلهم عجم وأولهم ... نوح وآخرهم من كان من مضر
جا عُرْبُهُم ستة نوح وصالحهم ... هود ولوط وشعيب سيد البشر
أيضاً أولو عزمهم موسى وآدمهم ... عيسى محمد إبراهيم فادكر
ما أنزل الله ممَّا سُمِّيَ الصحف ... عدت لنا مائة بالنقل والخبر
وما أتى كتباً في العد أربعة ... هذا التجاميل والنقصان واختبر
__________
1 لو قال: وملك الموت، فإنه.. لكان أولى: لأن تسميته باسم: "عزرائيل" لم يثبت فيه شيء مرفوع. وانظر: حرف العين من كتاب: "معجم المناهي اللفظية".

(1/105)

وآمنُوا باليوم الآخر: أن الله يبعث الخلق كلهم؛ لفصل القضاء.
وآمنوا بالقضاء والقدر: "أن أول ما خلق الله القلم فقال له: اكتب قال: وماذا أكتب قال: اكتب مقادير كل شيء فجرى القلم بما هو كائن إلى يوم القيامة" 1 قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ِلكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ} . [الحديد: 22، 23] . وهم مع ذلك لم يلبسوا إيمانهم بظلم أي لم يشوبوه ولم يخلطوه بشرك بل أخلصوا لله تعالى أعمالهم وأقوالهم وإراداتهم ونياتهم ولم يقربوا حمى الشرك بل ابتعدوا منه أشد الابتعاد حذراً من وقعهم فيه أولئك لهم الأمن في الدارين:
أما في الدنيا فيدفع عنهم بأمره الكوني وأمره الشرعي السوء أما أمره الشرعي يأمرهم بتوحيده وطاعته لئلا لا يقعوا في غضبه وناره، وأما أمره الكوني إما عامًّا يعم الأسواء والشرور كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} . [الحج: 38] .
وإما خاصًّا بشيء كما يدفع عنهم الذل والخذلان ويؤيدهم بالعز والنصر كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} . [غافر: 51] . ويدفع عنهم الضلال قال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} . [العنكبوت: 69] . ويدفع عنهم كيد العدو والكرب قال تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} . [الأنبياء: 76] . ويدفع عنهم الضر والأذى قال تعالى:
__________
1 رواه الإمام أحمد (5/317) ، والترمذي (3319) من حديث عبادة بن الصامت مرفوعاً، وأخرجه الطبراني في "الأوائل" (1) من حديث ابن عباس.

(1/106)

{وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ} . [الأنبياء: 83، 84] . ويدفع عنهم الهم والغم قال تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} . [الأنبياء: 87، 88] . ويدفع عنهم السوء والفحشاء قال تعالى: {ذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} . [يوسف: 24] . ويدفع عنهم عند الأجل الخوف والحزن ببشراء يرسل إليهم ملائكته يبشرونهم قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} . [فصلت: 30] . ويدفع عنهم الضيق والكرب عند نزع الروح من الجسد كما في مسند الإمام أحمد من حديث البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وسلم، في جنازة رجل من الأنصار، فانتهينا إلى القبر ولمّا يُلْحَد، فجلس رسول الله صلى الله عليه وسلم، فجلسنا حوله كأن على رؤوسنا الطير، وفي يده عود ينكت به الأرض، فرفع رأسه فقال: "استعيذوا بالله من عذاب القبر". مرتين أو ثلاثاً ثم قال: "إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة أنزل الله ملائكته من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة، حتى يجلسوا منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول: اخرجي أيتها النفس الطيبة المطمئنة إلى مغفرة من الله ورضوان، فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج

(1/107)

كأطيب نفحة مسك وجدت في الأرض، فيصعدون فلا يمرون على ملأ من الملائكة إلا قالوا: ما هذا الروح؟ فيقولون: فلان بن فلان، بأحسن أسمائه التي كانوا يسمونه بها في الدنيا، حتى ينتهوا به إلى السماء التي تليها حتى ينتهوا إلى السماء السابعة، فيقول الله –عز وجل-: اكتبوا كتاب عبدي في عليِّين وأعيدوه في الأرض فإني منها خلقتهم وفيها أعيدهم ومنها نخرجهم تارة أخرى، قال: فتعاد روحه فيأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: رسول الله صلى الله عليه وسلم، فيقولان: ما علمك؟ فيقول: قرأت كتاب الله وآمنت به وصدقت به، فينادي منادٍ من السماء أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له باباً من الجنة، قال: فيأتيه من روحها وطيبها ويُفسح له في قبره مدّ بصره، قال: ويأتيه رجل حسن الوجه، حسن الثياب، طيب الريح، فيقول له: من أنت، فوجهك الوجه الذي يجيء بالخير؟ فيقول: أنا عملك الصالح، فيقول: ربّ أقم الساعة، رب أقم الساعة حتى أرجع إلى أهلي ومالي" 1.
ويدفع عنهم في الآخرة عسر الحساب، قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} . [الانشقاق: 7-9] . ويدفع عنهم كرب الموقف ويدخلهم الجنة، قال تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ
__________
1 رواه الإمام أحمد (4/287) من حديث البراء بن عازب، وقد أفاض القول فيه سنداً ومتناً ابن القيم -رحمه الله تعالى- في: "كتاب الروح".

(1/108)

أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} . [الزمر: 73] . فبين الله أن المؤمن آمنٌ من كل ضر وسوء ومكروه في الدنيا إلا إذا أراد الله استخباره بما هو خير له وصلاح، إما رفعاً لدرجته وكفارة لسيئاته أو أنه يؤول إلى حسن العاقبة استخبره بالبلايا والمحن، قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1، 3] . وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} . [البقرة: 214] . وفي الحديث قال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله سبحانه إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط" 1. رواه الترمذي.
وهذا في الحقيقة خيرة لهم ولكن الناس لا يعلمون، كما قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . وأما غير المؤمن فبعكس ما هو للمؤمن، قال تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} . [طه: 124-126] . فبين أنه في سوء حال الدنيا والآخرة، ولو زخرفت لهم الدنيا فهم في ضنكها وشقائها وعنائها.
قال ابن القيم رحمه الله: "اعلم أن يقال تعذيبهم بها هو الأمر
__________
1 رواه الترمذي (2396) من حديث أنس وإسناده حسن، وقال الترمذي: "حسن غريب" وفي الباب عن محمود بن لبيد أخرجه الإمام أحمد (5/427 و429) بنحوه.

(1/109)

المشاهد من تعذيب طلاب الدنيا ومحبيها ومؤثريها على الآخرة، بالحرص على تحصيلها والتعب العظيم في جمعها، ومقاساة أنواع المشاق كما قال بعض السلف: من أحب الدنيا فليوطن نفسه على تحمل المصائب، ومحبها لا ينفك من ثلاث: هَمٌّ لازم، وتَعَبٌ، وحسرة لا تنقضي، وذلك أن محبها لا ينال منها شيئاً إلا طمحت نفسه إلى ما هو فوقه كما في الحديث الصحيح عن النبي صلى الله عليه وسلم: "لو كان لابن آدم واديان من مال لابتغى لها ثالثاً" 1. فطالبها لا تستريح نفسه من التعب كلما اطمأن منها إلى سرور أشخصته إلى مكروه، سرورها مشوب بالحزن، أمانيها كاذبة، وآمالها باطلة، وصفوها إلى كدور، وعيشها نكد كما قيل:
فما في الأرض أشقى من محب ... وإن وجد الهوى حلو المذاق
تراه باكياً في كل حال ... مخافة فرقة أو اشتياق
فيبكي إن نأى شوقاً إليه ... ويبكي إن دنا حذر الفراق
فتسخن عينه عند التلاقي ... وتسخن عينه عند الفراق
ولهذا قال النبي صلى الله عليه وسلم، في الحديث الذي رواه الترمذي وغيره: "الدنيا ملعونة، ملعون ما فيها إلا ذكر الله وما والاه" 2.
الحاصل أن مؤثر الدنيا على الآخرة في شقاء وعناء لا يكاد يوصف في الدنيا وفي الآخرة في عذاب مقيم.
قال ابن القيم رحمه الله: وقد دل العقل، والنقل، والفطر
__________
1 رواه مسلم (1048) من حديث أنس.
2 رواه الترمذي (2322) من حديث أبي هريرة وفي سنده عبد الرحمن بن ثابت بن ثوبان، صدوق يخطىء، ورمي بالقدر، وتغير بأخره، كما في "التقريب" وقال الترمذي: حسن غريب.

(1/110)

السليمة، وتجارب الأمم على اختلاف أجناسها، وأهلها، ونِحَلِها: أن التقرب إلى رب العباد، وطلب مرضاته، والبر، والإحسان إلى خلقه، من أعظم الأسباب لكل خير وأضدادها من أكبر الأسباب لكل شر، فما استجلبت نعم قط ولا استدفعت نقم بمثل طاعته والتقرب إليه والإحسان إلى خلقه وقد رتب الله تعالى حصول الخيرات في الدنيا والآخرة على الطاعات ورتب حصول الشر والمكروهات في الدنيا والآخرة على المعاصي وفي بعض الآثار عن الله تبارك وتعالى: "وعزتي وجلالي لا يكون عبد من عبيدي على ما أحبه ثم ينتقل إلى ما أكره إلا انتقلت له ما يحب إلى ما يكره ولا يكون عبد من عبيدي على ما أكره ثم ينتقل عنه إلى ما أحب إلا انتقلت له ما يكره إلى ما يحب" فإن الطاعة حصن الله الأعظم الذي من دخله كان من الآمنين من عقوبات الدنيا والآخرة، ومن خرج عنه أحاطت به المخاوف من كل جانب، فمن أطاع الله انقلبت المخاوف في حقه مأمن، ومن عصاه انقلبت مآمنه مخاوف وذلك قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} . [الأنعام: 82] .
عن عبادة بن الصامت رضي الله تعالى عنه: "من شهد أن لا إله إلا الله وحده لا شريك له" أي شهد أنه أحد لا جزء له وواحد لا ثاني له ووتر لا شفع له ورب لا مضاد له، وملك لا مماثل له، وإله لا شريك له في العبادة، له الملك وله الحمد وله الخلق وله الأمر قيم السموات والأرضيين ومن فيهن وربُّ كل شيء ومليكه، وكل شيء غيره مخلوق له مقهور تحت تصرفه وقهره لا يملك لنفسه نفعاً ولا ضرًّا، ولا يملك موتاً ولا حياة ولا نشوراً، ألا كل شيء ما خلا الله باطل، وقال آخر: وكل إله غيره فهو باطل وإن قال بعض الناس ذاك وسماه فحاشاه مما قال فيه مشبه وحاشاه من إفك المعطل حاشاه ومن

(1/111)

ولد ظن، ومن والدة، ومن ذكر يعزى إليه وانثاه فسبحانه في ذاته وصفاته ويكفيك في تنزيهه: {قل هو الله} يشهد يذلك كله لأنها من لوازم الألوهية فمن أخل بشيء من ذلك لا تنفعه الشهادة لأن الشهادة المعهودة اعتراف بالجنان وبالوحدانية المطلقة ونطق باللسان وعمل على وفقها بالأركان ويشهد:
أن محمداً عبده ورسوله ويلزم مع ذلك أن تطيعه فيما قال وفيما ينهى، قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . فإن لم يطعه لم تنفعه الشهادة.
"وأن عيسى عبده ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق" أي ثبوتها وما ذكر الله ورسوله في وصفها.
ويشهد أن: "النار حق" بثبوتها وما ذكر الله تعالى ورسوله صلى الله عليه وسلم في وصفها أدخله الله من فضله وكرمه الجنة، قال رسول الله صلى الله عليه وسلم: "لن يدخل أحد الجنة بعمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه" 1. على ما كان من العمل بعد أداء الفرائض وذلك لأنه تاركها أو بعضها إما مستحل لتركها فكافر على الإطلاق وإما مستهين بها فكافر أيضاً، وإما متكاسل عنها فقد أوعده الله بالويل في فرض الصلاة قال: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} . [الماعون: 4، 5] .
فسر بثلاثة تفاسير: فُسِّر بتضييع الأوقات وقد أمر الله بمحافظتها، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} . [البقرة: 238] .
وفسر بتضييع الأركان لا يطمئن في أركانها ولا يأتي بها على
__________
1 رواه البخاري (5673 و6463) . ومسلم (2816) من حديث أبي هريرة.

(1/112)

المشروع، قال رسول الله صلى الله عليه وسلم: "أسرق السرقة من يسرق من صلاته قالوا: كيف يسرق من صلاته؟ قال: لا يتم ركوعها ولا سجودها" 1.
وفسر بعدم حضور القلب، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} . [المؤمنون: 1، 2] . أخرجاه أي البخاري ومسلم.
ثم استدل الشيخ رحمه الله بما يدل على أن المراد ليس من لا إله إلا الله، لقلقة اللسان، وقعقعة الحروف، بل إنها لا تنفع قائلها إلا إذا قالها وهو يبتغي بذلك وجه الله أي يقولها إيماناً واحتساباً وذا في كل عمل كما قال صلى الله عليه وسلم: "من صام رمضان إيماناً واحتساباً" 2. بمعنى أن يفعله عبادة لا عادة أي الباعث له حب الله وخوفه ورجاؤه وإلا مجرد لفظها بلا معرفة معناها والعمل بمقتضاها لا تنفع فإن المنافقين قالوا وشهدوا أن محمداً رسول الله وكذبهم الله قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} . [المنافقون:1] . وقالت الأعراب: آمنا، قال الله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} . [الحجرات: 14] . فبان أن القول باللسان من دون اعتراف بالجنان وعمل بالأركان لا ينفع، كما قيل:
ما احترق لسان أحد بقوله نار ... ولا استغنى أحد بقوله ألف دينار
وكل قول له حقيقة فإن جئت بحقيقته فَصَدَقْتَ وصُدِّقت، وقبل منك وإلا فلا.
__________
1 رواه ابن حبان (1888) ، والحاكم (1/229) والبيهقي (2/386) من حديث أبي هريرة مرفوعاً بنحوه وصححه الحاكم ووافقه الذهبي وله شواهد من حديث أبي قتادة ومن حديث أبي سعيد الخدري ومن حديث عبد الله بن مغفل.
2 رواه البخاري (38) ، ومسلم (760) عن أبي هريرة.

(1/113)

ويزيدك وضحاً ما ذكر ما ذكر أن وفد الأزد وفدوا على رسول الله صلى الله عليه وسلم قال صلى الله عليه وسلم: "من الوافد ومن القوم؟ قالوا: إنا مؤمنون ,قال صلى الله عليه وسلم: لكل قول حقيقة فما حقيقة إيمانكم"؟ قالوا: إنا مؤمنون بخمسة عشر خصلة، خمس أمرتنا رسلك أن نؤمن بها، وخمس أمرتنا رسلك أن نفعلها وخمس كنا عليها في الجاهلية، قال صلى الله عليه وسلم: ما الخمس التي أمرتكم رسلي أن تؤمنوا بها؟ قالوا: أمرتنا رسلك أن نؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، قال: وما الخمس التي أمرتكم رسلي أن تفعلوها؟ قالوا: أمرتنا رسلك أن نشهد أن لا إله إلا الله وأن محمداً عبده ورسوله، وأن نصلي ونزكي ونصوم ونحج، قال صلى الله عليه وسلم: وما الخمس التي كنتم عليها في الجاهلية؟ قالوا: الصبر عند البلاء والشكر عند الرخاء والرضا بمر القضاء، والثبات عند اللقاء، وترك شماتة الأعداء، قال: حكماء فقهاء كادوا يكونون من فقههم أنبياء، قال صلى الله عليه وسلم: أنا أزيدكم بخمس: لا تجمعوا ما لا تأكلون، ولا تبنوا ما لا تسكنون، وازهدوا فيما عنه راحلون، وارغبوا فيما عليه مقبلون، وتوبوا إلى الله الذي أنتم أليه ترجعون". فتأمل.
قال الشيخ رحمه الله: ولهما في حديث عتبان مرفوعاً "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله" 1.
قلت: وهذا صريح في أن المقصود من لا إله إلا الله ليس مجرد قولها؛ بل ينبغي أن يقصد بقولها وجه الله أي ينفي الآلهة من حيث الجملة ويثبت الألوهية للأحد الواحد الصمد القيوم المعبود الذي
__________
1 رواه البخاري (425 و667 و686 و6423 و6938) ومسلم (33) ، ومن حديث عتبان بن مالك.

(1/114)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . ويعمل بمقتضى ذلك فيحب ويبغض، ويوالي وبعادي عليه، كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . قالوا: الكلمة هي لا إله إلا الله جعلها في عقبه، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فهذه الآية هي معنى لا إله إلا الله كالآية التي قبلها، والعمل بمقتضى ذلك أن تستقيم عليه إلى أن يأتيك اليقين أي الموت، قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} . [فصلت: 30] .
هذه حقيقة لا إله إلا الله، وإن أردت أن تأتي بها على أكمل الوجوه ينبغي أن تلاحظ فيها عشرة أمور: منها وفيها وبها وعنها، والعشرة: لفظها، ومعناها، وحقها، وحقيقتها، وحكمها، ولازمها، وفائدتها، مقتضاها، ونواقضها، ومتمماتها1.
__________
1- أما لفظها: ينبغي للذاكر أن لا يمد ألف " لا" جِدًّا، وأن يقطع الهمزة من إله إذ كثيراً ما يلحن فيردها "يا" كذلك يفصح الهمزة من "إلا" ونشدد اللام فكثيراً ما يرد الهمزة "ياء" أيضاً ويخفف لام "إلا" لكسر ما قبلها.
وأما كلمة الجلالة التي بعد "إلا" فلا يخلو ما يقف عليها الذاكر
1 بل هي أكثر من العشرة، زادها الشارح هي: إعرابها. ولعله لم يَعُدَّه لأنه داخل في: "لفظها" و"فضلها".

(1/115)

أو لا، فإن وقف فعليه السكون وإن وصلها فله فيه وجهان: الرفع وهو الأرجح، والنصب.
وأما أهل التجويد فاتفقوا على ترقيق ألف "الله" وألا يزيد فيها على مقدار مد الطبيعي وترقق لام "الله" إذا كسرت، أو كسر ما قبلها، وقد أجمعوا على تفخيمها بعد فتحة وضمة.
2- وأما إعرابها لها صدر وعجز فعجزها ظاهر الإعراب إذ هو جملة مبتدأ، وخبر، ومضاف إليه، فأما لا فهي نافية و"إله" مبني على الفتح لتضمنه معنى "من" إذ التقدير "لا من إله" ولهذا كانت نصًّا في العموم كأنه قد نفى كل إله غيره عز وجل من مبدأ ما يقرر إلى ما لا نهاية له، وقيل: بنى معها التركيب، وذهب الزجّاج أن اسمها معرب منصوب بها، وإذا فرغنا على المشهور من البناء فموضع الاسم نصب بلا العاملة عمل إن، وقال الأخفش: لا هي العاملة فيه.
ونقل السنوسي عن أهل العلم أن الاسم المعظم في هذا التركيب يرفع وهو الكثير ولم يأت في القرآن غيره وقد نصب فالرفع بالبدلية أو على الخبرية والقول بالبدلية هو المشهور وهي رأي ابن مالك، ثم الأقرب أن يكون من الضمير في الخبر المقدر، وأما القول بالخبرية في الاسم الأعظم فقد قال به الجماعة.
ومن البسط الوافي: "لا إله إلا الله" أصل "الله" إله فلما أريد قصر الخبر على المبتدأ وهو من قصر الصفة على الموصوف قدم الخبر فاقترن بلا وأخر المبتدأ فاقترن بإلا لإفادة الحصر، ومن القواعد أن المبتدأ إذا اقترن بإلا وجب تقديم الخبر، قال ابن مالك: [وخبر المحصور قدم أبداً] ، أي خبر المبتدأ المحصور قدم، [كما لنا إلا اتباع أحمد] ، ولله مرفوع على أنه بدل من اسم لا حملاً على محل البعيد الذي هو الرفع بالابتداء والتقدير لا إله

(1/116)

موجود1: أي في الوجود وهذا التقدير المشهور.
3- وأما معناها: فلا تسع معناها مجلدات فضلاً عن هذا المختصر، والسبب أن ما أنزل الله الكتب ولا أرسل الرسل إلا لتقرير معناها، وإذا أمعنت النظر رأيت الكون والمكون دليل على لا إله إلا الله؛ لأن كل ما في الكون فعل الله وخلقه وقنطرة ودليل لألوهيته وعبادته، قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 21، 22] .
ولله المثل الأعلى وذلك كم شرى عبداً وأنعم عليه بما يحتاج إليه من المأكل والمشرب والمنكح والمسكن ثم قال له: اخدمني ولا تشرك في خدمتي أحداً، فبدأ العبد يخدم مولاه وغيره، فالمسلم يلزمه أن يوحد الله في أفعاله أي لا ينسب أفعال الله إلى غيره، ولا نعمه إلى غيره، وهذا هو توحيد الربوبية.
ثم بعد ذلك يلزمه أن يوحد الله في أفعاله نفسه أي ما يفعل من العبادة يجعله لله وحده ولا يشرك مع الله في ذلك غيره.
وقال العماد ابن كثير في تفسير: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} . [آل عمران: 64] . أي سواء نحن وأنتم فيها أن لا نعبد إلا الله ولا نشرك به وثناً، ولا صليباً ولا صنماً ولا طاغوتاً ولا ناراً ولا نبيًّا بل نفرد العبادة لله وحده وهذه دعوة الرسل كلهم. ثم قال: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} . [آل عمران: 64] .
قال ابن جرير: "يعني نطيع بعضنا بعضاً في معصية الله" ويشهد
__________
1 هذا التقدير خاطىء. وصوابه: لا إله إلا حَقٌ إلاَّ الله، ويأتي للشارح بيانه على الصواب /ص/134.

(1/117)

على هذا التفسير ما ورد عن عدي بن حاتم أن الرسول صلى الله عليه وسلم، يتلو قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . [التوبة: 31] . قلت: لسنا نعبدهم يا رسول الله! قال: "أليسوا يحلون لكم الحرام ويحرمون عليكم الحلال فتطيعونهم؟ ". قلت: بلى، قال: "فتلك عبادتهم" 1. وقال عكرمة: أي لا يسجد بعضنا لبعض، انتهى ملخصاً.
وثبت عن الرسول صلى الله عليه وسلم أن الكلمة الطيبة في قوله تعالى: {كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} . [إبراهيم: 24، 25] . أنها كلمة التوحيد وهي لا ‘له إلا الله وإطلاق الكلمة عليها وهي أربع كلمات كقوله تعالى: {كَلَّا إِنَّهَا كَلِمَةٌ} . في جواب {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا} . [المؤمنون: 99، 100] . وذا يقع كثيراً في كلام العرب أنهم يطلقون على الكلام المفيد لفظ كلمة، قال ابن مالك: [وكِلْمة بها كلام قد يؤم] .
قوله: "طيبة" صفة مشبهة لازمة لا تنفك من الموصوف ولا ينفك الموصوف منها، فهي طيبة في نفسها على أفضل الأعمال والأذكار وتطيب ما يخالطها إذا كان صالحاً أي إذا كان العمل مشروعاً وكان خالصاً طاب.
قال الفضيل بن عياض: ما يقبل الله عملاً إلا أخلصه وأصوبه، قالوا: يا أبا علي: ما أخلصه وأصوبه؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبله الله، وإذا كان صواباً ولم يكن خالصاً لم يقبله،
__________
1 رواه الترمذي (3095) من حديث عدي بن حاتم وقال: غريب لا نعرفه إلا من حديث عبد السلام بن حرب. وغطيف بن أعين ليس بمعروف في الحديث، وأخرجه ابن جرير في التفسير (16649) عن حذيفة مرفوعاً ورجاله ثقات.

(1/118)

الله تعالى حتى يكون خالصاً صواباً، قوله: كشجرة طيبة مشبه به، والكلمة الطيبة مشبه والكاف حرف التشبيه، ووجه الشبه ما بينهما ما ذكر الله. أصلها ثابت وفرعها في السماء، أما كشجرة فبين، وأما لا إله إلا الله فأصلها ثابت في القلوب السليمة، وفرعها وهو الأعمال الصالحة من الإيمان والبر متفرعة على الجوارح والأعمال تصعد إلى السماء، قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} . [فاطر: 10] . وقوله: تؤتي أكلها كل حين لا كالشجرة المعهودة التي تؤتي أكلها ستة أشهر أو سبعة بل تثمر لا إلا الله بالأثمار الحسنة الطيبة كل حين فصار وجه الشبه ثبوت أصلها وتفرعها إلى السماء، وأما إتيان أكلها كل حين فزيادة على المشبه به، وذا كثير في اللغة كما تقول للرجل العالم الكاتب الشجاع إنه كالأسد أي في الشجاعة فقط، وأما العلم والكتابة فزيادة على المشبه به. قوله: [بإذن ربها] وذلك لا ريب فيه الشجرة وغيرها مطلقاً بإذن الله تثمر وتنفع وتعطي وتمنع لا إله إلا هو، قال البغوي: "الكلمة الطيبة لا إله إلا الله1.
قال العماد ابن كثير: قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} . أي من خلع الأنداد والأوثان وما يدعو إليه الشيطان من عبادة كل من يعبد من دون الله ووحد الله بالعبادة وحده، وشهد أن لا إله إلا الله فقد استمسك بالعروة الوثقى يعني الإيمان التي لا انفصام لها، قال سعيد بن جبير وقال الضحاك: العروة الوثقى: لا إله إلا الله، وأيضاً تستلزم الحب والبغض والموالاة والمعاداة.
__________
1 معالم التنزيل للبغوي 3/566.

(1/119)

وقال البيضاوي: "الله أصله إله فحذفت الهمزة وعوّض عنها الألف واللام، وقيل: يا الله بالقطع إلا أنه مختص بالمعبود بالحق والإله يقع على معبود ثم غلب على المعبود بالحق، واشتقاقه من أله يأله ألوهة وألوهية بمعنى عبد، وقيل: من إله إذا تحير، إذ العقول تتحير في معرفته أو من ألهت إلى فلان أي سكنت إليه؛ لأن القلوب تطمئن إلى ذكره، والأرواح تسكن إلى معرفته، أو من أله الفصيل إذا ولع بأمه إذ العباد مولعون بالتضرع إليه في الشدائد، وقيل: علم لذاته المخصوصة لأنه يوصف ولا يوصف به".
وقال البيضاوي: وفي قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} . [المؤمنون: 117] . أي يعبده إفراداً أو إشراكاً"1 فسمى المعبود إلهاً وإله بمعنى المألوه ككتاب بمعنى المكتوب، فكل ما تألهه القلوب فهو إله، وعليه يدل حديث أبي واقد الليثي أنهم لما قالوا لرسول الله صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط. قال لهم رسول الله صلى الله عليه وسلم: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل: اجعل لنا إلهاً كما لهم آلهة" 2. فدل الحديث أن المراد المعنى لا اللفظ؛ لأنهم ما طلبوا إلها قد طلبوا ذات أنواط، فبين رسول الله صلى الله عليه وسلم، وحلف أن ما تألهه القلوب فهو الإله كائناً ما كان، وبأي لفظ كان.
قال ابن كثير: "العبادة في اللغة من الذلة يقال: طريق معبد أي مذلل، وفي الشرع عما يجمع كمال المحبة والخضوع والخوف"3.
وفي حاشية البيضاوي: والعبادة أبلغ من العبودية التي هي إظهار
__________
1 أنوار التنزيل ص 456
2 رواه الإمام أحمد (5/218) والترمذي (2181) من حديث أبي واقد الليثي. وقال الترمذي: حسن صحيح.
3 تفسير القرآن العظيم لابن كثير.

(1/120)

التذلل والعبادة على الأمر، قال تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} . [يوسف: 40، 67] . أي في أمر الدين والعبادة ثم بين ما حكم به فقال: {أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} . [يوسف: 40] . الثابت الذي دلت عليه البراهين، وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} . [الإسراء: 23] . أي أمر مقطوع به.
وقال البغوي فيها: "أي أمر ربك قاله ابن عباس وقتادة والحسن"1 انتهى.
وقال ابن القيم في النونية:
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
والأمر استدعاء الفعل بالقوة ممن هو دونه على سبيل الوجوب على الإطلاق والتجرد عن القرينة فيحمل عليه والله أعلم.
4- وأما حكمها: ففي "فاكهة القلوب": اعلم أن الناس مؤمن وكافر، فأما المؤمن فيجب أن يذكرها مرة في عمره وينوي بها الوجوب، ثم ينبغي أن يكثر ذكرها وليعرف معناها لينتفع بها، وأما الكافر فذكره لهذه الكلمة شرط في صحة إيمانه مع القدرة، انتهى ملخصاً. وفي حديث أبي هريرة المتفق عليه عنه صلى الله عليه وسلم، أنه قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها"2. قال العلماء: إذا قال الكافر: لا إله إلا الله فقد شرع في العاصم، فإن تمم ذلك وإلا بطلت، ولكون النبي صلى الله عليه وسلم، قد قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه وصار ماله ودمه
__________
1 معالم التنزيل للبغوي 3/110.
2 رواه البخاري (1399 و1457 و6924 و7284) ، ومسلم (20) .

(1/121)

معصومين. قلت: بل لا بد مع قولها الإيمان بالرسول صلى الله عليه وسلم، ويما جاء به كما في رواية أبي هريرة: "حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به" 1.
وقال الحافظ ابن رجب في شرح الأربعين: "من المعلوم بالضرورة أن النبي صلى الله عليه وسلم، كان يقبل من كل من جاءه يريد الدخول في الإسلام الشهادتين فقط، ويعصم دمه بذلك ويجعله مسلماً، وقد أنكر على أسامة بن زيد قتله من قال: لا إله إلا الله لما رفع عليه السيف واشتد نكيره"2.وقال شهاب الدين أحمد بن حجر على شرح "الأربعين النبوية" نحو ذلك، والمقصود أن حكمها الكف عمن قالها ثم يطالب بمعناها وحقها كالكفر بعيادة غير الله، وشهادة أن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وسائر شرائع الإسلام.
5- وأما حقها: فقال الحافظ ابن رجب في شرح الأربعين على حديث ابن عمر: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها". فقوله صلى الله عليه وسلم: "إلا بحقها". وفي رواية: "إلا بحق الإسلام". قد سبق أن أبا بكر رضي الله عنه أدخل في هذا الحق فعل الصلاة والزكاة، وأن من العلماء من أدخل فعل الصيام والحج أيضاً، ومن حقها ارتكاب ما يبيح دم المسلم من فعل المحرمات، وقد ورد في تفسير حقها بذلك ما خرَّجه الطبراني وابن جرير من حديث أنس عن النبي صلى الله عليه وسلم، قال: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله وعز وجل". قيل: وما حقها؟
__________
1 رواه مسلم (21) .
2 جامع العلوم والحكم لابن رجب ص 228.

(1/122)

قال: "زنا بعد إحصان، وكفر بعد إيمان، وقتل نفس فيقتل بها". وشهد لهذا ما في الصحيحين عن ابن مسعود عن النبي صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والترك لدينه المفارق للجماعة" 1. وقد ذكر ابن رجب في شرح هذا الحديث أنه قد ورد قتل المسلم بغير هذه الثلاث: فمنها اللواط، ومنها من أتى ذات محرم، ومنها الساحر وغير ذلك2.
6- وأما حقيقتها: فحقيقة الشيء ماهيته وأصله وما أسس عليه بنيانه، ولهذا قال النبي صلى الله عليه وسلم، لوفد الأزد لما قالوا إنا مؤمنون: "ما حقيقة إيمانكم" فذكروا ما تركب منه إيمانهم وأسس عليه قواعده وهو خمسة عشر خصلة، قالوا: خمس أمرتنا رسلك أن نؤمن بها، وخمس أمرتنا رسلك أن نفعلها وخمس كنا في الجاهلية عليها، وقد مضى ذكره وكذلك قول عمر -رضي الله عنه- لحذيفة لما قال: أصبحتُ مؤمناً، قال: "وما حقيقة إيمانك؟ " قال: كأني أنظر إلى عرش الرحمن وأهل النار سيصلون فيها3. فعلى هذا حقيقة لا إله إلا الله التي تركبت منها، وأسس قواعدها عليها النفي والإثبات، ونفي الألوهية عما سوى الله تعالى وإثباتها لله وحده لا شريك له، وأساس قواعدها
__________
1 رواه البخاري (6878) ومسلم (1676) .
2 جامع العلوم والحكم لابن رجب ص 320- ص 325.
3 رواه ابن أبي شيبة في الإيمان (114) مرسلاً من حديث محمد بن صالح الأنصاري أن رسول الله صلى الله عليه وسلم لقي عوف بن مالك فذكره بنحوه، ورواه أيضا (115) من حديث زبيد قال: قال رسول الله صلى الله عليه وسلم "كيف أصبحت يا حارثة بن مالك؟ " فذكره بمعناه. ووصله البيهقي في "شعب الإيمان" (10591) وفي إسناده محمد بن أبي الجهم، وله طريق أخرى في "الشعب" (10592) وإسناده منقطع، والله أعلم.

(1/123)

الحب والبغض والموالاة والمعاداة على ذلك، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} . [الزخرف: 26-28] . يعني بالكلمة لا إله إلا الله فبين الله أن أساسها البراء والموالاة في ذات الله تعالى وهو المبغي من العباد كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فبين الله تعالى صريحاً أن البراء والولاية من الإيمان بالله وحده وبه يتم الإيمان.
7- وأما لازمها: فالتقوى والإخلاص وطيب القول والعمل لإضافتها إلى ذلك، قال الله تعالى: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} . [الفتح: 26] . وقال تعالى: {كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} . [إبراهيم: 24] . فكما أن الشجرة الطيبة لا تثمر إلا بما هو طيب فكذلك لا إله إلا الله لا تثمر إلا بكل وقول وعمل طيب، فإن قلت: اللازم ما لا ينفك من الملزوم كلزومية الحرارة للنار وكثيراً ما نرى أن قائلها ليس معه تقوى ولا إخلاص ولا طيب القول والعمل، قلت: لا إله إلا الله من لوازمها التقوى والإخلاص وطيب القول والعمل ولكن القائل الذي يشير إليه ما قالها على الوجه المبغي منه أي لم يأت بها على حقيقتها ولا ابتغاء وجه الله تعالى، فلذا ما يوفق على لوازمها، أما ترى أن الله ذكر في كلامه المجيد الذي لا يأتيه الباطل من بين يديه ولا من خلفه أن الصلاة تنهى عن الفحشاء والمنكر وكثيراً ما نرى المصلي مقيماً على الفحشاء والمنكر، قيل في تفسيرها: أن الذي ما نهته الصلاة عن الفحشاء والمنكر ما صلى على الوجه المرضي المبغي منه في الشرع، فمن أجل

(1/124)

ذلك ما وفق على ترك الفحشاء والمنكر.
قال ابن القيم -رحمه الله تعالى-: "والناس في الصلاة على مراتب خمس:
أحدها: مرتبة الظالم لنفسه المفرط وهو الذي انتقض من وضئها ومواقيتها وحدودها وأركانها.
والثاني: من يحافظ على مواقيتها وحدودها وأركانها الظاهرة ووضوئها لكن ضيع مجاهدة نفسه في الوسوسة فذهب مع الوساوس والأفكار.
الثالث: من حافظ على حدودها وأركانها وجاهد نفسه في دفع الوساوس والأفكار فهو مشغول بمجاهدة عدوه لئلا يسرق من صلاته فهو في صلاة وجهاد.
والرابع: من إذا قام إلى الصلاة أكمل حقوقها وأركانها وحدودها واستعمل واستغرق قلبه في مراعاة حدودها وحقوقها لئلا يضيع منها شيئاً بل همه كله مصروف إلى إقامتها كما ينبغي وإتمامها قد يستغرق قلبه شأن الصلاة وعبودية ربه.
الخامس: من إذا قام إلى الصلاة قام إليها كذلك ولكن مع هذا أخذ قلبه موضعه بين يدي ربه نظراً بقلبه إليه ممتلئاً محبته وعظمته كأنه يراه ويشاهده وقد اضمحلت تلك الوساوس والخطرات وارتفعت حجبها بينه وبين ربه فهذا بينه وبين غيره في الصلاة في الصلاة أعظم مما بين السماء والأرض وهذا في صلاته مشغول بربه قرير العين به.
فالقسم الأول معاقب، والثاني محاسب، والثالث مكفّر عنه، والرابع مثاب، والخامس مقرب؛ لأنه له نصيب من قوله صلى الله عليه وسلم: "جعلت

(1/125)

قرة عيني في الصلاة" 1.
فتأمل قوله: الأول معاقب مع أنه مصلٍّ لكنه على الوجه الذي غير مرض في الشرع، والثاني محاسب مع أنه أتى بأكثر أفعالها على الوجه الشرعي ظاهراً لكن أخل بالخشوع، والثالث مكفر عنه الذنوب التي عليه من دون زيادة أجر، الرابع مثاب، والخامس مقرب.
فإذا عرفت ذلك فاعرف أن الناس في الذكر على مراتب منهم من يحسن لفظها ويعرف معناها ويعمل بمقتضاها ويأتي بمتمماتها ويتجنب نواقضها ويعرف فضلها ويمتثل بحكمها وحقها ويمشي على حقيقتها فهذا يوقف على لوازمها من التقوى والإخلاص وطيب القول والعمل الصالح كرسول الله صلى الله عليه وسلم، وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
ومنهم من لا يحسن لفظها.
ومنهم من لا يعرف معناها.
ومنهم من لا يعمل بمقتضاها.
ومنهم من لا يأتي بمتمماتها.
ومنهم من لا يجتنب نواقضها ولا يعرف فضلها وحقها.
ومنهم من لا يمشي على حقيقتها فكل هؤلاء ما قالوها على الوجه المرضي المبغي منهم، فإذاً لا يوقف على لوازمها بل معاقب مغضوب عليه لأنه أخل بما ألزمه الله فيها، فمن تأمل هذا الباب عرف نعم الله التي منَّ الله علينا بها في آخر الزمان، وعرف خطأ أكثر الناس
__________
1 رواه الإمام أحمد (3/128 و195 و285) من حديث أنس بن مالك، ورواه الطبراني في "الأوسط" (5768) من طريق أخرى عن أنس بن مالك به، ورواه النسائي في "عشرة النساء" (2) من حديث أنس بن مالك به، وقال الحافظ في "التلخيص": إسناده حسن.

(1/126)

في المبغي منه.
قال ابن القيم: -رحمه الله -: "اعلم أن شعاع لا إله إلا الله يقطع ضباب الذنوب وغيمها بقدر قوة ذلك الشعاع وضعفه وتفاوت أهلها في ذلك النور قوة وضعفاً لا يحصيه إلا الله، فمن الناس من نور هذه الكلمة في قلبه كالشمس، ومنهم من نورها في قلبه كالقمر، ومنهم من نورها في قلبه كالكوكب الدري، ومنهم من نورها في قلبه كالمشعال الضعيف، وآخر كالسراج المضيء، وآخر كالسراج الضعيف، ولهذا تظاهر الأنوار يوم القيامة بين أيديهم وبأيمانهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علماً وعملاً ومعرفة وحالاً، وكلما عظم نور هذه الكلمة واشتد أحرق من الشبهات والشهوات بحسب شدته وقوته حتى إنه ربما وصل إلى حال لا يصادف شبهة وشهوة ولا ذنباً إلا حرقه، فهذا حال الصادق في توحيده الذي لم يشرك به شيئاً، فأي ذنب أو شبهة دنت من هذا النور أحرقها، فسماء إيمانه قد حُرست بالرجوم من كل سارق لحسناته، فلا ينال منه السارق إلا على فترة أو غفلة لابد منها للبشر، فإذا استيقظ وعلم ما سرق منه استنقذه ممن سرقه أو حصل أضعافه بكسبه فهو كذا أبداً مع اللصوص الجن والإنس وليس كمن فتح لهم خزائنه وولى الباب ظهره. وليس التوحيد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عبَّاد الأصنام مقرين بذلك وهم مشركون، بل التوحيد يتضمن محبة الله والخضوع والذل له وكمال الانقياد لطاعته وإخلاص العبادة له، وإرادة وجهه بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بن صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: "إن الله حرم على النار من قال لا إله إلا الله

(1/127)

يبتغي بذلك وجه الله" 1. وقوله: " لا يدخل النار من قال لا إله إلا الله" وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حنى ظن بعضهم أنها منسوخة، وظنها بعضهم قبل ورود الأوامر والنواهي واستقرار الشرع، وحملها بعضهم على نار المشركين والكفار، وأول بعضهم الدخول بالخلود، وقال: المعنى لا يدخلها خالداً ونحو ذلك من التأويلات المستكرهة، والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلاً بمجرد قول اللسان فقط وأن هذا الخلاف معلوم بالاضطرار عن دين الإسلام فإن المنافقين يقولونها وهم تحت الجاحد لها في الدرك من النار، فلابد من قول القلب واللسان، وقول القلب يتضمن معرفتها والتصديق بها ومعرفة حقيقة ما تضمنت من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره، وقيام هذا المعنى بالقلب علماً ومعرفة ويقيناً وحالاً ما يوجب تحريم قائلها من النار، وكل قول رتب الشارع، عليه من الثواب فإنها هو كقول "من قال سبحان الله وبحمده في يوم مائة مرة حطت خطاياه وإن كانت مثل زبد البحر" 2. وليس هذا مرتباً على مجرد قول اللسان، وليس من قالها بلسانه غافلاً عن معناها معرضاً عن تدبرها ولم يواطئ قلبه لسانه ولا عرف قدرها وحقيقتها راجياً مع ذلك ثوابها حطت خطاياه بل على حسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلب، فتكون صورة العملين واحدة بينهما من التفاضل كما بين السماء والأرض، والرجلان يكون مقامهما في الصف واحداً وبين
__________
1 تقدم تخريجه.
2 رواه الترمذي (3466) من حديث أبي هريرة مرفوعاً بنحوه. وقال: "حسن صحيح". وفي الباب عن أنس أخرجه مسلم (2692) .

(1/128)

صلاتيهما كما بين السماء والأرض، وتأمل حديث البطاقة التي توضع ويقابلها تسعة وتسعون سجلاًّ كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات ولا يعذب، ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم من يدخل النار بذنوبه وكلن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجلها السجلات ولم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والزنة، وإذا أردت زيادة إيضاح لها فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيره، قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما لد واحداً؟ وهل يكون الوالدان اللذان هما بهذه المثابة وعبدك وزوجتك أو جاريتك عند الشدائد واحداً؟ وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن المسير إلى القرية وحملته وهو في تلك الحال إلى أن جعل ينوء بصدره وهو يعالج سكرات الموت لهول الأمر وإيمانه باليوم الآخر، ولا جرم أُلحق بالقرية الصالحة وجعل من أهلها، وقريب من هذا ما قام بقلب البغية التي رأت الكلب واشتد به العطش يأكل الثرى فما قام بقلبها ذلك الوقت مع عدم الدلاء وعدم المعين وعدم من ترائيه بعملها حملها على أن عرضت بنفسها في نزول البئر وتملأ ماء في خفها ولم تعبأ بتعرضها للتلف وحملها له بفيها وهو ملآن حتى أمكنها الرقي في البئر ثم تواضعها لهذا المخلوق الذي جرت عادة الناس بضربه وطرده فأمسكت له الخف بيدها حتى شرب دون أن ترجو منه جزاء وشكوراً، فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها، فهكذا حال الأعمال عنده والغافل في غفلته عن هذا، وما هذا إلا الأكسير أو الكيمياوي الذي إذا وضع منه مثقال على قناطير من نحاس الأعمال قَلَبَها ذهباً، انتهى.

(1/129)

8- ومن ثمرتها: الفلاح في الدارين، والظهور على الأعداء، وتملكهم بالقهر والغلبة، وحفظ المال والدم والعرض في الدنيا، وفي الآخرة رضى الرحمن ودخول الجنان قال النبي صلى الله عليه وسلم: "قولوا لا إله إلا الله تفلحوا، تملكون بها العرب وتدين لكم بها العجم، وإذا متم كنتم ملوكاً في الجنة" 1. وقال صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر يعبد من دون الله حرم دمه وماله" 2.
هذا3 وقد وعد الله المخلصين من عباده الذين لم يشركوا بعبادة ربهم أحداً النصر على الأعداء والغلبة والتمكن في الأرض وتبديلهم من بعد خوفهم أمناً، قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} . [النور: 55] . وقال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} . [الصافات: 171-173] . وقال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} . [غافر: 51] .
قلت4: ذكرها في شرح الإقناع وقال: "إنها تصل أكثر من
__________
1 رواه الإمام أحمد (3/492) و (4/241) من حديث ربيعة بن عباد الديلي مختصراً وفي سنده عبد الرحمن بن أبي الزناد، صدوق تغير حفظه لما قدم بغداد، وكان فقيهاً، كما في "التقريب". وفي الباب عن طارق بن عبد الله المحاربي أخرجه الحاكم (2/611- 612) مختصراً، وأخرجه من طريقه البخاري في "خلق أفعال العباد" (ص 39) .
2 رواه مسلم (23) .
3 لعل هذا بدء الشارح -رحمه الله تعالى- في بيان مقتضاها فيكون رقم /9، وسيعود الشارح إليها في آخر كلامه هنا.
4 لعل هذا بدء الشارح -رحمه الله تعالى- في بيان نواقضها. فيكون رقم /10، =

(1/130)

أربعمائة"1.
لما كان اجتناب النواقض عليه مدار رحى ثبات التوحيد والإسلام، لأنه إذا اجتنبت النواقض التي تنقض عرى الإسلام عروة بعد عروة سلم الإسلام والتوحيد من النقص ودخل المجتنب في الذين ذكرهم الله في {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} . [فصلت: 30-32] . أتى الشيطان أكثر الناس لهذا الملمح في التغافل عنها حتى عفت رسومها وخفيت رسومها وضيعت هضابها وتحيرت طلابها فأعمى البصيرة ظن أن ليس للا إله إلا الله والإسلام ناقض فقعد عن السؤال عنها فطفق يصد الناس عن سائلها بأقاويل مموهة بالزينة الكاذبة والزخارف الباطلة وبجوابات منقشة بالأصباغ الخائبة والتصاوير الهائلة حتى أوردهم موارد الهلاك فلأجل ذلك أردت أن أذكر ما ذكره الله ورسوله صلى الله عليه وسلم وأصحابه وأئمة الدين الراسخون في العلم.
قال صاحب شرح الإقناع: باب حكم المرتد "وهو الذي يكفر بعد إسلامه نطقاً واعتقاداً أو شكًّا أو فعلاً لو لم يكن مميزاً فيصح ردته كإسلامه ويأتي طوعاً لا كرهاً" لقوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} . [النحل: 106] . ولو كان هازلاً لعموم قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ} . [البقرة: 217] . وحديث ابن عباس مرفوعاً: "من بدل دينه فاقتلوه". رواه الجماعة غير
= وسقط أول الكلام. وحقه أن يقال: وأما نواقضها فكثيرة.
__________
1 كشاف القناع: 6/136-141 وانظر: الدرر السنية: 8/80.

(1/131)

مسلم، وأجمعوا على وجوب قتل المرتد فمن أشرك بالله تعالى أو كفر بعد إسلامه كفر لقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 116] . أو جحد ربوبيته أو جحد صفة من صفاته اللازمة. قاله في الرعاية، لأنه كجاحد الوحدانية وفي "الفصول" يُشترط أن تكون الصفة مُتفقًا عليها، أو اتخذ لله صاحبة أو ولداً: كفر؛ لأنه تعالى نزه نفسه عن ذلك ونفاه عنه، أو ادعى النبوة أو صدّق من ادعاها بعد النبي صلى الله عليه وسلم لأنه مكذّب بقوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} . [الأحزاب: 40] . ولقوله صلى الله عليه وسلم: "لا نبي بعدي" 1. أو جحد نبيًّا مجمعاً عليه لأنه مكذّب لله وجاحد نبيًّا من أنبيائه الثابتة أو جحد كتاباً من كتب الله، أو شيئاً منها لأن جاحد البعض كجاحد الكل لاشتراك الكل من عند الله، أو جحد الملائكة أو واحداً مما ثبت أنه ملك لتكذبيه القرآن، أ, جحد البعث لتكذبيه الكتاب والسنة وإجماع الأمة، أو سب الله ورسوله كفر مطلقاً أو استهزأ بالله تعالى أو كتبه أو رسله لقوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} . [التوبة: 65، 66] . أو مبغضاً لرسوله أو لما جاء به اتفاقاً أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم إجماعاً لأن ذلك فعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . وقولهم {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . أو سجد لغير الله، أو أتى بقول أو فعل صريح في الاستهزاء بالدين الذي شرعه الله، أو وجد منه امتهان القرآن أو طلب تناقضه أو ادعى أنه مختلف أو مختلق أو مقدور على
__________
1 أخرجه البخاري (3706 و4416) ، مسلم (2404) من حديث سعد بن أبي وقاص مرفوعاً: "ما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي". قاله لعلي رضي الله عنه.

(1/132)

مثله أو إسقاط لحرمته لقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} . [الحشر: 21] . وقوله تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} . [النساء: 82] . وقوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} . [الإسراء: 88] . أو أنكر الإسلام لقوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} . [آل عمران: 19] . أو الشهادتين أو إحداهما ولا يعلم معناها وجرى على لسانه من دون قصد لشدة فرح أو دهش كقول من أراد أن يقول: أنت ربي وأنا عبدك لما رأى راحلته واقفة على رأسه بعد اليأس قال: أنت عبدي وأنا ربك لحديث "عفي عن أمتي الخطأ والنسيان" 1.
ومن أطلق الشارع كفره كمن ادعى بغير أبيه وكمن أتى عرافاً فصدقه بما يقول فهو تشديد: كُفْرٌ دون كفر لا يخرج به عن الإسلام. وقيل: كفر نعمة وقيل: قارب الكفر، وعنه يجب الكف ولا يقطع بأنه لا ينقل عن الملة وقال القاضي وجماعة من العلماء في قوله صلى الله عليه وسلم: " ومن أتى عرافاً فصدقه بما يقول كفر بما أنزل على محمد" 2.
__________
1 رواه ابن ماجه (2045) من حديث الوليد بن مسلم حدثنا الأوزاعي عن عطاء عن ابن عباس رفعه بلفظ: "إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه". وأخرجه أيضاً الطبراني في "الأوسط" (8269) من حديث الوليد بن مسلم عن الأوزاعي به. و (8270) من حديثه أيضاً عن مالك عن نافع عن ابن عمر رفعه بمثله. و (8272) من حديث الوليد عن ابن لهيعة عن موسى بن وردان عن عقبه بن عامر مرفوعاً مثله. وفي الباب عن أبي ذر أخرجه ابن ماجه (2043) من حديث أبي بكر الهذلي عن شهر بن حوشب عن أبي ذر مرفوعاً بنحوه. وقال النووي: حديث حسن. والله أعلم.
2 رواه الإمام أحمد (2/408 و429 و476) وأبو داود (3904) والترمذي (135) ، =

(1/133)

أي جحد تصديقه بكذبهم ومنهم من حمل ذلك على من فعله مستحلاًّ. أو قال: إني يهودي أو نصراني أو برئ من دين الإسلام أو من القرآن أو النبي أو دينه أو يعبد الصليب ونحو ذلك على ما ذكروه في الإيمان أو قذف النبي أو أمه أو اعتقد قدم العالم أو حدوث الصانع لتكذبيه بالكتاب والسنة والإجماع أو سخر بوعد الله أو وعيده، أو لم يكفر من دان بغير الإسلام أو شك في كفرهم أو صحح مذهبهم لأنه مكذب بقول الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} . [آل عمران: 85] . أو قال قولاً يتوصل به إلى تضليل أمة الاتباع للإجماع على أنها لا تجتمع على ضلالة وللخبر "لا تزال طائفة من أمتي على حق" 1 الحديث. أو قال قولاً يتوصل به إلى تكفير الصحابة بغير تأويل لتكذيبه بقوله صلى الله عليه وسلم: "أصحابي كالنجوم"2. وغيره، أو قال أن الكنائس بيوت الله وأن الله يعبد فيها أو أن ما يفعل اليهود والنصارى عبادة لله وطاعة لله ولرسوله أو أنه يحب ذلك أو يرضاه لتضمن ذلك اعتقاد صحة دينهم، أو إعانتهم على الكنائس وإقامة دينهم واعتقد أن ذلك قربة وطاعة واعتقد أن زيادة أهل الذمة وكنائسهم قربة إلى الله، وإن جهل حرمة ذلك أُعلم بها فإن أصر بعد ذلك صار مرتداً لتضمنه تكذيب قوله تعالى: {نَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} . [آل عمران: 19] .
أو يقول: ما ثَمَّ {إِلَّا اللَّهَ} . معتقداً ما ثم موجود إلا الله كأهل الاتحاد والخالق هو المخلوق والمخلوق هو الخالق والرب هو العبد والعبد هو الرب ونحو ذلك من المعاني التي قام الإجماع على بطلانها
__________
= وان ماجه (639) ، والحاكم (1/8) ، والبيهقي (7/198) من حديث أبي هريرة.
1 رواه مسلم (1920) . وهو حديث متواثر كما في: "نظم المتناثر" وتقدم ص 76.
2 خبر مكذوب، موضوع، باطل، لم يصح قط. قاله ابن حزم رحمه الله.

(1/134)

يستتاب فإن تاب وإلا قتل أو قال: إن الله بذاته في كل مكان أو اعتقد أن لأحد طريقاً إلى الله من غير متابعة محمد صلى الله عليه وسلم أو لا يجب عليه اتباعه أو أن له أو لغيره خروجاً عن اتباعه وعن أخذ ما بُعث به أو يحتاج إلى محمد صلى الله عليه وسلم في علم الظاهر دون علم الباطن أو علم الشريعة دون علم الحقيقة أو قال: إن من الأولياء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى بتكذبيه بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} . [الأنعام: 153] . أو اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه أو ظن أن قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} . [الإسراء: 23] . بمعنى قدر فإن الله ما قدر شيئاً إلا وقع وجعل عباد الأصنام ما عبدوا إلا الله فإن هذا أشد الناس كفراً بل معنى قضى أوجب، أو استحل الحشيشة المسكرة أو يلعن التوراة، وأما من لعن دين اليهود الذي هم عليه في هذا الزمان فلا بأس عليه لأنه قد غير وبدل بل شرعنا نسخ سائر الشرائع. أو سب الصحابة أو اقترن بسبه دعوى أن عليًّا إله أو نبي وأن جبريل خان أو غلط لمخالفة الكتاب والسنة أو شك في كفر من توقف عن تكفيره، أو زعم أن القرآن نقص منه شيء أو كتم منه شيء لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . [الحجر: 9] . أو زعم أن له تأويلات باطنية تسقط الأعمال الشرعية كصلاة وصيام ونحو ذلك وهذا قول القرامطة والباطنية ومنهم التناسخية لتكذيبهم الكتاب والسنة والإجماع، أو قذف عائشة بما برأها الله تعالى منه لتكذبيه بنص الكتاب ومن سب غيرها من أزواجه صلى الله عليه وسلم ففيه قولان: كسبّ أحد من الصحابة لعدم نص خاص، والثاني وهو الصحيح كقذف عائشة لقدحه فيه صلى الله عليه وسلم، وأما سب الصحابة بشيء لا يقدح في عدالتهم ولا دينهم كوصف بعضهم ببخل أو جبن أو قلة علم أو عدم زهد

(1/135)

ونحوه فهو يستحق التأديب والتعزير ولا يكفر، وأما من لعن وقبح مطلقاً فهو محل الخلاف هل يكفر أو يفسق؟ فوقف أحمد في كفره وقتله ويقال: يعاقب ويجلد ويحبس حتى يموت أو يرجع عن ذلك وهذا هو المشهور عن مالك، وقيل: يكفر إن استحله والمذهب يعزر كما تقدم وفي الفتاوى المصرية لابن تيمية -رحمه الله- يستحق العقوبة البليغة باتفاق المسلمين أو زعم أن الصحابة ارتدوا بعد الرسول صلى الله عليه وسلم إلا نفراً قليلاً لا يبلغون بضعة عشر أو أنهم فسق أو شك في كفر من توقف عن تكفيره أو أنكر صحبة أبي بكر للرسول صلى الله عليه وسلم لتكذبيه بقوله تعالى: {إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ} . [التوبة: 40] . وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} . [الأنعام: 151] . [....] وذلك لأن الأدب تحلية وزينة للإنسان ومن أحسن ما يزينه ديناً ودنيا تنزهه عن الفواحش ما ظهر منها وما بطن.
قال ابن الوردي: قيمة الإنسان ما يحسنه أكثر الإنسان منه أو أقل.
قال علي بن أبي طالب -رضي الله عنه- الأدب خل في الغنى كنز عند الحاجة، عون على المروءة، صاحب في المجلس، أنيس في الوحدة، تعمر به القلوب الواهية، وتحيى به الألباب الميتة، وتتقد به الأبصار الكليلة ويدرك به الطالبون ما حاولوا.
وقال آخر: الأدب يبلع بصاحبه الشرف وإن كان دنيًّا والعز وإن كان قيماً والقرب وإن كان قصياً، والمهابة وإن كان بذياً والغنى وإن كان فقيراً، والنيل وإن كان حقيراً، والكرم وإن كان سفيهاً، والمحبة وإن كان كريهاً.
قال بعض الملوك لوزيره: ما خير ما يرزقه الله بعد الإسلام؟ قال: عقل يعيش به، قال فإن عدمه؟ قال: أدب يتحلى به، قال:

(1/136)

فإن عدمه؟ قال: فخمول سيرة، قال: فإن عدمه؟ قال: فصاعقة تحرقه وتريح العباد منه والبلاد.
قال علي -رضي الله عنه-:
إن الكمال بالأخلاق مطهرة ... فالعقل أولها والدين ثانيها
والعلم ثالثها واحلم رابعها ... والجود خامسها والعرف ساديها
والعين تعلم من عين محدثها ... إن كان من حزبها أو من أعاديها
والنفس تعلم أني لا أصدقها ... ولست أرشد إلا حين أعصيها
قال لقمان لابنه: لا تتم الحكمة في أحد حتى يكون في ثلاثة مقدماً ومؤخراً ومبرءاً عن ثلاثة ومؤهلا لثلاثة، أما اللواتي مقدماً فيها فالعقل والعلم والنطق، وأما اللواتي مؤخر عنها فالحدة والعجلة والحجاجة، وأما اللواتي يكون مبرءاً منها فالهوى والحسد والكذب، وأما اللواتي يكون مؤهلاً لها فالرفق والصبر والصمت، وقال: يا بني الحكمة والمروة مردهما إلى خشية الله تعالى وخشية الله هي الحكمة ولن تجد حكيماً يأتي بسوء أو ينطق بفحش وإنما يقول خيراً أو يصمت، وقال آخر:
يكفيك من عقل الفتى صمته ... وتركه ما ليس يعنيه
وقال لقمان: يا بني من حاسب نفسه فليس أحد يحاسبه، ومن عاقبها فليس أحد يعاقبه ومن لامها فليس أحد يلومه، وقال: من أصلح فاسده أرغم حاسده، ومن سعادة جدك وقوتك على حدك، حد العفاف الرضا بالكفاف، أجهل الناس من كان على السلطان مدلاَّ، وللإخوان مذلاًّ1.
ولو أردنا أن نذكر ما في الأدب لما وسعه المقام، واعلم أن
__________
1 هذا من كرم أبي الفتح البستي ما في: "طبقات الشافعية" للسبكي.

(1/137)

مدار الأدب والحكمة والكمال على العقل ومدار العقل على صفاء الباطن، حتى يرى القببح من الحسن كالمرآة لصفائها يرى فيها الأشياء ومدار صفاء الباطن على التنزه من الفواحش ما ظهر منها وما بطن ومدار ذلك من خشية الله تعالى ومدار ذلك على الإيمان الصادق الناصح عن الله وعن رسوله صلى الله عليه وسلم، وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] . أي تتشعب بكم عنه فتضلوا وتهلكوا وتستوجبوا الخزي في الدارين، وعن عبد الله بن مسعود قال: "خط لنا رسول الله صلى الله عليه وسلم خطًّا مستقيماً ثم قال: هذا صراط سبيل الله ثم خط خطوطاً عن يمينه وعن شماله وقال: هذه سبل على كل سبيل منها الشيطان يدعو إليه". وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 1.
وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل، حذو النعل بالنعل حتى إن كان منهم من أتى أنه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين فرقة كلهم في النار إلا ملة واحدة، قالوا من هي يا رسول الله؟ قال: ما أنا عليه وأصحابي" 2. رواه الترمذي. فوقع كما أخبر به الصادق المصدوق صلى الله عليه وسلم فتشعبت أولاً ست فرق، الجبرية والقدرية والرافضة
__________
1 رواه الإمام أحمد (1/435 و465) والدارمي (1/67) ، والحاكم (2/318) وصححه ووافقه الذهبي وابن أبي عاصم في "السنة" (17) والطيالسي (244) وابن جرير في:التفسير" رقم (14168) .
2 رواه الترمذي (2641) من حديث عبد الله بن عمرو بن العاص مرفوعاً به وفي سنده عيد الرحمن بن زياد الأفريقي، ضعيف في حفظه، كما في "التقريب" وقال الترمذي: هذا حديث مفسر غريب لا نعرفه إلا من هذا الوجه.

(1/138)

والخوارج والمعتزلة والمرجئة، وتشعبت كل فرقة إلى اثني عشر فرقة فصارت ثنتين وسبعين فرقة كلها جائرة ومائلة عن صراط الله الذي أرسل به رسوله، والفرقة الناجية هي تمام الثلاث والسبعين:
قال أبو العباس أحمد ابن تيمية قدس الله روحه: "اعلم أن اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة، الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، والإيمان بما وصف به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير فلا ينفون عنه ما وصف به نفسه ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسمائه وآياته ولا يكيفون ولا يمثلون صفاته بصفات خلقه لأنه سبحانه لا سمي له ولا كفو له ولا ند له ولا يقاس بخلقه سبحانه وتعالى، وإنما يؤمنون بما وصف به نفسه فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق قيلا وأحسن حديثا من خلقه ثم رسله صادقون مصدوقون بخلاف الذين يقولون عليه ما لا يعلمون ولهذا قال سبحانه وتعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} . إلى آخر السورة فسبح نفسه عما وصفه به المخالفون للرسل وسلم على المرسلين لسلامة ما قالوه من النقص والعيب، هو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات فلا عدول لأهل السنة والجماعة عما جاء به المرسلون فإنه الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وقد دخل في هذه الجملة ما وصف به نفسه في سورة الإخلاص التي تعدل ثلث القرآن حيث يقول: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص] . وما وصف به نفسه في أعظم آية حيث يقول

(1/139)

سبحانه: قال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} . [البقرة: 255] . أي لا يكرثه ولا يثقله، ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه حافظ ولا يقربه شيطان حتى يصبح".
11- وأما فضلها: عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله، قال: يا رب، كل عبادك يقولون هذا، قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضيين السبع في كفة ولا إله إلا الله في كفة لمالت لا إله إلا الله" رواه ابن حبان والحاكم وصححه الترمذي وحسنه1.قوله: يا رب علمني شيئاً أي خصصني بشيء أذكرك عن النسيان وأدعوك به عند تفاقم الأمر وتوالي الحدثان، قال الله تعالى: يا موسى قل: لا إله إلا الله منبهاً على أنها هي الموجبة لخلق الثقلين وهي الفارقة بين الكفر والإسلام، قال موسى: يا رب كل عبادك يقولون هذا أي عباد الطاعة لا عباد القهر لأنه قد علم بالكتاب والسنة والأخبار المتواترة والأحاديث المتوافرة أن الكفار قديماً وحديثاً أنكروها وأنكروا على من أمرهم بها، قال فرعون: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} . [الشعراء: 29] . قوم إبراهيم لما قال لهم: {أَإِفْكاً
__________
1 رواه ابن حبان (2324) والحاكم (1/528) ، وصححه ووافقه الذهبي من حديث أبي سعيد الخدري، وفي سنده دراج أبو السمح في روايته عن أبي الهيثم ضعف.

(1/140)

آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} . [الصافات: 86] . {قالوا ابنوا له} . [الصافات: 97] . قوم نوج لما قال لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . [الأعراف: 59] . {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} . [الشعراء: 116] . وقوم هود لما قال لهم:
{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . [هود:50] . {إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ} . [الشعراء: 137] . وهلم جرا أي كل نبي لما دعا قومه إلى توحيد الألوهية أنكروه واستكبروا وزادوا نفوراً قال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} . [الذاريات: 52، 53] . فهؤلاء مع تكذبيهم للرسل عبيد الله قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . [مريم: 93] .
وأما عبيد الطاعة الذين قاموا بتوحيد الربوبية وتوحيد الألوهية وصدقوا الرسل بما جاؤوا به وعملوا بما قالوا، فالله أعلم قول موسى: كل عبادك يقولون هذا يعني بهم عبيد الطاعة الذين قالوا: لا إله إلا الله وعملوا بها فنبه الله تعالى على أنها أفضل الأذكار والأدعية لو أن السماوات السبع وعامرهن وفي رواية وعمارهن غيري مستثنياً نفسه المقدسة لأنه لا يقابلها بشيء ليس كمثله ولم يكن له كفواً أحد في كفة ولا إله إلا الله في كفة لمالت بهن لا إله إلا الله واعلم أن ليس المراد منها لفظها لأن اللفظ إذا كتب وحط في الميزان لقابله ثلاث شعيرات عن الخلائق والتوكل على رب الخلائق وعبادته وحده لا شريك له فهذا هو المعظم وهو المثقل بالسماوات والأرضيين ومن فيهن إلا الله فتأمل.
وقد ورد فضلها بأحاديث متكاثرة وأخبار متواترة عن جابر

(1/141)

-رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله" 1. رواه الترمذي وابن ماجه، وروى أبو إسحاق عن الأعمش أنه شهد على رسول الله صلى الله عليه وسلم أنه قال: "إذا قال العبد: لا إله إلا الله والله أكبر يقول الله تبارك وتعالى: صدق عبدي لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال: لا إله إلا أنا وحدي، وإذا قال: لا إله إلا الله وحده لا شريك له قال: صدق عبدي لا إله إلا أنا وحدي لا شريك لي، وإذا قال: لا إله إلا الله له الملك وله الحمد قال: صدق عبدي لا إله إلا أنا لي الملك ولي الحمد، وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال: صدق عبدي لا إله إلا أنا لا حول ولا قوة إلا بي" 2. قال أبو إسحاق ثم قال الأعمش شيئاً لم أفهمه، فقلت لأبي جعفر: ما قال؟ قال: "من رزقهن عند موته لم تمسه النار"3. وفي رواية أبي سعيد وأبي هريرة: "من قالها في مرضه ثم مات لم يطعمه النار" 4. ومن المراسيل عن النبي صلى الله عليه وسلم قال: "من قال كل يوم مائة مرة: لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير، أتى الله يوم القيامة وجهه أشد بياضاً من القمر ليلة البدر".
وعنه صلى الله عليه وسلم: "من قال في يوم مائة مرة إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كانت له حرزاً من الشيطان
__________
1 رواه الترمذي (3383) وابن ماجه (3800) من حديث جابر بن عبد الله مرفوعاً.
2 رواه الترمذي (3430) ، وابن ماجه (3794) ، والنسائي في "عمل اليوم والليلة" (30) (31) من حديث أبي سعيد وأبي هريرة مرفوعاً. وأخرجه النسائي في " عمل اليوم والليلة" (32) .
3 تقدم قبله مرفوعاً.
4 تقدم أيضاً مرفوعاً.

(1/142)

حتى يمسي" 1. وعنه صلى الله عليه وسلم: " دعوة أخي ذي النون ما دعا بها مكروب إلا فرج كربه: لا إله إلا أنت سبحانك إني كنت من الظالمين" 2. وفي الترمذي: "دعوة أخي ذي النون إذ دعا وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع لها مسلم في شيء قط إلا استجاب الله له" 3. وعنه صلى الله عليه وسلم في دعاء الكرب: "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش الكريم" 4.
ولو أردنا أن نذكر كل ما ورد في فضلها لطال الكلام، وما وسعه المقام، وكيف لا وقد كون الكون وأرسل الرسل وأنزل الكتب لأجلها أي لأجل معناها والعمل بمقتضاها وذلك تعبد الله وحده لا شريك له فلا تنيب إلا إليه ولا توكل إلا عليه وتقبل على الله بقلبك وقالبك وترضى وتسلم الأمور كلها إليه وتعلم أنه عليم بمصالح العباد وحكيم بوضع الأشياء في مواضعها إن الله يفعل ما يشاء ويختار ما كان لهم الخيرة وتفر منه إليه عند الشدائد وتشكره عند الرخاء وتعلم إن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك.
قال الشيخ أسكنه الله الجنة: لا إله إلا الله لها عشر درجات ينبغي للمسلم أن يعرفها ويميز الناس بها:
__________
1 رواه الترمذي (3468) من حديث أبي هريرة مرفوعاً بنحوه. وأصله متفق عليه.
2 رواه النسائي في عمل اليوم والليلة (661) من حديث سعد مرفوعاً، وانظر ما بعده.
3 رواه الترمذي (3505) من حديث سعد، وصححه الحاكم (1/505) ووافقه الذهبي.
4 أخرجه البخاري (6345-6346) (7421) (7431) ، ومسلم (2730) من حديث ابن عباس، بنحوه.

(1/143)

الأولى: تصديق القلب أن دعوة غير الله وعبادة غيره باطل وقد خالف فيها من خلف.
الثانية: أن عبادة غير الله ودعوة غيره منكر شنيع ويجب فيها العداوة والبغضاء، وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر العظام المستحقة للمقت والمفارقة بل هي أكبر الكبائر، وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك الأكبر الذي لا يغفره الله إلا بالتوبة وأن صاحبه إن مات وهو عليه، حرام عليه الجنة مخلد في النار وما له نصير ولا شفيع، وقد خالف فيها من خالف.
الخامسة: أن المسلم إذا اعتقده أو دان به كفر، وقد خالف فيها من خالف.
السادسة: أن المسلم الصادق إذا تكلم به خوفاً أو طمعاً كفر، وقد خالف فيها من خالف.
السابعة: أنك تعمل معه عملك مع الكافر من عداوة الأب والابن وغير ذلك، وقد خالف فيها من خالف.
الثامنة: أن هذه تتعلق بلا إله إلا الله وهي معنى لا إله إلا الله وأن ثبوتها عمل ونفيها ترك عمل.
التاسعة: القتال على ذلك حتى لا تكون فتنة ويكون الدين كله لله.
العاشرة: أن كفر فاعل الشرك أغلظ من كفر اليهود، تنكح نساء اليهود ولا تنكح المشركات.
قلت: إذا تأملت هذه الدرجات وتدبرت معانيها وما يتعلق بها وجدت مصداق قوله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} . [سبأ: 13] . معيناً ورأيت قوله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ

(1/144)

بِمُؤْمِنِينَ} . [يوسف: 103] . هو الواقع ولا إله إلا الله سلعة الرحمن في الدنيا والجنة في الآخرة، وقد كسدت عند الأراذل واللئام:
يا سلعة الرحمن أين المشتري ... فلقد عرضت بأيسر الأثمان
يا سلعة الرحمن سوقك كاسد ... بين الأراذل سفلة الحيوان
يا سلعة الرحمن ليس ينالها ... من ألف إلا واحد لا اثنان
الحق شمس والعيون نواظر ... لا تختفي إلا على العميان
عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم؛ لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة". رواه الترمذي1.
وفي هذا الحديث بشارة عظيمة لمن وحد الله تعالى ونذارة شديدة لمن أشرك بالله شيئاً أي ولو قليلاً لأن الشرك في العمل كالنار في البارود فكما لو كان البارود كثيراً لأحرقه القليل من النار كذلك العمل لو كان كثيراً لأحبطه قليل من الشرك، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] .
12- وأما متمماتها فشهادة أن محمداً عبده ورسوله واتباعه على كل حال في العسر واليسر قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . [الحشر: 7] . وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال رسول الله صلى الله عليه وسلم: "كل يدخل الجنة إلا من أبى". قالوا: ومن يأبى يا رسول الله؟ قال:
__________
1 رواه الترمذي (3540) من حديث أنس، وقال: حسن غريب، وفي الباب عن أبي ذر، وابن عباس.

(1/145)

"من أطاعني دخل الجنة، ومن عصاني فقد أبى" 1. قال البخاري: ثنا محمد بن عبادة، ثنا سليم بن حيَّان، وأثنى عليه، ثنا سعيد بن مينا، ثنا أو سمعت جابر بن عبد الله يقول: "جاءت ملائكة إلى النبي صلى الله عليه وسلم وهو نائم، فقال بعضهم إنه نائم، وقال بعضهم العين نائمة والقلب يقظان، قالوا: إن لصاحبكم هذا مثلاً فاضربوا له مثلاً، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة، والقلب يقظان، فقالوا: مَثَلُهُ كمثل رجل بنى داراً وجعل فيها مأدبة وبعث داعياً فمن أجاب الداعي دخل الدار وأكل من المأدبة، ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة فقالوا: أوِّلوها له يفقهها فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: فالدار الجنة، والداعي محمد فمن أطاع محمداً فقد أطاع الله، ومن عصى محمداً فقد عصى الله ومحمد فرَّق بين الناس" 2.
واعلم أن مبنى قبول العمل على ركنين: الإخلاص والمتابعة. قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} . [الملك: 2] . قال الفضيل بن عياض: "هو أخلصه وأصوبه، قالوا: يا أبا علي: ما أخلصه وأصوبه؟ قال: العمل إذا كان خالصاً ولم يكن صواباً لم يقبل وإن كان صواباً ولم يكن خالصاً لم يقبل، حتى يكون خالصاً صواباً، الخالص ما كان لله، والصواب أن يكون على السنة"، فالإخلاص في العمل مقتضى لا إله إلا الله، والصواب يعني متابعة سنة الرسول صلى الله عليه وسلم في العمل من مقتضى محمد رسول الله، فبان أن الله لا يقبل من أحد لا إله إلا الله حتى يشهد أن محمداً رسوله ويتبعه فيما
__________
1 رواه البخاري (7280) من حديث أبي هريرة مرفوعاً بنحوه.
2 رواه البخاري (7281) .

(1/146)

أتى به دقاً وجلاً فيدور مع قول الرسول صلى الله عليه وسلم وفعله نفياً وإثباتاً بلا روغان فصارت الشهادة أن محمداً رسول الله والمتابعة له من متممات لا إله إلا الله.
وأما مقتضاها1: سلامة القلب من الشرك والشك والكفر والنفاق والعجب والكبر وتحلي القلب بحلي الإيمان والإخلاص وعظمة الله ووقاره والحب في الله والبغض فيه والرضى بقضاء الله وتسليم الأمر لله ونحو ذلك من الأعمال القلبية وصدق اللسان والذكر والأمر بالمعروف والنهي عن المنكر والتحدث بنعمة الدين والثناء على الله والشكر له والحمد ونحو ذلك من الأعمال اللسانية، وامتثال أوامر الله بما قال الله ورسوله وقد الله في كتابه العزيز آية جامعة لأصول الأعمال الصالحة، قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} . [البقرة: 177] .
قال البيضاوي: والآية كما ترى جامعة للكمالات الإنسانية بأسرها دالة عليها صريحاً أو ضمناً فإنها بكثرتها وتشعبها منحصرة في ثلاثة أشياء: صحة الاعتقاد، وحسن المعاشرة، وتهذيب النفس، وقد أشير إلى الأول بقوله تعالى: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} . وإلى الثاني بقوله تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ} . وإلى
__________
1 هذا عود من الشارح لبيان: "مقتضاها" وقد تقدم له بيان له.

(1/147)

الثالث بقوله تعالى: {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا} في الدين واتباع الحق وطلب البر {وَأُولَئِكَ هُمُ الْمُتَّقُونَ} . عن الشرك والكفر وسائر الرذائل.

(1/148)


باب: من حقق التوحيد دخل الجنة بغير حساب - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 2
باب: من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} . [النحل: 120] . وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} [المؤمنون: 59] .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت عليّ الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب"، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله

(1/149)

شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: "سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.

(1/150)

الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

(1/151)

شرح الباب 2
باب في بين أدلة من الكتاب والسنة تدل على أن من حقق التوحيد الذي أرسل الله به الرسل وألزم به العبيد وهو إقبال العبد على الله بقلبه وقالبه في عبادته ودعائه وتوكله واستعانته ولا يساوي معه تعالى في حبه ورجائه وخوفه لا إله إلا هو دخل الجنة بغير حساب
قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ} . [النحل: 120، 121] . يخبر الله تعالى عن إبراهيم خليله ونبيه على نبينا وعليه السلام أنه كان أمة في تعليمه الناس الخير ومقاومته أهل الأرض بالمناصحة والمجادلة الحسنة أولاً فأولاً والأهم فالأهم، فأول ما بدأ بمناصحة أبيه ومجادلته بالتي هي أحسن {إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} . [مريم: 42-45] . قال أبو آزر له {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ} . [مريم: 46] . فلما بان منه الصدود والإعراض وتبين له أنه عدو لله تبرأ منه ثم ناصح أباه وقومه معاً واجتهد في دخولهم الصلاح والفلاح وجادلهم بالتي هي أحسن مع إنكاره عليهم في عبادتهم غير الله مع الله وهم عبيده تحت قهره وتصريفه ولا يملكون لهم نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشوراً {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً} . [الشعراء: 70، 71] . أي صوراً كانوا يصورونها على صور الصالحين قبلهم {وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] . وكانوا {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} . [يونس: 18] . قالوا كذلك قال تعالى: {فَنَظَلُّ لَهَا عَاكِفِينَ} .

(1/152)

[الشعراء: 71] . {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ} . [الشعراء: 72] . أي إذا دعوتموهم {أَوْ يَنْفَعُونَكُمْ} . إذا استعنتم بها {أَوْ يَضُرُّونَ} . [الشعراء: 73] إن تركتم عبادتها {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} . [الشعراء: 74] . أي إنهم لا يسمعون دعائنا ولا ينفعون ولا يضرون غير أنا وجدنا آباءنا كذلك يفعلون ففعلنا فعلهم {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} . [الشعراء: 75-77] . فهذا الاستثناء يدل على أنهم يعبدون الله ويعبدون غيره فتبرأ إبراهيم من عبادة غير الله ومعابيدهم الباطلة واستثنى المعبود الحق رب العالمين الذي خلقني من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم صورني فأحسن صورتي فأخرجني إلى الفضاء وهو يهديني لما يصلحني وهو يطعمني بأرزاقه التي خلقها لنا من كل شيء ويسقيني وإذا مرضت فهو يشفيني لا شفاء إلا شفائه والذي يميتني ثم يحييني والذي أطمع أن يغفر لي خطيئتي يوم الدين فهذا معبدوي الذي أعبده وحده وأتعلق بع وأتوكل عليه وأستعين به في أمور ديني ودنياي، بيده أزمة الأمور كلها له الآخرة والأولى، ثم قاوم ملكهم نمرود بن كنعان ومن تبعه بالمنصاحة والمجادلة الحسنة وتوضيحه لهم الأمر الجلي الواضح الذي يدل على فساد عقولهم وضلالهم وذلك كسره الأوثان، قال تعالى حكاية عنه أنه قال لهم: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} . [الأنبياء: 57] . فقد كان لهم في كل سنة مجمع وعيد كانوا إذا رجعوا من عيدهم دخلوا على الأصنام فسجدوا لها ثم عادوا إلى منازلهم فلما كان ذلك العيد قال أبو إبراهيم له: يا إبراهيم لو خرجت معنا إلى عيدنا أعجبك ديننا فخرج معهم إبراهيم فلما كان ببعض الطريق ألقى نفسه وقال: إني سقيم أشتكي رجلي فلما مضوا رجع إلى بيت الآلهة وهن في بهو عظيم مستقبل باب البهو صنم

(1/153)

عظيم إلى جنبه أصغر منه وإلى جنب الأصغر أصغر منه وهكذا على التوالي وإذ هم قد جعلوا طعاماً فوضعوه بين أيدي الآلهة وقالوا: إذا رجعنا قد باركت الآلهة في طعامنا فأكلنا فقال لهم إبراهيم على طريق الاستهزاء ألا تأكلون فلما لم تجبه قال: ما لكم لا تنطقون فراغ عليهم ضرباً باليمين فجعل يكسرهن بفأس حتى إذا لم يبق إلا الأكبر علق الفأس في عنقه ثم خرج وذلك قوله تعالى: {فَجَعَلَهُمْ جُذَاذاً إِلَّا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} . [الأنبياء: 58] . قيل: معناه لعلهم يرجعون إلى دينه إذا علموا ضعف الآلهة، وقيل: لعلهم يرجعون فيسألونه فأتوا فرأوا و {قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ} . [الأنبياء: 59-61] . كرهوا أن يأخذوه بغير بينة، وقيل: لعلهم يحضرون عقابه وما يصنع به {قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ فَرَجَعُوا إِلَى أَنْفُسِهِمْ} . ما نراه إلا كما قال: {إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ} . [الأنبياء: 62-64] . يعني بعبادتكم من لا يتكلم وقيل أنتم الظالمون في سؤالكم إياه وهذه الآلهة فاسألوها {ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ} . قال أهل التفسير: أجرى الله الحق على لسانهم أولاً ثم أدركتهم الشقاوة وقالوا: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} . [الأنبياء: 65] . لأنهم صور الصالحين فكيف نسألهم فلما اتجهت الحجة لإبراهيم {قَالَ} . لهم {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} . [الأنبياء: 66، 67] . فلما علم أنهم أعداء الله ولا تنفع فيهم المناصحة والمجادلة بالتي هي أحسن أيس منهم ونابذهم في الله أشد المنابذة وكافحهم بالإنكار أشد المكافحة وعاداهم في الله أشد المعاداة، قال الله تعالى: {قَدْ كَانَتْ

(1/154)

لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . يعني لا إله إلا الله، لأن معنى الآيتين نفي العبادة عما سوى الله تعالى وإثباتها لله وحده لا شريك له، وأيضاً معناها الولاء لمن عبد الله وحده لا شريك له والبراء ممن أشرك مع الله غيره فكان عليه السلام مجتهداً في تعليمه الناس الخير والحق والتوحيد.
قانتاً لله أي مطيعاً له كقوله تعالى: {كُلٌّ لَهُ قَانِتُونَ} . [الروم: 26] . أي مطيعون مذعنون، قال النووي عن سلمة بن كهيل عن مسلم البطين عن السعدين1 أنه سأل ابن مسعود عن الأمة القانت فقال: الأمة معلم الخير والقانت المطيع لله.
حنيفاً أي مائلاً من الباطل إلى الحق ومن الشرك إلى التوحيد ومن الكفر إلى الإيمان ومن النفاق إلى الإخلاص ومن المعاصي إلى الطاعات، قال تعالى: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} . [النجم: 37] .
ولم يك من المشركين تبرأ من المشركين ومما يعبدون من دون الله تعالى وأخلص العمل لله وحده وكسر الأوثان {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} . [الأنبياء: 68] . قال ابن عمر: بنوا بنياناً كالحفيرة ثم جمعوا أصلاب الحطب من أصناف الخشب مدة حتى المريض يقول: إن عافني الله لأجمعن حطباً لإبراهيم وكانت
__________
1 كذا الأصل! وصوابه: "عن أبي العُبيدين" كما في "تفسيره" ابن جرير الطبري 7/660.

(1/155)

المرأة تنذر في بعض ما تطلب لئن أصابته لتحطبن في نار إبراهيم وكان الرجل يوصي شراء الحطب وكانت المرأة تغزل وتشتري الحطب بغزلها احتساباً في دينها، قال ابن إسحاق: كانوا يجمعون الحطب شهراً فأشعلوا في كل ناحية من الحطب ناراً فاشتعلت واشتدت حتى إن الطير لتحترق من شدة وهجها فأوقدوا عليها سبعة أيام، ثم وضعوا إبراهيم في المنجنيق فلما رموه فيها أتاه جبريل فقال: يا إبراهيم ألك حاجة؟ قال: أما إليك فلا، قال: فسل ربك فقال إبراهيم: "حسبي من سؤالي علمه بحالي"1. فلما علم الله أنه رقى في الإخلاص منزلته الأعلى وتوكل عليه حق التوكل وتبرأ من الحول والقوة وقطع العلائق عما سواه قال الله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} . [الأنبياء: 69] . وذلك لما دعا الله تعالى إبراهيم من قلب حاضر خاشع عارف بالله خائف منه فارغ عما سواه مقبل على الله بقلبه وقالبه قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . وقال هو وإسماعيل ولده {وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} . [البقرة: 128] . أجاب الله دعاءه وجعله إمام الحنفاء، وليست الإجابة مختصة بإبراهيم بل الأنبياء كلهم دعوا وأجاب الله دعاءهم بل الأمر علم لمن دعا الله بقلب حاضر متجنب الموانع قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} . [غافر: 60] . قال ابن القيم: " الدعاء من أقوى الأسباب في دفع المكروه وحصول المطلوب ولكن قد يتخلف عنه أثره إما لضعفه في نفسه بأن يكون دعاء لا يحبه الله لما فيه من العدوان وإما لضعف القلب وعدم إقباله على الله وجمعيته عليه وقت الدعاء فيكون بمنزلة القوس الرخو جدًّا فإن السهم يخرج منه
__________
1 لا أصل له وهو من الإسرائيليات، بل بين شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه باطل، لا يجوز لمسلم الدعاء به. وقد بينته في: "معجم المناهي" وفي صحيح البخاري: 8/229 أنه -عليه السلام- قال: " حسبنا الله ونعم الوكيل".

(1/156)

خروجاً ضعيفاً وإما لحضور المانع من الإجابة من أكل الحرام والظلم ورين الذنوب على القلوب واستيلاء الغفلة والشهوة والذنوب والأهواء وغلبتها عليها كما في صحيح مسلم من حديث أبى هريرة "ادعو الله وأنتم موقنون بالإجابة واعلموا أن الله لا يقبل دعاء من قلب غافل لاه" 1. فهذا دعاء نافع مزيل للداء ولكن غفلة القلب عن الله تبطل قوته وكذلك أكل الحرام يبطلها ويضعفها كما في صحيح مسلم من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أيها الناس إن الله طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يارب يارب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك" 2.
وللدعاء مع البلاء ثلاث مقامات:
أحدها: أن يكون أقوي من البلاء فيدافعه.
الثاني: أن يكون أضعف من البلاء فيقوى عليه البلاء فيصاب به العبد ولكن يخففه وإن كان ضعيفاً.
الثالث: أن يتقاوما ويمنع كل منهما وإذا اجتمع مع الدعاء حضور القلب وجمعيته بكليته على المطلوب وصادف وقتاً من أوقات الإجابة الستة: الثلث الأخير من الليل، وعند الأذان، وبين الأذان
__________
1 رواه الترمذي (3479) من حديث أبي هريرة مرفوعاً به. وقال: "حديث غريب" في سنده صالح بن بشير المري. وله شاهد عند الإمام أحمد (2/177) من حديث عبد الله بن عمرو مرفوعاً بنحوه، وحسن إسناده الحافظ الهيثمي (10/118) بشاهده. هذا وعزو الحديث لصحيح مسلم خطأ قطعاً.
2 رواه مسلم (1015) .

(1/157)

والإقامة، وأدبار الصلوات المكتوبات، وعند صعود الإمام المنبر يوم الجمعة حتى تقضى الصلاة، وآخر ساعة بعد العصر من ذلك اليوم، وصادف خشوعاً في القلب وانكساراً بين يدي الرب وإذلالاً له وتضرعاً ورقًّا واستقبل الداعي القبلة وكان على طهارة ورفع يديه إلى الله تعالى وبدأ بحمد الله والثناء عليه ثم ثنى بالصلاة على محمد عبده صلى الله عليه وسلم، ثم قدم بين يدي حاجته التوبة والاستغفار ثم دخل على الله وألحّ عليه في المسألة والتعلق به ودعا رغبة ورهبة وتوسل إليه بأسمائه وصفاته وتوحيده وقدم بين يديه صدقة فإن هذا الدعاء لا يكاد يرد أبداً ولا سيما إذا صادف الأدعية التي أخبر النبي صلى الله عليه وسلم أنها مظنة الإجابة وأنها متضمنة للاسم الأعظم". انتهى كلامه رحمه الله في فوائد الدعاء وموجبات الإجابة وموانعها.
واعلم أن تحقيق التوحيد له درجات بعضها فوق بعض، ففي ذروة سنامه إبراهيم خليل الرحمن وسيد المرسلين محمد بن عبد الله، فأما إبراهيم لما رمي في النار وقال له جبريل ألك حاجة؟ قال: أما إليك فلا، جعل الله له النار برداً وسلاماً، وأما رسول الله صلى الله عليه وسلم لما قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} . [آل عمران: 173] . ومن بعدهما صحابة رسول الله صلى الله عليه وسلم.
قال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} . فكل من لا يشرك بربه فالآية تشمله.
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة روى أن انقِضَاضاً من الكواكب حدث بمولد النبي صلى الله عليه وسلم لقوله تعالى عن الجن أنهم

(1/158)

قالوا لما سمعوا القرآن {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} . [الجن: 9] . قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلَأِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} . [الصافات: 6-10] . وقيل: إنه كان قبل مبعثه ولكن اشتد بمبعثه صلى الله عليه وسلم على الشياطين بكثرة الشهب والحرس. قلت أنا، ثم قلت: أما إني لم أكن في صلاة ولكني لدغت. وهذا شأن الصالحين لم يرضوا أن يحمدوا بما لم يفعلوا فلما كانت يقظته لقيام الليل للعبادة نفى عن نفسه المظنة قال: سعيد فما صنعت؟ قلت: ارتقيت أي طلبت الرقية من غيري قال: سعيد فما حملك على ذلك؟ وفي هذا أعظم دليل على أن الصحابة لم يقبلوا عملاً ولا قولاً إلا بدليل من الكتاب والسنة لأن الذي يرضاه الله من القول والعمل هو الذي شرعه على لسان رسوله وأمر عباده به قلت: حملني عليه حديث حدثناه الشعبي قال سعيد: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين لثبوته في الكتاب والسنة ". وفي الحديث عن النبي صلى الله عليه وسلم: "أن أثر العين لتدخل الرجل القبر والجمل والقدر" 1 وروي أنه كان في بني أسد عيَّانون فأراد بعضهم على أن يعين رسول الله صلى الله عليه وسلم فأنزل قال تعالى: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ
__________
1 رواه أبو نعيم في "الحلية" (7/90) من حديث شعيب بن أيوب حدثنا معاوية بن هشام عن سفيان الثوري عن محمد بن المنكدر عن جابر مرفوعاً: "العين تدخل الرجل القبر والجمل القدر". وقال: غرب من حديث الثوري تفرد به معاوية. اهـ.

(1/159)

بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ} . [القلم: 51] . أو حمة بضم الحاء اللدغة فقال سعيد: قد أحسن من انتهى إلى ما سمع عن الله وعن رسوله ولم يتعد إلى غيره. ولكن هنا درجة أرفع من هذه الدرجة التي أنت فيها وهي درجة التوكل حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط" من التسعة إلى الثلاثة والنبي ومعه الرجل والرجلان، "والنبي وليس معه أحد" لمرارة الحق على النفوس إلا ما رحمه الله تعالى وهداه، قال تعالى: {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي} . "إذ رفع لي سواد عظيم فظننت أنهم أمتي" لكثرتهم "فقيل" لي "هذا موسى وقومه فنظرت فإذا سواد عظيم فقيل لي هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم، وقال بعضهم فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً وذكروا أشياء فخرج عليهم رسول الله صلى الله عليه وسلم فأخبرو هـ" بما قالوا "فقال: هم الذين لا يسترقون" أي يطلبون الرقية "ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} . وقال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} "فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم" ولم يقل: اجعلني منهم "فقال صلى الله عليه وسلم" إما بوحي أوحي إليه أو بإلهام ألهمه الله تعالى: "أنت منهم، ثم قام

(1/160)

رجل آخر فقال: ادع الله أن يجعلني منهم فقال صلى الله عليه وسلم "سبقك بها عكاشة" 1. سدًّا للذريعة أم علم بوحي أو إلهام أنه ليس منهم وما أراد فضيحته.
__________
1 رواه البخاري (3410 و6472 و6541 و5705 و5752) مطولاً ومختصراً، ومسلم (220) .

(1/161)


باب: الخوف من الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 3
باب: الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48] . وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . [إبراهيم: 35] . وفي حديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء" وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله نداً دخل النار". رواه البخاري. ولمسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار ".
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة. ومن لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس.

(1/162)

الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} . [إبراهيم: 36] .
العاشرة: فيه تفسير "لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

(1/163)

شرح الباب 3
باب في بيان ما يدل على أن الخوف من الشرك من لوازم المسلم.
وذلك لما كان الشرك أظلم الظلم كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} . [الأحقاف: 5، 6] .
وأنه أعظم الظلم قال تعالى لقمان في وصيته لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} . وفي الحديث وقد رواه الإمام أحمد والترمذي من حديث الحارث الأشعري عن النبي صلى الله عليه وسلم أنه قال: "إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بها فقال له عيسى: إن الله أمرك بخمس كلمات لتعمل بها وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أن آمرهم، فقال يحيى: أخشى إن سبقني بها أن يخسف بي أو أعذب، فجمع الناس في بيت المقدس فامتلأ له المسجد وقعدوا على الشرف، فقال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم بهن أن تعبدوا الله ولا تشركوا به شيئاً، وأن مثل من أشرك به كمثل رجل اشترى عبداً من خالص ماله بذهب أو ورق فقال: هذه داري وهذا عملي فاعمل وأدّ لي فكان يعمل ويؤدى إلى غير سيده فأيكم يرضى أن يكون عبده كذلك" 1. الحديث.
فأي ظلم أعظم من أن يخلقك ربك من تراب ثم من نطفة ثم سواك رجلاً في أحسن صورة ورزقك من كل نعمة ودفع عنك كل نقمة فتشرك غيره وتعبد غيره كما في الحديث القدسي: "أنا والثقلين في نبأ عظيم أخلق ويعبد غيري، وأرزق ويشكر غيري، خيري إليهم نازل،
__________
1 رواه الترمذي (2863 و2864) ، والإمام أحمد (4/13 و202) من حديث الحارث الأشعري بنحوه وسنده.

(1/164)

وشرهم إلي صاعد " 1. الحديث.
فالشرك أقبح المنكرات وأعظم الذنب كما في البخاري، قال رجل: يا رسول الله أي الذنب أعظم؟ وفي آخر: أكبر بدل أعظم، قال: "أن تدعو لله ندًّا وهو خالقك". قال ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك". ثم قال: أي: قال: "أن تزني" وفي رواية: "أن تزني بحليلة جارك" فأنول الله تصديقها {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلَّا مَنْ تَابَ} 2. [الفرقان: 68-70] .
وأنه أكبر الكبائر. في البخاري ثنا عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "أكبر الكبائر الإشراك بالله، وعقوق الوالدين، وشهادة الزور، وشهادة الزور ثلاثاً أو قول الزور" 3. فما زال يكررها حتى قلنا: ليته سكت. وأنه أبغض المعاصي إليه تعالى وأكرهها عنده وأشد عقوبة ومقتاً قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء: 48، 112] . وقال تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} . [التوبة: 28] . وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . ولما كان الشرك الأعظم مقتاً عند الله أباح للمسلمين دماءهم وأموالهم وذراريهم قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} .
__________
1 رواه البيهقي في "شعب الإيمان" (4563) من حديث أبي الدرداء رفعه، وفي سنده بقية بن الوليد.
2 رواه البخاري (4477 و6861) ومسلم (86) من حديث ابن مسعود بنحوه.
3 رواه البخاري (5976) .

(1/165)

[التوبة: 5] . وذلك لأن الشرك هضم لحق الربوبية وتنقص لعظمة الألوهية فلأجل ذلك كله حقيق على كل مسلم أن يخاف الشرك ويحذره ويسأل الله ليله ونهاره بل كل ساعة ولحظة أن يجنبه الشرك ويهديه للتوحيد والإخلاص ويثبته عليه ولا يزيغ قلبه عن الهدى.
واعلم أن كلما زادت معرفة العبد بالله وعلمه به وبأحكامه وعقابه وثوابه كان خوفه أشد، قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} .ولما كان إمام الحنفاء إبراهيم ومحمد بن عبد الله سيد المرسلين صلوات الله عليهم أجميعن أعلم بالله كان خوفهم أشد وأعظم وطلبه من الله النجاة أكثر قال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} . قال: {وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} . [البقرة: 128] . وقال رسول الله صلى الله عليه وسلم: {رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} . [الإسراء: 80] . وقال يوسف عليه السلام: {تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} . [يوسف: 101] . وقال سليمان عليه السلام: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} . [النمل: 19] .
واعلم أن الشرك أكبر وأصغر:
فالأكبر يحبط الأعمال كلها ويخرج الإنسان من إسلامه، قال تعالى خطاباً للنبي صلى الله عليه وسلم وتنبيهاً لعباده: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] .
وأما الأصغر: فيحبط العمل الذي هو فيه وحماه فيه كالرياء والسمعة وكثيراً ما يجري في الإنسان إلا من عصمه الله وحماه نسأل الله حمايته من كل ما يكره. في الحديث: "أخو فما أخاف عليكم الشرك

(1/166)

الأصغر". فسئل عنه قال: "الرياء" 1. وثبت في الصحيح عن النبي صلى الله عليه وسلم أنه يقول: "قال الله: أنا غنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري فأنا بريء منه وهو كله للذي أشرك" 2.
واعلم أن الله تعالى من حكمته وعدله يعامل الذي يقصد غيره في عمل أو قول بنقيض قصده وذلك لأنه تعالى ينظر إلى العامل فإن كان عمله لله خالصاً يجازيه به وإن أشرك معه غيره يرجعه إذاً خائباً خاسراً، قال تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} . [طه: 111] . وأيضاً يريد المرائي أن يعظم في أعين الناس بعمله أو قوله فيرائي الله به فيسقط من عين الناس أولاً ثم من عيونهم.
وفي الحديث عن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من سمّع سمع الله به ومن راءى راءى الله به" 3. أخرجاه في الصحيحين. وفي مسلم عن أبي هريرة -رضي الله عنه- "إن أول الناس يقضى يوم القيامة رجل استشهد فأتى به فعرّفه نعمه فعرفها قال: فما عملت فيها؟ قال: قاتلت فيك حتى قتلت، قال: كذبت ولكنك قاتلت لأن يقال: جريء فقد قيل، ثم أُمر به فسحب على وجهه في النار. ورجل تعلم العلم وعلَّمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال عالم، وقرأت القرآن ليقال: قارئ فقد قيل، ثم أُمر به فسحب على وجهه حتى ألقي في النار، ورجل وسع الله عليه وأعطاه من أصناف المال فأتى به فعرفه
__________
1 رواه الإمام أحمد (5/428 و429) من حديث محمود بن لبيد، وقال الهيثمي في "المجمع" (1/102) : ورجاله رجال الصحيح.
2 رواه مسلم (2985) من حديث أبي هريرة مرفوعاً.
3 رواه البخاري (6499 و7152) ومسلم (2987) .

(1/167)

نعمه فعرفها قال: فما عملت فيها؟ قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت لك فيه، قال: كذبت ولكنك فعلت ليُقال: هو جواد فقد قيل، ثم أُمر به فسحب على وجهه حتى ألقي في النار" 1.
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو لله ندًّا دخل النار" 2.
ولمسلم عن جابر أن رسول اله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار" 3.
__________
1 روه مسلم (1905) .
2 رواه البخاري (4497 و6683) .
3 رواه مسلم (93) .

(1/168)


باب الدعاء إلى شهادة أن لا إله إلا الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب الدعاء إلى شهادة أن لا إله إلا الله
...
متن الباب 4
باب: الدعاء إلى شهادة أن لا إله الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . [يوسف: 108] .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله -وفي رواية-: إلى أن يوحدوا الله - فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب". أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟ " فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: "انفذ على رسلك حتى تنزل

(1/169)

بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم". يدوكون: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص؛ لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: -وهي من أهمها- إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله" معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.

(1/170)

الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: "أخبرهم بما يجب عليهم".

(1/171)

الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/172)

شرح الباب 4
باب في بيان ما يدل على أن الدعاء إلى شهادة أن لا إله إلا الله هو أحسن الأقوال وهو الطريقة المرضية عند الله وهو سبيل الرسول صلى الله عليه وسلم ومن تبعه من الكتاب والسنة.
أما الكتاب فقوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . [فصلت: 33] . وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . [يوسف: 108] . والمخالف في هذا على أنواع منهم من يجهل الشريعة لغفلته عما أنزل الله على رسوله صلى الله عليه وسلم وأوامره ونواهيه فهو كما قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} . [الأعراف: 179] . فبين الله أن عدم معرفتهم سببه الغفلة عما أمر الله ورسوله. ومنهم من يعلم الشريعة ولكن تعلمها للدنيا والجاه والمنصب لا لله تعالى فهو كما قال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} . [هود: 15، 16] . وعن كعب بن مالك قال: قال رسول الله صلى الله عليه وسلم: "من طلب العلم ليجازى به العلماء أو يماري به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار" 1. رواه الترمذي. وعن أبي هريرة قال: قال رسول الله صلى اله عليه وسلم: "من تعلم علماً مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضاً من الدنيا لم بجد عرف الجنة يوم
__________
1 أخرجه الترمذي (2654) وقال الترمذي: غريب.

(1/173)

القيامة" 1. يعني ريحها، رواه أحمد وأبو داود وابن ماجه.
ومنهم من يعلم الشريعة قاصداً وجه الله لكن لا يعلم غيره لأمر من الأمور وقصد من المقاصد التي ليست شرعية فهو كما قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} . [البقرة: 159] . ومنهم من يعلم ويتعلم لله ويعلم غيره ولكن لا يصبر على ما يصيبه في الله تعالى فهو كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} . [العنكبوت: 10] . وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} . [الحج: 11] . ولا يسلم من هذه المخاطرات إلا من تعلم الشريعة لله وعمل به وعلم غيره وصبر على الأذى وصبر على ما أصابه في نفسه وماله ويعلم أن لكل شيء عوضاً إذا فاته، وما من الله عوض كما قيل:
لكل شيء إذا فوته عوض ... وما من الله إن فوته عوض
قال تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر:1- 3] . فأقسم الله تعالى أن بني الإنسان كلهم في خسر إلا الذين فيهم هذه الأربع: الإيمان وهو العمل والعلم، والتعليم، والصبر فيلزم المسلم الصادق جهاد المخالفين على قدر الاستطاعة مرتباً على مراتبها وهي ثلاث عشرة مرتبة لأن الجهاد أربع درجات: جهاد النفس، وجهاد الشيطان، وجهاد الكفار، وجهاد المنافقين، فدرجة جهاد النفس أربع مراتب:
__________
1 رواه الإمام أحمد (2/338) ، وأبو داود (3664) ، وابن ماجه (252) ، وله شاهد أخرجه الخطيب في "الجامع لأخلاق الراوي والسامع" (7/83) .

(1/174)

أحدهما: أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به، ومتى فاتها علمه شقيت في الدارين.
الثانية: أن يجاهدها على العمل به بعد علمه وإلا فمجرد العلم من غير العمل يضرها ولا ينفعها.
الثالثة: أن يجاهدها على الدعوة إلى الله وتعليم العلم الشرعي من لا يعلم وإلا كان من الذين يكتمون ما أنزل الله تعالى.
الرابعة: أن يجاهدها على الصبر على المشاق وما يأتي من المحن في سبيل الله وإيذاء الناس ويتحمل ذلك كله لله تعالى.
ودرجة جهاد الشيطان مرتبتان:
أحدهما: جهاده على دفع ما يلقي للعبد من الشبهات والشكوك القادحة في الإيمان.
والثانية: جهاده على ما يلقي إليه من الإرادات من الشهوات.
فالجهاد الأول يكون بعدة اليقين وعدة اليقين الآيات القرآنية والسنن النبوية.
والجهاد الثاني بعدة الصبر وعدة الصبر إيمانك بالقدر وما عند الله من الجزاء الحسن، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} . [السجدة: 24] . فأخبر الله تعالى أن إمامة الدين إنما تُنال بالصبر واليقين فالصبر يدفع الشهوات والإرادات واليقين يدفع الشكوك والشبهات.
ودرجة جهاد الكفار والمنافقين أربع مراتب:
بالقلب واللسان والمال والنفس.
وجهاد الكفار أخص باليد، وجهاد المنافقين أخص باللسان.
ودرجة أرباب الظلم ثلاث مراتب:

(1/175)

الأولى باليدين فإن لم يستطع يلزمه الجهاد باللسان وإن لم يستطع فبقلبه، قال رسول الله صلى الله عليه وسلم: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" 1.
فهذه ثلاث عشرة مرتبة من الجهاد "من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق".
وأكمل الخلق عند الله عز وجل من كمَّل مراتب الجهاد والناس متفاوتون في منازلهم عند الله بتفاوتهم في مراتب الجهاد ولهذا كان أكمل الخلق وأكرمهم على الله خاتم الأنبياء ورسله فإنه كمل مراتب الجهاد وجاهد في الله حق جهاده وشرع في الجهاد من حيث بعث إلى أن توفاه الله عز وجل فإنه لما نزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} . [المدثر: 1- 5] . شمر عن ساق الدعوة وقام في ذات الله أتم القيام ودعا إلى الله ليلاً ونهاراً وسرًّا وجهراً.
قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمر بن قتادة ويزيد بن رومان وغيرهما قالوا: أقام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين من أول نبوته مستخفياً ثم أعلن في الرابعة فدعا الناس إلى الإسلام عشر سنين يوافي المواسم كل عام يتبع الحاج في منازلهم وفي المواسم بعكاظ ومجنة فلا يجيبه أحد حتى إنه ليسأل عن القبائل ومنازل العرب قبيلة قبيلة ويقول: أيها الناس قولوا لا إله إلا الله تفلحوا تملكون بها العرب وتدين لكم بها العجم، وإذا متم كنتم ملوكاًً
__________
1 أخرجه مسلم (49) والترمذي (2172) من حديث أبي سعيد الخدري مرفوعاً.

(1/176)

في الجنة، وأبو لهب وراءه يقول: لا تطيعوه إنه صابئ كذاب، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد، ويؤذونه ويقولون: أسرتك وعشيرتك أخبر بك حيث لم يتبعوك وهو يدعوهم إلى الله ويقول: اللهم إن شئت لم يكونوا هكذا، قال: وكان مما سمى لنا من القبائل الذين أتاهم رسول الله صلى الله عليه وسلم ودعاهم وعرض عليهم نفسه بنو عامر بن صعصعة ومحارب بن حفصة وبنو نضر وبنو المنكا1 وكنده وكلب والحارث بن كعب وعذره والحضارمة فلم يستجب منها أحد.
ولما نزل عليه {فَاصْدَعْ بِمَا تُؤْمَرُ} . [الحجر: 94] . صدع بأمر الله تعالى لا يأخذه في الله لومة لائم فدعا إلى الله الكبير والصغير والحر والعبد والذكر والأنثى، والأحمر والأسود والجن والإنس لما صدع بأمر الله وصرح لقومه بالدعوة وعاب دينهم اشتد أذاهم له ولمن استجاب له من أصحابه ونالوهم بأنواع الأذى وهذه سنة الله عز وجل في خلقه كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} . [فصلت: 43] . وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} . [الأنعام: 112] . وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} . [الذاريات: 52، 53] . فعزى سبحانه رسوله بذلك وأن له أسوة بمن تقدم من المرسلين وعزى أتباعه بقوله {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} . [البقرة: 214] . وقال تعالى: {آلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ
__________
1 كذا الأصل!.

(1/177)

فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1-3] .
فالرسول صلى الله عليه وسلم دأبه وشأنه الدعوة إلى الله على بصيرة ما أنزل عليه قال تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ} . [الأنعام: 106] . وقد بين الله تعالى منطوقاً في قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} . [يوسف: 108] . لأن البصيرة شرط في الدعوة إلى الله فمن لم يكن بصيراً بالسياسات الشرعية لا تتم له الدعوة التي أمر الله بها وحري أن لا يستنفع بها.
قلت: فيها فوائد:
الأولى: قوله: "قل" دل على أنه لا إله إلا هو لأنه إذا عرفت أن الرسول صلى الله عليه وسلم هو أفضل الخلق وأعلاهم درجة عند الله وأحبهم إليه ومع ذلك مأمور منهي يتبع ما يؤمر به ويتجنب ما ينهى عنه فدل ذلك على أنه العبد وأن الآمر هو المعبود لا إله إلا هو.
الثانية: "هذه" دل على أن الدين المرضي واحد كما قال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} . [الأنعام: 153] .
الثالثة: قوله: "سبيلي"، دل على أن ما للرسول صلى الله عليه وسلم سبيل إلا القرآن فمن عمل بغير ما جاء به الرسول صلى الله عليه وسلم فقد ضل، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] .
الرابعة: قوله: "أدعو" دل على أنه مرسل إلى الخلق يدعوهم إلى الله.
الخامسة: قوله: "إلى الله" دل على أن الدعوة تتنوع إلى الدعوة إلى النفس ليعظم ويوقر ويصرف وجوه الناس إليه ويعطى ويملك وغير ذلك والكل باطل إلا الدعوة التي لوجه الله الكريم.

(1/178)

السادسة: قوله: {على بصيرة} دل على أن العلم لا يستلزم البصيرة بل رب عالم ليس له بصيرة في الدعوة على ما يريد الله من الداعي وعلى ما مشى عليه رسول الله صلى الله عليه وسلم.
السابعة: قوله: {أنا ومن اتبعني} دل على أن من لم يدع إلى الله على بصيرة ما اتبع الرسول صلى الله عليه وسلم.
الثامنة: قوله: {وسبحان الله} نزه نفسه من أن يترك الناس سدى، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ} . [المؤمنون: 115، 116] .
التاسعة: قوله: {وما أنا من المشركين} ، دل على أن الشرك ضد التوحيد والدعوة إليه كالنور والظلمة. والحاصل أن البصيرة عليها مدار الدعوة إلى الله وقد ذكر عن الرسول صلى الله عليه وسلم أن الداعي ينبغي له أن يكون عليما فيما يأمر به، عليما فيما ينهى عنه، حليما فيما يأمر به، حليما فيما ينهى عنه، رفيقاً فيما يأمر به، رفيقاً فيما ينهى عنه، وقال تعالى لرسوله صلى الله عليه وسلم: {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} . [آل عمران: 159] . وقال تعالى لموسى وهارون لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} . [طه: 44] . وقال الرسول صلى الله عليه وسلم: "ما كان الرفق في شيء إلا زانه، ولا ذهب عن شيء إلا شانه" 1. وقال: "يسروا ولا تعسروا، وسكِّنوا ولا تنفروا" 2.
وقد وصف الله إبراهيم عليه السلام بالحلم فقال تعالى: {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} . [هود: 75] . هذا ومن البصيرة تقديم الأهم فالأهم في الدعوة كالطبيب الحاذق إذا رأى في شخص مرضاً في
__________
1 أخرجه مسلم (2594) من حديث عائشة مرفوعاً.
2 الحديث أخرجه البخاري (6125) ، ومسلم (1734) .

(1/179)

الرأس ومرضاً في الأصبع بدأ بتداوي مرض الرأس، لأن الرأس هو الأصل لحياته وفيه الحواس العشرة فلو اختل الرأس لاختلت كلية الإنسانية، وأما الأصبع لو عدم من أصله ما اختل من الإنسانية شيء فينبغي أن يكون الداعي كالطبيب الحاذق الذي يداوي الأضر قبل الضار، فكذلك الداعي يبدأ بالتوحيد قبل الصلاة وبالصلاة قبل الزكاة، وبالزكاة قبل الصوم والحج، وبأركان الإسلام والإيمان قبل سائر الأ‘مال، كما أرشد رسول الله صلى الله عليه وسلم معاذاً.
وأما ما يدل على أن شهادة أن لا إله إلا الله أحسن الأقوال وألزم من كل عمل وقبل كل عمل من السنة ما ذكر عن ابن عباس أن رسول الله صلى الله عليه وسلم لما بعث معاذاً إلى اليمن داعياً إلى الله قال: "إنك تأتي قوماً من أهل الكتاب" أوتوا العلم فيعلمون أصل الأديان وفروعها ويعلمون أن الأصل مقدم في الدعوة إلى الله وأن كل نبي أول ما يدعو قومه إلى التوحيد "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يوحدوا الله" قلت: فالروايتان دلتا على أن شهادة أن لا إله إلا الله وأن يوحدوا الله لفظان مترادفان بمعنى واحد وهو الإقبال على الله بالقلب والقالب وترك ما سواه، وهذا هو الأهم قبل كل أمر، ومعلوم بالضرورة أن ما يتصور الفرع إلا بعد تصور الأصل ووجوده وتمكنه ولا يصلح الفرع إلا بعد صلاح الأصل، أما ترى أن الشجرة ليست تتفرع إلا بعد تمكن العروق التي هي الأصل فيها والأساس لها، قال تعالى: {مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} . [إبراهيم: 24] . وقد مر الكلام عليها وقد ذكر الله تعالى ثبوت الأصل قبل ارتفاع الفرع إلى السماء تنبيهاً على ذلك "فإن هم أطاعوك لذلك" وكفروا بما

(1/180)

يعبد من دون الله فحينئذ "أعلمهم" بكسر اللام من باب الأفعال أعلم يعلم كأكرم يكرم "أن الله افترض عليهم خمس صلوات" بشروطها وأركانها وواجباتها "في كل يوم وليلة، فإن هم أطاعوك لذلك" وأقاموا الصلاة الشرعية "أعلمهم أن الله افترض عليهم صدقة" في أربعة أصناف من المال السائمة من بهيمة الأنعام والخارج من الأرض والأثمان والعروض "تؤخذ من أغنيائهم" بشروط خمسة: الإسلام والحرية وملك نصاب، وتمام الملك ومضي الحول "فترد على فقرائهم فإن هم أطاعوك لذلك" وأدوا الزكاة المشروعة "فاقبل منهم وإياك وكرائم أموالهم" في أخذ الزكاة بل توسط في الأمر فإن خير الأمور أوسطها "واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه أي البخاري ومسلم في صحيحهما1 ولهما عن سهل بسن سعد أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه" 2.
قد أشعر هذا الحديث بل صرح منطوقاً ومفهوماً أن النصر والفتح ليس بالعدد والعديد ولا بالخيل والحديد بل إنما بالطاعة وامتثال لرب العبيد، أما ترى أنه صلى الله عليه وسلم ما قال: لأعطين الراية من معه كذا وكذا من العَدَد والعُدَد بل قال صلى الله عليه وسلم: إنه رجل يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه، قال موسى بن عقبة: لما قدم رسول الله صلى الله عليه وسلم المدينة من الحديبية مكث بها عشرين ليلة أو قريباً منها
__________
1 أخرجه البخاري (1458) ومسلم (19) .
2 أخرجه البخاري (3701) ومسلم (2406) من حديث سهل بن سعد.

(1/181)

ثم خرج منها غازياً خيبر وكان الله عز وجل وعده إياها وهو بالحديبية. وقال ابن إسحاق1: حدثني الزهري عن عروة عن مروان بن الحكم والمسور بن مخرمة إنهما حدثا جميعاً قالا: انصرف رسول الله صلى الله عليه وسلم عام الحديبية فنزلت عليه سورة الفتح فيما بين مكة والمدينة فأعطاه الله عز وجل خيبر، فقدم رسول الله صلى الله عليه وسلم المدينة في ذي الحجة فأقام بها حتى سار إلى خيبر في المحرم ونزل صلى الله عليه وسلم بالرصيع واد بين خيبر وغطفان، فتخوف أن يمدهم غطفان، فبات فيه حتى أصبح فغدا إليهم، انتهى. ولما أنه صلى الله عليه وسلم أتى خيبر صلى بهم الصبح فركب وركب المسلمون فخرج أهل خيبر بمساحيهم ومكاتلهم ولا يشعر بل خرجوا لأرضهم فلما رأوا الجيش قالوا محمد والخميس وهو الجيش العظيم ثم رجعوا هاربين إلى مدينتهم فقال النبي صلى الله عليه وسلم: "الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" ولما دنا الرسول صلى الله عليه وسلم منها وأشرف عليها قال: "قفوا "، فوقف الجيش، فقال: "اللهم رب السموات السبع وما أضللن فإنا نسألك خير هذه القرية وخير أهلها وخير ما فيها، ونعوذ بك من شرها وشر أهلها وشر ما فيها، أقدموا باسم الله" 2.
قلت: وفي هذا أبين دليل على أنه لا إله إلا الله وذلك إذا كان أفضل الخلق على الإطلاق صلى الله عليه وسلم ما له حول ولا قوة إلا بالله تعالى وسأل الله وألح وتضرع وطلبه خير القرية وخير أهلها وخير ما فيها، ويتعوذ به تعالى من شرها وشر أهلها وشر ما فيها، فكيف لغيره حول
__________
1 انظر "السيرة النبوية" 4/25 و40 بشرح الروض الأنف.
2 المصدر السابق نفسه.

(1/182)

وقوة إلا بالله؟ فتحقق أنه لا إله إلا الله ولما كان ليلة الدخول قال رسول الله صلى الله عليه وسلم: "لأعطين الراية غدا رجلاً يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه"، فبات الناس يدوكون ليلتهم أيهم يعطاها حباً وطلباً من الله هذه المرتبة العظيمة فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجوا أن يُعطاها فقال: "أين علي بن أبي طالب؟ " فقيل هو يشتكي عينيه فأرسل إليه فأتي به فبصق في عينيه ودعا له فبرئ كأن لم يكن به وجع. قلت: وفي هذا أظهر دليل على أن المعطي المانع هو الله تعالى يعطي من يشاء بفضله ويمنع من يشاء بعدله، وأيضاً دل على القدر لحصولها لمن لم يسع لها ومنعها عمن سعى، وأيضاً دل على أنه لا إله إلا الله؛ لأنه صلى الله عليه وسلم بصق في عينيه ودعا الله له ولولا دعاء الله لما نفع غيره فأعطاه الراية قال: يا رسول الله أقاتلهم حتى يكونوا مثلنا قال: "انفذ على رسلك، حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم". فذهب علي حتى نزل بساحتهم، خرج مرحب وهو يقول:
أنا الذي سمتني أمي مرحب ... شاكي السلاح بطل مجرب
فإذا الحروب أقبلت تَلَهَّب
فبرز علي بن أبي طالب يقول:
أنا الذي سمتني أمي حيدرة ... كليث غابات كريه المنظرة
أوفيهم بالصاع كيل السندره
فضرب مرحباً ففلق هامته وكان الفتح، ولما دنا علي بن أبي

(1/183)

طالب رضي الله عنه من حصونهم اطلع يهودي من رأس الحصين فقال: من أنت؟ قال: علي بن أبي طالب -رضي الله عنه- فقال اليهودي: علوتم وما أنزل على موسى، هكذا في صحيح مسلم.

(1/184)


باب: تفسير التوحيد وشهادة أن لا إله إلا الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 5
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] . وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26-27] .
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] .
وفي "الصحيح" عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل".
وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها: آية الإسراء، بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا

(1/185)

إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26-27] . فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 27] .
ومنها: آية البقرة: في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] . ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً، ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟! فكيف لمن لم يحب إلا الند وحده، ولم يحب الله؟!.
ومنها قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله". وهذا من أعظم ما يبين معنى "لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك، الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

(1/186)

شرح الباب 5
باب تفسير التوحيد الذي خلقت الكائنات لأجله وأرسلت الرسل وأنزلت الكتب لأجله
هو إفراد الله بالعبادة ونفيها عما سواه كما حكى الله عن إبراهيم عليه السلام: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26-28] . والكلمة التي جعلها في عقبه على ما ذكره المفسرون هي شهادة أن لا إله إلا الله لأن لا إله نفي الآلهة الباطلة وذلك قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} . وقولك: إلا الله إثبات الألوهية لله تعالى وذلك قوله: {إِلَّا الَّذِي فَطَرَنِي} . فتحقق أن التوحيد الذي ألزم الله به العبيد هو إفراد الله بالعبادة نقلاً وعقلاً وفطرة:
أما النقل: قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] . وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} . [الأنبياء: 25] . وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} . [الزخرف: 45] . وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} . [هود: 1] . وغير ذلك من الآيات المصرحات بذلك.
وأما العقل فمعلوم بالضرورة أن العقول السليمة تشهد على أن الوجود لابد من موجد، والمبدع لابد له من مبدع، كما أن الفعل الصادر لابد له من فاعل ومصدر يصدر منه كما قيل: البعرة تدل على البعير، والسير يدل على المسير، فكيف لا تدل سماء ذات أبراج وأرض ذات فجاج على اللطيف الخبير؟ فإذا علم ذلك فلابد له أن

(1/187)

يكون حيًّا قديراً عليماً مدركاً قائماً بنفسه غنيًّا عن العالمين قيوماً بما خلق أجمعهم وذلك لأنه لولا حياته لما صدر منه الأفعال الظاهرة والباطنة، ولولا قدرته لعجز عما يشاء أو بعضه، ولولا علمه لجهل بما ينفع الخليقة وما يضرها، ولولا إدراك الجزئيات لخفي عنه خوافي، وقد قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} . [غافر: 19] . ولولا قيامه بنفسه وغناه عما سواه لاحتاج إلى غيره ونقص عن رتبة الكمال، قال تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} . [آل عمران: 97] . ولولا قيوميته للخليفة لفسدت الأرض والسموات، قال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} . [البقرة: 255] .
فإذا شهدت العقول على صفاته وتفكرت في أفعاله الجميلة وتدبرت أقواله الحسنة لدل ذلك على أن من هذه أفعاله التي أبهرت العقول وعجزت عن إدراك حقيقتها أنه هو الله لا إله إلا هو قال تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} . [النمل: 60- 64] . وقال تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ, هُوَ

(1/188)

الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . [غافر: 64- 65] .
وأما الفطرة فمعلوم بالضرورة من الكتاب والسنة وإجماع الأمة أنه لا زعم لأحد أن العالم له صانعان متكافئان في الصفات والأفعال بل ولا أثبت أحد من بني آدم إلهاً مساوياً لله في جميع صفاته، بل عامة المشركين بالله مقرون بأنه ليس له شريك مثله بل عامتهم مقرون أن الشريك الذي زعموا أنه مملوك لله سواء كان ملكاً أو نبيًّا أو كوكباً أو صنماً كما كان مشركو العرب يقولون في تلبيتهم لبيك لا شريك لك إلا شريك هو لك تملكه وما ملك، فأهلَّ رسول الله صلى الله عليه وسلم بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك. وقد ذكر أرباب المقالات ما جمعوا من مقالات الأولين والآخرين في الملل والنحل والآراء والديانات فلم ينقلوا من أحد إثبات شريك مشارك في خلق جميع المخلوقات ولا مماثل له في جميع الصفات بل من أعظم ما نقلوا في ذلك قول الثنوية الذين يقولون بالأصلين النور والظلمة، وأن النور خلق الخير وأن الظلمة خلق الشر، ثم ذكروا لهم قولين أحدهما أنها محدثة فتكون من جملة المخلوقات، والثاني أنها قديمة لكنها لم تفعل إلا الشر، فتكون ناقصة في ذاتها وصفاتها ومفعولاتها عن النور، وأهل الفلسفة والطبع والنجوم الذين يجعلون هذه الفاعلات مصنوعة مخلوقة لا يقولون: أنها غنية عن الخالق مشاركة له في الخلق.
فأما من أنكر الصانع كالقول الذي أظهر فرعون فذلك جاحد بلسانه ولكنه بجنانه معترف ومذعن ومقر كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} . [النمل: 14] .ط
تنبيه: اعلم أن هؤلاء المخالفين إذا تأملت تناقض أقوالهم

(1/189)

وتضاد أحوالهم بعضهم لبعض عرفت لو أن لهم أساساً محكماً يبنون عليه لبنوا، ولكنهم حيارى في مهمهة خالية عن الأمارات والعلامات الدالة على ما ينقذهم مما هم فيه، وذلك لاتباعهم النفس والهوى والشيطان وغرتهم الحياة الدنيا فضلوا وأضلوا وتفرقوا واختلفوا كل حزب بما لديهم فرحون. وقد أخبر الواقف على نهاية أقدامهم بما انتهى إليه من أمرهم حيث يقول:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك العالم
فلم أر إلا واضعاً كف حائر ... على ذقن أو قارع سن نادم
وأقروا على أنفسهم بما قالوا متمثلين به أو منشئين فيما صنفوه من كتبهم كقول بعض رؤسائهم:
نهاية إقدام العقول عقال ... وأكثر سعي العاملين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
لقد تأملت الطرق الكلامية والمناهج الفلسفية فما رأيتها تشفي عليلاً ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] . {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} . [فاطر: 10] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} . [الشورى: 11] . {وَلا يُحِيطُونَ بِهِ عِلْماً} . [طه: 110] . ومن جرب مثل تجربتي عرف مثل معرفتي.
ويقول آخر: لقد خضت البحر الخضم وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته فالويل والويل لابن فلان، وها أنا إذاً أموت على عقيدة أمي.
ويقول آخر: أكثر الناس شكاية عند الموت أصحاب الكلام، وذلك بأنهم كما قال الإمام أبو الوفاء علي بن عقيل الحنبلي صاحب

(1/190)

كتاب الفنون الذي ألفه في نحو أربعمائة مجلد وغيره من التصانيف، قال في الكتاب المذكور: لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا تحت أمر غيرهم، وهم عندي كفار بتركهم أمر الشرع، وأخذهم دينهم بالهوى ومتابعة النفس والشيطان.
والشيخ -رحمه الله- قد ذكر للإسلام والتوحيد شهادة أن لا إله إلا الله أربع آيات من كتاب الله هن له كالقواعد حيث لا يوجد له ولا ثبات إلا بها، وهن أم المسائل التوحيدية وأصلها، حيث إن المسائل تتولد منها وتنتج وتتفرع منها تفرع الأغصان من أصل الشجرة.
قلت: فكما أن الأغصان تتقارب ضعفاً وقوة، كذلك التوحيد في قلب المسلم والمؤمن والمحسن، فتأمل. لكن الآيات المذكورات في ترقي مراتبها كأربع درجات ما لم ترق الأولى لم ترق الثانية، وما لم ترق الثانية لم ترق الثالثة، وما لم ترق الثالثة لم ترق الرابعة، والآية الأولى قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} . [الإسراء: 56- 57] .
اعلم أن هذه الآية اشتملت على ثلاث فوائد يلزمك أن تؤمن بها وتعمل بمقتضاها وتنبذ من خالفها وتحاربه.
الأولى: أن ما سوى الله مطلقاً لا يملكون كشف الضر عنكم ولا تحويلاً.
الثانية: أن ما سواه عبيد وتحت قهره وتصريفه، ويبتغون إليه

(1/191)

الوسيلة بالأعمال الصالحة فهو ربهم وإلهه وحده لا شريك له.
الثالثة: أن من سواه يرجون رحمته ويخافون عذابه ويعلمون أن عذابه كان محذوراً، فهو الواحد الأحد المتفرد بالعز والجبروت والملك والملكوت وهو الحي الذي لا يموت، فإذا رفيت هذه الدرجة وما تضمن من الوحدانية حينئذ طولب بالدرجة الثانية الحب في الله والبغض فيه والموالاة في الله والمعاداة فيه والمشار إليه في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} . [الزخرف: 26- 28] . وقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} . [الممتحنة: 4] . فينبغي لزارع الإيمان أن يستعين بالله في إنشاء عرقين من سويداء قلبه:
عرق المحبة لأهل الإيمان والتوحيد والطاعة.
وعرق البغض لأهل الشرك والكفر والنفاق أصلاً لأهل المعاصي فرعاً فإذا أنشأتهما من قلبك اسقهما بماء التصديق حتى يثمر عرق المحبة بالموالاة لأهل الحق من النصيحة لهم والدعاء لهم والبر والإحسان إليهم بحسب الطاقة والقدرة والذب عن أعراضهم وقضاء حوائجهم وإفشائهم بالسلام وعيادة مرضاهم وتشييع جنائزهم وغير ذلك من الحقوق، ويثمر العرق الثاني بالمعاداة لأهل الباطل من المجاهدة والتبري منهم وعدم الركون إليهم والتغليظ عليهم وعدم مواكلتهم ومجالستهم إذا رأى منهم العند والإعراض. عن ابن عباس "من أحب في الله وأبغض في الله وعادى في الله ووالى في الله فإنما

(1/192)

تنال ولاية الله بذلك، ولن يجد أحدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت مواخاة الناس على أمر الدنيا وذلك لا يجدي على أهله بشيء". رواه ابن جرير1.
فإذا قبلت هذه الدرجة وتمكنت فيها بلا التفات ولا محاباة طولبت بالثالثة وهي لب الكتاب وزبدة الرسالة والكتاب وهي أن يكون الله أحب إليك مما سواه، فإذاً تقدم أمره على أمر من عداه وذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . قوله: يحبونهم كحب الله دل على أنهم يساوون مع الله غيره كما قال تعالى في حكاية عن المشركين في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . [الشعراء: 97، 98] .
قال ابن تيمية: أي في المحبة، فإذا عرفت من ساوى مع الله غيره في المحبة أشرك الشرك الأكبر، فكيف بمن رجح محبة الند على الله تعالى؟ بل وكيف بمن أقبل بكليته على غيره قلباً وقالباً؟ بمعنى أنه يعظم أوامر الند وحرماته أشد تعظيماً إذا هتك حرمة من حرمات الند غضب غضب الليث واحمرت وجنته وانتفخت أوداجه وقام وقعد فيه، وإن هتك حرمة من حرمات الله لم يرفع به رأساً بل ويثبط غيره عن القيام فيه، فإذا رقيت هذه الدرجة وتمكنت فيها طولبت بالدرجة الرابعة وهي المتممة للدرجات الثلاث وهي المتابعة لرسول الله صلى الله عليه وسلم فيدور مع قول الرسول وفعله نفياً وإثباتاً بلا روغان، فإن أتاه حكم من غيره وازنه بميزان ما جاء به صلى الله عليه وسلم، فإن وافقه أخذ بالقول، وإن خالفه
__________
1 أخرجه المروزي في تعظيم قدر الصلاة (396) وابن المبارك في الزهد (353) من طريق ليث عن مجاهد عن ابن عباس.

(1/193)

ضربه بالحائط، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} . [النساء: 59] . وسيأتي زيادة بيان إن شاء الله في بابه.
واستدل الشيخ على ذلك بالآية الرابعة وهي قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . [التوبة: 31] . عن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية قال: يا رسول الله إنا لسنا نعبدهم، قال: "أليسوا يحللون لكم الحرام ويرمون عليكم الحلال فتطيعونهم؟ ". قال: بلى، قال "فتلك عبادتهم" 1. وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 2.
اعلم أن الرسول صلى الله عليه وسلم قيد قول: لا إله إلا الله بالكفر بما يعبد من دون الله فمن لم يكفر بما يعبد من دون اله ما قال: لا إله إلا الله، فتأمل حتى تميز بين الناس، ويشرح هذه الترجمة ما بعدها من الأبواب.
__________
1 أخرجه الترمذي (3095) وأحمد (4/378) من حديث عدي بن حاتم، وله طرق أخرى.
2 أخرجه مسلم (23) .

(1/194)


باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 6
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: {قل أفرأيتم ما تدعون من دون الله إن أرادنيَ الله بضر هل هن كاشفات ضره} . [الزمر: 38] .
عن عمران بن حصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذه؟ " قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً". رواه أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" وفي رواية: "من تعلق تميمة فقد أشرك". ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وما يؤمن أكثرهم بالله إلا وهم مشركون} . [يوسف: 106] .
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.

(1/195)

الرابعة: أنها لا تنفع في العاجلة بل تضر، لقوله: "لا تزيدك إلا وهناً".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وُكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر بن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة، أن الله لا يتم له، ومن تعلق ودعة، فلا ودع الله له، أي لا ترك الله له.

(1/196)

شرح الباب 6
باب في بيان ما يدل من الكتاب والسنة على أن من الشرك لبس الحلقة والخيط ونحوهما كالودع والخرز والتعويذ وأشباهها لرفع البلاء أو دفعه أما الدليل على شركية وعمومية الحكم وشموليته كل ما يتعلق به دون الله من الكتاب فآيات كثيرة ومنها قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} . [الزمر: 38] .
تنبيهات: الأول: ما دل عليه الاستفهام الإنكاري من التوبيخ على ما هم من ترك الباري الرازق المنعم عليهم الذي بيده ملكوت كل شيء، وتعلقهم بالذي هو مقهور ومدبر لا يملك لنفسه نفعاً ولا ضراً، ولا يملك موتاً ولا حياة ولا نشوراً، وما دل عليه من التفريع عما هم فيه لئلا يستوجبوا المحق والعذاب الآبد.
الثاني: عمومية الحكم والتوبيخ في كل ما يتعلق به يدل على ذلك لفظ ما تدعون يوضحه التنبيه.
الثالث: وهو قوله تعالى: من دون الله مطلقاً.
الرابع: ثبوت الإرادة لله خلافاً لمن أنكرها.
الخامس: الاستفهام التقريري المتضمن عنادهم واستكبارهم عن الحق مع علمهم به.
السادس: الأمر بإفراد الله بالعبادة والتوكل عليه ففيه قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . [الفاتحة: 5] . وقوله: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} . [الشورى: 10] .
السابع: ثناء الرب على المتوكلين.

(1/197)

وأما شريكته من السنة فبأحاديث متعددة منها. عن عمران بن حصين: "أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر فقال: ما هذه؟ " 1.
قلت: في قوله "ما هذه" مستفهماً أبين دليل على أنه لا يعلم الغيب إلا الله، قال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . قلت: في قوله تعالى: {مَفَاتِحُ} . فائدة جليلة وذلك أنه تعالى قال: {مَفَاتِحُ الْغَيْبِ} ولم يقل مفاتيح الغيب، لأن المفاتح جمع مفتح وهو الذي يفتح به المخزن، ومعلوم بالضرورة أن من ملك المخزن قدر على فتحه بأي نوع كان وليس من ملك المفتاح قدر على المخزن، فالله سبحانه عنده مفاتح الغيب كلها، قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] .
قال صاحب الكشاف: في هذه الآية إبطال الكرامات2، وأجيب بأن قوله: على غيبه لفظ مفرد ليس فيه صيغة العموم فيكفي أن يقال أن الله لا يظهر على غَيْبٍ وَاحِدٍ من غيوبه أحداً إلا الرسل فيحمل على وقت وقوع القيامة وكيف وقد ذكرها عقيب قوله: {أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} . [الأنبياء: 109] . وتعقب بأنه ضعيف لأن الرسل أيضاً لم يُظْهَرُوا على ذلك.
__________
1 أخرجه أحمد (4/445) من حديث عمران بن حصين.
2 كَلاًّ، لكن فيها إبطال المخاريق، والدَّعاوي الكاذبة، ومعلوم أن إنكار الكرامات هو مذهب المعتزلة، وهو باطل، ردَّ عليه العلماء، وانظر: "شرح الطحاوية: 562".

(1/198)

وقال البيضاوي: والرسول من غير واسطة، وكرامات الأولياء بواسطة الرسول صلى الله عليه وسلم كاطلاعنا على أموال الآخرة.
قلت: والرسول أيضاً بواسطة جبريل وهو رسول ملكي أمين من الله يبلغ الرسول البشري الغيب.
وقال الطيبي: الأقرب تخصيص الاطلاع بالظهور والخفاء اطلاع الأنبياء على الغيب أمكن وأقوى من اطلاع الأولياء يدل عليه حرف الاستعلاء في قوله تعالى: {عَلَى غَيْبِهِ} . فضمن يظهر معنى يطلع أي فلا يظهر الله على غيبه إظهاراً تامًّا وكشفاً جليًّا إلا من ارتضى من رسول، فإن الله إذا أراد أن يطلع النبي على الغيب يوحي إليه أو يرسل إليه ملك، وأما كرامات الأولياء فهي من قبيل التأمل واللمحات أو من جنس إجابة دعوة، وصدق فراسة فإن كشف الأولياء غير تام، قالت عائشة -رضي الله عنها-: من حدثك أن محمداً صلى الله عليه وسلم رأى ربع فقد كذب، فإن الله يقول: {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} . [الأنعام: 103] . ومن حدثك أنه يعلم الغيب فقد كذب فإن الله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . فلذلك، أي عدم علمه بالغيب سأل صلى الله عليه وسلم الرجل عن موجب لبس الحلقة، قال: ما هذه؟ قال من الواهنة وفي ذلك أقطع دليل أنه صلى الله عليه وسلم لا يحكم بحكم إلا بعد علم اليقين، فلما علم مقصود الرجل أنه لبسها من الواهنة قال: "انزعها فإنها لا تزيدك إلا وهناً".
قلت: في قوله صلى الله عليه وسلم: انزعها بصيغة الأمر الدال على الوجوب والفور عند أهل العلم والتحقيق، دليل على أن الأفعال الشركية تزال على الفور وجوباً وكذلك الأماكن التي يفعل الشرك كما فعل

(1/199)

رسول الله صلى الله عليه وسلم بالطاغية التي في الطائف، أمر المغيرة بن شعبة وأبا سفيان أن يهدماها بعدما تمكن صلى الله عليه وسلم منها، وقد سأله أهل الطائف أن يدعها شهراً فأبى صلى الله عليه وسلم أن يدعها شيئاً مسمى.
قال ابن القيم –رحمه الله-: " إذا كان رسول الله حرق مسجد الضرار وأمر بهدمه بحكم التنزيل وهو مسجد يصلى فيه ويذكر اسم الله فيه لما كان بناؤه ضراراً وتفريقاً بين المؤمنين وكاد في المنافقين فمشاهد الشرك التي تدعو سدنتها إلى اتخاذ من فيها أنداداً من دون الله أحق بالهدم وأوجب، وكذلك محال المعاصي، والفسوق كالخانات، وبيوت الخمارين، وأرباب المنكرات، وقد حرق عمر -رضي الله عنه- قرية بكمالها يباع فيها الخمر وهمَّ رسول الله صلى الله عليه وسلم بتحريق بيوت تاركي حضور الجمعة والجماعات وإنما منعه من فيها من النساء والذرية الذين لا يجب عليهم كما أخبر هو عن ذلك" انتهى.
والموجب للفورية أنك تستدرك التوبة عما لا يرضاه الله ولا رسوله ويتوب إلى الله بالأعمال الصالحة قبل أن يدركه الموت وهو لا يشعر:
كل امرئ مصبح في أهله ... والموت أَدْنَى من شراك نعله
"فإنك لو مت وهي عليك ما أفلحت أبداً". رواه أحمد بسند لا بأس به. قلت: قوله: أبداً يدل على أن الشرك الأصغر أكبر الكبائر، لأن أهل الكبائر ما يؤبدون في العذاب، والمشرك يؤبد، قال: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . والشرك يشمل الأكبر والأصغر، وقد صرح النبي صلى الله عليه وسلم في هذا الحديث أن صاحب الشرك الأصغر إن مات وهو عليه ما يفلح أبداً.

(1/200)

وله عن عقبة بن عامر مرفوعاً: "من تعلق تميمة" 1. قلت: لفظ (من) دل على عمومية الفاعل كائناً من كان ودل تنكير تميمة على عمومية المعلق من أي جنس كان وأي نوع كان.
"فلا أتم الله له". قلت: في ذلك إخبار ودعاء، أما الإخبار فيخبر صلى الله عليه وسلم أن من تعلق شيئاً دون الله خذله الله فلا يتم له مقصوده وهو الحقيقة، لأن المرء مهما توكل على شيء دون الله وكله الله إليه، فحينئذ يضيع في واد الهلكات، عن عيسى بن حمزة قال: دخلت على عبد الله بن عكيم -رضي الله عنه- وبه حمى فقلت: ألا تعلق تميمة فقال: نعوذ بالله من ذلك، قال رسول صلى الله عليه وسلم: "من تعلق شيئاً وكل إليه". أخرجه أبو داود2. وأما الدعاء فقوله صلى الله عليه وسلم: "فلا أتم الله له". دعاء منه صلى الله عليه وسلم عليه أن لا يتم الله له مقصوده، ولا يرده عن القدر كما قيل:
وإذا المنية أنشبت أظفارها ... ألفيت كل تميمة لا تنفع
"ومن تعلق ودعة فلا ودع الله له، وفي رواية: ومن تعلق تميمة فقد أشرك". قال أهل العلم: التميمة كل ما يعلق على الصبيان.
قال البيضاوي في شرح المشكاة: هي التعاويذ التي تعلق على الصبيان، وصرح رسول صلى الله عليه وسلم بشركية التميمة لأن من علقها اطمأن خاطره به واتكل عليه ولابن أبي حاتم عن حذيفة أنه رأى رجلاً
__________
1 أخرجه أحمد (4/154) وأبو يعلى في مسنده (1759) . وقال الهيثمي في المجمع (5/103) : رجاله ثقات، وقال ابن حجر في تعجيل المنفعة (114) : رجاله موثقون، وله شاهد عند أحمد (4/310) .
2 أخرجه الترمذي (2073) وأحمد (4/311) من حديث عبد الله بن عكيم.

(1/201)

في يده خيط من الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} . [يوسف: 106] .قطعه ممتثلاً قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليغره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان".
تنبيه: اعلم أن الذين يدعون الإيمان ثلاثة أنواع: منهم من لا يلبس إيمانه بشرك كما قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} . [الأنعام: 82] .
ومنهم من يلبس إيمانه بشرك يتعلقون بالخيط والحلقة وأشباهها كما قال سبحانه وتعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} . [يوسف: 106] .
ومنهم من يقول إنه مؤمن وهو كاذب كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} . [البقرة: 8-10] .

(1/202)


باب: ما جاء في الرقي والتمائم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 7
باب: ما جاء في الرقي والتمائم
في "الصحيح" عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". رواه أحمد وأبو داود. وعن عبد الله بن عكيم مرفوعاً: "من تعلق شيئاً وُكل إليه". رواه أحمد والترمذي.
"التمائم": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد

(1/203)

لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه".
وعن سعيد بن جبير رضي الله عنه، قال: "من قطع تميمة من إنسان كان كعدل رقبة" رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.

(1/204)

شرح الباب 7
باب ما جاء في بيان أن الرقى والتمائم والتولة شرك
لما فيها من التعلق على غير الله في كشف الضر وجلب النفع، قد قال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] .
وما فيها من الهضم لجناب الربوبية، وقد قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً} . [الأحزاب: 17] . وقال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} . [فاطر: 2] . الآية.
وما فيها من التوكل على غيره، وقد قال تعالى: {فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . [المائدة: 23] .
هذا والرسول صلى الله عليه وسلم كان من شأنه أن يحمي جناب التوحيد بكل وجه ويسد طرق الشرك من كل جهة حتى إنه صلى الله عليه وسلم حماه بابتعاده عن مظان الشرك حسماً للمادة.
في الصحيح عن أبي بشير الأنصاري أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فأرسل رسولاً "ألاّ يبقينَّ في رقبة بعير قلادة من وتر أو قلادة إلا قطعت" 1. فإن القلادة التي للزينة ليست من الشرك ولكنه مظنة للشرك؛ لأنه يشبه التمائم في التعليق وأنه صلى الله عليه وسلم نهى عنها مطلقاً. فإن قلت: من أين يعرف الإطلاق؟ قلت: من قوله صلى الله عليه وسلم: أو قلادة بالتنكير والنكرة بعد النفي يفيد العموم، وأيضاً أنه صلى الله عليه وسلم قيد أولاً وقال ألا يبقين في رقبة بعير قلادة من وتر ثم أطلق وقال: أو قلادة نهياً للمشابهة ومظنة للشرك.
وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول
__________
1 رواه البخاري (3005) ومسلم (2115) من حديث أبي بشير به.

(1/205)

الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" 1. رواه أحمد وأبو داود. وعن عبد الله بن عكيم مرفوعاً "من تعلق شيء وكل إليه". رواه أحمد والترمذي2، والتمائم جمع تميمة والتميمة شيء يعلق على الأولاد من العين.
واختلفت هل هي منهي عنها على العموم أو إذا لم يكن من القرآن، فقال أهل العلم: إن التمائم منهي عنها لكن إذا المعلق من القرآن فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله أيضاً من المنهي عنه حسماً للمادة منهم ابن مسعود والرقى هي التي تسمى العزائم، والعزائم أنواع متعددة منها ما فبه الشرك الصريح كالعزائم التي فيها دعوة الجن والملائكة والأنبياء والاستعانة بهم والاستعاذة بهم كما رأيناه عياناً، ومنها ما فيه البدع كالعزائم التي يتوسل فيها إلى مخلوق نبيّ أو غير نبيّ صالح أو طالح وكلها منهي عنها وخص منها الدليل ما خلا من الشرك والبدع فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة قال صلى الله عليه وسلم: "لا رقية إلا من عين أو حُمَة". أحرجه أبو داود3 وحمة بضم الحاء وفتح الميم اللدغة، وعن عوف بن مالك -رضي الله عنه- قال: كنا نرقى في الجاهلية فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: "اعْرِضُوا عليَّ رُقاكم ثم قال: لا بأس بما ليس فيه شرك".
__________
1 أخرجه أبو داود (3883) وابن ماجه (353) وأحمد (1/381) من حديث ابن مسعود، وهل طرق يتقوى بها عند الحاكم (4/217، 417)
2 تقدم تخريجه.
3 أخرجه البخاري (5705، 5752) ، ومسلم (220) ، من حديث بريدة مرفوعاً.

(1/206)

أخرجه مسلم وأبو داود1، والتولة بكسر التاء وفتح اللام شيء يصنعونه على أنواع شتى واختراعات متفرقة وتفننات مختلفة من أنواع السحر الذي من فعله ليس له في الآخرة من خلاق.
واعلم أن الله جعل للسحر تأثيراً؛ فتنة واستخباراً ليميز الخبيث من الطيب ومؤثر الدنيا من مؤثر الآخرة، والعاصي من المطيع، والسحر لغة: كل ما لطف مأخذه ودق، وفي الاصطلاح: ما يحدث بخوارق العادات والأمور المستنكرات ويأتي بيانها في الجملة في باب السحر ومنه ما يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته جهلاً بالله وبكتابه المنزل على رسوله المرسل، لأن الزاعم لو علم أنه لا يحرك محرك ولا يسكن ساكن ولا يقع أمر من المحبة والعداوة إلا بإذن الله وحوله وقوته ما تعلق بغير الله لاسيما بأمور قد نهى الله عنها ولا تني عنهم شيئاً، ولو علم قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . ما تعلق بغيره، وفي الحديث عن ابن عباس -رضي الله عنهما-: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، فإن العباد لو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله تعالى لك لم يقدروا على ذلك، ولو اجتمعوا على أن يضروك بشيء لم يكتبه الله تعالى عليك لم يقدروا على ذلك" 2 الحديث، فكيف يتصور عليك من مؤمن صادق بهذه الآية وأشباهها وهذا الحديث وأمثاله ثم يريد نفعاً أو ضراً من غير الله لاسيما من المنهيات، بلى من يدعي الإيمان
__________
1 أخرجه مسلم (2200) من حديث عوف بن مالك مرفوعاً.
2 أخرجه الترمذي (2516) ، وأحمد (1/302 و307) من حديث ابن عباس مرفوعاً، وللحديث طرق أخرى.

(1/207)

ويلبس إيمانه بشرك وكفر فيتصور منه فإذاً يكون كما قال تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] .
وروى أحمد عن رويفع قال: قال رسول الله صلى الله عليه وسلم: "يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته" 1 قيل: إن الرجل في الجاهلية إذا أراد حرب ضِدِّ وقرْنِه ذلك من دون الله، وقيل: عقد لحيته أي: عالجها حتى تنعقد وتتجعد، من قولهم: جاء فلان عاقد عنقه إذا لواها، وقيل: إن الأعاجم كانت تفعل ذلك فنهوا عن التشبه بهم، فبين رسول الله صلى الله عليه وسلم أن من عقد لحيته بأي مقصد كان "أو تقلد وتراً" كرر لزيادة تأكيد الحرمة والنهي "أو استنجى برجيع دابة" اختلف أهل العلم هل نهى عنه لنجاسته أو لأنه طعام دواب الجن، والصواب أنه لأجل أنه طعام لها لم في الحديث عن ابن مسعود -رضي الله عنه- قال: لما قدم وفد الجن على رسول الله صلى الله عليه وسلم قالوا: يا رسول الله إنْهَ أمتك أن يستنجوا بعم أو روث أو حممة فإن الله جعل لنا فيها رزقاً، فنهانا رسول الله صلى الله عليه وسلم عن ذلك، أخرجه أصحاب السنن وهذا لفظ أبي داود2. والحممة الفحمة، ولأن الرجيع الذي ورد في الحديث مطلق عام في كل رجيع من أنواع الدواب وليس كل رجيع نجساً، لأن رجيع ما يؤكل لحمه ليس بنجس بالأحاديث المتواترة على الأشهر "أو استنجى بعظم"
__________
1 أخرجه أحمد (4/108، 109) وأبو داود (36) والنسائي (8/135، 136) من حديث رويفع مرفوعاً.
2 أخرجه أبو داود (39) من حديث عبد الله بن مسعود مرفوعاً، وله شاهد.

(1/208)

والاختلاف فيه كالاختلاف في الرجيع "فإن محمداً بريء منه".
وعن سعيد بن جبير قال: من قطع تميمة بالتنكير تعميماً حسماً للمادة التي تؤول إلى الشرك من إنسان صغيراً أو كبيراً ذكراً أو أنثى كانت كعدل رقبة أعتقها لله تعالى أي أجر قطعها يعادل أجر إعتاق رقبة مسلمة لله تعالى رواه وكيع.
وله عن إبراهيم النخعي: كانوا أي الصحابة ومن تبعهم بإحسان يكرهون التمائم كلها من القرآن وغيره فقد صرح إبراهيم بفعل الصحابة ومن تبعهم بإحسان أنهم لا يعلقون التمائم كلها لا من القرآن ولا من غيره، ومعلوم بالضرورة أنهم -رضي الله تعالى عنهم- يمشون على أثر الرسول ويتبعون قوله وفعله ولو علموا من الرسول رخصة في الذي من القرآن ما كرهوا الكل فتأمل.

(1/209)


باب من تبرك بشجر أو حجر ونحوهما - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب من تبرك بشجر أو حجر ونحوهما
...
متن الباب 8
باب: من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19-22] .
عن أبي واقد الليثي، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] . لتركبن سنن من كان قبلكم". رواه الترمذي وصححه.
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.

(1/210)

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: "الله أكبر! إنها السنن، لتتبعن سنن من كان قبلكم". فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً} [الأعراف: 138] .
التاسعة: أن نفي هذا معنى "لا إله إلا الله"، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفُتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: (ونحن حدثاء عهد بكفر) فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله "إنها السنن".

(1/211)

الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما "من ربك"؟ فواضح، وأما "من نبيك"؟ فمن إخباره بأنباء الغيب، وأما "ما دينك"؟ فمن قولهم: "اجعل لنا إلهاً" إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

(1/212)

شرح الباب 8
باب في بيان أن من تبرك بشجر أو حجر ونحوهما من بنية أو حجارة أو قبر أو موطئ أو أثر وما أشبه ذلك أشرك وكفر بالكتاب والسنة
وأما الكتاب فقوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19-20] . قال غير واحد من السلف:
إن اللات كان رجلاً صالحاً يلت السويق للحاج فمات فعكفوا على قبره فلما تمكن رسول الله صلى الله عليه وسلم من ثقيف أمر المغيرة بن شعبة وأبا سفيان أن يهدماه.
وأما العزى قال هشام1: حدثني أبي صالح عن ابن عباس قال: كانت العزى شيطانة تأتي ثلاث سمرات ببطن نخلة فلما افتتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد فقال: "إيت بطن نخلة فإنك ستجد ثلاث سمرات فاعضد الأولى فأتاها فعضدها فلما جاء إليه قال: هل رأيت شيئاً؟ قال: لا، قال: فاعضد الثانية، فأتاها فعضدها، ثم أتى النبي صلى الله عليه وسلم فقال: هل رأيت شيئاً؟ قال: لا، قال: فاعضد الثالثة، فأتاها فإذا هو بحبشية نافشة شعرها واضعة يديها على عاتقها تصرف بأنيابها وخلفها سدنتها، فقال خالد: كفرانك لا سبحانك إني رأيت الله قد أهانك ثم ضربها ففلق رأسها فإذا هي حممة ثم عضد الشجرة وقتل السادن ثم أتى النبي صلى الله عليه وسلم فأخبره أن تلك العزى ولا عزى بعدها".
وأما مناة فكانت بالمشلّل عند قديد بين مكة والمدينة وكانت خزاعة والأوس والخزرج في الجاهلية يعظمونها ويهلون منها للحج
__________
1 السيرة لابن هشام (4/138)

(1/213)

إلى الكعبة، روى البخاري عن عائشة نحوه1 وقد كان بجزيرة العرب وغيرها طواغيت أخر يعظمها العرب كتعظيم الكعبة غير الثلاثة التي نص الله تعالى عليها في كتابه العزيز، إنما ذكر هذه لأنها أشد من غيرها، قال ابن إسحاق: وقد كانت قد اتخذت مع الكعبة طواغيت وهي بيوت تعظمها كتعظيم الكعبة لها سدنة وحجاب ويهدى لها كما يهدى للكعبة ويطاف بها كالكعبة وتنحر عندها وهي تعرف فضل الكعبة عليها لأنها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده، وكانت قريش وبني كنانة العزى بنخلة وكانت سدنتها وحجابها بني شيبان من سليم حلفاء بني هاشم. قال ابن إسحاق: وكانت اللات لثقيف بالطائف وكانت سدنتها وحجابها بني مغيث وقد بعث إليها رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان صخر بن حرب فهدماها وجعلا مكانها مسجداً بالطائف.
قال ابن إسحاق: وكانت مناة للأوس والخزرج ومن دان بدينهم من أهل يثرب على ساحل البحر من ناحية المشلّل بقديد فبعث إليها رسول الله صلى الله عليه وسلم المغيرة بن شعبة وأبا سفيان فهدماها، ويقال علي بن أبي طالب -رضي الله عنه- قال: وكان ذو الخلصة لدوس وخثعم وبجيلة ومن كان ببلادهم من العرب بيتاً له وكان يقال لها الكعبة اليمانية والكعبة التي بمكة الكعبة الشمالية فبعث رسول الله صلى الله عليه وسلم جرير بن عبد الله البجلي فهدمه، قال: وكانت فلس2 لطي ومن يليها بجبل طي بين سَلْمَى وأجا قال ابن هشام: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم بعث علي بن أبي طالب فهدمه واصطفى منه سيفين الرسوب والمخدم فنفله
__________
1 البخاري (8/613)
2 كذا في الأصل.

(1/214)

إياهما رسول الله صلى الله عليه وسلم فهما سيفا علي، قال ابن إسحاق: وكان لحمير وأهل اليمن بيتاً بصنعاء يقال له: إريام وذكر أنه كان به كلب أسود وأن الحَبْرين اللذين ذهبا مع تُبّع استخرجاه وقتلاه وهدما البيت، قال ابن إسحاق: وكانت رضى بيتاً لبني ربيعة بن كعب بن سعد بن زيد بن مناة بني تميم ولها يقول المستوعر بن ربيعة بن كعب بن سعد حين هدمها في الإسلام:
ولقد شددت على رضاء شدة ... فتركتها فقراً بقاع اسمحا
وقال ابن هشام: يقال إنه عاش ثلاث مائة وثلاثين سنة وهو القائل:
ولقد سئمت من الحياة وطولها ... وعمرت من عدد السنين مئينا
مائة حذيتها بعدها مائتان لي ... وعمرت من عدد الشهور سنينا
هل ما بقي إلا كما قد فاتنا ... يوم يمر وساعة تحرونا
قال ابن إسحاق: وكان ذو الكعبات لبكر وتغلب بن وائل وإياد بسنداد وله يقول أعشى بن قيس بن ثعلبة:
بين الخورنق والسدير وبارق ... والبيت والكعبات من سنداد
وقال ابن إسحاق: وكان لبني ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له: سعد، صخرة بفلاة من الأرض طويلة، فأقبل رجل من بني ملكان بإبل مؤبلة ليقفها عليه ابتغاء بركته فيما يزعم، فلما رأته الإبل وكانت تهرق عليه الدماء ففرت منه فذهبت في كل وجه فغضب ربها فأخذ حجراً فرماه به ثم قال: لا بارك الله فيك نفرت إبلي، فخرج في طلبها حتى جمعها، فلما اجتمعت له قال:
أتينا إلى سعد ليجمع شملنا ... فشتتنا سعد فلا نحن في سعد
وهل سعد إلا صخرة بتنوفة ... من الأرض لا تدعو بغي ولا رشد
وأما السُّنَّةُ فعن أبي واقد الليثي قال: خرجنا مع

(1/215)

رسول الله صلى الله عليه وسلم ونحن حدثاء عهد بكفر ما عرفنا بعد حقائق الألوهية ولا دقائق الشركية وفينا بقية من الجهل لعدم تمكننا في العلم الشرعي وللمشركين سدرة يعكفون عندها ويتظللون تحتها وينوطون بها أسلحتهم تألهاً ومحبة من دون السدر والأشجار يقال لها: ذات أنواط لتنوطهم عليها السلاح فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط جهلاً بالمعنى والمآل كما لهمم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: "الله أكبر" تعظيما لله وتنزيهاً عن المشابهة والمماثلة "إنها السنن" أي سنن الذين من قبلكم "قلتم والذي نفسي بيده كما قالت بنو إسرائيل اجعل لنا إلهاً كما لهم آلهة. قال إنكم قوم تجهلون لتركبن سنن من كان قبلكم: رواه الترمذي وصححه1.
قال الطرطوشي -رحمه الله- من علماء المالكية في كتاب "الحوادث والبدع": روى البخاري عن أبي واقد الليثي إلخ فانظروا رحمكم الله أينما وجدتم سدرة يقصدها الناس وينوطون بها الخرق فهي ذات أنواط فاقطعوها، ولذلك لما رأى عمر -رضي الله عنه- أن الناس يقصدون الشجرة التي بايع تحتها أهل بيعة الرضوان أمر بقطعها خوفاً من الفتنة وحذراً مما نبه عليه رسول الله صلى الله عليه وسلم من المشابهة بالمشركين.
__________
1أخرجه الترمذي (2180) وأحمد (5/218) من حديث أبي واقد الليثي مرفوعاً.

(1/216)


باب ما جاء جاء في الذبح لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء جاء في الذبح لغير الله
...
متن الباب 9
باب: ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} [الأنعام: 162-163] ، وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] .
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
وعن طارق بن شهاب، أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟! قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة" رواه أحمد.
فيه مسائل:
الأولى: تفسير {إِنَّ صَلاتِي وَنُسُكِي} .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} .
الثالثة: البداءة بلعنة من ذبح لغير الله.

(1/217)

الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى مُحدثاً وهو الرجل يُحدث شيئاً يجب فيه حق لله فيلتجيء إلى من يجيره من ذلك.
السادسة: لعن من غيَّر منار الأرض، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين، ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصاً من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافراً لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

(1/218)

شرح الباب 9
باب في بيان ما جاء في النهي عن الذبح لغير الله عز وجل من الكتاب والسنة
وإنه شرك وإن من فعله دخل النار مخلداً إن لم يتب منه.
أمَّا الكتاب فذكر الشيخ آيتين الأولى: وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162-163] . أمر الله رسوله صلى الله عليه وسلم أن يخبر الناس أنه مرسل إليهم بما ألزمه الله به من الإخلاص والتوكل عليه والإنابة إليه وحده لا شريك له، وأنه والناس سواء في العبودية كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} . [مريم: 93] . وقال في حقه صلى الله عليه وسلم: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} . [الفرقان: 1] . قوله تعالى: إن صلاتي أي دعواتي كلها لأن إضافة المصدر إلى ضمير المتكلم أبلغ وأتم في إفادة التعميم من إضافة الجمع إلى الضمير، ذكره ابن القيم -رحمه الله- في قوله: وأبوء بذنبي في سيد الاستغفار، ولذا ما ترى في الكتاب والسنة إلا كذلك، كقوله تعالى: {ذَلِكُمْ حُكْمُ اللَّهِ} . [الممتحنة: 10] . {يَحْكُمُ بِهَا النَّبِيُّونَ} [المائدة: 44] . وقوله تعالى: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا} . [الأحزاب: 38] .
وفي السنة قوله صلى الله عليه وسلم: "ماض فيَّ حكمك، عدل فيَّ قضاؤك" 1. وقوله: "أبوء بنعمتك عليَّ، وأبوء بذنبي" 2. وقوله: ونسكي أي:
__________
1 أخرجه أحمد (1/391، 452) من حديث عبد الله بن مسعود.
2 أخرجه البخاري (6306) وأحمد (4/122، 124) والنسائي (8/279) والترمذي (3393) من حديث شداد بن أوس مرفوعاً.

(1/219)

ذبائحي وقرباني كلها لله تعالى، ومحياي أي ما أنا عليه في حال حياتي من الإيمان والطاعة، قوله: مماتي أي ما أنا عليه بعد مماتي من الرضى والتدبير في حق المماليك والصدقات كلها لله الذي هو رب العالمين وهو ربي خلقني ورزقني وهداني فهو مالكي وسيدي وأنا عبده لا شريك معه في عبادتي ونياتي وغيره، فكما أنه متفرد بخلقي ورزقي أعبده وحده ولا أشرك به أحداً.
والآية الثانية قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} . [الكوثر: 2] أمر الله رسوله أن يصلي وينحر له حكماً له ولأمته فكما أنه لو صلى أحد لغير الله كفر فكذلك من نحر وذبح لغير الله؛ لأن النحر معطوف على الصلاة وحكم كالمعطوف حكم المعطوف عليه والكل بصيغة الأمر.
وأما الدليل من السنة على نهي الذبح لغير الله فذكر الشيخ حديثين أحدهما: عن علي1 -رضي الله عنه- قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله" أي طرد من رحمته ومنع، واللعن في اللغة بمعنى الطرد والمنع، فكل ملعون مطرود عن رحمة الله تعالى، وربما يتعدى لعنة الله إلى السابع من الولد، كما في الحديث: "إني أنا الله إذا رضيت باركت وليس لبركتي انتهاء، وإذا غضبت لعنت ولعنتي تبلغ السابع من الولد" 2، الحديث، نعوذ بالله من غضبه ولعنه وعقابه من ذبح لغير الله قدم الرسول صلى الله عليه وسلم لعن من ذبح لغير الله لأنه أكبر الكبائر وأنه هدم لأصل الإسلام الذي هو إفراد الله بالعبادة، عن ابن مسعود قال: أكبر الكبائر الإشراك بالله والشرك يهدم
__________
1 أخرجه مسلم (1978) من حديث علي مرفوعاً.
2 رواه أبو نعيم في "حلية الأولياء" (4/41-42) من حديث وهب بن منبه.

(1/220)

بنيان الإسلام من أساسه، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . ثم قال رسول الله صلى الله عليه وسلم: "لعن الله من لعن والديه" ذكر لعن والديه بعد الذبح لغير الله لأنه أكبر الكبائر بعد الشرك بالله، ذكر البخاري عن الشعبي عن عبد الله بن عمرو: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما الكبائر؟ قال: "الإشراك بالله، قال: ثم ماذا؟ قال: ثم عقوق الوالدين، قال: ثم ماذا؟ قال: ثم اليمين الغموس، قلت: وما اليمين الغموس؟ قال: الذي يقتطع مال امرئ مسلم فيقسم أنه هو فيها كاذب"، الحديث1. ثم قال صلى الله عليه وسلم: "لعن الله من آوى محدثاً" وهذا من الأمور التي تقدح في الإسلام وفي محبة الله، كيف لا ولو تصور أن رجلاً أعان من عصاك بحفظه عنك من أن تؤدبه بما يستحق بغير رضاك غضبت عليه وأبعدته عنك، فكيف رب البرية يأمر فيخالف أمره أحد وينهى عن شيء فيأتيه ثم تؤوي هذا المخالف عن الأدب وتعينه فكيف لا يستحق آوي المخالف المحدث الطرد والمنع عن رحمة الله؟ فتأمل.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" أي رسومها، وأمارتها التي تدل على اعتزال كل حق آدمي عن حق آخر، وذلك لأنه ظلمه بتغيير حقه وأخذ من غير حق فحينئذ يستحق من الله الطرد والمنع عن رحمته، رواه مسلم.
والحديث الثاني على نهي الذبح لغير الله وشركيته. وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل
__________
1 أخرجه البخاري (6675 و6870 و6920) .

(1/221)

في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ استغراباً وتعجباً من دخولهما الجنة والنار وليس لهما سبب إلا الذباب فاستفهموه لكي يبين لهم ما استغربوه ويكشف ما أشكل عليهم قال رسول الله صلى الله عليه وسلم: "مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً. قليلاً أو كثيراً حقيراً أو جليلاً لإطلاق الشيء على كل ذلك فقالوا لأحدهما: قرِّب للصنم شيئاً قال: ليس عندي شيئاً أقرِّب به قالوا: قرِّب له ولو ذباباً ضبطاً وحفظاً لأمرهم لئلا يختل فيترك فاستحقر الذباب وقصد نجاته من عذابهم فقرب للصنم ذباباً فخلوا سبيله فدخل النار بسبب قربانه الذباب للصنم، وقالوا للآخر قرب فقال: ما كنت أقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة 1 لامتناعه عن التقرب لغير الله تعالى إيماناً واحتساباً وإجلالاً وتعظيماً لله تعالى.
__________
1 أخرجه أحمد في "الزهد" (22) ، وأبو نعيم في "الحلية" (10/203) عن طارق بن شهاب عن سلمان -رضي الله عنه- موقوفاً.

(1/222)


باب: لا يذبح لله بمكان يذبح فيه لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 10
باب: لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} [التوبة: 108] .
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم"؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسنادها على شرطهما.
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً} .
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البيِّنة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.

(1/223)

السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

(1/224)

شرح الباب 10
باب في بيان ما يدل على أنه لا يباح لمسلم أن يذبح لله بمكان يُذْبح فيه لغير الله
بل ينهى عن ذلك لأنه تحنيث بالإشراك بالله فيه وأنه موضع تهمة من رآك فيه ذابحاً اتهمك بأنكر المنكرات أي الشرك بالله، وقد ورد عنه صلى الله عليه وسلم أنه قال: "اتقوا موضع التهم" 1. وأيضاً يقتدي بك الجهال فيفشوا الشرك. ونهيه من الكتاب والسنة.
أما الكتاب فقوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} . [التوبة: 108] . أي في المسجد الذي اتخذ االمنافقون مسجداً ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله، روي أن بني عمرو بن عوف لما بنو مسجد قباء سألوا رسول الله صلى الله عليه وسلم أن يأتيهم فيؤمهم فأتاهم فأمَّهم وصلى فيه وكان بالمدينة أبو عامر الراهب تنصر في الجاهلية، وما آمن بمحمد صلى الله عليه وسلم، وبعد وقعة بدر التحق بقريش وحثهم على المحاربة وكان معه في أحد ثم ذهب إلى عظيم الروم وكتب إلى أعوانه من المنافقين يعدهم ويمنيهم أنه سيقدم بجيش لمحاربة الإسلام وأمرهم ببناء مسجد له فبنوا مسجد الضرار إلى جنب مسجد قباء إرصاداً لرجوعه من عند عظيم الروم فلما أتموا بناءه أتوا رسول الله صلى الله عليه وسلم حين رجع من تبوك وقالوا: أقمنا مسجداً للضعفاء وذوي العلة والمطيرة نلتمس تصلي فيه وتدعو بالبركة فنوى أن يأتيهم فنزلت في تكذيبهم الآيات، فأمر رسول الله صلى الله عليه وسلم بهدمه فهدموه وأحرقوه بأمره صلى الله عليه وسلم2، قلت: إذا كان هذا حكم مسجد بني ضراراً
__________
1 أورده الغزالي في الإحياء (3/13) وعلق عليه العراقي بقوله: لم أجد له أصلاً.
2 أخرجه ابن إسحاق في المغازي كما في الدلائل للبيهقي (2575) .

(1/225)

وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله باطناً وفي الظاهر إرادة الصلاة والطاعة فيه حتى إنه نوى رسول الله صلى الله عليه وسلم أن يأتيهم ويصلي فيه فنهى الله عن قيامه فيه للصلاة فكيف بمواضع تبنى لعبادة غير الله وهتك محارم الله ومعاصي الله؟ فهذه المواضع أولى بالهدم والحرق نقلاً وعقلاً وقد تقدم، قال في ذلك ابن القيم -رحمه الله-: فإن قلت: ما استدل به من قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} . [التوبة: 108] .على عدم الذبح بمكان يذبح فيه لغير الله؟ قلت: لأن الله ينهى رسول الله صلى الله عليه وسلم أن يصلي فيه ومعلوم بالضرورة أن الرسول صلى الله عليه وسلم يصلي لله وحده لا شريك له ومع ذلك نهي عن الصلاة فيه، وبعدما فعلوا فيه ضرراً ولا كفراً ولا تفريقاً بل مجرد أن أوجب النهي عن الله بالقيام والصلاة فيه، فكيف بكمان فعل فيه الشرك والكفر؟ فهو أولى بالنهي عن الطاعة فظهر وجه الاستدلال بالآية لما بوَّب لأجله الباب.
وأما السنة وعن ثابت بن الضحاك1 قال: نذر رجل أن ينحر إبلاً ببوانة2 بضم الباء الموحدة من أسفل موضع يقول فيه وضاح اليمن:
أيا نخلتي وادي بوانة حبذا ... إذا نام حراس النخيل جناكما
نهى النبي صلى الله عليه وسلم عن الذبح عند موضع عبده المشركون ومعلوم أن ذلك إنما هو لتعظيم البقعة التي يعظمونها بالتعييد فيها أو لمشاركتهم في التعييد فيها أو لإحياء شعار عيدهم فيها، ولهذا لما خلت عن ذلك أذن في الذبح فيها، وإذا كان تخصيص بقعة عيدهم محذوراً فكيف نفس
__________
1 أخرجه أبو داود (3313) والبيهقي (83/10) من حديث ثابت بن الضحاك.
2 بضم الباء وقيل بفتحها وهو موضع جنوب مكة دون يلملم، وقيل: هضبة من وراء ينبع.

(1/226)

عيدهم خشية أن يكون الذبح سبباً لإحياء أثر هذه البقعة بعد الاندثار وذريعة إلى اتخاذها عيداً.
قال الشيخ ابن تيمية –قدس الله سره- في:اقتضاء الصراط المستقيم": "العيد والأزمنة اسم جنس يدخل فيه كل يوم أو مكان لهم فيه اجتماع وكل عمل يحدثونه في هذه الأمكنة والأزمنة فليس النهي عن خصوص أعيادهم بل كل ما يعظمونه من الأوقات والأمكنة التي لا أصل لها في دين الإسلام وما يحدثونه فيها من الأعمال يدخل في ذلك، وأعياد الكفار كثيرة مختلفة وليس على المسلم أن يبحث عنها ولا يعرفها بل يكفيه أن يعرف فعلاً من الأفعال أو يوماً أو مكاناً أن سبب هذا الفعل أو تعظيم هذا المكان والزمان من جهتهم ولو لم يعرف سببه الذي من جهتهم فيكفيه أن يعلم أنه لا أصل له في دين الإسلام فإنه إذا لم يكن له أصل فإما أن يكون قد أحدثه بعض الناس من تلقاء نفسه أو يكون مأخوذاً عنهم فأقل أحواله أن يكون من البدع ونحن ننبه على ما رأينا كثيرا من بعض الناس قد وقعوا فيه.
فمن ذلك الخميس الحقير الذي في آخر صومهم فإنه يوم عيد المائدة فيما يزعمون ويسمونه: عيد العشاء، وهو الأسبوع الذي يكون فيه من الأحد إلى الأحد هو عندهم الأكبر فجميع ما يحدثه الإنسان فيه من المنكرات منهي عنه فمنه: خروج النساء وتبخير القبور ووضع الثياب على السطح وكتابة الورق وإلصاقها بالأبواب واتخاذ موسماً لبيع البخور وشرائه. ومن ذلك ما تفعله النساء من أخذ ورق الزيتون والاغتسال بمائه وقصد الاغتسال من ذلك فإن أصل ذلك ماء المعمودية. ومن ذلك ترك الوظائف الراتبة والصنائع والتجارات أو حلق العلم أو غير ذلك واتخاذه يوم راحة وفرح واللعب فيه بالخيل وغيرها على وجه يخالف ما قبله وما بعده من الأيام. والضابط أنه لا يحدث

(1/227)

فيه أمراً أصلاً بل يجعل يوما كسائر الأيام وقد نهاهم النبي صلى الله عليه وسلم عن اليومين اللذين كانا لهم يلعبون فيهما في الجاهلية وأنه صلى الله عليه وسلم نهى عن الذبح بالمكان إذا كان المشركون يعيدون فيه، قال غير واحد من التابعين وغيرهم في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] . فروى أبو بكر الخلال في الجامع بإسناده عن محمد بن سيرين قال: هو الشعانين، وكذلك ذكر عن مجاهد قال: هو أعياد المشركين، وكذلك عن الربيع بن أنس قال: أعياد المشركين، وقال القاضي أبو يعلى: مسألة في النهي عن حضور أعياد المشركين وروى أبو الشيخ الأصفهاني بإسناده في شروط أهل الذمة عن الضحاك في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] . قال عيد المشركين".
قلت: إذا النهي في الذي يحضر أعيادهم ولو لم يفعل فعلاً أو يفعل لله فكيف بمن يحضر أعيادهم وأماكنهم ويفعل أفعالهم فتأمل حتى تميز بين الناس في الإسلام، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا، قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا، فقال رسول الله صلى الله عليه وسلم: أوف بنذرك". إذاً لأنه عدم الموانع التي يمنع الوفاء لأجلها من معاصي الله تعالى "فإنه لا وفاء في معصية الله ولا فيما لا يملك ابن آدم". رواه أبو داود وإسناده على شرطهما. أي البخاري ومسلم.

(1/228)


باب: من الشرك النذر لغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 11
باب: من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} . [الدهر: 7] . وقوله: {وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه} [البقرة: 270] .
وفي "الصحيح" عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفُه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/229)

شرح الباب 11
باب في بيان ما يدل من الكتاب والسنة على أن من الشرك النذر لغير الله
أما من الكتاب فقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} . [الإنسان: 7] . وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} . [البقرة: 270] .
فإن قلت: ليس في الآيتين ما يدل على أن النذر شرك، قلت: دلتا على المقصود بالالتزام، لأن الله أثنى على الناذر الموفي وأقرهم على ذلك قضاء منه عبادة له فإذا إنه عبادة ففعله لغيره شرك وكفر.
قال الشيخ قاسم من الحنفية في شرح درر البحار: النذر الذي يقع من أكثر العوام وهو أن يأتي إلى قبر بعض الصالحين قائلاً: يا سيدي فلان إن رد غائبي أو عوفي مريضي أو قضيت حاجتي فلك كذا أو كذا باطل، إجماعاً لوجوه:
منها: أن النذر للمخلوق لا يجوز.
ومنها: ظن أن الميت يتصرف في الأمر: واعتقد هذا كفر إلى أن قال: إذا هذا فما يؤخذ من الدراهم أو الشمع والزيت ونحوها وينقل إلى ضريح الأولياء فحرام بإجماع المسلمين وقد ابتلي الناس بذلك فتأمل قوله: وقد ابتلي الناس بذلك.
قال أبو العباس ابن تيمية في أجوبة له: وأما النذر للقبور أو سكان القبور أو الكافين على القبور سواء كانت قبور الأنبياء أو الصالحين فهذا نذر حرام باطل يشبه النذر للأوثان سواء نذر زيت أو شمع أو غير ذلك، قال النبي صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين

(1/230)

عليها المساجد والسرج" 1. وقال صلى الله عليه وسلم: "لعن اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما فعلوا" 2. وقال: "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" 3. وقال: "اللهم لا نجعل قبري وثناً يعبد من بعدي" 4. وقد اتفق أئمة الدين على أنه لا يشرع بناء المساجد على القبور ولا أن يعلق عليها الستور ولا أن ينذر لها النذور ولا أن يوضع عندها الذهب والفضة، بل حكم هذه الأموال أن تصرف في مصالح المسلمين إذا لم يكن لها مستحق معين ويجب هدم كل مسجد بني على قبر كائن من كان، فإن ذلك من أكبر أسباب عبادة الأوثان كما قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 32] .
قال السلف: هذه أسماء رجال صالحين فماتوا فعكفوا على قبورهم ثم عبدوهم، ومن نذر نذراً لها لم يجز الوفاء به لما ثبت عن النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" 5. وعليه كفارة يمين لقول النبي صلى الله عليه وسلم: "كفارة نذر كفارة يمين" 6. إلى أن قال: ومن اعتقد أن النذر لها ينفع أو له أجر فهو
__________
1 أخرجه أبو داود (3236) والترمذي (320) وابن ماجه (1575) من حديث ابن عباس مرفوعاً.
2 أخرجه البخاري (1/422) ومسلم (531) من حديث عائشة وابن عباس -رضي الله عنهما- مرفوعاً.
3 أخرجه مسلم (532) من حدث جندب مرفوعاً.
4 أخرجه أحمد (2/246) من حديث أبي سعيد الخدري مرفوعاً. وإسناده صحيح.
5 أخرجه البخاري (6696) وأبو داود (3289) والترمذي (1526) والنسائي (7/17) وابن ماجه (2126) من حديث عائشة -رضي الله عنها- مرفوعاً.
6 أخرجه البخاري (6608) ومسلم (3/1361 عبد الباقي) من حديث أبي هريرة مرفوعاً.

(1/231)

ضال جاهل، فقد ثبت في الصحيح عن النبي صلى الله عليه وسلم ينهى عن النذر فقال: "إنه لا يأتي بخير وإنما يستخرج من البخيل" 1. ومن اعتقد أن النذر للقبور يكشف السوء أو يفتح الرزق أو يحفظه فإنه مشرك كافر قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} . [الإسراء: 56] .
__________
1 أخرجه البخاري (6609) ومسلم (1640) من حديث أبي هريرة مرفوعاً.

(1/232)

إليه" 1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة هي النميمة القالة بين الناس"، رواه مسلم2. ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً" 3. اختلفوا في تأويله فمنهم من حمله على الذم وذلك أنه صلى الله عليه وسلم ذم التصنيع في الكلام والتكلف لتحسينه لتستمال قلوب السامعين به وإليه أصل السحر في كلامهم الصرف ويسمى السحر سحراً لأنه مصروف عن جهته فهذا المتكلم ببيانه يصرف قلوب السامعين إلى قبول قوله وإن كان غير حق والمراد من صرف الكلام فضله وما يتكلف الإنسان من الزيادة فيه من وراء الحاجة فيدخله الرياء ويخالطه الكذب، وأيضاً فإنه قد يحيد الشيء عن ظاهره ببيانه ويزيله عن موضعه بلسانه إرادة التلبيس عليهم فيصير بمنزلة السحر الذي يلبس على الناس بتورية الشيء الذي لا حقيقة له كأن له حقيقة، وقيل: أراد به أن من البيان ما يكتسب به صاحبه من الإثم ما يكتسب الساحر بسحره. وقيل: الرجل يكون عليه الحق وهو ألحن بحجته من صاحب الحق فيسحر القوم بلسانه فيذهب بالحق، وشاهده قوله صلى الله عليه وسلم: "إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه فلا يأخذه فإنما هو قطعة من
__________
1أخرجه النسائي (4090) من طريق عبادة بن ميسرة المنقري عن الحسن البصري عن أبي هريرة مرفوعاً به. عباد: لين، والحسن مدلس وقد عنعنه. وقد صح منه قوله: "ومن تعلق شيئاً وكل إليه".
2 أخرجه مسلم (2606) من حديث ابن مسعود.
3 أخرجه البخاري (5146) من حديث ابن عمر مرفوعاً، وأخرجه مسلم (869) من حديث عمار بن ياسر.

(1/232)

النار" 1.
وذهب آخرون إلى أن المراد منه مدح البيان والحث على تحسين الكلام وتخيير الألفاظ وروي عن عمر بن عبد العزيز أن رجلاً طلب إليه حاجة كان يتعذر عليه إسعافه بها، فاستمال قلبه بالكلام فأنجزها له ثم قال: هذا هو السحر الحلال، والحق أن الكلام يختلف بحسب المقاصد لأن مورد المثل على ما رواه الشيخ التوربشتي وكأن هذا القول منه صلى الله عليه وسلم عند قدوم وفد بني تميم وكان فيهم الزبرقان وعمرو ففخر الزبرقان فقال: يا رسول الله أنا سيد تميم والمطاع فيهم والمجاب أمنعهم من الظلم وآخذ لهم بحقوقهم وهذا يعلم ذلك، فقال عمرو: إنه لشديد المعارضة مانع لجانبه مطاع في أذنيه فقال الزبرقان: والله يا رسول الله لقد علم مني غيرها، قال: وما منعه أن يتكلم إلا الحسد؟ فقال عمرو: وأنا أحسدك فوالله إنك للئيم الخال حديث المال ضيق العطن أحمق المولد مضيع في العشيرة والله يا رسول الله لقد صدقت فيما قلت أولاً وما كذبت فيما قلت آخراً ولكني رجل إذا رضيت قلت أحسن ما عملت وإذا غضبت قلت أقبح ما وجدت، ولقد صدقت في الأولى والأخرى جميعاً، فقال النبي صلى الله عليه وسلم: "إن من البيان لسحراً". قال الميداني: يضرب هذا المثل في استحسان المنطق وإيراد الحجة البالغة، فالكلام يختلف باختلاف المقاصد فبعض من البيان كالسحر في الباطل إذا جعل الباطل حقًّا والحق باطلاً وبعضه ممدوح إذا خلى من ذلك وكذلك الشعر منه مذموم إذا كان في هجو مسلم وتزيين الباطل ومنه ممدوح إن اشتمل على الحكم كما قال رسول الله صلى الله عليه وسلم: "إن من الشعر
__________
1 أخرجه البخاري (5/340) ومسلم (1713) من حديث أم سلمة.

(1/233)


باب: من الشرك الاستعاذة بغير الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 12
باب: من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6] .
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر أو جلب نفع – لا يدل على أنه ليس من شرك.

(1/233)


باب: من الشرك أن يستغيث بغير الله أو يدعو غيره - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 13
باب: من الشرك أن يستغيث بغير الله أو يدعو غيره
وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} . [يونس: 106-107] . وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] . وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: 5] . وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] .
وروي الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل".
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} [يونس: 106] .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاءً لغيره صار من الظالمين.

(1/236)

الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفراً.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.

(1/237)

شرح الباب 13
باب في بيان ما جاء أن من الشرك أن يستغيث بغير الله أو يدعو غيره من الكتاب والسنة
قلت: عطف الدعاء على الاستغاثة عطف العام على الخاص لأن الدعاء يشمل الاستغاثة وغيره، والاستغاثة لا تشمل إلا الدعاء الذي في الكرب، فالاستغاثة لا تكون إلا في الضيق والكرب وطلب الغوث وتفريج الكربة وتفريج الشدائد، والدعاء يكون في الكرب وغيره فكل استغاثة دعاء وليس كل دعاء استغاثة وذلك إذا كان الدعاء في السرور والرخاء لطلب الفوائد، فمن الاستغاثة إلحاح النبي صلى الله عليه وسلم في الدعاء يوم بدر في العريش حين رأى شوكة الأعداء وخيلهم وخيلاءهم، وذلك قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} . [الأنفال: 9] .
ومن الاستغاثة ما ذكر ابن أبي الدنيا في كتاب المجابين في الدعاء عن الحسن قال: كان رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار يكنى أبا مِعْلَق وكان تاجراً يتجر بمال له ولغيره يضرب به في الآفاق، وكان ناسكاً ورعاً فخرج مرة فلقيه لص مقنع في السلاح، فقال: ضع مع معك فإني قاتلك، قال: ما تريد إلا دمي، شأنك بالمال، قال: أما المال فلي فلست أريد دمك، قال: إذا أبيت فذرني أصلي أربع ركعات، قال: صل ما بدا لك، فتوضأ ثم صلى أربع ركعات فكان من دعائه في آخر سجدة سجدها أن قال: يا ودود يا ذا العرش المجيد فعالاً ما يريد أسألك بعزك الذي لا يُرام وملكك الذي لا يضام وبنورك الذي ملأ أركان عرشك أن تكفيني شر هذا اللص يا مغيث أغثني ثلاث مرات فإذا هو بفارس قد أقبل بيده حربة قد وضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل إليه فقال له: قم

(1/238)

فقال: من أنت بأبي أنت وأمي جميعاً أغاثني الله بك اليوم؟ قال: أنا طائف من أهل السماء الرابعة دعوت بدعائك الأول فسمعت لأبواب السماء قعقعة ثم دعوة بدعائك الثاني فسمعت لأهل السماء ضجة، ثم دعوت بدعائك الثالث: فقيل: دعاء مكروب فسألت الله عز وجل أن يوليني قتله، قال الحسن: فمن توضأ وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروباً أو غير مكروب1، هذا وقال الشيخ أحمد ابن تيمية: وقد قال المصنفون في أسماء الله تعالى: يجب على كل مكلف أن يعلم أن لا غياث ولا مغيث على الإطلاق إلا الله، وإن كل غوث فمن عنده وإن جعل ذلك على يد غيره فالحقيقة له سبحانه ولغيره مجاز، قالوا: ومن أسمائه المغيث والغياث وجاء ذكر المغيث في حديث أبي هريرة، قالوا: وأجمعت الأمة على ذلك، وقال أبو عبد الله الحليمي: الغياث هو المغيث وأكثر ما يقال: غياث المستغيثين ومعناه المدرك عباده في الشدائد إذا دعوه. وفي خبر الاستسقاء في الصحيحين "اللهم أغثنا، اللهم أغثنا" 2 يقال: أغاثه إغاثة وغياثاً وغوثاً وهذا الاسم في معنى المجيب والمستجيب إلا أن الإستغاثة أحق بالأفعال والاستجابة أحق بالأقوال، وقد يقع كل منهما موقع الآخر، قالوا: والفرق بين المستغيث والداعي أن المستغيث ينادي بالغوث والداعي يدعو بالمدعو، قال أبو يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقال الشيخ أبو عبد الله القرشي الشيخ المشهور بالديار المصرية وغيرها: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون، وفي حديث موسى: اللهم
__________
1 مجابو الدعوة لابن أبي الدنيا ص 63.

(1/239)

لك الحمد وإليك المشتكى وأنت المستعان وبك يستغاث وعليك التكلان ولا حول ولا قوة إلا بالله، ولما كان هذا المعنى هو المفهوم فيهما عند الإطلاق صح إطلاق نفيهما عما سوى الله عز وجل، ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوز مطلق الاستغاثة بغير الله تعالى ولا أنكر على من نفى مطلق الاستغاثة عن غير الله.
وكذلك الاستعانة منها ما لا يصح إلا لله وهي المشار إليها بقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] . فإنه لا يعين على العبادة الإعانة المطلقة إلا الله تعالى وقد يستعان بالمخلوق فيما يقدر عليه كما قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] . وكذلك الاستنصار، قال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} [الأنفال: 72] . والنصر المطلق وهو خلق ما به يغلب العدو لا يقدر عليه إلا الله تعالى فعلى هذا فقس.
وأما الدعاء فيعم كشف الشدائد وجلب الفوائد، قال تعالى: {وَادْعُوهُ خَوْفاً وَطَمَعاً} . [الأعراف: 56] .
والدعاء مخ العبادة، قال تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ} . [الفرقان: 77] .
والدعاء يشمل دعاء المسئلة ودعاء العبادة وكلاهما مختصة لله تعالى.
فمن الدعاء الذي في كرب وكشف الشدائد دعاء الرسول صلى الله عليه وسلم بعد رجعته من الطائف بعد رجعته من الطائف تحت شجرة بعدما رأى منهم من الأذى حتى ذكروا أنهم أدموا قدميه الشريفة صلوات الله وسلامه عليه: "اللهم إليك أشكو ضعف قوتي وقلة حيلتي وهواني على الناس، أنت رب المستضعفين وأنت ربي اللهم إلى من تكلني إلى عدو بعيد يتجهمني أو إلى صديق قريب ملكته أمري، إن لم يكن بك علي غضب فلا أبالي

(1/240)

غير أن عافيتك أولى لي، أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن ينزل بي سخطك أو تحل بي عقوبتك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك" 1.
ومن الدعاء الذي ليس في الكرب بل لجلب الفوائد قوله صلى الله عليه وسلم: " اللهم إني عبدك وابن عبدك ابن أمتك ناصيتي بيدك ماضي فيّ حكمك عدل فيّ قضاؤك، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي" 2.
قلت: في هذه الأدعية دلائل على الوحيد والرسالة:
الأول: قوله في دعاء الطائف: اللهم بمعنى يا الله حذفت حرف النداء وعوض عناه الميم المشددة، أقبل صلى الله عليه وسلم بقلبه وقالبه على الله في كشف الضر عنه لا غيره نبي ولا غير نبي ولا استغاث بغيره.
الثاني: قوله: إليك بكاف الخطاب التي على الوحدة والانفراد، أشكو بتقديم الجار والمجرور أعني إليك على الأمثل أعني أشكو لإفادة الحصر أي إليك أشكو لا غير لاتفاق النحويين تقديم ما حقه التأخير يفيد الحصر والجار والمجرور حقهما التأخير.
الثالث: قوله: وأنت ربي أذعن بالعبودية وبربوبية الباري له وأنه العبد المدبر المقهور لا يقدر لنفسه نفعاً ولا ضراً من دونه.
الرابع: قوله: إلى من تكلني لعدم علمه بما يؤول أمرع صلى الله عليه وسلم إليه.
الخامس: قوله: ملكته أمري أذعن واعترف بأن ليس له من
__________
1 أخرجه الطبراني في الدعاء (1036) من طريق محمد بن إسحاق عن هشام بن عروة عن أبيه عن عبد الله بن جعفر مرفوعاً. وأصله في البخاري ومسلم.
2 تقدم تخريجه.

(1/241)

الأمر شيء بل الأمر كله لله يفعل ما يشاء {مَا كَانَ لَهُمُ الْخِيَرَةُ} .
السادس: قوله: إن لم يكن بك علي غضب فلا أبالي. دل على شدة خوفه صلى الله عليه وسلم من فاطره وخالقه الذي بيده أزمة الأمور.
السابع: قوله: أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة يدل على إقراره بالوحدانية المطلقة وإنابته إليه.
الثامن: قوله: لك العتبى حتى ترضى جعله نفسك كالميت بين يد الغاسل أي افعل بي ما يرضيك.
التاسع: قوله: ولا حول ولا قوة إلا بك دل على أنه صلى الله عليه وسلم تبرأ من الحول والقوة.
وفي الدعاء الثاني دلائل:
الأول: قوله: اللهم إني عبدك وابن عبدك أي أنك خلقتني ورزقتني ودبرتني.
الثاني: قوله: ناصيتي بيدك أي تفعل بي ما تشاء لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله.
الثالث: ماض في حكمك فيه بيان إثبات القدر وما تضمن الإيمان به.
الرابع: عدل في قضاؤك بيان بأنه الحق قائم بالقسط حكمه عدل وقوله صدق.
الخامس: أسألك بكل اسم هو لك دل على أنه لا يسأل إلا بأسمائه الحسنى كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [يوسف: 108] . ولا يدعى المخلوق مطلقاً.
السادس: سؤاله كشف الشدائد وجلب الفوائد من الله لا من

(1/242)

غيره لأنه القيوم بالكائنات وما فيها وبيده ملكوت كل شيء له الملك وله الحمد وهل الخلق وله الأمر ليس كمثله شيء وهو السميع البصير، الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فلا يستغاث بغيره ولا يدعى غيره؛ لأنه إن كل ما في السماوات والأرض إلا آت الرحمن عبداً، والعبد عاجز لا يملك لنفسه ولا لغيره نفعاً ولا ضرًّا ولا موتاً ولا حياة ولا نشورا.
أما الكتاب وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} . [يونس: 106] . وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} . [العنكبوت: 17] . وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} . [الأحقاف: 5] . وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} . [النمل: 62] . والآيات في ذلك كثيرة جدًّا بل أكثر القرآن يقرر أن لا يدعى غير الله كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . [الجن: 18] . ولا يستغاث بغير الله.
أما السنة فروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله عز..

(1/243)

وجل" 1. فقد نهى رسول الله صلى الله عليه وسلم عن التلفظ بالألفاظ التي تختص بالله تعالى ولو ما قصدت على حقيقة معناها لأنه ذكر أنهم لم يقصدوا بالاستغاثة إلا الشكاية فمنعهم عن ذلك اللفظ لحماية لجناب التوحيد.
فإن قلت ربما يحصل بدعوة غير الله والاستغاثة به مقصود الداعي ويظن هذا من كرامات المدعو، قلت: هذا من جنس ما يفعله الشياطين لعبدة الأوثان حيث تتراءى أحياناً لمن يعبدها وتخاطبهم ببعض الأمور الغائبة وتقضي بعض الطلبات وقد وقع من هذا كثير في المتأخرين وأتباعهم حتى يروى عن بعضهم أنه قال: قبر مَعْرُوْفٍ الترياق المجرب، وعن بعضهم: فلان يدعى عند قبره، وعن بعض شيوخهم، إذا كانت لك حاجة إلى الله فاستغث بي أو قال: استغث عند قبري ونحو ذلك.
وكثير من هؤلاء إذا استغاث شيخه رأى صورته وربما قضى بعض حاجته فيظن أن شيخه نفسه أو أنه ملك تصور على صورته وأن هذا من كراماته، وإنما ذلك الشيطان وكلما كان القوم أعظم جهلاً وضلالاً كانت هذه الأحوال الشيطانية عندهم أكثر، وقد يأتي الشيطان أحدهم بمال أو طعام أو لباس أو غير ذلك وهو لا يرى أحداً أتاه به فيحسب ذلك كرامة لشيخه وإنما هي عن الشيطان، أضلتهم الشياطين بذلك كما كانت تضل عباد الأصنام بمثل هذه الأحوال.
__________
1 أخرجه الطبراني في "الكبير" كما في "المجمع" (10/159) وقال: رجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث. اهـ. وأخرجه أحمد (5/398) وفيه ابن لهيعة أيضاً وقد اختلط بعد احتراق كتبه.

(1/244)


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 14
باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} . [الأعراف: 190- 191] . وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} . [فاطر: 13] .
وفي "الصحيح" عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم"؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] . وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] . قال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً".

(1/245)

فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها: التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} .
السابعة: قوله: {أََوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128] . فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنه المعيّن في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك

(1/246)

من الله شيئاً" حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً" فإذا صرح صلى الله عليه وسلم وهو سيد المرسلين بأنه لا يغني شيئاً عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن -تبين له التوحيد وغربة الدين.

(1/247)

شرح الباب 14
باب في بيان ما يدل من الدلائل القاطعة والبراهين الساطعة على معنى قول الله عز وجل:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} . [الأعراف: 190-191] . وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . [فاطر: 13، 14] . يخبر تعالى عن فساد عقول المشركين وضلالهم وعمى بصائرهم منبهاً على ذلك بالاستفهام الإنكاري أيشركون بالله الذي تفرد بالملك، والحمد، والخلق، والأمر، والعز، والبقاء، والربوبية، والقيومية، والقهر، والتدبير، والإحياء، والإماتة، والعطاء، والمنع، والنفع، والضر، بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، يفعل ما يشاء ويختار، لا مانع لما أعطى، ولا معطي لما منع، لو أن الخلق أولهم وآخرهم وإنسهم وجنهم كانوا على أتقى قلب رجل واحد منهم ما زاد ذلك في ملكه شيئاً، ولو أن أولهم وآخرهم وإنسهم وجنهم كانوا على أفجر قلب رجل واحد منهم ما نقص ذلك من ملكه شيئاً، ولو أن أولهم وآخرهم وإنسهم وجنهم قاموا في صعيد واحد وسألوه فأعطى كل إنسان مسألته ما نقص ذلك مما عنده إلا كما ينقص المخيط إذا أدخل البحر، سبحانه وتعالى بائن عن خلقه غني عما سواه لن يبلغوا ضره فيضروه ولن يبلغوا نفعه فينفعوه، قادر على كل شيء عليم بكل شيء ما فوق العرش وتحت الفرش في العلم عنده سواء، بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة

(1/248)

الظلماء، يعلم خائنة الأعين وما تخفي الصدور، وإنما أمره إذا أراد شيئاً أن يقول له كن فيكون سبحانه وتعالى عما يشركون أيشركون خلقاً ما أو يشركون به مخلوقاً من ماء مهين مدبراً في الرحم من حال إلى حال نطفة ثم علقة ثم مضغة ثم يكسو العظام لحماً ثم ينفخ فيه ويرزق من دم الحيض غذاء وشراباً إلى حد معلوم عنده ثم أخرجه متلوثاً بما تكرهه النفوس فيعطف الله عليه الأبوين ويشفقهما عليه فيربيانه بأمر الله وهو يتقلب في القاذورات ويرضع ثدي أمه إلى حولين لمن أراد أن يتم الرضاعة ثم يخلق له أسناناً نوعين نوع للقطع ونوع للمضغ والطحن وخلق له كل شيء من النعم قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] . فالإنسان مدبر مقهور لولا فضل الله ورحمته لكان من الهالكين لا يعلم مصالح نفسه ولا مفاسده، قال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . بل إنه كالميت بين يدي الغاسل يقلبه يميناً وشمالاً وهو لا يشعر لو يأتيه أدنى مصيبة من المصائب عجز عن دفعها ورفعها، ضعيف نحيف لا يملك لنفسه نفعاً ولا ضراً ولا يملك موتاً ولا حياة ولا نشوراً ولا يملك في الكون مثقال ذرة ملكاً حقيقياً ولا نقيراً ولا قطميراً ولا فتيلاً، فمن كان هذا حاله فكيف يتصور أنه ينفع أو يضر أو يعطي أو يمنع أو يخذل أو يعز أو يذل أو يقدر على أمر من الأمور الكونية، وقد قال الله لأفضل الخلق أجمعين وسيد الأنبياء والمرسلين وحبيبه وصفوته من خلقه: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] .
وفي الصحيح عن أنس بن مالك قال: شُج النبي صلى الله عليه وسلم

(1/249)

يوم أحد وكسرت رباعيته1 عن البراء بن عازب -رضي الله عنه- قال: لقينا المشركين يومئذ وأحبس النبي صلى الله عليه وسلم جيشاً من الرماة وأمر عبد الله بن جبير -رضي الله عنه- وقال: "لا تبرحوا، فإن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا". فلما لقيناهم هربوا حتى رأيت النساء يشتددن في الجبل، رفعن عن سوقهن وبدت خلاخلهن، فلما رأوا ذلك الرماة فأخذوا يقولون: الغنيمة الغنيمة، فذكرهم أميرهم عهد رسول الله صلى الله عليه وسلم فلم يسمعوا، فأخلوا الثغر وكرّ فرسان المشركين عليه فوجدوه خالياً فجاؤوا منه وأقبل آخرهم حتى أحاطوا بالمسلمين، فأكرم الله من أكرم بالشهادة وهم سبعون، وتولى الصحابة وخلص المشركون إلى رسول الله صلى الله عليه وسلم فجرحوه جراحات، شج رأسه وكسرت رباعيته، فلما انقضت الحرب أشرف أبو سفيان على الجبل ونادى: فيكم محمد؟ فلم يجيبوه فقال: فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه، فقال: أفيكم ابن الخطاب؟ فلم يجيبوه، فقال: أما هؤلاء فقد كفيتموهم فلم يملك عمر نفسه قال: يا عدو الله قد أبقى الله ما يسوؤك، ثم قال أبو سفيان: أُعلُ هبل، فقال رسول الله صلى الله عليه وسلم: ألا تجيبوه. قالوا: ما نقول؟ قال: قولوا: الله أعلى وأجلُّ، ثم قال: لنا العزى ولا عزى لكم، قال: ألا تجيبوه، قالوا: ما نقول؟ قال: قولوا: الله مولانا ولا مولى لكم، ثم قال: يوم بيوم بدر، والحرب سجال، فقال عمر: لا سواء قتلانا غي الجنة وقتلاكم في النار2.
__________
1 أخرجه مسلم (1719) من حديث أنس -رضي الله عنه- مرفوعاً.
2 أخرجه البخاري (4/79) وأبو داود (2662) وأحمد (4/293) من حديث البراء بن عازب مرفوعاً.

(1/250)

وعن أنس -رضي الله عنه- أن رسول الله صلى الله عليه وسلم كسرت رباعيته يوم أحد وشج رأسه صلى الله عليه وسلم فجعل يسلت الدم عن وجهه فقال: "كيف يفلح قوم شجوا نبيهم" فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] . أخرجه مسلم والترمذي1.
وفيه أي في الصحيح2: عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد" فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام3، فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} . وفيه عن أبي هريرة -رضي الله عنه- قال: قام رسول الله صلى الله عليه وسلم حين نزلت عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] . صعد الصفا وقال: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً" 4.
__________
1 أخرجه مسلم (1791) والترمذي (3002) من حديث أنس مرفوعاً.
2 أخرجه البخاري (4069) من حديث ابن عمر مرفوعاً.
3 هذه الرواية عند الترمذي (3004) .
4 أخرجه البخاري (2753 و3527 و4771) ومسلم (204) وأحمد (2/360) والنسائي (6/249) والدارمي (2735) .

(1/251)

فيا لله العجب أفضل من في السموات والأرض من المخلوقين وأحب الخلق إلى الله وأقربهم عنده اصطفاه من خلقه وأرسله بالبينات وأيده بفصل الخطاب والمعجزات، وعرج إلى السبع الطباق وهو مع ذلك لا يملك لنفسه نفعاً ولا ضراً كما قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} . [الأعراف: 188] . وكذلك لا يملك لغيره ضراً ولا رشداً كما قال تعالى: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً} . [الجن: 14] . لأقرب قريب كما في هذا الحديث أنه خاطب عمه وخص عمه وعمته وبنته وقال: اشتروا أنفسكم من الله لا أغني عنكم من الله شيئاً فكيف غيره صلى الله عليه وسلم يقدر على النفع والضر سبحان من طبع على قلوب أعدائه كذلك يطبع الله على قلوب الذين لا يعلمون، بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدي من أضل الله وما لهم من ناصرين.

(1/252)


باب قول الله {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول الله {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ}
...
متن الباب 15
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] .
وفي "الصحيح" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع -ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة -أو قال رعدة- شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا

(1/253)

جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصاً من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: "قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أن يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.

(1/254)

الثانية عشرة: صفة ركوب بعضهم بعضاً.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافاً للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي كانا خوفاً من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجداً.

(1/255)

شرح الباب 15
باب ما يدل على الفوائد التوحيدية والمسائل الصمدية ونظام القيومية وسلطان الملكوتية من قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] .
قلت: لو لم يكن للتوحيد دليل غير هذه لكفت، وحال أنه كل ما في الكون ينطق نطقاً فصيحاً بأنه الله لا إله إلا هو وحده لا شريك له في ملكه وربوبيته وألوهيته:
هو الإله الذي آياته ظهرت ... في كل شيء ترى خير العلامات
النور ينطق والأوراق والثمر ... بأنه الله خلاق البريات
البر والبحر والأفلاك ناطقة ... بأنه الله علام الغيوبات
الإنس والجن والحيوان شاهدة ... بأنه الله قيوم السموات
والوحش والطير والحيتان مذعنة ... بأنه الله كاشف الكربات
الواحد الأحد الوتر المهيمن لا ... شبه له ومثال في المكونات
لا نفع في الكون إلا نفعه أبداً ... والضر من عنده حتى البليات
إن مسك الله بالأضرار لا كاشف ... سواه عنك كذا كل المصيبات
وإن أتاك بخير ما له مانع ... سواه عنك كذا في كل الخيرات
ما لم يشأ لم يكن في الكون قط ولا ... تجري المقادير إلا بالإرادات
من ظن نفعاً وضراً من خلائقه ... بلا مشيئته حوى الخطيئات
حتى الملائك من عظم الجروم لهم ... في الأمر طوعاً لخلاق البريات
حتى إذا سمعوا وحي العلي إذا ...
من ذاك صعقوا خوف العقوبات
قال ابن عباس: حملة العرش ما بين كعب أحدهم إلى أسفله قدميه مسير خمسمائة عام، ويروى أن أقدامهم في تخوم الأرضين والأرضون والسموات في حجزهم وهم يقولون: سبحان ذي العز والجبروت،

(1/256)

سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبوح قدوس رب الملائكة والروح، وقال ميسرة بن عروة: أرجلهم في الأرض السفلى ورؤوسهم خرقت العرش وهم خشع لا يرفعون رؤسهم، وهم أشد خوفاً من أهل السماء السابعة وأهل السماء السابعة أشد خوفاً من التي تليها، والتي تليها أشد خوفاً من التي تليها، والتي تليها أشد خوفاً من التي تليها.
وقال مجاهد: بين نور الله والملائكة سبعون حجاباً من نور، وروى محمد بن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم: "إن لربي ملك من حملة العرش ما بين شحمة أذنه إلى عاتقه مسير سبعمائة عام" 1. وروى جعفر بن محمد عن أبيه عن جده أنه قال: إن ما بين القائمة من قوائم العرش والقائمة الثانية خفقان الطير المسرع ثلاثون ألف عام والعرش يكسى كل يوم سبعون ألف لون من النور لا يستطيع أن ينظر إليه خلق من خلق الله والأشياء كلها بالنسبة إليه كحلقة في فلاة، قال وهب بن منبه: أن حول العرش سبعون ألف صف من الملائكة صف خلف صف يطوفون يقبل هؤلاء ويقبل هؤلاء فإذا استقبل بعضهم بعضاً هلل هؤلاء وكبر هؤلاء ومن ورائهم سبعون ألف صف قيام أيديهم إلى أعناقهم قد وضعوها على عواتقهم فإذا سمعوا تكبير أولئك وتهليلهم رفعوا أصواتهم فقالوا: سبحانك وبحمدك ما أعظمك وأجلك أنت الله لا إله غيرك أنت أكبر، الخلق كلهم راجعون إليك ومن وراء هؤلاء المائة ألف صف من الملائكة قد وضعوا اليمنى على اليسرى ليس منهم أحد إلا وهو يسبح بتحميد لا يسبح الآخر به
__________
1 أخرجه أبو داود من حيث حابر بلفظ: "أُذن لي أن أحدث عن مَلًكٍ من ملائكة الله من حملة العرش، إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام"

(1/257)

ما بين جناحي أحدهم مسير ثلاثة عام وبين شحمة أذنه إلى عاتقه أربعمائة عام، واحتجب الله من الملائكة الذين حول العرش سبعين حجاباً من نور وسبعين حجاباً من ياقوت أصفر، وسبعين حجاباً من زبرجد أخضر وسبعين حجاباً من ثلج وسبعين حجاباً من ماء، وسبعين حجاباً من برد وما لا يعلمه إلا الله تعالى وتقدس، وقالوا: لكل واحد من حملة العرش ومن حوله أربعة وجوه وجه ثور ووجه أسد ووجه نسر ووجه إنسان ولكل واحد منهم أربعة أجنحة، أما جناحان فعلى وجه مخافة أن ينظر إلى العرش فيصعق وأما جناحان فيصعق بهما ليس كلامهم إلا التسبيح، والتحميد وإذا كان يوم القيامة أيدهم بأربعة آخر فكانوا ثمانية على صورة الأوعال بين أظلافهم إلى ركبهم كما بين سماء إلى سماء.
وروي عن ابن عباس في قوله تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} . [الحاقة: 17] . وثمانية صفوف من الملائكة لا يعلم عددهم إلا الله ومنهم خزنة النار تسعة عشر مالك وثمانية عشر. جاء في الأثر: أعينهم كالبرق الخاطف وأنيابهم كالمساحي يخرج لهب النار من أفواههم ما بين منكبي أحدهم مسيرة سنة نزعت منهم الرحمة يدفع أحدهم سبعين ألفاً فيرميهم حيث أراد من جهنم. قال عمرو بن دينار: إن واحداً منهم يدفع بالدفعة الواحدة في جهنم أكثر من ربيعة ومضر. وغير ذلك من الأوصاف المستغربة المستعظمة التي لا تأتي في العقول لو نذكرها لطال الكلام وظهر عما نبغي من النظام، ولكن من علم يقيناً أن الله على كل شيء قدير وأنه قد أحاط بكل شيء علماً، وإنما أمره إذا أراد شيئاً أن يقول له: كن فيكون، ما استنكر ولا استغرب ولا استعظم ما ذكر من خلق الله وأفعاله.
واعلم أن الملائكة مع ما بها من عظم الجسوم ونكارة الهيئة

(1/258)

وشدة القوة هم كما قال عنهم: {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ} . [الصافات: 164] . يقول جبريل للنبي صلى الله عليه وسلم: "وما منا معشر الملائكة إلا له مقام معلوم نعبد الله تعالى فيه". قال ابن العباس: ما في السماوات موضع شبر إلا وعليه ملك يصلي أو يسبح. وروي عن أبي ذر عن النبي قال: "أطَّت السماء وحق لها أن تئط والذي نفسي بيده ما فيها موضع أربعة أصابع إلا وملك واضع جبهته ساجد لله عز وجل" 1. وقال السدي: إلا له مقام معلوم في القربة والمشاهدة، وقال أبو بكر الوراق: إلا له مقام معلوم يعبد الله عليه كالخوف والرجاء والمحبة والرضا، {وَإِنَّا لَنَحْنُ الصَّافُّونَ} . [الصافات: 165] . قال قتادة: هم الملائكة صفوا أقدامهم، وقال الكلبي، صفوف الملائكة في السماء للعبادة كصفوف الناس في الأرض لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ومع ذلك كله ليس لهم قدرة سماع الوحي إذا قضى الله الأمر في السماء يغشى عليهم حين يسمعون الصوت.
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله تعالى كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" 2. وذلك أن المشركين كانوا يعبدون الملائكة زاعمين أنهم شفعاء لهم فبين سبحانه مقام عظمته وجبروته أنهم لا يسبقونه
__________
1 أخرجه الترمذي (2312) وابن ماجه (4190) وأحمد (5/173) من حديث أبي ذر -رضي الله عنه- مرفوعاً.
2 أخرجه البخاري (4701 و4800 و7481) ، وابن خزيمة في "التوحيد" (3221) ، وابن مندة في "الإيمان" (700)

(1/259)

بالقول فلا يتكلمون ولا يشفعون إلا لمن أذن له فهم خلف سرادق الهيبة خاضعون خاشعون حتى إذا قضى الله الأمر في السماء لم يثبتوا عند سماع كلام الحق ولم يطيقوا فهمه ابتداء، بل خضعت وفزعت وضربت بأجنحتها وصعقت وسجدت فإذا فزع عن قلوبهم وجلي نهم الفزع قالوا حينئذ: ماذا قال ربكم قالوا الحق وهو العلي الكبير، فهذه حالهم عند تكلمه تعالى بالوحي، إما وحي كلامه الذي يبعث به رسله كما أنزل القرآن، وإما أمره الذي يقضي به من أمر كونه فذلك حاصل في أمر التشريع وأمر التكوين ولهذا قال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ} . [سبأ: 23] . وحتى غاية يكون ما بعدها داخلاً فيما ما قبلها ليست بمنزلة إلى التي قد يكون ما بعدها خارج عما قبلها كما في قوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . [البقرة: 187] . وحتى سواء كانت حرف عطف أو حرف جر يتضمن ذلك وما بعدها يكون النهاية التي ينبه بها على ما قبلها فتقول: قدم الحاج حتى المشاة، فقدوم المشاة تنبيه على قدوم الركاب، وتقول: أكلت السمكة حتى رأسها، فأكل رأسها تنبيه على أكل غيره، فإن كل رؤوس السمك قد تبقى في العادة فهذه الآية أخبر الله تعالى فيها أنه ليس لأحد غيره ملك ولا شرك في الملك ولا معاونة له ولا شفاعة إلا بعد إذنه، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} . [سبأ: 22، 23] . ثم قال سبحانه: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ} . [سبأ: 23] . والضمير في قولهم عن قلوبهم يعود إلى ما دل عليه قوله من أذن له ودل عليه قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ} . [سبأ: 22] . فإن الملائكة تدخل في ذلك، فسلبهم

(1/260)

الملك والشرك والمعاونة، والشفاعة إلا بإذنه ثم بين تعالى حتى إنه تعالى تكلم لا يثبتون لكلامه ولا يستقرون بل يفزعون ولا يفهمون حتى إذا أزيل عنهم الفزع حينئذ يقولون: ماذا قال ربكم؟ وذلك أن ما بعد حتى جملة تامة، وهو قوله: إذا فزع عن قلوبهم قالوا: ماذا قال ربكم، والعامل في إذا هو قوله: قالوا ماذا، وإذا ظرف لما يستقبل من الزمان متضمن معنى الشرط أي لما زال الفزع عن قلوبهم قالوا ماذا قال ربكم، والغاية بعد حتى يكون مفرداً كما تقدم ويكون جملة كما في قوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} . [يونس: 22، 23] . فأخبر تعالى عن تسيير هؤلاء إلى هذه الغاية فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعضه وصفه سفيان يكفه فحرفها وبدد بين أصابه فيسمع الكلمة مسترق السمع فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه الشهاب فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء. وذلك بعد المبعث وأما قبل المبعث فكانوا يسمعون الوحي فيلقونها على ألسنة الكهنة وكان في كل حي كاهن يتحاكمون عنده ويستخبرون الأخبار، وقال ابن قتيبة: إن الرجم كان قبل مبعث النبي صلى الله عليه وسلم ولكن لم يكن مثل ما كان بعد مبعثه في شدة الحراسة وكانوا

(1/261)

يسترقون في بعض الأحوال فلما بعث صلى الله عليه وسلم منعوا من ذلك أصلاً فأخذوا يضربون مشارق الأرض ومغاربها حتى وجدوا رسول الله صلى الله عليه وسلم يقرأ في الصلاة فعرفوا أن هذا السبب في حراسة السماء فآمن من آمن منهم وتمرد من تمرد.
وعن النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة أو قال رعدة شديدة خوفاً من الله عز وجل فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً. فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" 1. سبحان من له الملك والملكوت، سبحان من له العز والجبروت، سبحان الحي الذي لا يموت.
__________
1 أخرجه ابن جرير في "التفسير" (22/91) وابن خزيمة في "التوحيد" (206) ، وابن أبي عاصم في "السنة" (515) ، والآجري في "الشريعة" (294) ، والبيهقي في "الأسماء والصفات" (2) .

(1/262)


باب: الشفاعة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 16
باب: الشفاعة
وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 51] . وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44] . وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] . وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] . وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} [سبأ: 22] .
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] . فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسَل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه"

(1/263)

فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولاً، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

(1/264)

شرح الباب 16
باب في بيان ما يدل على أن الشفاعة المطلقة لله جميعً
وليس لأحد من خلقه أن يشفع لأحد إلا بإذنه أي بإذن الشافع في شفاعة من رضي الله عليه من الكتاب والسنة.
أما الكتاب فقوله الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام: 51] . وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44] . وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] . وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] . وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22، 23] . قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عوناً لله تعالى ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب تعالى.
قلت: ومن المعلوم بالضرورة أن العاقل ما يقصد خلقاً لمقصود إلا وهو زان أنه إما مالك ذلك المقصود لأن المالك يتصرف في ملكه بما شاء عطاء أو منعاً وإن لم يكن مالكاً لذلك المقصود يكن شريكاً في المقصود الذي يريده منه، لأن الشريك أيضاً يتصرف في حقه بما يشاء عطاء أو منعاً، فإن لم يكن شريكاً يكن معيناً لمالك الشيء الذي يريده منه؛ لأن المعان لا يغضب الذي يعينه ولا يرده عما يبغي من ملاه لأنه محتاج إليه في إعانته له فلا يخالفه فبما يمضي من ماله، فإن

(1/265)

لم يكن معيناً يكن شفيعاً لسناً يتشفع للعاني الذي قصد الشفيع، فيقبل المالك شفاعة الشفيع فيما يتكلم فيه ويمضي للشفيع ما يبتغي من مال المالك فإذا تصور أن هنا أحداً لا يملك شيئاً ولا شراكة في شيء ولا له إعانة لمالك الشيء ولا يقبل شفاعته عند مالك الشيء إلا بإذنه كيف هذا يقضي لك حاجة أو يكشف ضرًّا أو ينفع نفعاً ومثل من يطلب حاجة ممن خلي من هذه الأربع كمن يطلب مما في قصر الملك وخزائنه من عبده بلا إذن من الملك فتأمل. كما قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} . [الأنبياء: 28] . هذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن ولكن التي ثابتة يوم القيامة الشفاعة المقيدة بإذن كما أثبته القرآن والسنة.
أما القرآن فقد مضى ما يكفي من الآيات.
وأما السنة فقد أخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده ولا يبدأ بالشفاعة أولا ثم يقال هل ارفع رأسك وقل تسمع، وسل تعط، واشفه تشفع1. وخرج البخاري2 أيضاً عن حجاج بن منهال ثنا همام بن يحي، ثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قال: "يحبس المؤمنون يوم القيامة حتى يهمُّوا بذلك، فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت آدم وأبو الناس، خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، وعلمك أسماء كل شيء، لتشفع
__________
1 قطعة من حديث الشفاعة الطويل، أخرجه البخاري (3340، 3361) ومسلم (194) من حديث أبي هريرة مرفوعاً.
2 أخرجه البخاري (6565) ، ومسلم (193) من حديث أنس مرفوعاً، وقد أخرجه البخاري (7440) معلقاً، وقد ساق المصنف هذه الرواية.

(1/266)

لنا عند ربك حتى يريحنا من مكاننا هذا. فيقول: لست هناكم، ويذكر خطيئته التي أصاب أكله من الشجرة وقد نُهي عنها، ولكن ائتوا نوحاً أول نبي بعثه الله إلى أهل الأرض، فيأتون نوحاً فيقول: لست هناكم، ويذكر خطيئته التي أصاب: سؤاله ربه بغير علم، ولكن ائتوا إبراهيم خليل الرحمن، قال: فيأتون إبراهيم فيقول: إني لست هناكم، ويذكر ثلاث كلمات كذبهنَّ، ولكن ائتوا موسى: عبداً آتاه الله التوراة وكلمه وقرَّبه نجيًّا، قال: فيأتون موسى فيقول: إني لست هناكم، ويذكر خطيئته التي أصاب: قتله النفس، ولكن ائتوا عيسى عبد الله ورسوله، وروح الله وكلمته، قال: فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم عبداً غفر الله له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، فيقول: ارفع محمد، وقل يُسمع، وسل تُعْطَ، واشفع تُشَفَّع، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، ثم أشفع فيحد لي حداً، فأخرجهم فأدخلهم الجنة، قال قتادة: وسمعته أيضاً يقول: فأخرجهم من النار وأدخلهم الجنة، ثم أعود فأستأذن على ربي في داره، فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّعْ، وسل تُعط، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرجهم من النار وأدخلهم الجنة، حتى ما يبقى في النار إلا من حبسه القرآن. أي وجب عليه الخلود. قال: ثم تلا الآية: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء: 79] . قال: وهذا المقام المحمود الذي وعده نبيكم".
وفي الصحيحين عن أبي هريرة: كنا مع النبي صلى الله عليه وسلم في دعوة فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة قال: "أنا سيد ولد آدم يوم القيامة، وهل تدرون فيما ذاك؟ يجمع

(1/267)

الله الأولين والآخرين في صعيد واحد، فينظرهم الناظر، ويسمعهم الداع، وتدنو منهم الشمس، فبلغ ذلك الناس من الغم والكرب ما لا يطيقون ولا يحتملون، فيقول الناس: ألا ترون إلى ما كنتم فيه، ألا تنظرون من يشفع لكم؟ فيقول بعضهم لبعض: أبوكم بآدم، فيأتونه فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأسد لك ملائكته، وأسكنك الجنة، ألا تشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، وما بلغنا؟ فيقول آدم: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه نهاني عن الشجرة فعصيت، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح. فيأتون نوحاً فيقولون: أنت يا نوح، أول الرسل إلى أهل الأرض، وقد سماك عبداً شكوراً، ألا ترى إلى ما بلغنا، ألا تشفع لنا إلى ربك؟ فيقول: إن ربي غضب اليوم غضباً لم يغضب قبله، ولن يغضب بعده مثله، وإني كانت لي دعوة دعوتها على قومي، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى إبراهيم. فيأتون إبراهيم فيقولون: أنت نبي الله وخليله من أهل الأرض، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول لهم: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولا يغضب بعده مثله، وإني قد كنت كذبت ثلاث كذبات فذكرها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى. فيأتون موسى فيقولون: يا موسى، أنت رسول الله، فضلك الله برسالاته وبكلامه على الناس، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد قتلت نفساً لم أومر بقتلها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى. فيأتون عيسى فيقولون: يا عيسى، أنت رسول الله، وكلمته ألقاها إلى مريم وروح منه، وكلمت الناس في المهد، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول عيسى: إن

(1/268)

ربي غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، ولم يذكر ذنباً نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى محمد صلى الله عليه وسلم فيأتون محمداً صلى الله عليه وسلم وفي رواية: فيأتوني، فيقولون: يا محمد أنت رسول الله، وخاتم الأنبياء، وقد غفر الله لك ما تقدم من ذنبك وما تأخر، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فأنطلق إلى تحت العرش، فأقع ساجداً لربي، ثم يفتح الله عليَّ من محامده وحسن الثناء عليه شيئاً لم يفتحه على أحد قبلي، ثم يقال: يا محمد ارفع رأسك، وسل تعطه، واشفع تشفع، فأرفع رأسي فأقول: يا رب أمتي، يا رب أمتي، فيقول: يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة، وهم شركاء الناس فيما سوى ذلك من الأبواب، ثم قال: والذي نفسي بيده، إن ما بين المِصْرَاعَيْنِ من مصاريع الجنة كما بين مكة وهجر، أو: كما بين مكة وبصرى"، وزاد في رواية في قصة إبراهيم: "وذكر قوله في الكواكب: هذا ربي، وقوله لآلهتهم: بل فعله كبيرهم هذا، وقوله: إني سقيم" 1.
قلت: هذه الأحاديث أثبت الشفاعة على الوجه المذكور وما فيها من معالم الوحدانية لله في الربوبية والألوهية لا يخفى على من له أدنى عقل ولب. وهو من وجوه:
الأول: قوله: يجمع الله الأولين والآخرين في صعيد واحد فينظرهم الناظر ويسمعهم الداعي. دل على قهره الكلي الشامل كل البرايا كما قال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} . [الأنعام: 18] . ودل على غلبة أمره على أمر غيره كما قال: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} . [يوسف: 21] . فدل ذلك على أنه من هو القاهر الغالب يستحق العبادة
__________
1 أخرجه البخاري (3340) ، ومسلم (194) من حديث أبي هريرة.

(1/269)

لا المقهور المغلوب.
الثاني: قوله: تدنو بهم الشمس فيبلغ ذلك الناس من الغم والكرب ما لا يطيقون ولا يحتملون. قلت: ومن يحكم على الخلق هذا الحكم النافذ بحيث لا يقدر أحد أن يفر أو يكيد كيداً فهو المستحق للعبادة لا المحكوم عليه.
الثالث: تعذر على نبي بذب عن الشفاعة وقول كل منهم: نفسي نفسي، فمن يرهب الناس هذا الإرهاب بحد كل خائف حتى الأنبياء والمرسلين فهو المستحق للعبادة لا المرتهب المتخوف.
الرابع: قوله صلى الله عليه وسلم: فأنطلق إلى تحت العرش فأقع ساجداً لربي قلت: وفي هذا أعظم دليل على أنه لا إله إلا الله وأن محمداً رسول الله، أما التوحيد فلأنه أفضل الخلق وقع ساجداً لله وأما الرسالة فلأنه تبرأ من الحول والقوة ونسب الأمر إلى الله.
الخامس: فيفتح الله علي محامده وحسن الثناء عليه شيئاً لم يفتحه على أحد قبلي، فدل أن الله هو العليم العلام وكل علم يصدر من علمه؛ ولذا -فسبحانه- المعبود لا غير.
السادس: قوله: ثم يقال: يا محمد ارفع رأسك وسل تعط واشفع تشفع دل على أنه ما لم يشأ الله لم يكن لأنه لولا الله قال له: يا محمد ارفع رأسك ما رفع رأسه أبداً ولولا قال سل تعط ما سأل ولولا قال اشفع تشفع ما شفع له فله الأمر وله الحكم في الدنيا والآخرة فهو المعبود بحق في الوجود وكلٌّ عبده تحت قهره وتصريفه لا إله إلا هو له الملك والملكوت وله العز والجبروت الحي القيوم الذي لا يموت.
السابع: قوله فيحد لي حدًّا فأخرجهم من النار وأدخلهم الجنة. دل على أن الشفاعة محدودة في ناس دون ناس.
الثامن: قوله: فأعود فاستأذن على ربي فيؤذن لي عليه فإذا رأيته

(1/270)

وقعت ساجداً. قلت: قوله أستأذن على ربي دل على أنه لا إله إلا الله لأنه صلى الله عليه وسلم ما يفعل شيئاً إلا بالإذن. فيؤذن دل على أنه لا إله إلا هو لأنه لو ما أذن له ما دخل عليه، وقوله: فإذا رأيته وقعت ساجداً دل على أنه لا إله إلا الله فإذا كان هذا حال أفضل الخلق أجمعين فكيف بغيره، فتأمل تفلح وتدبر المعاني تستبصر.
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه" 1. فتلك الشفاعة لأهل التوحيد والإخلاص بإذن الله قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} . [النبأ: 38] . وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} . [البقرة: 255] . ولا تكون الشفاعة لمن أشرك بالله كيف وقد قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} . [المائدة: 72] . وقد نهى الله رسوله عن الاستغفار للمشركين ولو كانوا أقاربه قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} . [التوبة: 113] . وقال تعالى في شأن المنافقين: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} . [التوبة: 80] . وقال تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً} . [التوبة: 84] . فإذا كان منهيًّا عن الدعاء والاستغفار فكيف يستغفر لهم في الآخرة وحقيقته أمه لما كان المشرك نجساً وخبيثاً في الفعل وأن الله تعالى طيب لا يقبل إلا طيباً ولا يجاوره في دار كرامته إلا الطيبون حرم الله على المشرك النجس الخبيث الجنة، ولما كان الموحد طاهراً طيباً أكرمه الله بالنزول في دار كرامته، وإذا كان عليه دنس من أدناس
__________
1 أخرجه البخاري (6570) من حديث أبي هريرة مرفوعاً.

(1/271)

الذنوب أولاً يصفى بكير الامتحان بالمحن والمصائب وإن بقي عليه شيء منها صفي يوم القيامة بكير النار حتى ينظف فحينئذ يدخل في الجنة فيقول لهم خزنتها سلام عليكم طبتم فادخلوها خالدين، ولكن يجعل الله دخولهم على يد من أذن له بالشفاعة كرامة له فكان الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك أي أنه طلب الشفاعة من غير الله ما طلبها منه تعالى وتقدس مثل أن يقول: اشفع لي يا فلان فذلك قد طلب حق الله من غيره قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} . [الزمر: 44] . فهذا ممنوع منهي عنه وهو شرك لأنه دعا غير الله لمقصده الذي هو الشفاعة التي هي لله تعالى جميعاً، ومعلوم بالضرورة أن من طلب حق الله من عبده فقد ظلمه أولاً، وثانياً ظن أن للعبد شراكة في ذلك الحق ولولا ذلك الظن ما طلب حق الله من غيره، وأما إذا طلبته من الله كأن تقول: اللهم شفع فلاناً في أو اجعل فلاناً شفيعاً لي فذلك جائز لأنك دعوت الله لا غيره وطلبت حق الله من الله لا غيره وليس من المنهي عنه فتأمل حتى تميز.
ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

(1/272)


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 17
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] .
وفي "الصحيح" عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك". فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] . وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] .
فيه مسائل:
الأولى: تفسير قوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} .
الثالثة: -وهي المسألة الكبرى- تفسير قوله صلى الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: "قل: لا إله إلا الله". فقبح الله من أبو جهل أعلم منه بأصل الإسلام.

(1/273)

الخامسة: جدّه صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

(1/274)

شرح الباب 17
باب في بيان ما يدل على أنه لا يهدي الهداية الجامعة للعلم والعمل والتعليم والصبر إلا الله من الكتاب والسنة
أما الكتاب فقول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] . قلت: فإذا كان الخطاب للرسول المبعوث المأمور بالتبليغ فكيف غيره؟ فإن قلت: كيف ذلك وكان شأنه ودأبه منذ بعث إلى أن مات هداية الناس إلى الصراط المستقيم؟ قلت: الهداية تتعدى بنفسه تارة وبإلى تارة وباللام تارة وكل له معنى معلوم، فمن المعدى بنفسه {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} ، وقوله {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} ، ومن المعدى بإلى قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الشورى: 52] . وقوله: {إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الأنعام: 161] . ومن المعدى باللام قوله تعالى عن أهل الجنة: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا} . [الأعراف: 43] . وقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} . [الإسراء: 9] . المتعدي بإلى للإيصال إلى الغاية المطلوبة، وباللام لذلك مع إفادة التخصيص، وبنفسه للهداية التامة الجامعة للعلم والعمل والتعليم والثبات كما ذكر الله في سورة العصر: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} . [العصر: 1-3] .
قال ابن القيم: فمتى عدي بإلى تضمن الإيصال إلى الغاية المطلوبة.
قلت: ليس معنى قوله: الإيصال إلى الغاية الهداية التامة؛ لأن الإيصال إلى الغاية لا يشمل الدخول في الغاية كما في قوله تعالى: {أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . [البقرة: 187] . أما ترى أن الليل ليس بداخل في

(1/275)

الصوم فإلى تدل على الغاية والحد المحدود فقط، فمعنى قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الشورى: 52] . إيضاح للطريق المستقيم وتنبيه لهم، قال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ} . [النحل: 64] . فأثبت الله للرسول صلى الله عليه وسلم الإيضاح والتبيين ونفى عنه الهداية التامة، قال تعالى: {وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ} . [النمل: 81] . وقال -رحمه الله تعالى-: ومتى عدي باللام تضمن التخصيص، قلت: معناه أنه يتضمن معنى خاصًّا لا عامًّا، كقول أهل الجنة: الحمد لله الذي هدانا لهذا، أي لدخولنا الجنة، وقال -رحمه الله-: ومتى عدي بنفسه تضمن المعنى الجامع لذلك كله أن يعرفه إياه ويبينه له ويلزمه إياه. قلت: وهذا المعنى الجامع هو المنفي عن رسول الله صلى الله عليه وسلم وهو كذلك، ولكن الله يهدي الهداية التامة الجامعة من يشاء من عباده.
وأما السنة ففي الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم شفقة عليه لما رأى من النصح والاجتهاد فيما يصلح أمره صلى الله عليه وسلم ويذب عنه بمله وحاله وولده وصنع معه صنائع لم يصنعها أحد من الأقارب والأباعد لأحد وقصصه وأفعاله متواترة مشهورة لاسيما صبره معه في الشِّعْب ثلاث سنين على الجوع والعري حتى ذُكر أنه يُسمع أصوات نسائهم وصبيانهم يتضاغون من وراء الشعب من الجوع، وأيضاً قومته في كل نائبة جاءت الرسول من المشركين، ومع هذا كله كان مقرًّا مصدقاً بما يقول صلى الله عليه وسلم، وأثنى على النبي صلى الله عليه وسلم في قصيدته اللامية المشهورة التي أولها:
أعوذ برب الناس من كل طاعن ... علينا بسوء أو ملح بباطل
إلى أن قال:

(1/276)

كذبتم وبيت الله نبزي محمداً ... ولما نطاعن دونه ونناضل
ونسلمه حتى نصرع حوله ... ونذهل عن أبنائنا والحلائل
إلى أن قال:
ولقد علموا أن ابننا لا مكذب ... لدينا ولا يعنى بقول الأباطل
إلى أن قال:
وأبيض يستسقى الغمام بوجهه ... ثمال اليتامى عصمة للأرامل
حليم رشيد عادل غير طائش ... يوالي إلهاً ليس عنه بغافل
إلى أن قال:
فوالله لولا أن أجي بمسبة ... تجر على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الدهر جدًّا غير قول التهازل
وقال في قصيدته النونية معترفاً بدينه الحق:
والله لن يصلوا إليك بجمعهم ... حتى أوسد في التراب دفينا
إلى أن قال:
ودعوتني وعرفت أنك ناصحي ... ولقد صدقت وكنت ثم أمينا
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذاك مبينا
فلما حضره الموت جاءه الرسول صلى الله عليه وسلم ليعرض عليه الإسلام شفقة عليه وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: "يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله"، فقالا له: أترغب عن ملة عبد المطلب فأعاد عليه النبي صلى الله عليه وسلم1.
قوله: قل: لا إله إلا الله كلمة أحاج لك بها عند الله فأعادا أي عبد الله بن أبي أمية وأبو جهل على أبي طالب: أترغب عن ملة
__________
1 أخرجه البخاري (1360) ، ومسلم (24) من حديث المسيب.

(1/277)

عبد المطلب، فكان آخر ما قال: هو على ملة عبد المطلب. فمات على خاتمة السوء نعوذ بالله منها. قلت: وفي هذا أبين دليل على أن جليس السوء يردي بجليسه طبعاً وخُلقاً وديناً كما قيل:
عن المرء لا تسأل وسل عن قرينه ... وكل قرين بالمقارن يقتدي
وأحسن من ذلك قول الرسول صلى الله عليه وسلم: " المرء يحشر على دين خليله، فلينظر أحدكم من يخالل" 1. وقوله صلى الله عليه وسلم: "المرء مع من أحب" 2.
الحاصل أن جلساء أبي طالب أردوا به وتسببوا عليه بالشر فغلبت على أبي طالب الشقاوة، وأبى أن يقول: لا إله إلا الله. فلما أيس منه النبي صلى الله عليه وسلم أن يقولها قال صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك". وذلك لأنه صلى الله عليه وسلم مأمور منهي فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة: 113] . وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] .
__________
1 أخرجه أبو داود (4833) ، والترمذي (2378) من حديث أبي هريرة، وله طريق أخرى عند الحاكم (4/171) .
2 أخرجه البخاري (10/426) ، ومسلم (2640) من حديث أنس.

(1/278)


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 18
باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] .
وفي "الصحيح" عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] . قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونسي العلم، عبدت".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم؛ ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو".

(1/279)

ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثاً.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده، تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غُيّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل؛ فالأول: محبة الصالحين، والثاني: فعل أناس من أهل العلم والدين شيئاً أرادوا به خيراً، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نُقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو

(1/280)

حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة: النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم" فصلوات الله

(1/281)

وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تُعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

(1/282)

شرح الباب 18
باب ما جاء في بيان ما يدل من الكتاب والسنة
أن سبب كفر بني آدم بربهم الذي خلقهم من ماء مهين الذي يخرج من بين الصلب والترائب خلقاً من بعد خلق في ظلمات ثلاث: ظلمة البطن وظلمة الرحم، وظلمة القميص ثم دبّره بأحسن التدبير وهم أجنة في بطون أمهاتهم لا يعلمون شيئاً، ثم أذن له بالخروج بالرفق واللين فأدرّ عليه ثدي أمه بال حليب السائغ إلى حد الفطام ثم أخرج له أسنان منها للقطع ومنها للتنعيم والتطحين، فأنعم عليه من كل نعمة كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} . [إبراهيم: 34] . وجعل عليه حفظة يحفظونه من بين يديه ومن خلفه قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} . [الرعد: 11] . ومع ذلك كله إنهم اتخذوا الشيطان وذريته أولياء من دون الله وأطاعوهم في المعاصي حتى آلت بهم المعاصي إلى الكفر تركهم دينهم الذي فطرهم الله عليه وهو عبادة الله وحده لا شريك له، فزين لهم الشيطان أعمالهم واجتهادهم بالغلو في الصالحين قديماً وحديثاً، فأحدث عليهم ذلك الشرك بالله في حقه الذي لا يستحقه إلا هو لا إله إلا هو، وقد نهى الله تعالى عن الغلو في كتابه الذي أمر الله عباده باتباعه قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ} . [الأعراف: 3] .
والدليل على ذلك من الكتاب قوله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ} . [النساء: 171] . يخبر الله تعالى عن أمة العيسوية أنهم غلوا في عيسى وعن أمة الموسوية أنهم غلوا في

(1/283)

عزير وحال أن فيها آيات وبراهين ساطعة يستدل بها كل ذي لب على أنه لا يعبد إلا الله، فأما عيسى فخلقه الله من دون أب بل بنفخة نفخها جبرائيل في جيب مريم وتكلم وهو المهد بأنه رسول الله، ففي ذلك أعظم دليل على أن عيسى عبد الله ورسوله، وأن الإله الحق هو الله الذي خلقه بلا أب، وأنطقه في المهد بنطق فصيح فالله تبارك وتعالى له القدرة الكاملة، خلق آدم وذريته على أربعة أنواع: نوع ليس له أب ولا أم، فذلك آدم خلقه من تراب، ثم قال له كن فيكون، ونوع له أب وليس له أم ذلك حواء خلقها من ضلعه الأيسر، ونوع له وليس له أب وذلك عيسى ابن مريم، ونوع له أب وأم وذلك ما سوى هؤلاء، وأيضاً منهم من يعطيهم ذكوراً وإناثاً، ومنهم من يجعله عقيماً، قال تعالى: {يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} . [الشورى: 49، 50] . ففي هذا كمال القدرة واعلم اللذين هما على الوحدانية أشد ظهوراً من الشمس.
وأمَّا عُزَيْر فقد جرى عليه بعد رجوعه من عند بخت نصر ما هو أقطع دليل على أنه لا إله إلا هو وأنه المعبود بحق لا سواه وذلك أنه لما مر على بيت المقدس بعدما خرجه بخت نصر وهي خاوية على عروشها ساقطة على سقوفها وتهدمت حيطانها استعظم الأمر وقال: أنى يحيي هذه الله بعد موتها، فأراد الله أن يريه قدرته الكاملة الصالحة لكل شيء فأماته الله مائة عام آية في نفسه واعتباراً لغيره ثم أحياه الله وذكر أنه كان معه تين وعصير عنب ومع هذه المدة الطويلة لم يتغير التين ولا عصير العنب وحماره قد بليت عظامه وتفرقت، فجمعها الله وهو ينظر إليه وركب بعضها على بعض وألبسها لحماً وأحياه، فإذا هو

(1/284)

واقف بين يديه، فلما تبين له قال: أعلم أن الله على كل شيء قدير، فنظر فإذا القرية قد اعتمرت على أحسن ما يتصور، فسبحان من تفرد بالقدرة الكاملة والعلم المحيط بكل شيء فهو المستحق للعبادة وحده لا شريك له، قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} . [الرعد: 14] .
قال ابن القيم: " وما أمر الله بأمر إلا وللشيطان فيه نزغتان: إما تقصير وتفريط، وإما إفراط وغلو، فلا يبالي بأيهما ظفر من العبد من الخصلتين، فإنه يأتي إلى قلب العبد فيشمه فإن وجد فيه فتوراً أو توانياً أو ترخيصاً أخذه بالتقصير والتفريط، فثبطه وأقعده بالكسل والتواهن والفتور، وفتح له باب التأويلات والرجاء وغير ذلك، وإن وجد عنده حذرا وجدًّا وتشميراً ويقظة أخذه بالاجتهاد الزائد وسول له أن هذا المشروع ما يكفيك وهمتك فوق هذا وينبغي لك أن تزيد على العاملين وأن لا ترقد إذا رقدوا ولا تفتر إذا فتروا، إذا غسل أحدهم يديه ووجهه ثلاث مرات فاغسل أنت سبعاً، وإذا توضأ أنت اغتسل لها، ونحو هذا من الإفراط والتعدي فيحمله على الغلو والمجاوزة وتعدي الصراط المستقيم، كما يحمل الأول على التقصير، ومقصوده إخراج كل واحد عن الصراط المستقيم ولا ينجي من ذلك إلا الله؛ ثم علم راسخ وإيمان ثابت وقوة على محاربة ولزوم الوسط؛ لأن دين الله وسط بين الغالي والجافي، والله المستعان" انتهى كلامه رحمه الله تعالى.
فإذا قلت: إن الله تعالى ما ذكر إلا الغلو الذي هو الإفراط ولم يذكر التفريط والتقصير. قلت يحتمل فيه أمران: لما تركه لدلالة الضد على الضد كما في قوله تعالى: {سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} . [النحل: 81] . فلم يذكر البرد لدلالة الحر عليه، ذكر

(1/285)

ذلك بعض المفسرون وإما لأن الغلو: يورث الشرك والكفر والتفريط، والتقصير: يورث الذنوب والشرك والكفر أعظم خطراً فذكر الغلو لعظم خطره.
والدليل من السنة أن الغلو سبب كفر بني آدم، ففي الصحيحين1 عن ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} . [نوح: 23] . قال: هذه أسماء رجال صالحين من قوم نوح. أول رسول أرسل في الأرض لما غلو في الصالحين وأشركوا مع الله غيره في العبادة، قال قتادة: ذرك لنا أنه كان بين آدم ونوح عشرة قرون كلهم على الهدى وعلى الشريعة من الحق ثم اختلفوا بعد ذلك فبعث الله إليهم نوحاً، وقال ابن عباس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} . [البقرة: 213] . قال: على الإسلام كلهم وقد أراد الله تعالى استخبارهم فامتحنهم الله بما يفتنهم ليعلم الصادق من الكاذب كما قال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1- 3] . فبين الله أنه لابد أن يفتن الذي يدعي الإيمان قديماً وحديثاً ومن حكمة الرب تعالى أن يفتن كلاًّ بما يليق بحاله، قال تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} . [البقرة: 155] . فإن علم الله من الصدق والإيمان الحقيقي الذي لا يشوبه ظلم حفظه من وساوس الشيطان فانتبه. قال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} . [إبراهيم: 27] . وإن علم منه خلاف ذلك خلى بينه
__________
1 أخرجه البخاري (4920) من حديث ابن عباس موقوفاً ولم يروه مسلم.

(1/286)

وبين الشيطان فإذاً يسلط عليه ويستحوذ عليه فيهلكه، ولما كان أهل ذلك الزمان الذي فيه ودّ وسواع ويغوث ويعوق ونسر وكانوا معتنين بالدين والعلم النافع فتنهم الله بموت هؤلاء العلماء الصالحين في أزمنة متقاربة بعضها من بعض فلما هلكوا حزنوا عليهم حزناً شديداً لما رأوا من ذهاب علمائهم وصلحائهم الذين بذهابهم يذهب العلم المتواخذ بينهم فحينئذ اغتنم الشيطان الفرصة وأتاهم وأوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها حالة التعليم والتذكير أنصاباً على صورهم المعلومة عندكم وسموها بأسمائهم التي كانوا يسمون بها ففعلوا فلم يعبدوا الصور لقرب عهدهم بالمعاني الشركية وأفعالها وأقوالها حتى إذا هلك أولئك أي أهل ذلك القرن والقرن الثاني وأتى القرن الثالث نسي العلم الذي فيه بيان الشرك والتوحيد أو نسي العلم الذي نصبوا لأجله الأنصاب وهو تذكر العلم الذي كانوا يأخذونه منهم عبدت الصور حينئذ وذلك أنه جاءهم الشيطان أن آبائكم ما نصبوا هذه الأنصاب إلا أنهم يريدون شفاعتهم فتعلقت قلوبهم بها لأجل ذلك قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
قال ابن القيم قال غير واحد من السلف: قال محمد بن كعب: إن ودًّا وسواعاً ويغوث ويعوق ونسرا هذه أسماء رجال صالحين كانوا بين آدم ونوح فلما ماتوا كان لهم أتباع يقتدون بهم ويأخذون بعدهم أخذهم في العبادة فجاءهم إبليس وقال لهم: لو صورتم صورهم كان أنشط لكم وأشوق إلى العبادة ففعلوا ثم نشأ قوم

(1/287)

بعدهم فقال إبليس: إن الذين من قبلكم كانوا يعبدونهم فعبدوهم فابتداء عبادة الأوثان كان ذلك، وسميت تلك الصور بهذه الأسماء لأنهم صوروها على صور أولئك القوم المسلمين. قلت: وموجب ذلك كله الغلو شيئاً فشيئاً حتى تعدى عن الحد، وآل الأمر إلى الشرك بالله فعكفوا على قبورهم وذلك بما صوروا صورهم ثم طال عليهم الأمد فغفلوا عن التوحيد وغلوا فيها فأشركوا فعبدت فلذلك نهى الله ورسوله صلى الله عليه وسلم عن الغلو حذراً مما وقع قبل من الشرك بسببه. وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه1. ولمسلم عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" 2.
بين صلى الله عليه وسلم أن الغلو هو داء العضال الذي في الأمم الماضية فأهلكوا به قال تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} . [الروم: 42] . ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" 3، قالها ثلاثاً. ففُسِّر بالذين يبالغون في الأمور.
__________
1 أخرجه البخاري (3445) من حديث عمر مرفوعاً، ولم يروه مسلم.
2 أخرجه النسائي (5/268) وابن ماجه (3029) وأحمد (1/215) من حديث ابن عباس مرفوعاً، والحديث لم يروه مسلم، وقال شيخ الإسلام ابن تيمية في "الاقتضاء" 1/289: إسناده صحيح على شرط مسلم.
3 أخرجه مسلم (2670) من حديث ابن مسعود مرفوعا.

(1/288)


باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن باب 19
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
في "الصحيح" عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: "لما نُزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال -وهو كذلك-: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً،" أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".

(1/289)

فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً". ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد". ورواه أبو حاتم في "صحيحه".
فيه مسائل:
الأولى: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجداً يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.

(1/290)

السابعة: أن مراده صلى الله عليه وسلم تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجداً.
العاشرة: أنه قرن بين من اتخذها مسجداً وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلّة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

(1/291)

شرح الباب 19
باب ما جاء ف بيان ما يدل على أن التغليظ يلزم الذي يطيع الله ورسوله
غيرة منه على دينه عز وجل فيمن عبد الله خالصاً لكن عند قبر رجل صالح حذرا من الفتنة والشرك هذا إذا كان غير الله فكيف إذا عبده فيكون التغليظ أولى وألزم وفي الصحيح عن عائشة -رضي الله عنها- أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنسية رأتها بأرض الحبشة وما فيها من الصور والتماثيل لما كانوا يصورون عيسى وأمه والأنبياء تعظيماً لهم فقال رسول الله صلى الله عليه وسلم: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح –شك في الراوي- بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق" 1. لنبذهم حكم الله ورسوله واتباعهم الآباء والأهواء فهؤلاء جمعوا بين الفتنتين اللتين أكثر الناس قد ضلوا بهما إحداهما فتنة القبور وقد ضلت بها أمم لا يحصيهم إلا الله، والثانية فتنة التماثيل وقد ضلت بها فئام أيضاً ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم أي وقع به الأمر اللازم الذي ليس لأحد عنه مفر طفق أي شرع يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال وهو كذلك أي في هذه الحالة لشدة اهتمامه واعتنائه بالوحدانية التي هي زبدة الرسالة: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر صلى الله عليه وسلم بقوله أمته عن ما صنعوا ولولا ذلك الحذر لأبرز قبره
__________
1 أخرجه البخاري (427) ومسلم (528) من حديث عائشة.

(1/292)

غير أنه خشي أن يتخذ مسجداً إذا أبرز أخرجاه1، ولمسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس ليال وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليل كما اتخذ إبراهيم خليلاً ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" 2. لما رأيت منه التصديق والنصح لله ورسوله ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد فيقعون في الشرك والكفر بالغلو فيهم ألا فلا تتخذوا القبور مساجد فتقعون فيما وقعوا فيه فإني أنهاكم عن ذلك فقد نهى عنه في آخر حياته ثم إنه لعن وهو في السياق من فعله وذلك لأن التردد على القبور يوجب ما قاله وذلك يورث عبادتهم والصلاة عندها من ذلك وإن لم يُبْنَ مسجد وهو معنى قولها خشي أن يتخذ مسجداً فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً بل كل موضع يصلى فيه يسمى مسجداً، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً".
ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" رواه ابن حبان في صحيحه3.
__________
1 تقدم تخريجه.
2 أخرجه مسلم (532) من حديث جندب.
3 أخرجه أحمد (1/435) وابن حبان (340) وابن خزيمة (789) من حديث ابن مسعود.

(1/293)

قال ابن تيمية -رحمه الله-: "وقد ثبت في الصحيح أنه قال: "لا تجلسوا على القبور ولا تصلوا إليها" مع أن طائفة من غلاة العباد يصلون إلى قبور شيوخهم بل يستدبرون القبلة ويصلون إلى قبر الشيخ ويقولون هذه قبلة الخاصة والكعبة قبلة العامة، وآخرون أمثل من هؤلاء يرون الصلاة عند قبور شيوخهم أفضل من الصلاة في المساجد حتى المسجد الحرام والمسجد الأقصى، وكثير يرى أن الدعاء عند قبور الأنبياء والصالحين أفضل من الدعاء في المساجد، ويرى من الصلاة في المساجد المبنية على القبور أفضل من المساجد التي لا قبور فيها، هذا كله مما علم من جميع أهل العلم بدين الإسلام أنه مناف لشريعة الإسلام وأنه لم ينقله أحد من علماء الأمة بل هم متفقون على أنه لا فضيلة للصلاة عند القبور ولا في المساجد المبنية على القبور بل ينهى عن ذلك" انتهى كلامه.

(1/294)


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 20
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في "الموطأ": أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] . قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه أهل السنن.
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: -وهي من أهمها- معرفة صفة عبادة

(1/295)

اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زَوَّارات القبور.
العاشرة: لعنه من أسرجها.

(1/296)

شرح الباب 20
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا
لما مضى من أن التردد يورث التأله والتعظيم شيئاً فشيئاً حتى تعبد من دون الله الذي خلق الكون وما فيه بأسره سبحانه وتعالى عما يشركون روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1. وقعوا في المحذور الذي أوجب لهم اللعنة والعذاب، ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال: كان رجل يلت السويق للحاج فمات فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس -رضي الله عنهما-: كان يلت السويق للحاج، وعن ابن عباس -رضي الله عنهما- قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج 2. لما فيه من ذلك المحذور الذي يؤول إلى الشرك وعبادة غير الله.
__________
1 أخرجه مالك (1721) وابن سعد في الطبقات (2/240-241) عن زيد بن أسلم عن عطاء بن يسار مرسلاً.
وهذا إسناد مرسل صحيح ورواه ابن عجلان عن زيد بن أسلم مرسلاً لم يذكر عطاء.
وأخرجه عبد الرزاق (1/406) وابن أبي شيبة (3/245) وحديث مالك هو الصواب، وأخرجه ابن عبد البر في التمهيد (5/43) من طريق عمر بن محمد عن زيد بن أسلم به. وهذا إسناد حسن، وعمر بن محمد ثقة وقد جاء الحديث مرفوعاً من حديث أبي هريرة أخرجه أحمد (2/246) .
2 أخرجه أبو داود (3236) ، والترمذي (320) وقد أفردت في أحاديث زيارة النساء للقبور، وما فيها من آثار: رسالة طبعت في "الأجزاء الحديثية".

(1/297)


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 21
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ} [التوبة: 128] .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم". رواه في المختارة.
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص،

(1/298)

مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعُد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

(1/299)

شرح الباب 21
باب ما جاء في حماية المصطفى –من الخلق لأجل الرسالة محمد بن عبد الله صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك لأنه صلى الله عليه وسلم ما أرسل إلا لنفيه بالبيان والسنان وقوله الله تعالى {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي شاق عليه عنتكم ومضاركم وأي ضرر أعظم من الشرك والكفر والنفاق الذي يخلد صاحبه في النار أبد الآبدين حريص عليكم أي على صلاح شأنكم وأي صلاح أعظم من صلاح التوحيد الذي لو يأتي صاحبه بقراب الأرض خطايا لأتاه ربه بها مغفرة بالمؤمنين رؤوف رحيم.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" 1 أي لا تجعلوا بيوتكم مثل القبور لا تصلون فيها بل صلوا فيها السنن والنوافل لأنها في البيت أفضل، قيل: لأنه أبعد من الرياء وأقرب للإخلاص "ولا تجعلوا قبري عيداً" تعودونه في كل يوم أو كل أسبوع أو شهر أو سنة ولا يسمى العبد عيداً إلا لإعادته على الناس في كل عام فنهى رسول الله صلى الله عليه وسلم أن يجعلوا قبره عيداً يعودونه حذراً مما وقع في السلف الماضي من الأمم، وإن أردتم الصلاة والسلام "فصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم". رواه أبو داود بإسناد حسن، ورواته ثقات2.
وعن علي بن الحسين -رضي الله عنه- أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه
__________
1 أخرجه أبو داود (2042) وأحمد (2/367) .
2 أخرجه أبو داود (2042) وأحمد (2/367) من حديث أبي هريرة.

(1/300)

وقال: ألا أحدثكم حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وسلموا عليّ فإن تسليمكم يبلغني أين كنتم". رواه في المختارة1. فبين علي -رضي الله عنه- أن دعاءه عند قبر النبي صلى الله عليه وسلم منهي عنه ولو نيته كانت صالحة حذراً من الغلو الذي أهلك من كان قبل.
__________
1 أخرجه البخاري في التاريخ الكبير (2/186) وأبو يعلى (469) من طريق جعفر بن إبراهيم الجعفري عن علي بن عمر بن الحسين عن أبيه عن علي بن الحسين به وله شواهد.

(1/301)


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 22
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] . وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [الكهف: 21] .
عن أبي سعيد رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن"؟ أخرجاه، ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم. وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي

(1/302)

بعضهم بعضًا"، ورواه البرقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين.
السادسة: وهي المقصود بالترجمة أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.

(1/303)

الثامنة: العجب العجاب خروج من يدّعي النبوة، مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمداً خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة، منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال، وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضاً وسبي بعضهم بعضاً، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها أبعد ما يكون من العقول.

(1/304)

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

(1/305)

شرح الباب 22
باب: ما جاء أن بعض هذه الأمة المحمدية تعبد الأوثان وتسلك مسالك من مضى من الأمم الماضية شبراً بشبر وذراعاً بذراع من الكتاب والسنة
أما الكتاب فدلالته على الترجمة بالتضمن وذلك قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] . وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60] . وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [الكهف: 21] . يخبر الله تعالى عن جهل هؤلاء وظلمهم، أما جهلهم فهو أنهم تركوا حكمَ الله الذي هو ربهم وملكهم، وسنَّة نبيهم، وعملوا بحكم الجبت والطاغوت. وأما ظلمهم فإنَّهم عصوا الله وآمنوا بالجبت والطاغوت وقد أمروا أن يكفروا به كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . [النحل: 36] .
وأما دلالة الآيات على الترجمة أنه يتصور ويمكن أن هذه الأمة الذين أوتوا القرآن يعبدون الجبت والطاغوت كما أن الذين أوتوا التوراة والإنجيل عبدوا الجبت والطاغوت.
وأما في السنة فقد بين الرسول هذا المعنى بعينه وأفصح به لئلا يشتبه على أحد ويستبعد ذلك، عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود

(1/306)

والنصارى؟ قال: " فمن". أخرجاه1. فقد صرح رسول الله صلى الله عليه وسلم أن هذه الأمة المحمدية يتبعن سنن من قبلهم ويسلكن مسلكهم ثم أكد المشابهة أي بأنهم لو دخلوا جحر ضب لدخلتموه، جعل صلى الله عليه وسلم غاية المشابهة أمراً محالاً في العادة بمعنى أنكم لا تتركون شيئاً يفعلونه حتى لو فعلوا هذا الأمر المحال لفعلتموه ثم بين أنهم خالفوا الله ورسولهم وهم أهل الكتاب الذين أوتوا العلم فدل ذلك على أن الكتاب والعلم لا يوجب الهداية إلا بفضل الله ورحمته فكونوا على حذر فإنكم على خطر فإن الذي أضلهم من المنظرين إلى يوم القيامة واستلزم بإضلال العباد إلا عباد الله المخلصين قال لعنه الله: {لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} حتى يؤول بكم الإضلال إلى تفرقكم واختلافكم بعضكم من بعض كما تفرقت بنو إسرائيل. عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة، قالوا: ما هي يا رسول الله؟ قال: "ما أنا عليه وأصحابي" رواه الترمذي2. وفي رواية لأحمد وأبي داود عن معاوية: "ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة، وأنه سيخرج في أمتي أقوام تتجارى بهم تلك الأهواء كما يتجارى الكلب بصاحبه لا يبقى منه عرق ولا مفصل إلا
__________
1 أخرجه البخاري (3456) ومسلم (2669) من حديث أبي سعيد الخدري.
2 رواه الترمذي (2641) من حديث عبد الله بن عمرو.

(1/307)

دخله" 1.
ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين: الأبيض والأحمر وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال لي: يا محمد إذا قضيت قضاء فإنه لا يرد وإني قد أعطيتك لأمتك ألا أهلكهم بسنة عامة وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا" 2، رواه الحافظ أبو بكر أحمد بن محمد بن أحمد بن غالب البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي من الأئمة المضلين وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان" 3.
قلت: وفي هذا تصريح وتوضيح بأن بعض أمته صلى الله عليه وسلم يلحق بالمشركين وفئام منها تعبد الأوثان. قال أبو السعادات: الفئام الجماعات الكثيرة، وقال البخاري: باب تغير الزمان حتى تعبد الأوثان
__________
1 أخرجه أبو داود (4597) وأحمد (4/102) من حديث معاوية بن أبي سفيان.
2 أخرجه مسلم (2889) من حديث ثوبان.
3 أخرجه بالزيادة المذكورة أبو داود (4252) وابن ماجه (3952) .

(1/308)

وذكر السند إلى أن قال عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"، قال وذو الخلصة طاغية دوس التي كانوا يعبدونها في الجاهلية1. وروى مسلم من رواية في صحيحه عن عائشة مرفوعاً: "لا يذهب الليل والنهار حتى تعبد اللات والعزى" 2.
ففي هذه الأحاديث رد على الذين ينكرون وقوع الشرك وعبادة الأوثان في الأمة المحمدية فمن فهم ما أخبر الله تعالى في كتابه وأخبر به رسوله صلى الله عليه وسلم في سنته ورأى الناس ورأى الواقع من غالب الناس ما أخبر الله ورسوله صلى الله عليه وسلم به سواء بل زيَّدوا أموراً شركية ليس في الأولين لها شبيه، وقد نظمت على هذا المعنى:
فعند ثقيف كان قبة لاتهم ... والآن في كل المواضع ذا الصنع
ففي كل أرض قبة مثل لاتهم ... تعظم ترجى جلب نفع مع الدفع
وفي نخلة العزى زمان قريشهم ... وكم سدرة الآن تقصد للنفع
هناك مناة كما مناة زماننا ... فكم صخرة الآن تقصد للدفع
وأن نزل الوادي استعاذت قريش ... والآن كل يستعيذ من الخمع
فكم ذبحت للجن سودا دجاجة ... وكم بيضة كم من بسيس من الوجع
وقد زادني ذا الوقت أهل زماننا ... تعلقهم بالروث والضرس والودع
وبالعين جحر النمل موط لصالح ... وبالبيض عظم الرأس في النخل والزرع
معابيدهم شتى مقاصدهم شتى ... فكل له مولى إذا ناب من فجع
ومهما أرادوا حاجة قصدوا لهم ... مقاماً وشيئاً من خرى الكلب والضبع
وقالوابها تقضى معاضل أمرنا ... بقصد صحيح بالخضوع وبالخشع
__________
1 أخرجه البخاري (7116) ومسلم (2906) من حديث أبي هريرة.
2 أخرجه مسلم (2907) من حديث عائشة.

(1/309)

فكم ذبحت للقبر خير ذبيحة ... وكم صار نذر للقبور من الفجع
وكم سجدوا حول القبور لحاجة ... وكم راكع مهما أتاها وكم ينعي
وكم هتفوا باسم المشايخ عندما ... رأوا ضرة بحراً وبرًّا من الفزع
فكل ترى داع إلهاً لقصده ... إذا اشتدت الحاجات والكرب والجزع
وهم قد نسوا خلاقهم مليكهم ... وخاضوا كما خاض الذي أول البدع
وكل ما جرى مصداق قول الصادق المصدوق صلى الله عليه وسلم.
ثم ذكر صلى الله عليه وسلم "أنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى".

(1/310)


باب: ما جاء في السحر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 23
باب: ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} [البقرة: 102] . وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 50] .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله: وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
وعن جندب مرفوعاً: "حد الساحر ضربه بالسيف" رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي "صحيح البخاري" عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.

(1/311)

الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟!

(1/312)

شرح الباب 23
باب ما جاء في بيان السحر وأنواعه وحكمه
أما حده وبيانه، فقال صاحب القاموس: السحر بالكسر هو ما دق مأخذه ولطف.
وأما أنواعه فهو قولي وفعلي والكل يحصل به مقصود الساحر من تفريق أو تبديل أو تغيير أو اختلاف، ويتفرع من هذين النوعين فروع مستنكرة مستغربة ولولا أن الله تعالى من حكمته الباهرة يبطله إذا أتى به الساحر في مقام ادعاء النبوة لادّعى النبوة، لأن كل ما يفعله النبي بأمر الله معجزة له حقيقة يفعله الساحر مجازاً بالتخيلات كما قال تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} . [طه: 66] . فأثبت الله لها السعي من سحرهم، وثانياً: إن عمل الساحر ما يثبت بل يبطل كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} . [يونس: 81] . وقال تعالى: {مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} . [طه: 69] .
وأما معجزة الأنبياء فلها حقيقة كما جرى بين موسى والسحرة فإنهم مع كثرتهم قيل أنهم سبعون ألفاً وألقوا ما ألقوا من الكيد أمر الله موسى أن يلقي عصاه فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون.
وأما حكمه: فقيل: إنه كفر واستدلوا بقول الله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} . [البقرة: 102] . وقال الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] . قلت: دلت الآيات على كفرية السحر لفظاً ومعنى ومقتضى أما اللفظ بقوله تعالى عن هاروت

(1/313)

وماروت: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} . [البقرة: 102] . أي بتعلمك السحر وفعله، فبقوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ} . [البقرة: 102] . فدل على أن اتباع السحر وتعلمه وفعله كفر؛ لأن الذي تر الشياطين على ملك سليمان هو السحر، وقال رسول الله صلى الله عليه وسلم: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد كفر" 1. وأما المقتضي فبقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} . [البقرة: 102] . أي من نصيب من الرحمة وذلك الشقاوة الأبدية التي ما يتصف بها إلا الكافر، وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} . [النساء: 50] . قال عمر: الجبت السحر، والطاغوت الشيطان، وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد.
ومما أخرج ابن أبي حاتم ابن عباس قال: إن هاروت وماروت هبطا إلى الأرض فإذا أتاهما الآتي يريد السحر نهياه أشد النهي وقالوا له: إنما نحن فتية فلا تكفر، وأخرج ابن جرير وابن أبي حاتم والحاكم وصححه البيهقي في سننه عن عائشة -رضي الله عنها- أنها قدمت على امرأة من أهل دومة الجندل تبتغي رسول الله صلى الله عليه وسلم بعد موته تسأله عن شيء دخلت فيه من أمر السحر ولم تعمل به، قالت: كان لي زوج فغاب عني فدخلت علي عجوز فشكوت لها فقالت: إن فعلت ما آمرك به فأجعله يأتيك، فلما جاء الليل جائتني بكلبين أسودين فركبت أحدهما وركبت الأخر فلم يكن كثير حتى وقفنا ببابل فإذا برجلين معلقين بأرجلهما فقالا: ما جاء بك؟ فقلت: أتعلم
__________
1 أخرجه النسائي (4090) من حديث عباد بن ميسرة عن الحسن عن أبي هريرة مرفوعاً به وإسناده لين.

(1/314)

السحر، فقالا: إنما نحن فتية فلا تكفري وارجعي إلى بلدك ولا تكفري فأبيت فقالا: إذاً اذهبي إلى ذلك التنور فبولي فيه فذهبت ففزعت ولم أفعل فرجعت إليهما فقالا: فعلت فقلت: نعم، فقالا: هل رأيت شيئاً؟ قلت: لم أر شيئاً، فقالا: لم تفعلي ارجعي إلى بلدك ولا تكفري فأبيت فقالا: اذهبي إلى ذلك التنور فبولي فيه ثم أتيت فذهبت فاقشعر جلدي وخفت ورجعت إليهما فقلت قد فعلت فقالا: ما رأيت فقلت لم أر شيئاً فقالا: كذبت لم تفعلي ارجعي إلى بلدك ولا تكفري فإنك على رأس أمرك فأبيت فقالا: اذهبي إلى ذلك التنور فبولي فيه فذهبت وبلت فيه فرأيت فارساً مقنعاً بحديد فخرج عني حتى ذهب في السماء وغاب عني حتى ما أراه، وجئتهما فقلت: قد فعلت. فقالا: ما رأيت؟ فقلت: فارساً مقنعاً، خرج مني فذهب إلى السماء حتى ما أراه قالا: صدقت ذلك إيمانك خرج منك اذهبي، فقلت للمرأة: والله ما أعلم شيئاً، فقالت: بلى لم تريدي شيئاً إلا كان خذي هذا القمح فبذري فبذر وقلت اخلقي فخلقت ثم قلت افركي فأفركت ثم قلت: أيبسي فيبست ثم قلت اطحني فطحنت ثم قلت: اخبزي فأخبزت فلما رأيت أني لا أريد شيئاً إلا كان سقط في يدي وندمت والله يا أم المؤمنين ما فعلت شيئاً ولا أفعله أبداً فسألت أصحاب رسول الله صلى الله عليه وسلم وهم يومئذ متوافرون فما دروا ما يقولون لها ولكهم خاف أن يفتيها بما لا يعلمه إلا أنه قد قال لها ابن عباس أو بعض من كان عنده لو كان أبواك حيين أو أحدهما فكانا يكفيانك. انتهى.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالنا: وما هن يا رسول الله؟ قال: "الشرك بالله

(1/315)

والسحر، وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات".
1وعن جندب مرفوعاً: "حد الساحر ضربة بالسيف" رواه الترمذي2 وقال: الصحيح أنه موقوف وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر، وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها، فقتلت وكذلك صح عن جندب قال أحمد: وصح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
قلت: في قتله فوائد:
الأولى: يكون ردعاً وزجراً لأشباهه عن السحر الذي وهو كفر وفتنة.
الثانية: أن بقتله يبطل السحر الذي فعله وذا مجرب فيكون قتله دواءً نافعاً للمسحور مما يجده في نفسه.
الثالثة: أن تنقطع مادة الفاسد بقتله علماً وعملاً وتعليماً وفعلاً قطعاً.
__________
1أخرجه البخاري (2766) ومسلم (89) من حديث أبي هريرة.
2 أخرجه الترمذي (1460) والطبراني في الكبير (1665) والحاكم (4/360) والبيهقي (8/126) من طريق إسماعيل بن مسلم المكي عن الحسن البصري عن جندب مرفوعاً، قال الترمذي: "هذا حديث لا نعرفه إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث، وإسماعيل بن مسلم البصري، قال وكيع: هو ثقة، ويروى في الحسن أيضاً، والصحيح عن جندب موقوفاً".

(1/316)


باب: بيان شيء من أنواع السحر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 24
باب: بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض، والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما الغضة؟ هي النميمة، القالة بين الناس" رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً".

(1/317)

فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

(1/318)

شرح الباب 24
باب في بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حبان بن العلاء حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: " العيافة والطرق والطيرة من الجبت"، قال عوف: العيافة زجر الطير والطرق الخط يخط في الأرض، والجبت قال الحسن: رنة الشيطان إسناده جيد1. قلت: العيافة على ما ذكرها أهل العلم زجر الطير والتفاؤل بأسمائها وأصواتها وممرها وهو من العرب كثير في أشعارهم يقال: عاف يعيف عيفاً إذا زجر وحدس وظن، وبنوا أسد يذكرون بالعيافة ويوصفون بها، قيل: إن قوماً من الجن تذاكروا أعيافهم فأتوهم فقالوا: ضلت ناقة فلو أرسلتم مهنا من يعيف فقالوا لغلامهم انطلق معهم فاستردفه أحدهم ثم ساروا فلقيهم عقاب كاسرة أحدى جناحيه فاقشعر جلد الغلام وبكى فقالوا: مالك؟ فقال: كسرت جناحاً ورفعت جناحاً وحلفت بالله صراحاً ما أنت بإنسي ولا تبغي لقاحاً، وأنشد التوربشتي وقال:
تتحابى هدهد فوق بابه ... هدى وبيان بالجناح يلوح
وقالوا حمامات فحم لقائها ... وطلح فسلت والمطي طليح
وقال آخر:
يغني الطائران ببين سلمى ... على غصنين من غرب وبان
وقال آخر:
جرت سنحا فقلت لها أجيري ... نوى مشهولة فمتى اللقاء السانح
__________
1 أخرجه أبو داود (3907) وأحمد (3/477) قد وقع اختلاف كبير في تحديث اسم شيخ عوف، انظر تهذيب الكمال (1/474) والحديث حسنه النووي في رياض الصالحين.

(1/319)

مما كانوا يمنون به أي قلت للنفس أجيري أي طفي حال نوى والمشمولة المكروهة من الشمال فإنهم يكرهونها لما فيها من البرد وذهابها بالغيم الذي فيه الحيا والخصب. والطرق هو الضرب بالحصى الذي تفعله النساء، وقيل: هو الخط في الرمل واقتصر في الفائق على الوجه الأول، وأنشد قول لبيد:
لعمرك ما تدري الطوارق بالحصى ولا ... زاجرات الطير ما الله صانع
والطيرة بكسر الطاء وفتح الياء وقد تسكن هي التشاؤم بالشيء وهو مصدر تطير طيرة مثل تخير خيرة ولم يجيء من المصادر غيرهما وأصله فيما يقال: التطير بالسوانح والبوارح من الطير والظبا وغيرهما وكان ذلك يصدهم عن مقاصدهم فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير من جلب نفع أو دفع ضرن فلا يصدنهم مما يتوجهون إليه من المقاصد أو من سواء السبيل والصراط المستقيم ما يجدونه في صدورهم من الوهم.
قال ابن عباس: الخط يخط في الأرض كان نبي من الأنبياء يخط فيعرف بالفراسة بتوسط تلك الخطوط، قيل: هو إدريس، فمن وافق خطه في الصورة والحالة وهو قوة الخاط في الفراسة والعلم واعمل الموجبين لها فذاك مصيب، وذا محال، لأن خط ذاك النبي معجزة له ولذا قال صلى الله عليه وسلم: "من وافق خطه فذاك" على سبيل الزجر معناه لا يوافق أحد خط ذلك النبي لأنه معجزة، قال: والخط هو ما يخط الحازي بالحاء المهلمة والزاي المعجمة الذي يحزر الأشياء ويقدرها بظنه ويقال للمنجم الحازي أيضاً لأنه ينظر في النجوم وأحكامها بظنه، والحازي هو الكاهن قال: والخط هو علم تركه الناس يأتي صاحب الحاجة إلى الحازي فيعطيه حلوناً فيقول: اقعد حتى أخط لك وبين يدي الحازي غلام له معه ميل ثم يأتي إلى أرض

(1/320)

لحكمة" 1. قال تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} . [الشعراء: 224- 227] . كحسان بن ثابت وكعب بن مالك وعبد الله بن رواحة ومن سلك مسلكهم.
__________
1 أخرجه أبو داود (5011) والترمذي (2845) وابن ماجه (3756) من طريق سماك عن عكرمة عن ابن عباس مرفوعاً. وسماك في روايته عن عكرمة اضطراب. وله شاهد من حديث أبي بن كعب.

(1/324)

باب بيان شيء من أنواع السحر
...
رخوة فيخط فيها خطوطاً بالعجلة لئلا يلحقها ثم يرجع فيمحو منها ما مهل خطين خطين وغلامه يقول للتفال: ابني عيان أسرعا لبيان فإن بقي خطان فهما علامة النجح وإن بقي خط واحد فهو علامة الخيبة، قال صاحب النهاية المشار إليه: علم معروف وللناس فيه تصانيف كثيرة ويستخرجون به الضمير وغيره على زعمهم هذا.
قلت: كيف يتصور استخراج الضمير وغيره من الغيوبات وقد قال الله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] . قال صاحب الكشاف وقد بطل بهذه الآيات كرامات الأولياء بادعائهم الغيب فيه اللهم إلا أن يكون من نوع الفراسة لقوله صلى الله عليه وسلم: "اتقوا فراسة المؤمن فإنه ينظر بنور الله" 1. قاله أكثر أهل العلم.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد"، رواه أبو داود وإسناده صحيح2. وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل
__________
1 أخرجه الترمذي (3127) من طريق عطية عن أبي سعيد. وضعفه الترمذي بقوله: "هذا حديث غريب إنما نعرفه من هذا الوجه". قلت: وعطية هو ابن سعيد العوفي.
2 أخرجه أبو داود (3905) وابن ماجه (3726) من حديث ابن عباس.

(1/231)


باب: ما جاء في الكهان ونحوهم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 25
باب: ما جاء في الكهان ونحوهم
روى مسلم في "صحيحه" عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً".
وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عن أبي هريرة "من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
وعن عمران بن حصين رضي الله عنه مرفوعاً: "ليس منا من تطير أو تطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى.." إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو

(1/325)

ذلك وقيل: هو الكاهن. والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس -في قوم يكتبون (أبا جاد) وينظرون في النجوم-: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعرَّاف.

(1/326)

شرح الباب 25
باب ما جاء في الكهان ونحوهم
الكهان جمع كاهن من كهن يكهن كهانة وهو الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان ويدعي معرفة الأسرار وقد كان في العرب كهنة كشق وسطيح وغيرهما، فمنهم من كان يزعم أن له تابعاً من الجن ورئياً يبقي إليه الأخبار، ومنهم من كان يزعم أنه يعرف الأمور بمقدمات أسباب يستدل بها على مواقعها من كلام يسأله أو فعله أو حاله وهذا يخصونه باسم العراف كالذي يدعي معرفة الشيء المسروق ومكان الضالة ونحوهما.
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافاً فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوماً" 1. وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد" 2 رواه أبو داود.
وللأربعة، والحاكم وقال صحيح على شرطهما عن أبي هريرة: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 3.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
__________
1 أخرجه مسلم (2230) وأحمد (4/68) .
2 أخرجه أبو داود (3904) والترمذي (135) وابن ماجه (639) من حديث أبي هريرة وله شاهد.
3 أخرجه أحمد (2/429) والحاكم (1/8) والبيهقي (8/135) من حديث أبي هريرة وله شاهد.

(1/327)

وذلك أنه نزل على محمد: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . ونزل: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . ونزل: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} . [الجن: 26، 27] . فنفى علم الغيب عمن سواه إلا إذا أراد شيئاً أن يظهره ورضي به أوحى حينئذ ذلك إلى من ارتضى من رسول معجزة له، فإذا علم ذلك ثم يأتي أحداً إلى كاهن أو عراف فسأله عن شيء فقال له كذا وكذا فصدقه فحينئذ كفر بما أنزل على محمد صلى الله عليه وسلم أي بالآيات لأن الإيمان باجتماع الضدين محال كالنور والظلمة.
وعن عمران بن حصين مرفوعاً: "ليس منا" أي ليس من اتباعنا الذين يقتفون أثرنا ويمتثلون بأمرنا " من تطير" لأنه ورد عنه صلى الله عليه وسلم "الطيرة شرك" 1. الحديث، وورد: "لا عدوى ولا طيرة" 2. وورد من حديث ابن عمر: "من ردته الطيرة عن حاجته فقد أشرك" 3. فإذا علم ذلك ثم تطير فما تبع أثر الرسول صلى الله عليه وسلم ولا امتثل بأمره صلى الله عليه وسلم. "أو تطير" وذلك لأنه ولو لم يفعله ولكن آمن بالطيرة واعتقدها ولولا ذلك لما رضي أن يتطير " أو تكهن" لأنه ارتكب المنهي ولا امتثل نهيه صلى الله عليه وسلم وما تبعه " أو تكهن له" لأنه ولو لم يفعله اعتقد صدقه، ومن صدق كاهناً فقد كفر بما أنزل على محمد صلى الله عليه وسلم. "أو سحر" لفعله الكفر أي السحر "أو سحر له" لتصديقه بذلك "ومن أتى
__________
1 أخرجه أبو داود (3910) والترمذي (1614) من حديث ابن مسعود.
2 أخرجه البخاري (5757) ومسلم (2222) من حديث أبي هريرة.
3 أخرجه أحمد (2/220) من طريق ابن لهيعة حدثنا ابن هبيرة عن أبي عبد الرحمن الحلبي عن ابن عمرو مرفوعاً. وإسناده ضعيف، ابن لهيعة كان قد احترقت كتبه فمن روى عنه قبل احتراق كتبه فحديثه صحيح.

(1/328)

كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد" رواه البراز بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس -رضي الله عنهما- دون قوله: "ومن أتى.." الخ2.
قال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق، وقال ابن عباس –في قوم يكتبون أباجاد قيل: معناه يكتبون أبجادهوز حطي كلمن إلخ ويظهرون من ذلك حسابات ومن الحسابات المجهولة من الأمور فيكون ذلك من نوع الكاهن والمنجم والرمال في ادعائه علم الغيب.
وقيل: معناه أباجاد النجمة التي يقولون بزعمهم أنها تطلع أول الشهر من المشرق، ويوم الثاني تطلع بين المشرق والجنوب، والثالث في الجنوب والرابع بين الجنوب والقبلة، والخامس في القبلة، والسادس بين القبلة والشمال، والسابع في الشمال، والثامن بين
__________
1 أخرجه البزار كما في المجمع (5/117) عن عمران بن حصين به، وقال الهيثمي: "ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة".
2 أخرجه الطبراني في "الأوسط" كما في "المجمع" (5/117) من طريق زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعاً. وقال الهيثمي: "فيه زمعة بن صالح وهو ضعيف" لكن يتقوى بسابقه.

(1/329)

الشمال والمشرق، والتاسع في السماء، والعاشر في الأرض، ثم تدور على هذا الترتيب في الشهر ثلاث مرات، وإذا كانت في طرف فالسفر على ذلك الطرف ما يجوز حتى قالوا يون التاسع: ما يصعد إلى فوق؛ لمكانها في السماء ويم العاشر ما يضرب داء في الأرض لمكانها في الأرض فصار اعتقادهم أنها تنفع وتضر، وقد قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . وقال تعالى: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} . [آل عمران: 159] . ويحتمل أن يكون صاحب هذا متطيراً بالنجمة لأنه صلى الله عليه وسلم قال: "الطيرة ما أمضاك أو ردك" 1.، وهذا قد ردته النجمة عن حاجته وينظرون في النجوم ويأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم من النجوم فقد اقتبس شعبة من السحر زاد ما زاد. "ما أرى من فعل ذلك له عند الله من خلاق".
__________
1 أخرجه الإمام أحمد (1/213) من حديث الفضل بن عباس.

(1/330)


باب: ما جاء في النشرة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 26
باب: ما جاء في النشرة
عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان" رواه أحمد بإسناد جيد وأبو داود1. وقد سئل أحمد عنها فقال: يكره هذا كله.
وللبخاري عن قتادة قلت لابن المسيب: رجل به طب ويؤخذ عن امرأته يحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح فأما ما ينفع فلم ينه عنه، انتهى، وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر، قال ابن القيم: النشرة حل السحر عن المسحور وهي نوعان: أحداهما: حله بسحر مثله وهو الذي من عمل الشيطان وعليه يحمل قول الحسن فينفر الناشر والمنشور إلى الشيطان بما يحب فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة، فهذا جائز2.
__________
1 أخرجه أبو داود (3868) وأحمد (3/294) من حديث جابر.
2 ساق الشارح -رحمه الله- هذا الباب. ولم يعلق عليه بشرح.

(1/331)


باب: ما جاء في التطير - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 27
باب: ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الأعراف: 131] . وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] .
عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه. زاد مسلم: "ولا نوء، ولا غول".
ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة؛ ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة".
ولأبي داود بسند صحيح عن عقبة بن عامر رضي الله عنه قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
وعن ابن مسعود رضي الله عنه مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل". رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن

(1/332)

حاجة فقد أشرك" قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
وله من حديث الفضل بن عباس رضي الله عنهما: إنما الطيرة ما أمضاك أو ردك.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ} .
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

(1/333)

شرح الباب 27
باب: ما جاء في التطير وقول الله تعالى:
{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الأعراف: 131] .
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19] . عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا عدوى" العدوى هنا مجاوزة العلة من صاحبها إلى غيره يقال: أعدى فلان فلاناً من حلقه أو من علة به، هذا على ما يذهب به المتطببة في عِلَلِ سبع: الجذام، والجرب، والجدري، والحصبة، والبخر، والرمد، والأمراض الوبائية.
وقد اختلف العلماء في التأويل فمنهم من يقول: إن المراد منه نفي ذلك وإبطاله على ما يدل عليه ظاهر الحديث والقرآن، المسبوقة على العدوى وهم الأكثرون ومنهم من يقول: إنه لم يرد إبطالها فقد قال صلى الله عليه وسلم: "فر من المجذوم، كما تفر من الأسد" 1. وقال: "لا يوردن ذو عاهة على مصح" 2 وإنما أراد بذلك نفي ما كان يعتقده أصحاب الطبيعة فإنهم كانوا يرون أن العلل المعدية مؤثرة لا محالة فأعلمهم صلى الله عليه وسلم بقوله هذا أن الأمر ليس على ما تتوهمون بل هو متعلق بالمشيئة إن شاء كان وإن لم يشأ لم يكن، ويشير إلى هذا المعنى قوله صلى الله عليه وسلم: "فمن
__________
1 أخرجه البخاري (5707) تعليقاً، وقد وصله أحمد في المسند (2/443) وهو صحيح وله شاهد من حديث عائشة.
2 أخرجه مسلم (2221) وأبو داود (3911) من حديث أبي هريرة مرفوعاً وفي رواية مسلم أن أبا سلمة بن عبد الرحمن حدثه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى" ويحدث أن رسول الله صلى الله عليه وسلم قال: "لا يورد ممرض على مصح". قال أبو سلمة: كان أبو هريرة يحدثهما كلتيهما ثم صمت أبو هريرة بعد ذلك عن قوله: "لا عدوى" وأقام على: "أن لا يورد ممرض على مصح".

(1/334)

أعدى الأول؟ ". أي إن كنتم ترون أن السبب في ذلك العدوى لا غير فمن أعدى الأول وبين بقوله ذلك من المجذوم وبقوله: لا يوردن ذو عاهة على مصح أن ملاقاة ذلك من أسباب العلة فليتقه اتقاء الجدار المائل والسفينة المعيوبة. وقد رد الفرقة الأولى على الثانية في استدلالهم بالحديثين أن النهي فيهما إنما جاء شفقاً على مباشرة أحد الأمرين فتصيبه علة في نفسه أو عاهة في إبله فيعتقد أن العدوى حق. قال الرازي: القول الثاني أولى التأويلين لما فيه من التوفيق بين الأحاديث الواردة فيه، ثم لأن القول الأول يفضي إلى تعطيل الأصول الطبية ولم يرد الشرع بتعطيلها بل ورد بإثباتها والعبرة بها على وجه لا يناقض أصول التوحيد ولا مناقضة في القبول في القول بها على الوجه الذي ذكرناه، وأما استدلالهم بالقرائن المسبوقة عليها فإنا قد وجدنا الشارع يجمع في النهي بين ما هو حرام وبين ما هو مكروه وبين ما هو منهي عنه لمعنى وبين ما ينهى عنه لمعان كثيرة ويدل على صحة ما ذكرناه قوله صلى الله عليه وسلم للمجذوم المبايع: "قد بايعناك فارجع" 1. في حديث الشريد بن سويد الثقفي وهو مذكور بعد قوله للمجذوم أخذ بيده فوضعها معه في القصعة كُلْ ثقة بالله وتوكلاً عليه ولا سبيل إلى التوفيق بين هذين الحديثين إلا من هذا الوجه يبين بالأول التوقي من أسباب التلف وبالثاني التوكل على الله فقوله: ارجع بايعناك رخصة لمن لم يكن له درجة التوكل أن يراعي الأسباب والله أعلم "ولا طيرة" وقد مضى تفسيره في باب ذكر العيافة والطرق والطيرة "ولا هامة" قال أبو داود في سننه قال: بقية سألت محمد بن راشد عن قوله: ولا هامة فقال: أهل الجاهلية كانوا يعتقدون ليس أحد يموت فيدفن إلا خرج
__________
1 أخرجه مسلم (2231) من حديث الشريد بن سويد الثقفي.

(1/335)

من قبره هامة هي بتخفيف الميم على المشهور، وقيل بتشديدها، وفيها تأويلان: أحدهما: أن العرب كانت تتشاءم بها وهي من طير الليل وقيل: هي البومة قالوا: كانت إذا سقطت على دار أحدهم فرآها ناعية له نفسه أو بعض أهله وهو تفسير مالك بن أنس، وثانيهما: كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة تطير وهذا تفسير أكثر العلماء وهو المشهور، ويجوز أن يكون المراد النوعين معاً وأنهما باطلان، "ولا صفر" 1 قال أبو داود في سننه: قال بقية سألت محمد بن راشد عنه قال: وكانوا يستشئمون بدخول صفر فقاله النبي صلى الله عليه وسلم قال: وسمعت من يقول هو وجع يأخذ في البطن يزعمون أنه يعدي قال أبو داود: وقال مالك: كان أهل الجاهلية يحلون صفر عاماً ويحرمونه عاماً، فقال رسول الله صلى الله عليه وسلم: لا صفر، وقيل: كانت العرب تعتقد أن في البطن دابة تهيج عند الجوع وربما قتلت صاحبها، وكانت العرب تراها أعدى من الجرب وهذا التفسير هو الصحيح وبه قال مطرف وابن وهب وأبو عبيد وغيرهم، وقد ذكره مسلم عن جابر بن عبد الله راوي الحديث فتعين اعتماده، قال الراغب: سمعت العرب يعنون بالصفر الذي هو بالجوف حية الجوف من حيث إنه يتألم به الجوف وذلك أن العرق الممتد من الكبد إلى المعدة إذا لم يجد غذاء امتص آخر المعدة فاعتقدت جهلة العرب أن ذلك حية في البطن يعض الشراسيف حتى نفى النبي صلى الله عليه وسلم بقوله: لا صفر، وأنشد الأعشى:
لا يعمر الساق من أين ولا تعب ... ولا يعض على سرسوفه الصفر
ويحتمل أن يكون نفياً لما يتوهم أن شهر صفر يكثر فيه الدواهي والفتن أخرجاه، زاد مسلم ولا نوء الأنواء منازل القمر وكانت
__________
1 أخرجه البخاري (5757) ومسلم (2220) من حديث أبي هريرة.

(1/336)

العرب تزعم أن كل نوء مطر ينسبونه إليه فيقولون: مطرنا بنوء كذا وكذا وإنما سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب فالطالع بالمشرق ينوء أي ينهض ويطلع، وقيل: أراد بالنوء أنه السقوط إلا في هذا الموضع وإنما غَلَّظَ النبي صلى الله عليه وسلم في أمر الأنواء لأن العرب تنسب المطر إليها "ولا غول" 1. الغول واحد الغيلان وهي جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فيتغول تغولاً أو يتلون تلوناً في صور شتى وتغولهم أي تضلهم عن الطريق ويهلكهم فنفاه النبي صلى الله عليه وسلم وأبطله، وقيل: قوله غول ليس نفياً لعين الغول ووجوده وإنما إبطال زعم العرب في تلونه بالصور المختلفة واغتياله ويشهد له الحديث الآخر ولكن السعالي والسعالى سحرة الجن أي ولكن في الجن سحرة لهم تلبيس وتخييل ومنه الحديث: "إذا تغولت الغيلان فبادروا بالأذان" 2 أي ادفعوا شرها بذكر الله تعالى وهذا يدل على أنه لم يرد بنفيها عدمها ومنه حديث أبي أيوب: كان لي نمرة في سهوة وكانت الغول تجيء فتأخذه. قال الطحاوي: ويحتمل أن الغول قد كان ثم دفعه الله تعالى عن عباده، وعن بعضهم: هذا ليس ببعيد لأنه يحتمل أنه من خصائص بعثه صلى الله عليه وسلم كما منع الشياطين من استراق السمع بالشهاب الثاقب، واعلم أن (لا) التي لنفي الجنس دخلت على المذكورات ونفت ذواتها وهي غير منفية فتوجه النفي إلى أوصافها وأحوالها التي هي مخالفة للشرع قال العدوي: والصفر والهامة والنوء موجود والمنفي ما زعمت الجاهلية
__________
1 أخرجه مسلم (2220) بزيادة: لا نوء، من حديث أبي هريرة ومن حديث جابر (2220/107) بزيادة: لا غول.
2 رواه ابن عدي في "الكامل" (5/107) من حديث سعد بن مالك مرفوعاً وفي سنده عمرو بن عبيد بن باب البصري المعتزلي القدري، متهم.

(1/337)

إثباتها فإن نفي الذات لإرادة نفي الصفات أبلغ لأنه من باب الكناية.
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة" 1. ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل ولا ترد الطيرة مسلماً عن حاجته لإيمانه بقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [الأنعام: 17] . فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك" 2. أرشد الرسول صلى الله عليه وسلم أن إتيان الحسنات ودفع السيئات أن ذلك من الله تعالى لا من غيره وما يتطير به فلا يضر ولا ينفع ولا حول ولا قوة إلا بالله.
وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا ولكن الله يذهبه بالتوكل". رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود3. ولأحمد من حديث ابن عمر: "من ردته الطيرة عن حاجته فقد أشرك،
__________
1 أخرجه البخاري (5756) ومسلم (2224) من حديث أنس.
2 أخرجه أبو داود (3919) والبيهقي (8/139) من طريق حبيب بن أبي ثابت عن عروة بن عامر مرفوعاً. قلت: وإسناده ضعيف فعروة ليس له صحبة، وقال ابن حجر في التهذيب (7/185) : والظاهر أن رواية حبيب عنه منقطعة.
3 أخرجه أبو داود (3910) والترمذي (1614) وابن ماجه (3538) وأحمد (1/389، 438) من حديث ابن مسعود. وهو صحيح. وقوله: "وما منا إلا ولكن ... " مدرج كما قال سليمان بن حرب. رواه الترمذي، انظر: الفتح (10/213) .

(1/338)

قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك" 1.
وله من حديث الفضل بن العباس:: إنما الطيرة ما أمضاك أو ردك" 2. فقد بين رسول الله صلى الله عليه وسلم الطيرة وفسرها بقاعدة كلية يُفْهَمُ منها أن كل شيء أمضاك وجرأك على أمر أو ردك ومنعك عنه فذاك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك.
__________
1 أخرجه أحمد (2/220) وابن السني في "عمل اليوم والليلة" (293) من حديث ابن عمر به، وفي سنده ابن لهيعة.
قلت: وإسناده ضعيف، ابن لهيعة كانت قد احترقت كتبه فمن روى عنه قبل احتراق كتبه فأحاديثه صحيحة وإلا فلا.
2 أخرجه أحمد (1/213) من طريق ابن علاثة عن مسلمة الجهني عن الفضل بن عباس به.

(1/339)


باب: ما جاء في التنجيم - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 28
باب: ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. أ. هـ.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.

(1/340)

شرح الباب 28
باب ما جاء في التجيم
قال البخاري في "صحيحه": قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين. قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} . [الملك: 5] . وعلامات يهتدى بها. قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} . [النحل: 16] . فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به، انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه1.
واقتباس شعب النجوم كاقتباس شعب السحر فمصدق المنجم فيما يقول في الغيوب كمصدق السحر لحديث أبي داود: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد" 2.
__________
1 أخرجه أحمد (4/339) وابن حبان (1380) من حديث أبي موسى الأشعري.
2 أخرجه أبو داود (3905) وابن ماجه (3726) من حديث ابن عباس مرفوعاً. وتقدم.

(1/341)


باب ما جاء في الاستسقاء بالأنواء - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 29
باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب".
ولهما من حديث ابن عباس بمعناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] . إلى قوله:

(1/342)

{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

(1/343)

شرح الباب 29
ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] .
أي تجعلون شكر رزقكم وما أنعم الله عليكم أنكم تكذبون تنسبونه إلى غيره كنسبة المطر إلى الأنواء وأشباه ذلك.
عن أبي مالك الأشعري -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمور الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة على الميت، وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب". رواه مسلم1. ولهما عن زيد بن خالد قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب"2.
فقد صرح رسول الله صلى الله عليه وسلم في هذا الحديث أن من نسب نعمة الله
__________
1 أخرجه مسلم (934) من حديث أب مالك.
2 أخرجه البخاري (846) ومسلم (71) من حديث زيد بن خالد.

(1/344)

إلى غيره فقد كفر كفر جحود النعمة لا جحود الحق بمعنى أنه نسب نعمة الله إلى غيره فكأنه جحده فيكون كفراً دون كفر فإن جحود الحق يخرجه من الإسلام وهذا لا يخرجه.
ولهما من حديث ابن عباس وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 75-82] .

(1/345)


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 30
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} . إلى قول تعالى: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} [التوبة: 25] .
عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ... " إلى آخره.
وعن ابن عباس رضي الله عنهما قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا. رواه بن جرير، وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة.

(1/346)

فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربعة التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} .
التاسعة: أن من المشركين من يحب الله حباً شديداً.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندًّا تساوي محبته محبة الله فهو الشرك الأكبر.

(1/347)

شرح الباب 30
باب ما جاء في بيان المحبة وأنواعها المأمور بها والمنهي عنه
واعلم أن أنواع المحبة التي تنسب إلى الله: محبة لله، ومحبة في الله، ومحبة مع الله.
فالمحبة التي لله: محبته ومحبة ما يحبه من النيات والأقوال والأفعال. والمحبة التي في الله: محبة من يحبه الله كالأنبياء والمرسلين وعباده الصالحين.
وأما المحبة التي مع الله فهي المحبة الشركية التي ذكرها في كتابه المنهية عنها وذلك قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} . [البقرة: 165] . أخبر الله تعالى أن المشركين كانوا يحبون مع الله أنداداً ويساوونهم معه في المحبة كما قال تعالى عنهم وهم في النار: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} . [الشعراء: 96-98] . قال أبو العباس ابن تيمية: أي في المحبة. ثم ذكر أن المؤمنين أشد حبًّا لله.
واعلم أن المحبة تستلزم الطاعة ولا بد كما هو المعلوم بالضرورة فمن يدعي محبة الله يلزمه طاعته في متابعة رسوله كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} . [آل عمران: 31] . فمخالفة الله ورسوله تخل بالمحبة وتقدح فيها وكلما زادت المخالفة والمعاصي على قدر بعدها من محبة الله وقرب من عداوته حتى تؤول إلى الشرك والكفر كما ورد: المعاصي بريد الكافر، فالمخالف إذا ادعى المحبة فليس بصادق:
تعصي الإله وأنت تظهر حبه ... هذا وربي في القياس شنيع
لو كان حبك صادقاً لأطعته ... إن المحب لمن يحب مطبع

(1/348)

فإذا علمت ذلك فالمخالف على قدر خلفه خرج عن أمر الله وفسق وصار عند الله من الفاسقين وذلك قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} . [التوبة: 24] . فمن لم يهاجر إلى الله ورسوله لأجل هذه الأنواع أو بعضها عن بلد الكفر أشعر ذلك أنه أحبها على الله ورسوله فحينئذ ينتفي منه الإيمان الحقيقي.
عن أنس -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" 1. ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود إلى الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار"، وفي رواية: "لا يجد أحد حلاوة الإيمان حتى" إلخ2.
وأيضاً تستلزم المحبة: الحب فيه، والبغض فيه، والموالاة فيه، والمعاداة فيه، كما هو المشاهد المتعارف شرعاً وعرفاً ومن لم يكن كذلك فليس بصادق في محبته ولو فعل ما فعل من الطاعة.
عن ابن عباس: من أحب في الله وأبغض في الله
__________
1 أخرجه البخاري (15) ومسلم (44) من حديث أنس.
2 أخرجه البخاري (16) (6041) ومسلم (43) من حديث أنس.

(1/349)

ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا. رواه بن جرير1.
تنبيه: كل محبة كانت على أمر الدنيا لا لله تنقطع يوم القيامة ويتبرأ كل من صاحبه وخليله إلا المحبة التي في الله، ولله، فتلك المحبة تثبت. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة: 166] قال: المودة. وقال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} . [الزخرف: 67] .
__________
1 أخرجه المروزي في تعظيم قدر الصلاة (396) وابن المبارك في الزهد (353) من طريق ليث عن مجاهد عن ابن عباس به. ليث بن أبي سليم ضعيف.

(1/350)


باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 31
باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] . وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 19] .
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] .
عن أبي سعيد رضي الله عنه مرفوعاً: "إن من ضعف اليقين: أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في "صحيحه".
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/351)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

(1/352)

شرح الباب 31
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] .
وقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} [التوبة: 19] .
واعلم أن الخوف خوفان:
الأول: خوف من الله وهذا الذي هو أحد جناحي طير الإيمان فالمحبة رأسه والخوف والرجاء جناحاه، وهذا هو المأمور به وهو علامة الإيمان كما قال تعالى: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} . [آل عمران: 175] .
الثاني: خوف مع الله بمعنى أنك تخاف من غيره مثل خوفه أو أشد كما ذكر الله في شأن المنافقين إذ هم يخشون الناس كخشية الله أو أشد خشية، وهذا الخوف هو الخوف الشركي المنهي عنه الذي صاحبه يخلد في النار ولا يكون هذا إلا عدم إيمانه بالله وعظمته وجلاله وقهريته وملكوتيته على جميع الخلق وقد ذم الله الذين جعلوا فتنة الناس كعذاب الله في وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] .
ومعلوم بالضرورة أنه إذا لاحظ ما يجري عليه من محن الناس وفتنتهم عند نطقه بالحق وجعله كعذاب الله سواء حينئذ أرضاهم بسخط الله فيسخط عليه الله ويسخط عليه الناس.
عن أبي سعيد مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله وأن تحمدهم على رزق الله وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص

(1/353)

حريص ولا يرده كراهية كاره" 1. وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في "صحيحه"2.
__________
1 أخرجه أبو نعيم في الحلية (5/106، 10/41) والبيهقي في الشعب (207) من طريق أبي عبد الرحمن محمد بن مروان العبدي عن عمرو بن قيس عن عطية عن أبي سعيد به. وإسناده ضعيف، قال البيهقي: "محمد بن مروان ضعيف". وعطية ضعيف أيضاً.
2 أخرجه ابن حبان (276) من طريق عثمان بن واقد العمري عن أبيه عن محمد بن المنكدر عن عروة عن عائشة.

(1/354)


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 32
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 26] . وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] . وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64] . وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] .
عن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] . قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلى الله عليهما وسلم في الشدائد.

(1/355)

شرح الباب 32
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 26] .
التوكل من منازل إياك نعبد وإياك نستعين، ومن أرفع درجات الإيمان.
وقوة الإيمان وضعفه بقوة التوكل وضعفه.
والتوكل هو الاعتماد على الله في جلب منافعه ودفع مضاره.
وهذا أمر يختص لله تعالى، ومنحصر عليه، فمن توكل على غيره أشرك الشرك الأكبر الذي يَخْلُدُ صاحبه في النار إن مات عليه.
أما اختصاصه لله فلتقديم الجار والمجرور على العامل وهو: وعلى الله فتوكلوا.
وتقديم ما حقه التأخير يفيد الحصر أي لا توكلوا إلا عليه.
وأما شرك من توكل على غيره فلأنه عبادة لله فمن جعلها لغيره أشرك في العبادة. فالمؤمن شأنه التوكل على الله في جميع أموره والآيات والأحاديث في هذا المعنى كثيرة منها قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] . وذلك لأن المؤمن يعلم علم اليقين أنه لا يتحرك متحرك ولا يجري أمر إلا بإرادته وأمره فقطع العلائق عن الخلائق لعدم قدرتهم على شيء، وتوكل على الله وحده لقدرته الكاملة على كل شيء فهو حسبه وكافيه وذلك قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] .
عن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] . قالها إبراهيم حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ

(1/356)

فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 173، 174] . فالتوكل معظم منازل السائرين إلى الله تعالى معتمدين عليه فيما ينوبهم لا ينظرون إلى غيره لعلمهم أنه الكافي في جميع أمروهم فهو حسبهم {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [الطلاق: 3] .

(1/357)


باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 33
باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 98] . وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] .
عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: "الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

(1/358)

شرح الباب 33
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] .
الأمن من مكر الله: اطمئنان القلب بعدم عقوبة الله وعدم مراقبتها والغفلة عنها، وهو على معاصي الله، ومساخطه فلا يحذر الله فيما هو عليه ولا يخافه فكأنه شك أو أنكر اسمه القهار وأن يكون له مظهر فإذا ما تدركه العقوبة فإذا هو من الخاسرين كما قال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . [الأنعام: 44، 45] .
فالأمن من مكر الله من المهالك التي لا نجاة منها إلا بفضل الله ورحمته، وكذلك القنوط من رحمة الله لما يرى من رداءة نفسه وقلة طاعته له فييأس حينئذ من رحمته وذلك من المهالك لأنه يقنط من رحمته الواسعة ولم يتدارك لما فاته من التلف ولم يرجو الله في توفيقه إياه على ما يحب ويرضى وعفوه عما مضى، فكأنه شك أو أنكر اسمه الغفور الرحيم العفو وأن يكون له مظهر فما يضل عن صراط الله الذي أرسل به رسوله صلى الله عليه وسلم وهدى عليه أوليائه وقد نبه الله على القنوط من رحمة الله من الموبقات بقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56] .
وفي الحديث عن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم سئل عن الكبائر قال: "الشرك بالله واليأس من روح الله والأمن من مكر الله" 1. وفي آخر عن ابن
__________
1 أخرجه البزار (106/كشف الأستار) من حديث شبيب بن بشر عن عكرمة عن ابن عباس.

(1/359)

مسعود قال: أكبر الكبائر الإشراك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله" رواه عبد الرزاق1.
الرَّوْحُ: أخص من الرحمة؛ لأن الرحمة عامة في الدنيا كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} . [الأعراف: 156] .
وأمَّا رَوْحُهُ فلأوليائه في دار الدنيا.
وأما الآخرة فالرحمة مختصة بالمؤمنين ولكن شاملة للمقربين وأصحاب اليمين.
وأما رَوْحُهُ فللمقربين خاصة قال تعالى: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} . [الواقعة: 88-91] ..
__________
1 أخرجه عبد الرزاق (10/459، 460) والطبراني في الكبير (8783) من طرق عن ابن مسعود.

(1/360)


باب: من الإيمان بالله الصبر على أقدار الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 34
باب: من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] .
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وعن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة" وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط" حسنه الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.

(1/361)

الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضي بالبلاء.

(1/362)

شرح الباب 34
باب في بيان ما جاء أن من الإيمان الصبر على أقدار الله
وذلك لأن المؤمن يعلم علم اليقين أن الله تعالى لا يفعل إلا الذي يصلح عباده ولو جهل الإنسان مورده ومصدره فإنه في الإصلاح قطعاً وأنه خير له قال تعالى: {فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} . [النساء: 19] . وقال: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . [البقرة: 216] . فالمؤمن يؤمن بذلك كله ويسلم الأمر إلى الله.
قال الإمام أحمد: ذكر الله الصبر في القرآن في نحو تسعين موضعاً وهو واجب بإجماع الأمة وهو نصف الإيمان فالإيمان نصفان: نصفه صبر ونصفه شكر وقد أخبر النبي صلى الله عليه وسلم أنه ضياء.
وفي الحديث الصحيح: "عجباً لأمر المؤمن إن أمره كله له خير إن أصابته ضراء فصبر كان خيراً له، وإن أصابته سراء فشكر فكان خيراً له وما ذلك إلا للمؤمن" 1. وقال للمرأة السوداء التي تصرع فسألته أن يدعو لها قال: "إن شئت صبرت ولك الجنة، وإن شئت دعوت الله أن يعافيك، فقالت: إذاً فادع الله أن لا أتكشف فدعا لها" 2.
وأمر الأنصار أن يصبروا على الفتن التي يلقونها بعده حتى يلقوه على الحوض، وأمر عند ملاقاة العدو بالصبر وعند المصيبة وأخبر أن الصبر عند الصدمة الأولى، وأمر المصاب بأنفع الأمور له وهو الصبر والاحتساب بأن ذلك يخفف مصيبته ويثبت أجره والجزع والسخط
__________
1 أخرجه مسلم (2999) من حديث صهيب.
2 أخرجه البخاري (10/99) ومسلم (2576) من حديث ابن عباس.

(1/363)

والتشكي يزيد المصيبة ويذهب الأجر، وأخبر أن الصبر خير له.
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم، وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اثنتان بالناس هما بهم كفر: الطعن في النسب والنياحة على الميت" 1. ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية" 2.
واعلم أن المصائب لِحِكَمِ لا يعلمها إلا هو لا إله إلا هو إما لتكفير السيئات، وإما لرفع الدرجات، وإما لاستخبار هل هو صادق فيما يدعي من الإيمان أم كاذب قال تعالى: {آلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . [العنكبوت: 1-3] .
وفي الحديث عن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا" 3 أي لتصفيته من غش الذنوب والمعاصي بكير الامتحان. " وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة". وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء وإن الله تعالى إذا أحب قوماً
__________
1 أخرجه مسلم (67) من حديث أبي هريرة.
2 أخرجه البخاري (1294) ومسلم (103) من حديث ابن مسعود.
3 أخرجه الترمذي (2396) والبغوي في "شرح السنة" (5/245) من طريق سعد بن سنان عن أنس به. وسعد حسن الحديث وله شاهد من حديث عبد الله بن مغفل.

(1/364)

ابتلاهم فمن رضي فله الرضى ومن سخط فله السخط" حسنه الترمذي1.
__________
1 أخرجه الترمذي (2396) وابن ماجه (4031) من طريق سعد بن سنان عن أنس به، وإسناده حسن وله شاهد من حديث محمود بن لبيد.

(1/365)


باب: ما جاء في الرياء - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 35
باب: ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110] .
عن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم.
وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله! قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل". رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
الرابعة: أن من الأسباب، أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/366)

شرح الباب 35
باب ما جاء في الرياء وقال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] .
دلت هذه الآية مطابقة وتضمناً والتزاماً على فوائد جليلة:
الأولى: أن الله تعالى لا ينظر إلى الصور والأموال ولكن ينظر إلى القلوب العامرة، قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً} . [سبأ: 37] . وقال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم" 1. وفي رواية: "ولكن ينظر إلى القلوب العامرة".
الثانية: دلت على عمومية الحكم والأمر لقوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} . [الكهف: 110] .
الثالثة: الإيمان الحقيقي الذي لا يزلزله شيء لأن الإيمان الذي لا ثبا له لا ينفع معه العمل.
الرابعة: الإيمان باليوم الآخر لقوله تعالى: لقاء ربه.
الخامسة: الإيمان بالرسول والكتاب لقوله تعالى: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} . [الكهف: 110] . والصالح لا يكون إلا على ما أمر الله تعالى وأمر الله لا يتصور إلا بإرسال رسول معه كتاب من ربه فيه أوامره ونواهيه.
السادسة: الإيمان بالملائكة والأنبياء والرسل الذين من قبل والكتب لأنه منها أمره بالرسول المرسل والقرآن المنزل لزمه الإيمان بذلك كله لأنها مذكورة فيه وذكره الرسول صلى الله عليه وسلم فالإيمان بهذه الأمور أصل الأعمال الدينية وهو كما قال الحسن: "ليس الإيمان بالتحلي ولا
__________
1 أخرجه مسلم (2564) من حديث أبي هريرة.

(1/367)

بالتمني بل ما وقر في القلوب وصدقته الأعمال" أي أعمال الجنان واللسان والأركان؛ ولذا عقب الله تعالى العمل الصالح بفاء التفريع أي من كان يرجو لقاء ربه فليعمل فذلك دليل إيمانه صادقاً محققاً.
والعلم الصالح جنس يشمل أعمال الجوارح كلها فينبغي لداعي الإيمان: نية خالصة، وعمل خالص من الرياء، ولسان صادق، وأفعال جميلة، وسمت مرضي، وخلق حسن، وطريقة مستقيمة، وسيرة مديمة وبصيرة قوية، وذكر كثير، وتفكر وتدبر.
أما النية قوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} . [الشورى: 20] .
وأما العمل الخالص قوله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} . [الزمر:2، 3] .
وأما اللسان الصادق قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} . [التوبة: 119] .
وأما الأفعال الجميلة قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} . [التوبة: 71] .
وأما السمت المرضي قوله تعالى: {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} . [الشورى: 36- 39] .
وأما الخلق الحسن قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} . [الفرقان: 63] .
وأما السيرة الدائمة قوله تعالى: {الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} . [فصلت: 30] .
وأما الطريقة المستقيمة فمبناها على البصيرة القوية والبصيرة

(1/368)

القوية مبناها على العلم اليقيني وقد ذكرها الله على الترتيب قال تعالى: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ} . [الحج: 54] . فبين الله أمه لا يعلم الحق من الباطل ولا يميزه إلا الذين أوتوا العلم فيستبصر بالبصيرة النافذة القوية حينئذ بين الحق والباطل ويخبت له قلبه، ثم بين أن ذلك هو الصراط المستقيم.
وأما الذكر قوله: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} . [الأحزاب: 35] .
وأما التفكر قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} . [آل عمران: 190، 191] .
ولما كان أصل الأعمال الدينية كلها التوحيد والإخلاص الذي لا يشوبه شرك قال تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} . [الكهف: 110] . والشرك أكبر وأصغر، فالأكبر يحبط الأعمال كلها كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} . [الزمر: 65] . وأما الشرك الأصغر فهو الرياء والسمعة والتصنع للناس في الأعمال الدينية، فذا يحبط العمل الذي راءى فيه أو سمع فيه لا غير. عن أبي هريرة مرفوعاً: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه". رواه مسلم1. وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من
__________
1 أخرطه مسلم (2985) من حديث أبي هريرة.

(1/369)

المسيح الدجال؟ قالوا: بلى، قال: الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 1.
__________
1 أخرجه أحمد (3/30) وابن ماجه (4204) من طريق بن زيد عن ربيح بن أبي سعيد عن أبيه عن جده قلت: وربيح ضعيف. والحديث من قوله: "الشرك أخفى" له شاهد من حديث محمود بن لبيد.

(1/370)


باب: من الشرك إرادة الإنسان بعمله الدنيا - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 36
باب: من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا} [هود: 15] .
وفي "الصحيح" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع ".
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.

(1/371)

الخامسة: قوله "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

(1/372)

شرح الباب 36
باب في بيان ما جاء أن من الشرك الأكبر الذي يخلد صاحبه في النار ولا ينجي منه إلا من أراد الله نجاته وهو الشرك في النية.
قال ابن القيم -رحمه الله-: "وهو البحر الذي لا ساحل له وقل من ينجو منه فمن أراد بعمله غير وجهه أو نوى شيئاً غير التقرب لله وطلب الجزاء منه فقد أشرك في نيته وإرادته والإخلاص أن يخلص لله في أفعاله وأقواله وإرادته ونياته وهذه هي في الحقيقة ملة إبراهيم التي أمر الله بها عباده كلهم ولا يقبل من أحد غيرها وهي حقيقة الإسلام ومن يبتغ غير الإسلام ديناً فهو في الآخرة من الخاسرين، وهي ملة إبراهيم التي من رغب عنها فقد سفه نفسه" انتهى كلامه -رحمه الله-.
فإذا ثبت أن من الشرك إرادة الإنسان بعمله الدنيا فلتنظر نفس ما هي عليه حتى تتدارك نفسها بالانكسار بين يد الله والتضرع إليه؛ لأنه ينجبه من هذا الأمر العظيم والخطب الجسيم ويدل على ذلك قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} . [هود: 15، 16] .
ونطقت السنة بذلك أيضاً في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة" –وهو ما يلبس- تعس عبد الخميلة –وهو ما يفرش- إن أعطي رضي وإن لم يعط سخط أي سخطه ورضاه لأطماع الدنيا إن حصلت رضي وإن لم تحصل سخط قاطعاً النظر عن رضى الله وسخطه فصار

(1/373)

عبد الدينار والدرهم الخميصة والخميلة بهذه الحيثية فدعا رسول الله صلى الله عليه وسلم على من هذا حاله فقال: - تعس وانتكس وإذا شيك فلا انتقش -1.
ثم بين صلى الله عليه وسلم حال عبد الله الصادق أنه يسعى في مراضي الله ويبتعد عن مساخطه ولو في ذلك مشقة النفس: "طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه مغبرة قدماه إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة إن استأذن لم يؤذن له وإن شفع لم يشفع" 2.
__________
1 أخرجه البخاري (2886) من حديث أبي هريرة.
2 وأيضاً أخرجه أحمد (1/338) .

(1/374)


باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب: 37
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . فقلت له: إنا لسنا نعبدهم قال: "أليس يحرمون ما أحل الله فتحرمونه ويحلّون ما حرم الله، فتحلونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.

(1/375)

الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/376)

شرح الباب 37
باب ما جاء في بيان أن من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله
لجعله إياهم المطاعون في مخالفة الله والتغيير حكمه ولما كان الأمر عظيم الخطر قال ابن عباس -رضي الله عنه- لناس قابلوا قول الرسول صلى الله عليه وسلم بقول أبي بكر وعمر لتضمن ذلك تغيير حكم الله ورسوله؛ لأنه صلى الله عليه وسلم هو المبلغ عن الله تعالى: يوشك أي حري وقريب أن تنزل عليكم حجارة من السماء غضباً من الله تعالى عليكم ومقتاً أقول قال رسول الله الذي خلق الكون كله وكل عبده تحت قهره وأمره وتصريفه له الملك وله الحمد وله الخلق وله الأمر ومع هذا تقابلون قول رسوله صلى الله عليه وسلم بقول غيره وتقولون قال أبو بكر وعمر.
قلت: فإذا كان هذا المقت العظيم فيمن يقابل قول رسول صلى الله عليه وسلم بقول خليفته أبي بكر وعمر فكيف بمن يقابل قول الله وقول رسوله بغيرهما؟ ويرد حكم الله ورسوله بقول غيرهما؟
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته وعلموا أنه عن رسول الله صلى الله عليه وسلم وثبت عندهم ومع ذلك يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . [النور: 63] . أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله بقول غيره أن يقع في قلبه شيء من الزيغ فيهلك، وذلك لأنه ربما استحسن قولاً عن قوله صلى الله عليه وسلم فيخرج عن الإيمان، قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي

(1/377)

أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . [النساء: 65] . أي تطمئن قلوبهم بحكمك ويعلموا أنه الحق وما بعده الضلال، فإن شك في نفسه فلا إيمان له ولا إسلام.
عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة: 31] . قلت له: إنا لسنا نعبدهم، قال: أليسوا يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال صلى الله عليه وسلم فتلك: عبادتهم1.
قلت: فإذا نظرت ما جرى في هذا الزمان رأيت من تحريم ما أحل الله وتحليل ما حرم الله ما كما قيل يتسع الخرق على الراقع وأعظم من ذلك أن أكثر الناس أطاعوهم ويحسبون أنهم مهتدون وإذا تلوت عليهم آيات الله وأحادث رسوله استنكروه وقالوا ما نترك فعل آبائنا لما تقول كما قال تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ} . [سبأ: 43] . وقالوا ما هذا إلا إفك مفترى.
__________
1 أخرجه الترمذي (3095) والبيهقي (10/116) والمزي في تهذيب الكمال (2/109) من طريق غطيف بن أعين عن مصعب بن سعد بن عدي مرفوعاً، وقال الترمذي: "حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث". وضعفه الدارقطني وله شواهد.

(1/378)


باب قول الله تعالى {يا أيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول الله تعالى {يا أيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم}
...
متن الباب 38
باب: قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . [النساء: 59] . وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} . [البقرة: 11] وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} . [الأعراف: 56] . وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} . [المائدة: 50] .
عن عبد الله بن عمرو رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح، رويناه في كتاب "الحجة" بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد-لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} [النساء: 60] .
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي

(1/379)

لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ} .
الثالثة: تفسير آية الأعراف {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} .
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعاً لما جاء به الرسول صلى الله عليه وسلم.

(1/380)

شرح الباب 38
باب في بيان أن من آمن بالله ورسوله وما أنزل إليه حقًّا وصدقاً لم يتحاكم إلى الطاغوت
ومن تحاكم إليهم من الكهنة والسحرة وأشباههم مطمئناً بهم مصدقاً قولهم فليس بمؤمن ويدل على ذلك قال الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} . [النساء: 60] . وذلك لزعمه أن حكم الطاغوت أصلح ولا يعلم المطبع على قلبه أن غير الحق هو الإفساد ويدل على ذلك قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} . [البقرة: 11] . وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا} . [الأعراف: 56] . وذلك لأنه رغب عن حكم الإسلام الذي ارتضاه الله في آخر الزمان وبغى حكم الجاهلية قوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} . [المائدة: 50] .
وفي الحديث عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" 1، قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح، وقال الشعبي2: كان بين رجل من المنافقين
__________
1 أخرجه ابن أبي عاصم في السنة (1/12) والخطيب في تاريخه (4/369) والبغوي في "شرح السنة" (1/212) من طريق نعيم بن حماد حدثنا عبد الوهاب الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمر.
2 أخرجه الطبري (5/97) عن الشعبي مرسلاً.

(1/381)

وبين رجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة ولا يميل في الحكم، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة ويميلون في الحكم فاتفقا على أن يأتيا كاهناً من جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} [النساء: 60] . وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف ثم ترافعا إلى عمر ثم ذكر له أحدهما القصة فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله1.
فيارب يسر صولة عمرية
... لنا كي يمضي الوحي في الناس شائعاً
ويردع من يبغي الجهالة حكمها ... ولم يك للوحيين في الحكم سامعا
فكم من ترى في زي علم وهمة ... يصد عن الوحيين في الدين بادعا
فلا لكتاب الله يصغي سماعه ... ولا للذي قال الرسول مطاوعا
فيا رب عجل بالذي ينصر الهدى ... بآياتك الفصحى سيوفاً قواطعا
كما كان في وقت الرسول محمد ... عليه صلاة الله ما البدر لا معا
__________
1 علقه الواحدي في أسباب النزول (ص 107- 108) والبغوي في معالم التنزيل (1/552) عن الكلبي عن أبي صالح باذام عن ابن عباس.

(1/382)


باب: من جحد شيئاً من الأسماء والصفات - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 39
باب: من جحد شيئاً من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
وفي "صحيح البخاري" قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ ".
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض -لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك- فقال: "ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: {الرَّحْمَنِ} أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله

(1/383)

ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئاً من ذلك، وأنه هلك.

(1/384)

شرح الباب 39
باب ما جاء في بيان أن من جحد شيئاً من الأسماء والصفات
التي تثبت بالكتاب والسنة يكفر بالاتفاق إن كان غبر مؤولٍ وإن كان مؤولاً فيه الاختلاف:
فالنوع الأول: قوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} . [الرعد: 32] . حكاية عن كفار قريش أنهم أنكروا على الرسول صلى الله عليه وسلم صفة الرحمن قالوا: أما الرحمن فلا نعرفه فقل مثل ما كنا نقول سبحانك اللهم. فالعالم العارف ينبغي أن يحدث الناس بما يدخل في عقولهم لئلا يكذبوا الله ورسوله ولا ينكروا شيئاً مما ثبت عن الله ورسوله صلى الله عليه وسلم لا يأتي بما ينكروه إلا بعد مقدمات تنبيه وتوضحه لهم في صحيح البخاري قال علي -رضي الله عنه-: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله1.
والنوع الثاني: وروى عبد الرزاق عن معمر عن طاووس عن أبيه عن ابن عباس أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه2 انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: الرحمن أنكروا ذلك فأنزل الله {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 32] .
ومن هؤلاء الجهمية، وفروخ الأشاعرة، والمعتزلة، ومن شابههم.
وقد ورد أن في الحديث محكم ومتشابه كما في القرآن محكم ومتشابه، قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ
__________
1 أخرجه البخاري (127) عن علي.
2 أخرجه عبد الرزاق (20895) بنحوه، وابن أبي عاصم (485) .

(1/385)

الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} . [آل عمران: 7] . فبين الله أن من الآيات محكمات هن أم الكتاب في اتخاذ الأمر والنهي منها والعمل بها وأخر متشابهات أنزلها الله لحكمة لا يعلمها إلا هو، فأما الذين في قلوبهم زيغ يتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله أي المتشابه إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا أي أنهم يؤمنون بالكل أنه منزل من الله لكن المحكم يعملون به والمتشابه يكلونه إلى الله فكذلك الحديث ما هو محكم يلزم العمل به وما هو متشابه نؤمن به ونكل معناه إلى الله.

(1/386)


باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 40
باب: قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] .
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه: "إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر.." الحديث، وقد تقدم -وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكاراً للنعمة.
الرابعة: اجتماع الضدين في القلب.

(1/387)

شرح الباب 40
باب ما جاء في بيان أن من نسب نعم الله إلى غيره فقد كفر كفر النعمة
وهو كفر دون كفر وذلك قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} . [النحل: 83] .
قال مجاهد: ما معناه هو قول الرجل: هذا مالي، ورثته عن آبائي، وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا، وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وذلك لأنه تعالى هو مسبب الأسباب، ومقدر الأقدار، وهو المعطي، المانع، النافع، الضار، لا مضاد لأمره، ولا معقب لحكمه، يفعل ما يشاء، ويختار، بيده ملكوت كل شيء لا إله إلا هو، فكيف ينسب نعمه إلى غيره من مخلوقاته؟ وهذه كفر في الجملة.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر" الحديث1 وقد تقدم وهذا كثير في الكتاب والسنة. يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به، قال بعض السلف: هو قولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على الألسنة. انتهى كلامه رحمه الله.
__________
1 تقدم تخريجه.

(1/388)


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 41
باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 22] .
قال ابن عباس في الآية: الأنداد: "هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك" رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.

(1/389)

الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقاً، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

(1/390)

شرح الباب 41
باب في بيان أن لفظ الند يشمل الشرك الأكبر والأصغر والخفي
والكل ظلم وذميم عند الله والكل يوجب السخط من الله والعقاب، والشرك من حيث هو هضم لجناب الربوبية ومساواته تعالى مع غيره في الألوهية من أكبر الكبائر وأقبح القبائح وأشنع الشنائع.
وينبه على ذلك قول الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . [البقرة: 21، 22] .
قال ابن عباس في الآية: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل وهو أن تقول: والله وحياتك يا فلان وحياتي وتقول لولا كليبة هذا لأتانا اللصوص ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. وذلك لأن الواو تفيد الجمعية كما تقول جاء زيد وعمرو فالمفهوم من هذا أنهما جاءا جميعاً، فإذا قلت ما شاء الله وشئت أو لولا الله وفلان فقد جعلتهم في المشيئة ودفع المضار سواء لا تجعل فيها فلاناً لأن هذا كله به شرك. رواه ابن أبي حاتم1.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك" رواه
__________
1 أخرجه ابن أبي حاتم كما في تفسير ابن كثير (1/57) من طريق شبيب بن بشر عن عكرمة عنه.

(1/391)

الترمذي وحسنه1 وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً وذلك لأن الحلف بالله كاذباً معصية يغفرها الله لمن شاء، والحلف بغير الله ولو كان صادقاً فهو شرك، والشرك لا يغفره الله تعالى، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2. وذلك لأن ثم بتأخير الرتبة والانفصال.
قال ابن مالك: الواو للترتيب باتصال وثم للترتيب بانفصال فإذا قلت: جاء زيد ثم عمروا. فهم منه أن رتبة عمرو في المجيء متأخرة عن زيد.
وجاء عن إبراهيم النخعي أنه يكره أن يقول: أعوذ بالله وبك ويقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان ولا تقولوا: لولا الله وفلان.
__________
1 أخرجه أبو داود (2251) والترمذي (1535) وأحمد (2/34، 86) من حديث عمر.
2 أخرجه أبو داود (4980) وأحمد 5 (/384) والبيهقي (3/216) من حديث حذيفة.

(1/392)


باب: ما جاء فيمن لم يقنع بالحلف بالله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 42
باب: ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله"، رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض

(1/393)

شرح الباب 42
باب: ما جاء فيمن لم يقنع بالحلف بالله
ما قدر الله حق قدره واستوجب الوعيد الشديد. عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق -لأنه حلف بالله العظيم الجبار القهار الذي ليس كمثله شيء فكيف يجترئ على الكذب به- ومن حلف له بالله فليرض ومن لم يرض فليس من الله". رواه ابن ماجه بسند حسن1.
__________
1 أخرجه ابن ماجه (2101) من حديث ابن عمر.

(1/394)


باب: قول: ما شاء الله وشئت - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب قول ما شاء شئت
...
متن الباب 43
باب: قول: ما شاء الله وشئت
عن قتيلة، أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه.
وله أيضاً عن ابن عباس رضي الله عنهما: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندًّا؟ ما شاء الله وحده".
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيتُ على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: "هل أخبرت بها أحداً؟ " قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها

(1/395)

من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله نداً؟ " فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به ... سواك. . . . . . . . .
والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سبباً لشرع بعض الأحكام.

(1/396)

شرح الباب 43
باب ما جاء في بيان أن قول: ما شاء الله وشئت من الشرك الأصغر
عن قتيلة، أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت وتقولون: والكعبة فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة وأن يقولوا: ما شاء ثم شئت" رواه النسائي وصححه1.
قلت: وفي هذا إغراء على أخذ الحق من أي شخص كان، وبأي وجه كان؛ إذ هو حال المنصفين المتواضعين لله تعالى لأن قائدهم الحق أينما دار داروا وأينما توجه توجهوا كما قال صلى الله عليه وسلم: "الحكمة ضالة المؤمن أينما وجدها لقطها" 2 بخلاف المتكبرين فإنه يغمط الناس ويبطر الحق انظر لما جاء اليهودي وقال الحق أخذه النبي صلى الله عليه وسلم وهو المرسل من الله إلى الخلق.
وله أيضاً عن ابن عباس -رضي الله عنهما- أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله ندًّا؟ ما شاء الله وحده" 3.
__________
1 أخرجه النسائي (7/6) وأحمد (6/371) من حديث قتيلة.
2 أخرجه الترمذي (2828) وابن ماجه (4169) من طريق إبراهيم بن الفضل المخزومي عن سعيد بن أبي سعيد المقبري عن أبي هريرة مرفوعاً بلفظ: "الحكمة ضالة المؤمن. حيثما وجدها فهو أحق بها".وضعفه الترمذي بقوله: "هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المخزومي ضعيف الحديث".
3 أخرجه النسائي في عمل اليوم والليلة (988) والبخاري في الأدب المفرد (783) وابن ماجه (117) .

(1/397)

وفي رواية: "بل ما شاء الله وحده".
ولابن ماجه عن الطفيل أخي عائشة رضي الله عنها من أمها قال: رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: "هل أخبرت بها أحداً؟ " قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا: ما شاء الله وشاء محمد ولكن قولوا: ما شاء الله وحده" 1.
__________
1 أخرجه ابن ماجه (2118) من حديث الطفيل به.

(1/398)


باب: من سب الدهر فقد آذى الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 44
باب: من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] .
في "الصحيح" عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر".
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: "فإن الله هو الدهر".
الرابعة: أنه قد يكون ساباً ولو لم يقصده بقلبه.

(1/399)

شرح الباب 44
باب ما جاء في بيان أن من سب الدهر فقد آذى الله تعالى
وذلك لضعف البصيرة بل عدمها أن تنسب الأمور إلى الدهر ولم يعلم الجاهل الظلوم أن الذي بيده أزمة الأمور قائم بها ويدبرها على ما يشاء هو الله حقيقة لا غير ولو سماه دهراً فإنه هو الله يقلب الليل والنهار ويدبر الأمور وقد حكى الله عن الكفار أنهم نسبوا الأمر إلى الدهر وذلك قول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} . [الجاثية: 24] . في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار. وفي رواية: لا تسبوا الدهر فإن الله هو الدهر" 1.
__________
1 أخرجه البخاري (4826) ومسلم (2246) من حديث أبي هريرة، والرواية الثانية عند مسلم (2246) .

(1/400)


باب: التسمي بقاضي القضاة ونحوه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 45
باب: التسمي بقاضي القضاة ونحوه
في "الصحيح" عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله".
قال سفيان: مثل "شاهان شاه".
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه".
قوله "أخنع" يعني أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

(1/401)

شرح الباب 45
باب ما جاء في بيان أن التسمي بما يدل على الكمال المطلق كالتسمي بقاضي القضاة ونحوه ينهى عنه
لأن ادعاء هذا وأشباهه في المخلوق ليس له حقيقة لأنه كما قال تعالى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} . [يوسف: 76] . بلى إن الله هو الذي ليس فوقه شيء ولا كمثله شيء.
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل تسمى ملك الأملاك لا مالك إلا الله" 1.
قال سفيان: مثل شاهان شاه يعني ما أشبه ملك الأملاك وقاضي القضاة بأي لغة كانت فإن شاهان شاه كلمة فارسية معناها ملك الأملاك فالمقصود النهي عن التسمي بما لا يستحقه إلا الله تأدباً معه وحذراً من المحذور.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" قوله "أخنع" يعني أوضع.
__________
1 أخرجه البخاري (6205) ومسلم (2143) من حديث أبي هريرة.

(1/402)


باب: احترام أسماء الله وتغيير الاسم لأجل ذلك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 46
باب: احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: "ما أحسن هذا فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله. قال: "فمن أكبرهم؟ " قلت: شريح، قال: "فأنت أبو شريح"، رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

(1/403)

شرح الباب 46
باب ما جاء في بيان أن من تعظيم الله احترام أسماء الله تعالى وتغيير الاسم الذي يليق بجنابه عن غيره لأجل ذلك عظمة وإجلالاً له لا إله إلا هو. عن أبي شريح أنه كان يكتنى أبا الحكم فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم وإليه الحكم" فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فلذا سميت أب الحكم فقال: ما أحسن هذا فمالك من الولد، قال: شريح ومسلم وعبد الله قال: فمن أكبرهم؟ قلت: شريح، قال: فأنت أبو شريح"، رواه أبو داود وغيره1.
__________
1 أخرجه أبو داود (4955) والنسائي (8/226) .

(1/404)


باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 47
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالي: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65] .
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة -دخل حديث بعضهم في بعض-: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه -وهو يقول: إنما كنا نخوض ونلعب- فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يتلفت إليه وما يزيده عليه.
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائناً من كان.

(1/405)

الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.

(1/406)

شرح الباب 47
باب ما جاء في بيان أن من هزل بشيء فيه ذكر الله أو القرآن أو الرسول يكفر
ولو كان مؤمناً قبل، ولا ينفعه إيمانه، ولا أعماله الصالحة التي فعلها قبل ذلك والدليل على ذلك قول الله تعالي: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66] . دلت الآية على أنهم كفروا بعد الإيمان مع أنهم لم يأتوا بذلك جدًّا بل كانوا يتحدثون حديث الركب ليقطعوا عنهم الطريق كما في الحديث.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً وأكذب ألسناً ولا أجبن عند اللقاء يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء، فقال له عوف بن مالك: كذبت ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم فذهب إلى رسول الله صلى الله عليه وسلم ليخبره فوجد القرآن قد سبقه فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق، فقال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض

(1/407)

ونلعب فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} . ما يلتفت إليه وما يزيده على هذا1.
تنبيه: على الفرق بين النصيحة والنميمة -التي هي القالة بين الناس-: اعلم أن الناصح لم يقصد التفريق بين المسلمين والمتحابين بل يقصد إظهار الحق وردع الباطل نصحاً لله ولرسوله ولدينه، والنمام يقصد التفريق بنقله الكلام حسداً وبغياً وظلماً فالمرجع إلى القصد والنية قال صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" 2. الحديث.
__________
1 أخرجه ابن أبي حاتم كما في صحيح أسباب النزول للوادعي (ص 77) وابن جرير (10/119) .
2 أخرجه البخاري (37) ومسلم (1) من حديث عمر بن الخطاب.

(1/408)


باب ما جاء قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ}
...
متن الباب 48
باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] .
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] . قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة

(1/409)

حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليّ بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك،

(1/410)

وسخط على صاحبيك" أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} .
الثالثة: ما معنى قوله: {أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

(1/411)

شرح الباب 48
باب: ما جاء في بيان أن من أنواع كفر النعمة نسبة ما أنعم الله عليه إلى نفسه
وذلك قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50] . قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] . قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى أراد الله أن يبتليهم فبعث إليهم ملكاً فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به، قال: فمسحه فذهب عنه قذره فأعطي لوناً حسناً وجلداً حسناً قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء وقال: بارك الله لك فيها، قال: فأتى الأقرع، فقال أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به فمسحه فذهب عنه وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ فقال: البقر أو الإبل فأعطاه

(1/412)

بقرة حاملاً وقال: بارك الله لك فيها، فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك؟ قال: الغنم فأعطي شاة والداً فأنتج هذان وولد هذا فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من الغنم قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلغ به في سفري فقال: الحقوق كثيرة، فقال له: كأني أعرفك ألم تكن أبرص يقذرك الناس فأعطاك الله المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر فقال: إن كنت كاذباً فصيرك الله إلى ما كنت، قال: فأتى الأقرع في صورته فقال له مثل ما قال لهذا ورد عليه ما رد عليه هذا، فقال: إن كنت كاذباً فصيرك الله إلى ما كنت. فقال: وأتى الأعمى في صورته وهيئته فقال رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم شيئاً أخذته لله فقال: أمسك مالك فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك.

(1/413)

أخرجاه1.
فالمسلم الصادق لنفسه يتبرى من الحول والقوة ويعلم يقيناً أن ما به من نعمة فهو من الله سواء كان بواسطة خلق من خلقه أو بلا واسطة كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} . [النحل: 53] . فإذا علم ذلك عظم عنده حق الله عليه لما يرى فيه من النعم الباطنية والنعم الظاهرية التي لا تحصى كما قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} . [النحل: 18] . فيلزمه إذاً شكر نعمه وجوباً بالجنان واللسان والأركان كما قيل:
أفادتكم النعماء مني ثلاثة ...
يدي ولساني والضمير المحجبا
__________
1 البخاري (3464) ومسلم (2964) من حديث أبي هريرة.

(1/414)


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 49
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس رضي الله عنه في الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن -يخوفهما- سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} [الأعراف: 190] . رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف: 189] . قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:

(1/415)

الأولى: تحريم كل اسم معبّد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.

(1/416)

شرح الباب 49
باب ما جاء في بيان أن من نسب العبودية إلى غير الله نية أو قولاً أو فعلاً حقيقة أو مجازاً فقد دخل في عمومية الشرك
أما النية قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً} . [طه: 111] .
وأما القول فقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . [يونس: 18] .
وأما الفعل: فقوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} . [الزمر: 3] .
وأما الحقيقة قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} . [فاطر: 13، 14] .
وأما المجاز فقوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190] .
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب وعن ابن عباس -رضي الله عنهما- في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث فأبيا أن يطيعاه فخرج ميتاً ثم فأتاهما فقال مثل

(1/417)

قوله فأبيا أن يطيعاه فخرج ميتاً ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} . رواه ابن أبي حاتم1.
قلت: معلوم بالضرورة أنهم لم يجعلوه عبد الحارث حقيقة ولكن مجازاً خوفاً مما جرى وحبًّل للولد فلم يعذرهم الله بذلك وصرح في كلامه بياناً لعباده أنهم جعلا له شركاء فيما آتاهما بتسميتهما الولد عبد الحارث ولو قصدوه مجازاً وعلى هذا فقس جميع من يعبد بغيره كعبد الرسول وعبد علي وعبد الشيخ وعبد السيد وأشباه ذلك وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف: 189] . قال: أشفقا ألا يكون إنساناً وذكر معناه عن الحسن وسعيد وغيرهما. لعله خوفاً من الله تعالى عقوبة حيث عصوا الله تعالى في أكل الشجرة.
__________
1 أخرجه ابن أبي حاتم كما في تفسير ابن كثير (2/278) من طريق ابن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس به. رواه أحمد (5/11) والترمذي (3077) وحسنه. والحاكم (2/545) وصححه. ووافقه الذهبي لكن في الميزان (3/179) قال: "حديث منكر". وانظر تفسير ابن كثير: 2/274-275.

(1/418)


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 50
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 181] .
ذكر ابن أبي حاتم عن ابن عباس رضي الله عنهما {يُلْحِدُونَ فِي أَسْمَائِهِ} : يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

(1/419)

شرح الباب 50
باب ما جاء في بيان أن الله تعالى له الأسماء الحسنى ولا ينبغي لمسلم مؤمن إذا أراد أن يدعو الله تعالى إلا بإحدى الوسيلتين:
إما بأسمائه الحسنى وذلك قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] .
وإما بالأعمال الصالحة.
وقد أرشدهم الله تعالى إلى هاتين الوسيلتين في أول سورة الحمد فاتحة الكتاب فقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} . [الفاتحة: 2- 4] . توسل بأسمائه الحسنى، وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . [الفاتحة: 5] . توسل بالأعمال الصالحة وهو توحيد الألوهية وإخلاص العبادة لله تعالى وذلك قوله: {إِيَّاكَ نَعْبُدُ} وتوحيد الربوبية وهو الاستعانة به تعالى وتبريه من الحول والقوة وذلك قوله: {وَإِيَّاكَ نَسْتَعِينُ} .
واعلم أن الدعاء يشمل نوعي الدعاء:
دعاء المسألة قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} . [غافر: 60] . وهذا هو المقصود من الترجمة.
والنوع الثاني دعاء العبادة وذلك قوله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} . [الطور: 28] .
هذا دعاء العبادة، والمعنى إنا كنا من قبل نخلص له العبادة وبهذا استحقوا أن وقاهم عذاب السموم لا بمجرد السؤال المشترك بين المخلص وغيره فإنه سبحانه وتعالى يسأله من في السماوات والأرض.
واعلم أن الله تعالى أمر عباده بإخفاء الدعاء، قال تعالى:

(1/420)

{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} . [الأعراف: 55] . قال الحسن: بين دعوة السر والعلانية سبعون ضعفاً وقد كان الصحابة والتابعون ومن تبعهم بإحسان يجتهدون في الدعاء وما يسمع لهم صوت إن كانت همساً بينهم وبين ربهم وذلك أن الله تعالى يقول: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} . [الأعراف: 55] . وأن الله ذكر عبداً صالحاً ورضي بفعله فقال تعالى: {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً} . [مريم: 3] . فإذا علمت ذلك فاعلم أن الله لا يقبل دعاء من قلب غافل وقد مضى في تعريف الدعاء المستحسن المستجاب، والأوقات، والأحوال، ما فيه كفاية.
تنبيه: اعلم أن أسماء الله كلها عظيمة لا يجوز تفضيل بعضها على بعض ذهب إلى ذلك قوم منهم أبو جعفر الطبري، وأبو الحسن الأشعري، وأبو حاتم ابن حبان، وأبو بكر الباقلاني، ونحوه قول مالك وغيره، كما لا يجوز تفضيل بعض القرآن على بعض، وحمل هؤلاء ما ورد في ذكر الاسم الأعظم على أن المراد به العظيم. وعبارة الطبري: "اختلفت الآثار في تبيين الاسم الأعظم والذي عندي أن الأقوال كلها صحيحة إذ لم يرد في خبر منها أنه الاسم الأعظم ولا شيء أعظم منه، فكأنه يقول: كل اسم من أسمائه تعالى يجوز وصفه بكونه أعظم فيرجع إلى معنى عظيم".
وقال ابن حبان: الأعظمية الواردة في الأخبار المراد بها مزيد ثواب الداعي بذلك كما أطلق ذلك في القرآن، والمراد به مزيد ثواب القارئ.
والقول الثاني: أنه مما استأثر الله بعلمه، وَلَمْ يُطْلع عليه أحداً من خلقه كما قيل بذلك في ليلة القدر، وفي ساعة الإجابة، وفي الصلاة الوسطى.
القول الثالث: أنه (هو) نقله الإمام الفخر الرازي عن بعض أهل

(1/421)

العلم واحتاج له بأن من أراد أن يعبر عن كلام معظم بحضرته لم يقل: أنت قلت كذا وكذا وإنما يقول: "هو" يقول تأدبا معه.
القول الرابع: أنه "الله" لأنه اسم لا يطلق على غيره ولأنه الأصل في الأسماء الحسنى ومن ثم أضيفت إليه. قال ابن أبي حاتم في تفسيره: ثنا الحسن بن محمد بن الصباح ثنا إسماعيل بن علية عن أبي رجاء حدثني رجل عن جابر بن زيد أنه قال: اسم الله الأعظم هو الله، ألم تسمع أنه يقول: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} 1.وقال ابن أبي الدنيا في كتاب الدعاء: ثنا إسحاق بن إسماعيل عن سفيان عن عيينة عن مسعر قال الشعبي: اسم الله الأعظم يا الله2.
القول الخامس: الله الرحمن الرحيم. قال الحافظ ابن حجر في شرح البخاري: "ولعل مستنده ما أخرجه ابن ماجه عن عائشة أنها سألت النبي صلى الله عليه وسلم أن يعلمها الاسم الأعظم فلم يفعل فصلت ودعت: اللهم إني أدعوك الله وادعوك الرحمن وادعوك الرحيم وادعوك بأسمائك الحسنى كلها ما علمت منها وما لم أعلم الحديث، وفيه أنه صلى الله عليه وسلم قال لها: "إنه لفي الأسماء التي دعوت بها" 3. وقال سنده ضعيف. وفي الاستدلال به نظر". انتهى.
قلت: أقوى منه في الاستدلال ما أخرجه الحاكم في المستدرك وصححه عن ابن عباس أن عثمان بن عفان سأل رسول الله صلى الله عليه وسلم عن بسم الله الرحمن الرحيم فقال: "هو اسم من أسماء الله تعالى وما بينه وبين الاسم كما بين سواد العين وبياضها من
__________
1 في إسناده جهالة فهو ضعيف.
2 إسناده جيد.
3 أخرجه ابن ماجه (2859) من طريق أبي شيبة عن عبد الله بن عكيم عن عائشة.

(1/422)

القرب"1. وفي مسند الفردوس للديلمي من حديث ابن عباس -رضي الله عنهما- مرفوعاً: "اسم الله الأعظم في ست آيات من آخر سورة الحشر" 2.
القول السادس: الرحمن الرحيم والحي القيوم؛ لحديث الترمذي وغيره عن أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال: "اسم الله الأعظم في هاتين الآيتين {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} وفاتحة سورة آل عمران {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} " 3.
القول السابع: الحي القيوم؛ لحديث ابن ماجه والحاكم عن أبي أمامة، وفيه الاسم الأعظم في ثلاث سور: البقرة، وآل عمران، وطه4. قال القاسم الراوي عن أبي أمامة: التمسته فيها فعرفت أنه الحي القيوم، قواه الفخر الرازي واحتج أنهما يدلان من صفات العظمة بالربوبية ما لا يدل على ذلك غيرهما لدلالتهما.
القول الثامن: الحنان المنان بديع السماوات والأرض ذو الجلال والإكرام لحديث أحمد وأبي داود وابن حبان والحاكم عن أنس أنه كان مع رسول الله صلى الله عليه وسلم جالساً فأتى برجل ثم دعا: اللهم إني أسألك بأن لك الحمد أنت الحنان المنان بديع السماوات والأرض ذو الجلال والإكرام يا حي قيوم، فقال صلى الله عليه وسلم: "لقد دعا الله تعالى باسمه الأعظم
__________
1 أخرجه الحاكم (1/552) من طريق سلام بن وهب الجندي حدثني أبي عن طاووس عن ابن عباس أن عثمان بن عفان، فذكره. قال الذهبي في الميزان (2/182) : سلام بن وهب الجندي عن ابن طاووس بخبر منكر بل كذب ثم ساقه.
2 عزاه السيوطي في الجامع إلى الديلمي في مسند الفردوس.
3 أخرجه أبو داود (1496) والترمذي (3478) وابن ماجه (3855) من حديث أسماء بنت يزيد.
4 أخرجه ابن ماجه (3856) والحاكم (1/505) من حديث أبي أمامة مرفوعاً.

(1/423)

الذي إذا دُعي به أجاب، وإذا سُئل به أعطى" 1.
القول التاسع: بديع السموات والأرض ذو الجلال والإكرام، أخرج أبو يعلى من طريق بن يحيى عن رجل من طي وأثنى عليه خيراً قال: كنت أسأل الله أن يريني الاسم الأعظم فرأيت مكتوباً في الكواكب في السماء يا بديع السموات والأرض يا ذا الجلال والإكرام.
القول العاشر: ذو الجلال والإكرام؛ لحديث الترمذي عن معاذ سمع النبي صلى الله عليه وسلم رجلاً يقول: يا ذا الجلال والإكرام فقال: "قد استجيب لك فاسأل" 2. وأخرج ابن جرير في تفسير سورة النمل عن مجاهد قال: الاسم الذي إذا دعي به أجاب: يا ذا الجلال والإكرام واحتج له الفخر بأنه يشمل جميع الصفات المعتبرة في الإلهية، لأن في الجلال إشارة إلى جميع السلوب وفي الإكرام إشارة إلى جميع الصفات.
القول الحادي عشر: الله لا إله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد لحديث أبي داود والترمذي وابن حبان والحاكم عن بريدة أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول اللهم إني أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحداً، فقال: لقد سألت الله بالاسم الذي إذا سئل به أعطى، وإذا دُعي به أجاب، وفي لفظ عند أبي داود: لقد سأل الله باسمه الأعظم3. قال الحافظ ابن حجر: وهو
__________
1 حديث أنس، أخرجه الإمام أحمد (3/120 و157 و245) ، وأبو داود (1495) وابن حبان (893) ، والحاكم (1/503 و504) وصححه ووافقه الذهبي.
2 سيأتي من حديث بريدة.
3 أخرجه أبو داود (1495) والترمذي (3544) من حديث أنس أنه قال: "كنت جالساً مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي فقال: اللهم....".

(1/424)

أرجح من حديث السند من جميع ما ورد في ذلك.
القول الثاني عشر: رب رب أخرج عن أبي الدرداء وابن عباس قالا: اسم الله الأكبر رب رب وأخرج ابن أبي الدنيا عن عائشة مرفوعاً وموقوفاً: إذا قال العبد يا رب يا رب قال الله تعالى لبيك عبدي سل تعط.
القول الثالث عشر: ولم أر من ذكره مالك الملك، أخرج الطبراني في "الكبير" بسند ضعيف عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: اسم الله الأعظم الذي إذا دعي به أجاب في هذه الآية من آل عمران: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ} إلى قوله: {وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} 1.
القول الرابع عشر: دعوة ذي النون في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين، لم يدع به مسلم قط إلا استجاب الله له. ذكره النسائي والحاكم عن فضالة بن عبيد رفعه2.
القول الخامس عشر: كلمة التوحيد، نقله عياض.
القول السادس عشر: هو الله الذي لا إله إلا هو رب العرش الكريم، نقله الرازي عن زين العابدين.
القول السابع عشر: هو مخفي في الأسماء الحسنى وهو الأصوب.
القول الثامن عشر: كل اسم إذا دعا العبد به ربه بحيث لا يكون في فكره غير الله، قال جعفر الصادق والجنيد وغيرهما: أخرج
__________
1 أخرجه الطبراني في "الكبير" (12792) من حديث ابن عباس وفي سنده: محمد بن زكريا الغلاني وجسر بن فرقد، وهما ضعيفان.
2 أخرجه الترمذي (3505) والنسائي في عمل اليوم والليلة (661) من حديث سعد.

(1/425)

أبو نعيم في الحلية عن أبي يزيد البسطامي أنه سأل رجلاً عن الاسم الأعظم فقال: ليس له حد محدود إنما هو فراغ قلبك بوحدانيته فإذا كنت كذلك فادفع إلى أي اسم شئت فإنك تحصل مقصودك.
وأخرج أبو نعيم عن أبي سليمان الداراني قال: سألت بعض المشايخ عن الاسم الأعظم فقال: تعرف قلبك؟ قلت: نعم، قال: الأعظم، فقال: اكتب بسم الله الرحمن الرحيم أطع الله يطعك.
القول التاسع عشر: اللهم، قال الحسن البصري: اللهم مجمع الدعاء، وقال النضر بن شميل، من قال اللهم فقد دعا الله بجميع أسمائه.
القول العشرون: آلم أخرج ابن جرير عن ابن مسعود قال: آلم اسم الله الأعظم وأخرج ابن أبي حاتم عن ابن عباس قال: آلم اسم من أسماء الله الأعظم انتهى.
الحاصل أن المشروع المرضي المأمور به أن يدعو الله بأسمائه الحسنى كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} . [الأعراف: 180] . أو تدعوه بالأعمال الصالحة كما سأل الله بأصحاب الغار بأعمالهم الصالحة ففرج الله عنهم.
فإن قلت: الأنبياء لهم جاه وإني أسأل الله بجاههم، قلت: بلى لهم جاه كما قال تعالى عن موسى: {وَكَانَ عِنْدَ اللَّهِ وَجِيهاً} . [الأحزاب: 69] . وقال عن عيسى: {وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} . [آل عمران: 45] . ولكن جاههم وقربهم عند الله مَنٌّ مِنَ الله عليهم باتباعهم أمر الله واجتنابهم نهيه وذا نفعه لهم خاصة بما عملوا فضلاً من الله ورحمة ولا لنا منفعة من ذلك الجاه والقرب تعود علينا فبأي شيء نتوسل إلى الله به؟ بلى إن توسلت إلى الله بإيمانك بهم

(1/426)

وبما جاؤوا به وبحبك لهم فيكون، لأن ذلك كله من الأعمال الصالحة.
قال أبو العباس ابن تيمية: "ولا ريب أن لهم جاها كما قال في موسى {وكان عند الله وجيها} وقال في المسيح {وجيها في الدنيا والآخرة ومن المقربين} لكن ما لهم عند الله من المنازل والدرجات ما يعود إلينا نفعه إلا اتباعنا لهم ومحبتنا لهم، فإذا توسلت إلى الله بإيمانك بنبيه غ مثلاً ومحبته وموالاته واتباع سنته فهذا من أعظم الوسائل، وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته فلا يجوز، فالمتوسل بالمخلوق إذا لم يتوسل لا بما من المتوسل به مثل دعائه ولا بما منه مثل الإيمان به وموالاته واتباع سنته إن كان نبياً مرسلاً إليه وإلى قومه فبأي شيء يتوسل؟ والإنسان إذا توسل إلى غيره بوسيلة فإما أن يطلب من الوسيلة الشفاعة عند ذلك مثل أن يقال لأبي الرجل وصديقه أو من يكرم عليه: اشفع لي عند فلان وهو حي وهذا جائز، وإما أن تقسم والإقسام على الله بالمخلوق لا يجوز بل ولا يجوز الإقسام على مخلوق بمخلوق والدعاء بالنبي أو الصالح إما أن يكون إقساماً به، فإنه كان إقساماً به فلا يقسم على الله إلا به، وإن كان تسبباً فهو تسبب بما جعله سبحانه سبباً وهو دعاء الله وعبادته، وإذا قال القائل: أسألك بحق الملائكة أو بحق الأنبياء أو الصالحين. فإن كان يقسم بذلك على مخلوق فهو لا يجوز له فإذا كان لم يجز له أن يحلف به أو يقسم به على مخلوق فكيف يقسم على الخالق به؟ بل إنما يقسم بالله بأسمائه وصفاته كما ذكر عن الرسول صلى الله عليه وسلم أنه يقول: "أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا

(1/427)

قيوم" 1، "وأسألك بأنك أنت الله الأحد الصمد الذي لم يلك ولم يولد ولم يكن له كفواً أحد" 2. وإن كان لا يقسم به وإنما يتسبب به فليس في مجرد ذواتهم سبب يوجب تحصيل مقصوده لكن لابد من سبب منه كالإيمان بهم أو منهم كدعائهم، فمن قال: أسألك بإيماني بك وبرسولك ونحو ذلك أو بإيماني برسولك ومحبتي له ونحو ذلك فقد أحسن كما قال تعالى في دعاء المؤمنين الذين يقولون: {رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ} . [آل عمران: 16] . وقال تعالى عن الحواريين: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} . [آل عمران: 53] . وكان ابن مسعود يقول: اللهم أمرتني فأطعتك ودعوتني فأجبتك وهذا سَحَرٌ فاغفر لي، ومن هذا الباب حديث الثلاثة الذين أصابهم المطر فأووا إلى الغار وانطبقت عليهم الصخرة ثم دعوا الله بأعمالهم الصالحة ففرج عنهم. وقد مضت السنة أن الحي يطلب منه الدعاء كما يطلب منه سائر ما يقدر عليه. وأما المخلوق الغائب والميت فلا يطلب منه شيء، قال الشيخ أبو الحسن القدوري: المسألة بخلقه لا تجوز لأنه لا حق للمخلوق على الخالق فلا تجوز أعني وفاقاً. وروي في كتاب الحلية لأبي نعيم أن داود عليه السلام قال: يا رب بحق آبائي عليك إبراهيم وإسحاق ويعقوب. فأوحى الله إليه يا داود، أي حق لآبائك علي. هذا وإن لم يكن من الأدلة الشرعية فالإسرائيليات يعتضد بها ولا يعتمد عليها، انتهى كلامه رحمه الله تعالى. محصول الحاصل أن المأمور في الدعاء أن تدعو الله بأسمائه الحسنى وأعمالك الصالحة كما مضى.
__________
1 أخرجه أبو داود (1495) والنسائي (1301) والترمذي (3544) .
2 أخرجه أبو داود (1493) ، والترمذي (3471) ، وابن ماجه (3857) .

(1/428)

قال ابن عباس في قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} . [الأعراف: 180] . يلحدون في أسمائه يشركون ومنه سمي اللات من الإله والعزى من العزيز، وعن الأعمش فيها ما ليس منها انتهى.

(1/429)


باب: لا يقال: السلام على الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 51
باب: لا يقال: السلام على الله
في "الصحيح" عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام".
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

(1/430)

شرح الباب 51
باب ما جاء في بيان أنه لا يقال السلام على الله
لأنه تعالى هو السلام ومنه السلام فإذا سلمت على أحد فأنت طالب من الله أن يسلمه الله تعالى من الآفات والشرور ويرحمه ويبارك عليه وهذا المعنى لا يتصور في جانب الله تعالى لأنه هو السلام ومنه السلام لغيره وفي الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا السلام على الله من عباده، السلام على فلان وفلان فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام" 1. وفي الدعاء المأثور دبر كل صلاة: " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" 2.
__________
1 أخرجه البخاري (835) ومسلم (402) من حديث ابن مسعود.
2 أخرجه مسلم (592) من حديث عائشة.

(1/431)


باب قول: اللهم اغفر لي إن شئت - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 52
باب قول: اللهم اغفر لي إن شئت
في "الصحيح" عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له".
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه".
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

(1/432)

شرح الباب 52
باب ما جاء في بيان أن قول: اللهم اغفر لي إن شئت منهي؛ لأن الله تعالى ما خلق عباده إلا لدعائه المسألة ودعاء العبادة، قال تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ} . [الفرقان: 77] . في الحديث "والدعاء مخ العبادة" 1. وأنه تعالى أمرهم أن يدعوه فيما ينوبهم ووعدهم بالإجابة وأوعد من ترك دعاءه بجهنم قال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} . [غافر: 60] . فإذا علمت أن أكرم الأكرمين دعاك إلى فضله وإحسانه وأوعك على ترك ذلك العقوبة العظيمة فكيف يتصور قولك: اللهم اغفر إن شئت لأنه إن لم يشأ ما أمرك بالدعاء ولا أوعدك بجهنم إذا تركته.
في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له"، ولمسلم: "وليعظم الرغبة فإنه لا يتعاظمه شيء أعطاه" 2. فكيف والدنيا كلها ما تسوى عند الله جناح بعوضة كما ورد في الحديث: "لو تسوى الدنيا عند الله جناح بعوضة ما سقى كافراً شربة ماء" 3.
__________
1 أخرجه الترمذي (3371) من طريق الوليد بن مسلم عن ابن لهيعة عن عبيد الله بن أبي جعفر عن أبان بن صالح عن أنس مرفوعاً. قلت: وقد ضعفه الترمذي بقوله: هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة. ويغني عنه حديث: "الدعاء هو العبادة".
2 أخرجه البخاري (6339) ومسلم (2679) من حديث أبي هريرة.
3 أخرجه الترمذي (2320) وابن ماجه (4110) من حديث سهل بن سعد مرفوعاً بلفظ: "لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافراً منها شربة ماء ".

(1/433)


باب: لا يقول: عبدي وأمتي - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 53
باب: لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي".
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

(1/434)

شرح الباب 53
باب ما جاء في بيان أن العبودية لفظاً ومعنى يستحق من خلق ورزق ودبر وأبرم وأتقن، قائم بغيره، الغني عمن سواه، المفتقر إليه ما سواه، له الملك، وله الحمد، فلذا لا ينبغي لمسلم أن يقول لإنسان مثله جعله الله تحت يديه نعمة في حقه كسائر النعم عبدي وأمتي في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم أطعم ربك" تأدباً ولو أنه جائز إطلاق لفظ الرب على صاحب المال كما قال عبد المطلب لأبرهة: أنا رب الإبل وللبيت رب سيمنعه. "وضىء ربك ولا يقل العبد: ربي وليقل: سيدي ومولاي ولا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي وغلامي" 1.
__________
1 أخرجه البخاري (2552) ومسلم (2249) من حديث أبي هريرة.

(1/435)


باب لا يرد من سأل بالله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب لا يرد من سأل بالله
...
متن الباب 54
باب: لا يرد من سأل الله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى ترون أنكم قد كافأتموه". رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".

(1/436)

شرح الباب 54
باب ما جاء في بيان أنه لا يرد من سأل بالله لأنه أكبر من كل كبير كما قيل:
رأيت الله أكبر كل شيء ... محاولة وأكثرهم جنوداً
وهو قيم السموات والأرض ومن فيهن ومالك السموات والأرض ومن فيهن كما في الحديث الصحيح عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يقول إذا قام إلى الصلاة: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيوم السموات والأرض ومن فيهن" 1. الحديث. وأنه تعالى أعظم من كل عظيم لقد عظم السبع الطباق وما حوت ولله خلاق الخليقة أعظم مليك على الأكوان عال على الورى له الأمر فيها وهو بالخلق قيم:
ولو لم يكن نور الذي خالق الورى لكان ... نهار الدهر كالليل أظلم
فسبحانه سبحانه جل قدره ... فعنه لسان العقل والفهم أبكم
تقاصرت الأفهام عن كنه ذاته ... ولكن رب الخلق بالخلق أعلم
قال أبو موسى: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل، حجابه النور لو كشفه لاحترقت سبحات وجهه ما انتهى إليه بصره من خلقه" 2. ثم قرأ: {أن بورك} . [النمل: 8] . فاستنار ذلك بنور وجهه ولولاه لأحرقت سبحات وجهه ما انتهى إليه بصره، فمن هذا قدره وعظمته وجلاله
__________
1 أخرجه البخاري (1120) ومسلم (769) من حديث ابن عباس.
2 أخرجه مسلم (179) من حديث أبي موسى.

(1/437)

فرض أن يعظم حق العظمة ولا يرد من سأل بالله وقاراً وعظمة له وجلالاً.
عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه فإن لم تجدوا ما تكافئوه به فادعوا له حتى ترون أنكم قد كافيتموه". رواه أبو داود والنسائي بسند صحيح1.
قلت: وفي هذا تنبيه على الترقي من الأدنى إلى الأعلى بطريق الأولوية وذلك إذا كان عبد مثلك إذا صنع إليك معروفاً يلزمك مكافأته فكيف بربك الذي خلقك من تراب ثم من نطفة ثم من علقة ثم من مضغة ثم خلق العظام والمفاصل وكسا العظام لحماً ثم صورك أحسن الصور ثم رزقك من الطيبات فمكافأته عليه أولى وألزم بشكر نعمه وطاعته ومعصية عدوه إبليس.
__________
1 أخرجه أبو داود (1672) والنسائي (5/82) من حديث ابن عمر.

(1/438)


باب: لا يسأل بوجه الله إلا الجنة - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 55
باب: لا يسأل بوجه الله إلا الجنة
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

(1/439)

شرح الباب 55
باب ما جاء في بيان أنه لا يسأل بوجه الله إلا الجنة
لأنه غاية مطلوب العرفين وعبادته ومحبته نهاية منازل السائرين فكما أنه الغاية في الطلب فلا يسأل بوجهه من المخلوقات إلا ما هو الغاية في الفضل والإحسان وهو رضا الله والجنة. عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة". رواه أبو داود1.
__________
1 أخرجه أبو داود (1671) من طريق سليمان بن معاذ حدثنا ابن المنكدر عن جابر.

(1/440)


باب: ما جاء في اللو - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب ما جاء في اللوء
...
متن الباب 56
باب: ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران: 168] .
في "الصحيح" عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان".
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

(1/441)

شرح الباب 56
باب ما جاء في بيان أن المسلم ما ينبغي له إذا أصابه شيء من المصائب أن يقول: لو فعلت كذا لكان كذا
لأن المقدر كائن لا محالة، ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك فإن صبرت فأنت مأجور، والمقدر كائن وإن ما صبر فأنت مأزور والمقدر كائن فلا يزيد المتردد في ذكر لو إلا الحسرة والندامة والأسف يدل على ذلك قال الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} . [آل عمران: 154] . وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} . [آل عمران: 168] .
في "الصحيح" عن أبي هريرة -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن وإن أصابك شيء فلا تقل لو أني فعلت كذا وكذا لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان"1. فتدخل في الشك في القدر وربما يؤول لى إنكاره فتهلك.
__________
1 أخرجه مسلم (2664) من حديث أبي هريرة.

(1/442)


باب: النهي عن سب الريح - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 57
باب: النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.

(1/443)

شرح الباب 57
باب ما جاء في بيان أن لله جنود السموات والأرض، والريح من جنوده، مأمورة منهية، فلا ينبغي لمسلم أن يسب الريح إذا جاءته بما يكره ولذا ورد النهي عن سب الريح، عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك خير هذه الريح وخير ما فيها، وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به". صححه الترمذي1.
__________
1 أخرجه الترمذي (2252) وأحمد (5/123) من حديث أبي هريرة.

(1/444)


باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 58
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} . [آل عمران: 154] . وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} . [الفتح: 6] .
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله

(1/445)

ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

(1/446)

شرح الباب 58
باب ما جاء في بيان أن الظانين بالله ظن السوء عليهم دائر السوء، وغضب الله عليهم ولعنهم ولهم عذاب أليم، لأن الله تعالى كامل من كل الوجوه ذاتاً وأسماء وصفاتٍ وأفعالاً وأقوالاً ذاته منزهة عن جميع العيوب والنقائص وأسماؤه حسنى فصفاته عليا وأفعاله حسنة جميلة وأقواله صدق وعدل وكلماته تامة فلا يعزى إليه سوء ولا شر ولا نقص ولا عيب ليس كمثله شيء وهو السميع البصير، فمن يظن به ظنًّا لا يليق بعظمته وجلاله فقد دخل في قال تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} . [آل عمران: 154] . وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} . [الفتح: 6] .
قال ابن القيم في الآية الأولى: "فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله وأن يظهره على الدين كله وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح وإنما كان هذا ظن السوء لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا فويل للذين كفروا من النار وأكثر الناس يظنون بالله ظن السوء فيما يختصه بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف

(1/447)

الله وأسماءه وصفاته وموجب وحمده حكمته، فليعنى اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له وأنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر وفتش نفسك: هل أنت سالم:
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً
انتهى.

(1/448)


باب: ما جاء في منكري القدر - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 59
باب: ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره". رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة" يا بني؟ سمعت رسول الله صلى الله وسلم يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي "المسند" و"السنن" عن ابن الديلمي قال: أتيت

(1/449)

أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في "صحيحه".
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحداً لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

(1/450)

شرح الباب 59
باب ما جاء في بيان أن منكري القدر قد خالفوا الكتاب والسنة، واتبعوا أهوائهم وأنهم في ضلال مبين وما لهم على الله إلا مجرد دعوة الشيطان كما قال تعالى: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} . [إبراهيم: 22] . فقد بين الله تعالى أنه يخاطبهم بأنهم تبعوه بلا سلطان بل أن دعاهم إلى الباطل فاستجابوا له إما بمخالفتهم الكتاب فقوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} . [الحديد: 22] . أي نخلقها، وقوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} . [الأنعام: 38] . قال البغوي: أي في اللوح المحفوظ، وقوله تعالى: {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} . [القمر: 53] . وقوله تعالى: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} . روي عن عمر أنه كان يطوف ويبكي ويقول: اللهم إن كنت كتبتني من أهل السعادة فاثبتني فيها، وإن كنت كتبتني في أهل الشقاوة فامحني واثبتني في أهل السعادة فإنك تمحو ما تشاء وتثبت، ومعلوم بالضرورة أن المحو لم يكن إلا بعد الكتابة والقرينة عليه قوله تعالى: {وَعِنْدَهُ أُمُّ الْكِتَابِ} . فإنه ورد في الحديث الثابت عنه صلى الله عليه وسلم قال: " إن أول ما خلق الله القلم فقال له: اكتب، قال: وماذا أكتب؟ قال: أكتب مقادير كل شيء فجرى القلم بما هو كائن إلى يوم القيامة" 1.
وقال ابن عمر: والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهباً ثم أنفقه في سبيل الله ما قبله الله منه
__________
1 أخرجه أحمد (5/317) وأبو داود (4700) والترمذي (2155) وابن أبي عاصم في السنة (103) من طرق من حديث عبادة بن الصامت مرفوعاً.

(1/451)

حتى يؤمن بالقدر، ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره". رواه مسلم1. وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة يا بني سمعت رسول الله صلى الله وسلم يقول: من مات على غير هذا فليس مني2. وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم فقال اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة" 3، وفي رواية لابن وهب قال: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار" 4. وفي المسند
__________
1 رواه مسلم (8) من حديث ابن عمر.
2 أخرجه ابن أبي عاصم (111) والآجري في الشريعة ص (186) من طريق عثمان بن أبي عاتكة حدثني سليمان بن حبيب المحاربي عن الوليد بن عبادة عن عبادة به، بلفظ: القدر على هذا، من مات على غير هذا أدخله الله تعالى النار. وأخرجه الآجري ص (177، 178) بالإسناد المتقدم. وفيه أيوب الحمصي وفيه جهالة.
3 أخرجه أحمد (5/317) والطيالسي (577) والترمذي (2155) (3319) وله طرق عند آخرين. وشاهد من حديث ابن عباس عند ابن أبي عاصم في "السنة" (108)
4 تقدم تخريجه.

(1/452)

والسنن عن ابن الديلمي قال: أتيت أبي بن كعب فقلت: في نفسي شيء من القدر فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت ابن مسعود وحذيفة بن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح رواه الحاكم في صحيحه1.
قلت: وهذه السنة نطقت صريحاً بالقدر وماذا بعد الحق إلا الضلال ولكنهم كما قال تعالى: {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} . [الروم: 29] . قال أبو العباس ابن تيمية -رحمه الله-: إن الناس في الأمر الشرعي الديني والقضاء والمقدور الكوني انقسموا أربعة أقسام، فمنهم من يرى الأمر المقدور الكوني وتوحيد الربوبية الشامل للخليقة ويقر أن العباد كلهم تحت القضاء والقدر، ولكن لا يفرق بين المؤمنين وبين والفجار الكافرين، فهؤلاء أكفر من اليهود والنصارى، لكن من الناس من يفرق بين المؤمن والكافر ولا يفرق بين البر والفاجر أو يفرق بين بعض الأبرار وبين بعض الفجار ولا يفرق بين الأبرار والفجار ويكون معه من الإيمان بدين الله تعالى والفارق بحسب ما فرق بين أوليائه وأعدائه. ومنهم من أقر بالأمر والنهي الدينيين دون
__________
1 أخرجه أبو داود (4699) وابن ماجه (77) عن ابن الديلمي قال: أتيت أبي بن كعب فذكرع.

(1/453)

القضاء والقدر وذاك من القدرية والمعتزلة ونحوهم الذين هم مجوس هذه الأمة فهؤلاء يشبهون المجوس وأولئك يشبهون المشركين الذين هم شر من المجوس، ومن أقر بهما وكان معترضاً على ربه في أحكامه فهو كإبليس الذي اعترض على الرب وخاصمه. ومنهم من أقرّ الأمر الكوني المقدور والأمر الشرعي المأمور فيفعل المأمور ويترك المحظور ويصبر على ما يصيبه من المقدور وهؤلاء هم أهل إياك نعبد وإياك نستعين وإذا أذنب استغفر وتاب ولا يحتج بالقدر على ما يفعله من السيئات، ويؤمن بالقدر ولا يحتج به كما في الحديث الصحيح "سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت وأبوء لك بنعمتك عليّ، وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت" 1. فيقر بنعمة الله عليه في الحسنات ويعلم أنه هداه ويسره لليسرى، ويقر بذنوبه من السيئات ويتوب منها كما ذكر عن بعضهم: أطعتك بفضلك والمنة لك وعصيتك بعلمك والحمد لك فأسألك بوجوب حجتك علي وانقطاع حجتي إلا غفرت لي، وفي الحديث الصحيح الإلهي: "يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه" 2. والقسم الرابع: شر الأقسام من لا يعبده ولا يستعينه فلا هو مع الشريعة الأمرية ولا مع القدرية.
فائدة: قال بعض الصالحين: القدر التقدير والقضاء الخلق وهما أمران متلازمان لا ينفك أحدهما عن الآخر لأن أحدهما بمنزلة الأخر
__________
1 رواه البخاري (6306) ، وأحمد (4/122 و124 و125) .
2 أخرجه مسلم (2577) من حديث أبي هريرة مرفوعاً مطولاً.

(1/454)

وهو القدر والأخر بمنزلة البنيان وهو القضاء، فمن رام التفصيل بينهما فقد رام هدم البناء ونقضه، وقال بعضهم: إن القدر كتقدير النقاش الصورة في ذهنه والقضاء تقديمه تلك الصورة للتلميذ ووضع التلميذ الأصباغ عليها متبعاً لرسم الأستاذ الذي هو الكتب والاختيار والتلميذ في اختياره لا يخرج عن رسم الأستاذ.

(1/455)


باب: ما جاء في المصورين - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 60
باب: ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة". أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم".
ولهما عنه مرفوعاً: "من صوَّر صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ".
ولمسلم عن أبي الهياج قال: قال لي علي: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته".
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله

(1/456)

لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم، لقوله: "فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذاباً.
الخامسة: أن الله يخلق بعدد كل صورة نفساً يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

(1/457)

شرح الباب 60
باب ما جاء في بيان ما عند الله من الوعيد الشديد والتهديد الأكيد للمصورين
الذين يضاهئون بخلق الله تصوير الصور جثثاً مجازية لا حقيقة لها.
عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "قال الله: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة". أخرجاه1 ولهما عن عائشة أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله" 2 ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفساً يعذب بها في جهنم" 3. ولهما عنه مرفوعاً: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ" 4.
قلت: تصوير الصورة مع ما فيه من الوعيد والتهديد ربما يؤول مآلها إلى عبادتها كما جرت في الأولين ود وسواع ويغوث ويعوق ونسرا، فإنهم صوروها على نية صحيحة ثم آل أمرها إلى أن عبدت، وقد مضى بيانها فيما قبل من هذا الكتاب ففيها المعصية والخطر العظيم.
__________
1 أخرجه البخاري (5953) ومسلم (2111) من حديث أبي هريرة.
2 أخرجه البخاري (2479) ومسلم (2107) من حديث عائشة.
3 أخرجه البخاري (2225) ومسلم (2110) من حديث ابن عباس
4 أخرجه البخاري (5963) ومسلم (2110) من حديث ابن عباس.

(1/458)

ولمسلم عن أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: "ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته" 1.
قلت: وهذان الأمران، أورثا الشرك قديماً، وحديثاً، ولو لم يكن في هذا الزمان: كَثْرَةُ تِمثَالٍ تُعْبَد، فقد كثرت الشرفات من القبور المقببات المزخرفات التي جُعِلَ لها السَّدنة، والنذورات، والذبائح قربة إليها، فكم ساجد، وراكع حولها يستشفي بها، ويطلب منها الحاجات من كشف الكربات، ودفع الملمات، وقد عمت البلوى وأرجو أن الله تعالى ينصر دينه الذي بعث به محمد بن عبد الله صلى الله عليه وسلم وهو التوحيد عبادة الله وحده لا شريك له وترك عبادة ما سواه.
__________
1 أخرجه مسلم (969) عن أبي الهياج قال: قال لي علي فذكره.

(1/459)


باب: ما جاء في كثرة الحلف - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 61
باب: ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} . [المائدة: 89] .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
وعن سلمان رضي الله عنه أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم، قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن".
وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

(1/460)

فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

(1/461)

شرح الباب 61
باب ما جاء في بيان إثم كثرة الحلف وعقوبته وما يؤول إليه وبيان قال الله: {وَاحْفَظُوا أَيْمَانَكُمْ} . [المائدة: 89] . قيل: أي اتركوا الحلف، وقيل: إذا حلفتم فلا تحنثوا المراد حفظ اليمين عن الحنث هذا إذا لم تكن يمينه على ترك مندوب أو فعل مكروه، والأفضل أن يحنث نفسه ويكفِّر.
عن عبد الرحمن بن سمرة عن النبي صلى الله عليه وسلم أنه قال: "يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أوتيتها عن مسألة وكلت إليها، وإن أوتيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين فرأيت غيرها خيراً منها فكفِّر عن يمينك وأت الذي هو خير" 1.
وأما ما يؤول إليه من المضار فعن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للبركة" 2. فذكر رسول الله صلى الله عليه وسلم أن مآل الحلف الذي ليس له سبب شرعي محق للبركة مما حلف عليه وكفى بذلك عقوبة دنيوية.
وأما العقوبة الأخروية وعن سلمان أن رسول الله صلى عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
قلت: الزنى قبيح في الكل، ولكن في الشائب أقبح؛ لأن دواعي الشهوة منتفية عنه لضعف قواه. والاستكبار قبيح في الكل،
__________
1 أخرجه البخاري (7147) ومسلم (1652) من حديث عبد الرحمن بن سمرة.
2 أخرجه البخاري (2087) ومسلم (1606) من حديث أبي هريرة.
3 أخرجه الطبراني في الكبير (6/6111) والصغير (2/21) من حديث سلمان.

(1/462)

وفي الفقير أقبح؛ لأن دواعي الاستكبار عنه منتفية لحاجته إلى الناس.
وكثرة الحلف تدل على هوان اسم الله عند الحالف وهذا إثم عظيم.
وفي الصحيح عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم -قال عمران: فلا أدري أذَكَرَ بعد قرنه مرتين أو ثلاثاً- ثم إن بعدكم قوماً يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن" 1.
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"2. قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار كي يؤتى بهما على الوجه المرضي الشرعي.
__________
1 أخرجه البخاري (2651) ومسلم (2535) من حديث عمران.
2 أخرجه مسلم (2532) من حديث ابن مسعود.

(1/463)


باب: ما جاء في ذمة الله وذمة نبيه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 62
باب: ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] .
عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال- فأيتهن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة

(1/464)

أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب حكم الله فيهم أم لا؟ " رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه، وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطراً.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله: "قاتلوا من كفر بالله".
الخامسة: قوله: "استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.

(1/465)

شرح الباب 62
باب ما جاء في بيان أجر من حفظ ذمة الله وذمة رسوله صلى الله عليه وسلم
وكبر إثم من خفر ذمة الله وذمة رسوله صلى الله عليه وسلم من الكتاب والسنة.
أما الكتاب فذلك قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} . [النحل: 91] . فأمر الله تعالى بحفظ العهد والوفاء به، ونهى عن نقض الأيمان بعد توكيدها، وذكر تعالى مآل الغدر ونقض الأيمان في قوله تعالى: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} . [النحل: 94] . وقد علم بالضرورة العقلية والنقلية وتجارب الأمم الماضية أن الغدر، ونقض الأيمان، وخفر الذمة ما يورث إلا شرًّا.
إياك والغدر كم من غادر وقع ... في شر ما كان قبل الغدر متخذل
يقول ليت لم أغدر وليس له ... فك من شر والخسران والخذل
أيضاً ولا تنقضوا الأيمان مدخلاً ... تزل الأقدام ناس بعد ذا الدخل
كن ناصحاً وصدوقاً موفياً فطناً ... الصدق يعلو ونقض القول في السفل
فكم محنة نزلت بالمسلمين بسبب شيء من ذلك رأيناه عياناً وسماعاً ولكن أين أولوا الألباب والأبصار ليعتبروا ولم يخذل المسلمون قديماً وحديثاً وسلط عليهم العدو وتشتتوا واختلوا إلا به وأمثاله من المعاصي ولكن لا حول ولا قوة إلا بالله، وأرجو أن الله يتوب على المسلمين ويوفقهم لما يحب ويرضى ويظهرهم على أعداء الدين في مشارق الأرض ومغاربها إنه على كل شيء قدير وبالإجابة جدير.
وأما من السنة وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من

(1/466)

المسلمين خيراً، فقال: "اغزوا بسم الله، في سبيل الله قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليداً وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال فآيتهن أجابوك فاقبل منهم وكف عنهم: ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم، وإذا حاصرت أهل حصن فأرادوا أن تجعل ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا"، رواه مسلم1.
قلت: وفي هذا دليل على جواز الاجتهاد لمن له قوة على
__________
1 أخرجه مسلم (1731) من حديث بريدة.

(1/467)

ذلك، وأيضاً فيه دليل على أن المجتهد يخطئ ويصيب، والخطأ إذا كان باجتهاد وعلم مغفور بل له على ذلك أجر إذا كانت النية صالحة ناصحة لله تعالى ولدينه ولرسوله.
قال في فتح الباري: إن المصير إلى الرأي إنما يكون عند فقد النص وإلى هذا يومئ قول الشافعي فيما أخرجه البيهقي بسند صحيح إلى أحمد بن حنبل، سمعت الشافعي يقول: القياس عند الضرورة. ومع ذلك فليس القائل برأيه على ثقة من أنه وقع على المراد من الحكم في نفس الأمر وإنما عليه بذل الوسع في الاجتهاد ليؤجر، فمتى قصر المجتهد في اجتهاده أثم وفاقاً لتركه الواجب عليه من بذل وسعه فيه.
قلت: القياس بيانه وتفسيره على ما فسره البخاري قال: باب من شبه أصلاً معلوماً بأصل مبين. قلت: وذلك كما قال النبي صلى الله عليه وسلم للمرأة لما أخبرته أن أباها لم يحج: "أرأيت لو كان علي أبيك دين أكنت تقضيه؟ قالت: نعم، قال: فالله أحق بالقضاء" 1. فهذا هو عين القياس بطريق الأولوية.
قال في فتح الباري: إنما سكت النبي صلى الله عليه وسلم في أشياء مفصلة ليس لها أصل في الشريعة فلابد فيها من الإطلاع إلى الوحي، وإلا فقد شرع صلى الله عليه وسلم لأمته القياس وأعلمهم كيفية الاستنباط في مسائل لها أصول وعان، فيريهم كيف يصنعون فيما لا نص فيه، والقياس هو تشبيه ما لا حكم فيه بما فيه حكم في المعنى، وقد شبه صلى الله عليه وسلم الحمر بالخيل فقال: "ما أنزل الله شيئاً إلا هذه الآية الجامعة، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} . [الزلزلة: 7- 8] ". وقال للمرأة
__________
1 أخرجه البخاري (6699) من حديث ابن عباس.

(1/468)

التي أخبرته أن أباها لم يحج: " لو كان علي أبيك دين أكنت قاضيته فالله أحق بالقضاء ". انتهى كلامه في البخاري. عن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" 1. انتهى.
قلت: الأصول أربعة: الكتاب، والسنة، والقياس عند فقد النص على ما مضى أي بطريق الأولوية، والإجماع.
قال ابن حجر العسقلاني في شرح البخاري: الإجماع اتفاق المجتهدين من أمة محمد صلى الله عليه وسلم على أمر من الأمور الدينية بشرط أن يكون بعد وفاته صلى الله عليه وسلم فخرج بالمجتهدين العوام فإنه لا عبرة باتفاقهم.
__________
1 أخرجه البخاري (7352) ومسلم (1716) من حديث عمرو بن العاص.

(1/469)


باب: ما جاء في الإقسام على الله - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 63
باب: ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أو بقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله "إن الرجل ليتكلم بالكلمة" الخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

(1/470)

شرح الباب 63
باب ما جاء في بيان الإقسام على الله وإثمه وعقوبته
أما بيانه وعن جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان إني قد غفرت له وأحبطت عملك". رواه مسلم1.
وأما إثمه وعقوبته قوله: وأحبطت عملك كفى به إثماً وعقوبة، فالمؤمن ما يفعل فعلاً ولا يقول قولاً إلا وينظر هل هو شرعي أو لا، وإن لم ينظر فلابد أن يغفل ويقع في هذا الخطر وأمثاله كما صلى الله عليه وسلم: "إن الرجل يتكلم بالكلمة من سخط الله ما كان يظن أن تبلغ ما بلغت يكتب الله بها سخطه إلى يوم يلقاه". رواه الترمذي2. وصححه.
وعن أبي هريرة مرفوعاً: "أن العبد يتكلم بالكلمة من سخط الله ما يتبين فيها يزل بها إلى باب النار أبعد مما بين المشرق والمغرب"، أخرجه الشيخان في صحيحهما3.
وفيه تنبيه على أن الرجل قد يغفر له بسبب هو أكره الأمور إليه.
__________
1 أخرجه مسلم (2621) من حديث جندب.
2 أخرجه الترمذي (2319) وابن ماجه (3969) من حديث بلال بن الحارث.
3 أخرجه البخاري (11/308) ومسلم (2988) من حديث أبي هريرة.

(1/471)


باب: لا يستشفع بالله على خلقه - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 64
باب: لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله! سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي صلى الله عليه وسلم: "ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليك.
الثانية: تغيره تغيراً عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

(1/472)

شرح الباب 64
باب في بيان أنه لا يستشفع بالله على أحد من خلقه
ومن يستشفع بالله على خلقه فإنه مَا عَظَّمَ الله، وما درى م شأن الله تعالى بل جهل عظمته، وكبرياءه، وجلال قدره.
ومعلوم بالضرورة العقلية والنقلية ولو أن لَمَعَ له لَمْعَةٌ من ذلك لما استشفع بالله الذي لم يلد ولم يولد، ولم يكن له كفراً أحد، الكامل من كل الوجوه، المنزه عن النقائص والعيوب المتصلة والمنفصلة، الذي ليس كمثله شيء وهو السميع البصير - على أحد من خلقه المقهور المدبر.
عن جبير بن مطعم قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله هلكت الأنفس وجاع العيال وهلكت الأموال فاستسق لنا ربك فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله سبحان الله، فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال: ويحك أتدري ما الله إن شأن الله أعظم من ذلك إنه لا يستشفع بالله على أحد". رواه أبو داود1.
__________
1 أخرجه أبو داود (4726) من طريق محمد بن إسحاق عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده.

(1/473)


باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

متن الباب 65
باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه، قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى". قلنا: وأفضلنا فضلاً، وأعظمنا طولاً؛ فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه، أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس، قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: " ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

(1/474)

شرح الباب 65
باب ما جاء في بيان حماية المصطفى صلى الله عليه وسلم حمى التوحيد
وكشفه غمائم الشبه عن أفق أذهان أهل التجريد وسده كل طريق يوصل إلى الشرك وكل ما يؤول إليه امتثالاً لأمر ربه القادر المقتدر {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ} . [المدثر: 1- 5] . فهو صلى الله عليه وسلم شأنه وطريقته الدعوة إلى الله بالجد والجهد وما كان يبالي بما يأتيه من الأذى ممتثلاً لقول ربه تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} . [الأحقاف: 35] .
عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: "إنما السيد الله تبارك وتعالى".
قلت: لَمَّا أّنَّهُمْ قالوا: أنت السيد –معرفاً بالألف واللام- قال لهم الرسول صلى الله عليه وسلم" السيد الله وذلك أن المحلى بالألف واللام إذا أطلق يترقى الذهن ويبتدر إلى ما هو أعظم وهذا يرى بديهة العقل والاستقراء، كما أن لفظ: "المدينة" إذا أطلق ما يبتدر الذهن إلا إلى ما هو أعظم في المدائن وهو مدينة الرسول صلى الله عليه وسلم دون المدائن التي سواها، وأما غير المحلى بالألف واللام فلا، كما تقول رأيت مدينة بالتنوين أو تضيفه تقول مدينة بغداد أو مدينة البصرة والله أعلم فلما علموا عدم رضى الرسول صلى الله عليه وسلم بما قالوا رجعوا عن قولهم ذاك إلى غيره قال: قلنا: وأفضلنا فضلاً وأعظمنا طولاً فقال: "قولوا بقولكم، أو بعض قولكم ولا يستهوينكم الشيطان" رواه أبو داود1. وعن أنس أن ناساً قالوا: يا رسول الله يا خيرنا
__________
1 أخرجه النسائي في عمل اليوم والليلة (247) وأحمد (4/25) عن مطرف بن =

(1/475)

وابن خيرنا وسيدنا وابن سيدنا فقال رسول الله صلى الله عليه وسلم: "يا أيها الناس" خطاباً للكل لأنه مرسل للناس جميعاً فيلزمه التبليغ للجميع، قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} .
"قولوا بقولكم" وهذا يقرر ما ذكرت من أن المحلى بالألف واللام عند الإطلاق يبتدر الذهن إلى ما هو أعظم، وعند التنكير أو الإضافة فلا، فلهذا لما قالوا: أنت السيد قال السيد الله، ولما قالوا: أنت سيدنا بالإضافة قال: قولوا بقولكم.
"ولا يستهوينكم الشيطان، أنا محمد: عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد1. ومن حمايته صلى الله عليه وسلم حمى التوحيد قوله لجويرية لما قالت: وفينا رسول الله يعلم ما في غد قال صلى الله عليه وسلم: "دعي هذا وقولي ما كنت تقولين" 2. أي لا تقولي لي ما لست له بأهل، فإن علم الغيب حق الله لا يعلمه إلا هو كما قال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} . [الأنعام: 59] . وقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} . [النمل: 65] . وقوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} . [الأعراف: 188] .
ومنها ما ثبت في المسند وغيره عن معاذ بن جبل لما رجع من الشام سجد للنبي صلى الله عليه وسلم فقال: ما هذه يا معاذ، فقال: يا رسول الله رأيتهم يسجدون لأساقفتهم ويذكر ذلك عن أنبيائهم فقال صلى الله عليه وسلم: "كذبوا
__________
= عبد الله بن الشخير عن أبيه.
1 أخرجه النسائي في عمل اليوم والليلة (250) من حديث أنس.
2 رواه البخاري (4001 و5147) .

(1/476)

يا معاذ لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها، يا معاذ أرأيت إن مررت بقبري أكنت تسجد؟ قال: لا، قال: فلا تفعل" 1.
ومنها ما ثبت في الصحيح من حديث جابر أن رسول الله صلى الله عليه وسلم صلى بأصحابه قاعدا ًلمرض كان به، فصلوا قياماً فأمرهم بالجلوس وقال: "لا تعظموني كما تعظم النصارى بعضهم بعضاً" 2
وقال: "من سره أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار"3.
ومنها ما ثبت في الصحيح عن زيد بن خالد قال: صلى بنا رسول الله صلاة الصبح بالحديبية على أثر سماه من الليل فقال: "أتدرون ماذا قال ربكم الليلة؟ قلنا: الله ورسوله أعلم، قال: قال تعالى: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكوكب، ومن قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 4.
ومنها ما ورد في السنن أن أعرابيًّا قال للنبي صلى الله عليه وسلم: جهدت الأنفس وجاع العيال وهلك المال فادع لنا فإنا نستشفع بك على الله وبالله عليك، فسبح رسول الله حتى عرف ذلك في وجه أصحابه فقال صلى الله عليه وسلم: "ويحك أتدري ما الله، إن شأن اله أعظم من ذلك إنه لا يستشفع
__________
1 أخرجه ابن ماجه (1853) وأحمد (4/381) من حديث عبد الله بن أوفى. وله شواهد كثيرة.
2 أخرجه مسلم 413 من حديث جابر بلفظ: "إن كدتم آنفاً لتفعلون فعل فارس والروم يقومون على ملوكهم وهو قعود فلا تفعلوا ... ".
3 أخرجه أبو داود (5229) والترمذي (2755) من حديث معاوية.
4 تقدم تخريجه.

(1/477)

بالله على أحد". رواه أبو داود1.
ومنها ما خرج البخاري في صحيحه أن النبي صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى عيسى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله" 2.
ومنها قوله صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً يعبد من دون الله، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 3.
ومنها في صحيح مسلم عن جندب بن عبد الله البجلي قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " 4.
ومنها ما ثبت عن عائشة وعبد الله بن عباس -رضي الله عنهم- قالا: لما نزل برسول الله طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر ما صنعوا. متفق عليه5.
ومنها ما روى الإمام أحمد في سنده بإسناد جيد عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال: "إن من شرار الناس من تدركهم الساعة وهم
__________
1 تقدم تخريجه.
2 تقدم تخريجه.
3 تقدم تخريجه.
4 تقدم تخريجه.
5 تقدم تخريجه.

(1/478)

أحياء والذين يتخذون القبور مساجد" 1.
ومنها ما ثبت عن ابن عباس -رضي الله عنه- قال: لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج. رواه أحمد وأهل السير 2.
ومنها ما ثبت في صحيح مسلم عن أبي مرثد الغنوي أن رسول الله صلى الله عليه وسلم قال: "لا تجلسوا على القبور ولا تصلوا إليها".
ومنها ما روى مسلم في صحيحه عن أبي الهياج الأسدي قال: قال لي علي: ألا أبعثك على ما بعثني رسول الله صلى الله عليه وسلم، ألا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته3.
ومناه ما روى مسلم في صحيحه عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور وأن يقعد عليه أو يبني عليه بناء4.
ومنها ما روى أبو داود في سننه عن جابر أن رسول الله صلى الله عليه وسلم نهى أن تجصص القبور وأن يكتب عليها، قال الترمذي5: حديث حسن صحيح.
وفي سنن أبي داود من حديث جابر أن رسول الله صلى الله عليه وسلم نهى أن تجصص القبور6 أو يزاد عليها.
هذا حماية المصطفى صلى الله عليه وسلم حمى التوحيد، وقد آل الأمر حتى جصصوا القبور، وبنوا عليها، وجعلوا لها سدنة، فيذرون لها،
__________
1 تقدم تخريجه.
2 تقدم تخريجه.
3 تقدم تخريجه.
4 أخرجه مسلم (970) (94) .
5 أخرجه الترمذي (1052) من حديث جابر.
6 أخرجه أبو داود (3226) من حديث جابر.

(1/479)

ويذبحون عندها، ويستشفون، ويخضعون، ويركعون، ويسجدون عندها، ثم آل الأمر بهؤلاء المشركين أن شرعوا للقبور حجًّا، ووضعوا مناسك حتى صَنَّفَ بعضهم من غلاتهم في ذلك كتاباً وسماه (مناسك حج المشاهد) مضاهاة منه بالقبور لبيت الله الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام.
قال ابن تيمية -رحمه الله-: "اعلم أن العبادة مبناها على الاتباع لا على الابتداع فليس لأحد أن يصلى إلى قبر الرسول صلى الله عليه وسلم ويقول: هو أحق بالصلاة إليه من الكعبة وقد ثبت عنه في الصحيح أنه قال: "لا تجلسوا على القبور ولا تصلوا إليها" 1. مع أن طائفة من غلاة العباد يصلون إلى قبور شيوخهم بل يستدبرون القبلة ويصلون إلى قبر الشيخ ويقولون هذه قبلة الخاصة والكعبة قبلة العامة، وآخرون أمثل من هؤلاء يرون الصلاة عند قبور شيوخهم أفضل من الصلاة في المساجد حتى المسجد الحرام والمسجد الأقصى، وكثير من الناس يرى أن الدعاء عند قبور الأنبياء والصالحين أفضل من الدعاء في المساجد ويرى الصلاة في المساجد المبنية على القبور أفضل من المساجد التي لا قبور فيها، وهذا كله مما علم جميع أهل العلم بدين الإسلام أنه مناف لشريعة الإسلام، وأنه لم ينقله أحد من علماء الأمة بل هم متفقون على أنه لا فضيلة للصلاة عند القبور، ولا في المساجد المبنية التي على القبور التي تسمى المشهد بل ذلك مخالف لله ولرسوله ولشرعه كما مضى في الأحاديث المتقدمة، مع أن طائفة من الغالية من الشيعة ومن المنتسبين إلى السنة يرون السفر إلى القبور حجًّا، وقد صنف ابن
__________
1 أخرجه مسلم (972) من حديث أبي مرثد.

(1/480)

النعمان المفيد شيخ الرافضة كتاباً سماه "مناسك حج المشاهدة" وجعلوا فيها من العبادات ما هو أعظم من العبادات المشروعة في المسجد الحرام، ومن هؤلاء من يقول: إن الحج إلى القبور ويعظمها أعظم من حج البيت العتيق إلى أمثال هذه الأمور التي ابتدعها أهل الضلال وكثير من وقع فيها من الرجال، وقد صنف طائفة من المتفلسفة في هذا، فانظر إلى هذا التباين العظيم بين ما شرعه الرسول صلى الله عليه وسلم وبين ما شرعه هؤلاء المقتدون بالمشركين والمتمسكون بهدي الشياطين وقصدوه من اتخاذ القبور مساجد وبناء المساجد عليها، وإيقافهم الوقوف على إيقاد السرج والقناديل عليها، وجعلهم القبور عيداً وتجصيص القبور عليها من الأحجار والآجر والجص والكتابة عليها وغير ذلك مما نشاهد عياناً وسماعاً، هذا فعل هؤلاء، والذي ثبت عنه صلى الله عليه وسلم في زيارة القبور ما ذكره مسلم في صحيحه عن عائشة -رضي الله عنها- أن جبريل أتى رسول الله صلى الله عليه وسلم فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم، قالت: قلت: كيف أمرك ربك يا رسول الله؟ قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم لاحقون" 1. وفي الصحيح أيضاً عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار، وفي لفظ: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية" 2. وروى الإمام أحمد والنسائي عن بريدة قال: قال رسول
__________
1 أخرجه مسلم (2/671/عبد الباقي) من حديث عائشة.
2 أخرجه مسلم (957) من حديث بريدة.

(1/481)

الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجراً" 1. ومن أعظم الهجر الشرك عندها قولاً وفعلا" انتهى.
__________
1 أخرجه النسائي (1/285 و286) وأحمد (5/350، 355، 356) من حديث بريدة، والجملة الأولى "كنت نهيتكم عن زيارة القبور" أخرجه مسلم (977) .

(1/482)


باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} - فتح الله الحميد المجيد

فتح الله الحميد المجيد في شرح كتاب التوحيد

باب: ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
...
متن الباب 66
باب: جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع؛ وسائر الخلق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ".

(1/483)

وروي عن ابن عباس، قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة، عن عاصم، عن زر، عن عبد الله، ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل

(1/484)

سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم، صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم، لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشر: كم بين كل سماء إلى سماء.

(1/485)

الثالثة عشر: كم بين السماء السابعة والكرسي.
الرابعة عشر: كم بين الكرسي والماء.
الخامسة عشر: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشر: كم بين السماء والأرض.
الثامنة عشر: كثف كل سماء خمسمائة عام.
التاسعة عشر: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة عام. والله سبحانه وتعالى أعلم.

(1/486)

شرح الباب 66
باب ما جاء في بيان أن الناس مِنْ ظُلْمِهِم وجَهْلِهِم ما قدروا الله حق قدره
الذي هو أهله ويستحقه بل إنهم فعلوا به تعالى بنقيض ما هو لازم عليهم، عقلاً، ونقلاً، وأصلاً، وفرعاً، كما في الحديث الإلهي: "أنا والثقلين في نبأ عظيم أخلق ويعبد غيري، أرزق ويشكر غيري، خيري إليهم نازل وشرهم إلي صاعد" 1. الحديث.
فمن ظلمهم وجهلهم تفرقوا واختلفوا وفرقوا دينهم وكانوا شيعاً على غير هدي كل حزب بما لديهم فرحون، ولم يلتفتوا إلى ما هو أولى وألزم عليهم من اتباع أمر سيدهم وعدم مخالفته ومشاققته، بل اتبع الذين ظلموا أهواءهم بغير علم، فمنهم من أذعن بالصانع الخلاق بالجنان وجحده باللسان ظلماً وعلوًّا كفرعون ونمرود، قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} .
ومنهم من أذعن بالجنان وأقر باللسان وشهد بالربوبية وأشرك في الألوهية كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
ومنهم من يجعل الله خالق الخير ويجعل الشر أهْرَمَنْ يعني الشيطان منزهاً الله عن الشر بزعمهم، ووقعوا في شر من ذلك وهو جعل خالقين في الكون سبحانه وتعالى، فهم كانوا كالمستجير من الرمضاء إلى النار كالمجوس وأشباههم.
ومنهم من أنكروا قضاء الله وقدره كالقدرية الذين يقولون لا دخل لقدرة الله في أفعال العباد وتبعهم الجهمية على ذلك.
__________
1 عزاه السيوطي في الجامع إلى الحكيم والبيهقي في الشعب من حديث أبي الدرداء.

(1/487)

ومنم من نسب الطاعة والمعصية والكفر والتوحيد والإيمان والنفاق إلى الله تعالى وتقدس، وقال: إن الإنسان مجبور على أفعاله ولا قدرة للعبد أصلاً كالجبرية.
ومنهم من وصفه بالنقص والعيب وقال: إنه الوجود المطلق مجرداً عن الأوصاف جميعها لا يعلم ولا يسمع ولا يبصر ولا يختار ولا يشاء وهو ابن سينا ومن نسب إلى أرسطوا اليوناني ووافقهم الجهمية على ذلك إلا أن الجهمية يصفونه بأنه الذات المجردة عن الصفات.
ومنهم من يستخفي من الناس ولا يستخفي من الله فكأن الله تعالى عنده أهون الناظرين كالمنافقين كما قال تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ} . [النساء: 108] . ومنهم من ظن أن الله لا يعلم كثيراً مما يعمل كما قال تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} . {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} . [فصلت: 22، 23] .
ومنم من ظن بالله ظن السوء أن الله لا ينصر رسوله ولا يظهر دينه على سائر الأديان، وأن ما جرى ليس بقضائه وقدره، وأن قدره ليس لحكمة بالغة يستحق عليها الحمد.
ومنهم من يحب غير الله كحب الله الذي خلقه ورزقه ولا يستغني عنه طرفة عين، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} . ويخشون غير الله كخشية الله الذي بيده ملكوت كل شيء وهو القاهر فوق عباده وله الملك وله الحمد والأمر قال تعالى: {إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً} . [النساء: 77] .
ومنهم من أنكر البعث {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى

(1/488)

وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} . [التغابن: 7] .
ومنهم من اتخذوا أحبارهم ورهبانهم أرباباً من دون الله يطيعونهم فيما يحلون ما حرم الله ويحرمون ما أحل الله. قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً} . [التوبة: 31] .
ومنهم من يبارز الله بالمحاربة يعادي أولياء الله الذين آمنوا وكانوا يتقون الشرك والمعاصي كما في الحديث الإلهي: "من عادى وليًّا فقد بارزني بالمحاربة"1.
ومنهم من يوالي أعداءه بطاعته للشيطان قال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} . [الكهف: 50] .
ومنهم من يعدل بربه غيره في العبادة قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} . [الأنعام: 1] .
ومنهم من يرضي الناس بسخط الله.
ومنهم من يتقدم بين يدي الله ورسوله في القول والحكم.
ومنهم من يجعل الله أهون الناظرين إليه.
ومنهم من يجاهر بالمعاصي ولم يرتدع.
ومنهم من يصر على المعاصي ولم يتب.
ومنهم من يأمن مكر الله. قال تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} . [الأعراف: 99] .
ومنهم من يقنط من رحمة الله قال تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ
__________
1 رواه البخاري (6502) .

(1/489)

رَبِّهِ إِلَّا الضَّالُّونَ} . [الحجر: 56] .
ومنهم ومنهم والكل ما قدر الله حق قدره كما يدل قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزمر: 67] .
عن ابن مسعود قال: جاء رجل من الأحبار إلى النبي صلى الله عليه وسلم فقال: يا محمد إنا نجد أي في التوراة أن الله يجعل السماوات على إصبع والأرضين على إصبع والشجر على إصبع والماء على إصبع والثرى على إصبع وسائر الخلق على إصبع فيهزهن فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . وفي رواية مسلم: والجبال والشجر على أصبع ثم يهزهن فيقول أنا الملك أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع وسائر الخلق على إصبع" أخرجاه1.
ولمسلم عن ابن عمر -رضي الله عنهما-: "يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول أنا الملك أين الجبارون أين المتكبرون ثم يطوي الأرضين
__________
1 أخرجه البخاري (4811) ومسلم (2786) .

(1/490)

السبع ثم يأخذهن بشماله" 1.
وروي عن ابن عباس -رضي الله عنه- قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم"، وقال ابن جرير: حدثني يونس أن ابن وهب قال: قال ابن زيد حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" 2، قال: وقال أبو ذر -رضي الله عنه-: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض "3.
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء خمسمائة عام وبين السماء السابعة والكرسي خمسمائة، والعرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم"، أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله، ورواه بنحوه عن المسعودي عن عاصم عن أبي وائل عن عبد الله، قال الحافظ الذهبي وله طرق.
__________
1 أخرجه مسلم (2788) من حديث ابن عمر. إلا لفظة: "بشماله" فقد تفرد بها عمر بن حمزة عن سالم عن ابن عمر الأسماء والصفات للبيهقي ص (234) . والذي في الصحيح عن ابن عمرو مرفوعاً أن يدي الله يمين ولم يسم شمالاً.
2 أخرجه ابن جربر (3/87) بهذا الإسناد. وعبد الرحمن بن زيد ضعيف.
3 أخرجه محمد بن أبي شيبة في العرش (58) من طريق أحمد بن علي الأسدي عن المختار بن غسان العبدي عن إسماعيل بن سلم عن أبي إدريس الخولاني عن أبي ذر به.

(1/491)

وعن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة عام وبين كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة وبين السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره1.
اعلم أنك إذا علمت علم اليقين أن الله عالم بكل شيء قادر على كل شيء ما استعظمت أمراً من أمور الله قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} . [الطلاق: 12] . فهو فعال لما يريد من الأمر {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} . [يس: 82] .
تمت
إذا كان رب العرش أرسل مرسلاً ... وأنزل معه البينات ليعلما
وقال: أطيعوا ما يقول رسولنا ... إذا كنت عبدي طائعاً لي مسلما
وإياكموا أن تخلفوا قوله ولو ... أتتكم طواغيت يضلون من عمى
فكيف بقول الجهل: مالي سوى الذي ... أتى من ملالينا ومن هو مغمما
بل قبلنا ناس مضوا هم أئمة ... وقد سطروا قول الرسول كما كما
إذا كنت لا تفهم من الهدي الهدى ... عليك بما قالوا ترى الحق مفهما
__________
1 أخرجه أبو داود (2723) والترمذي (3320) وابن ماجه (193) من طريق سماك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس.

(1/492)

وأما ملاليكم ذوو الجهل والرشا ... وكتب تعاويذ وسحر ليلقما
فلا نحن نبغي الحكم منهم ولا ... ولا لأنهم أهل الضلالة والعمى
هذه منظومة الشيخ المجاهد حامد بن محمد غفر لهما الله الصمد.
والحمد لله رب العالمين.
يقول الفقير إلى عفو الله بكر بن عبد الله أبو زيد ابن غيهب القضاعي: إنه بتاريخ 25/1/1417. انتهيت –بحمد الله وتوفيقه من التصحيح، والتعليق، حسب الوسع والطاقة- على هذا الشرح المبارك غفر الله لمؤلفه ورحمه، ونفع بكتابه هذا المسلمين، وأسأله سبحانه أن يثيبني على إحياء هذا الأثر النفيس وأن يكتب لي، ولمن ساعدني في المقابلة، والتصحيح، والتعليق خير الجزاء وأوفاه. آمين.
المصحح
بكر بن عبد الله أبو زيد

(1/493)


فصل الخطاب في شرح مسائل الجاهلية ت الخطيب

[مسائل الجاهلية التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية]
[مقدمة الطبعة الأولى] محب الدين الخطيب
مسائل الجاهلية
التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى
الحمد لله رب العالمين وصلى الله على سيدنا (محمد) رافع لواء الهدى في العالمين وبعد فإن الخلفاء الراشدين ورجال الدولة في زمن بنى أمية كانوا يعهدون بلواء الإسلام إلى السواعد العربية تخوض به الآفاق شرقًا وغربًا، وإلى الألسنة العربية تدعو إليه بادية وحاضرة، فكانت الدولة على اتصال بجزيرة العرب تغذي الجيش من فتيانها، وتعنى بأحوال أهلهم في ربوعهم وبين جبالهم، وتوسد الأمور في الأقطار إلى النوابغ من عقلائهم وحكمائهم، فكان الإسلام غضًا في جزيرة العرب، وهدايته معمولا بها تحت الخيمة وفي بيت الشعر وبين جذوع النخيل فما برح الإسلام بذلك منصورًا، وممالكه بازدياد، والناس يدخلون في دين الله شعوبًا وأممًا، إلى أن استدار الزمان مرة أخرى فجرب الخلفاء من بنى العباس الاعتماد على أهل السياسة والحمية الدنيوية من الفرس في إقامة دعائم ملكهم، ولم يكن أهل السياسة والدنيا منهم كما كان أهل التقوى والدين، فأبدت المجوسية نواجذها، ورغم الفتك بأبي مسلم فإن الحال ظلت على ذلك إلى زمن أمير المؤمنين المعتصم فأخذ دفة السفينة من أيدي الفرس وأسلمها إلى أيدي غلمانه من الترك، فنهض من شر واحد ووقع في شرين: لأن للفرس سابقة وحضارة ليس لهؤلاء مثلهما. وفي هذه الحادثة يقول الأستاذ الإمام الشيخ محمد عبده:
[خليفة عباسي أراد أن يصنع لنفسه ولخلفه، وبئس ما صنع بأمته ودينه. أكثر من ذلك الجند الأجنبي، وأقام عليه الرؤساء منه. فلم تكن إلا عشية أو ضحاها حتى تغلب رؤساء الجند على الخلفاء، واستبدوا بالسلطان دونهم وصارت الدولة في قبضتهم، ولم يكن لهم ذلك العقل الذي راضه الإسلام، والقلب الذي هذبه الدين، بل جاءوا إلى الإسلام بخشونة الجهل، يحملون ألوية الظلم، لبسوا

(1/207)

الإسلام على أبدانهم، ولم ينفذ منه شيء إلى وجدانهم، وكثير منهم كان يحمل إلهه معه يعبده في خلوته ويصلي مع الجماعات لتمكين سلطته. . .] منذ تلك الأزمان وجزيرة العرب مهملة: لا تعنيها الدولة، ولا تستعين بها. وكانت نتيجة ذلك أن "الجاهلية" عادت إلى جزيرة العرب واستقرت فيها قرونًا طويلة.
ثم ظهر في صميم جزيرة العرب رجل عظيم لا يزال حقه على المسلمين مهضومًا فيهم، وأعني به الرجل المصلح، داعية العرب والمسلمين للرجوع إلى فطرة الإسلام الأولى، شيخ الإسلام محمد بن عبد الوهاب مؤلف أصل هذا الكتاب، هذا الرجل نظر فيما عليه سكان جزيرة العرب في زمنه فرآهم في حالة سوء: العصبية الجاهلية كالتي نهى عنها هادي البشر (محمد) صلى الله عليه وسلم، ودعاء غير الله كالذي جاء صلى الله عليه وسلم لاستئصال جرثومته، والاحتيال بمختلف الأسباب للابتعاد عن الحق والهدى كالذي كان قبل مبعثه صلى الله عليه وسلم، ثم التقاطع والتفرق، والتواصي بالباطل دون الحق، والاعتداء على حق الغير، والعطالة، والكسل، والخرافات والأوهام، والضغينة، والفوضى، والقذارة، والمكر، والخداع، وعدم الانقياد للنظام بحيث كان كل رجل أمة وحده. هذه أمراض رآها مؤلف أصل هذا الكتاب موجودة في قومه وفي بلاده، ورأى السنة المحمدية تدور حول تطهير الإنسانية من هذه الشوائب، فقال في نفسه: - إذن نحن في مثل ما كان عليه أهل الجاهلية!
حينئذ عاهد ربه على أن يعلن الحرب على هذه الأمراض، وأن يداويها بالطب النبوي من كتاب الله وسنة رسوله.
قلت إنه كان رجلا عظيما، لأنه ثبت في جهاده إلى أن لقي ربه، فحول الله تلك الأوطان العربية على يده وبطريقته من أخلاق الجاهلية وأطوارها إلى أمة تقيم الصلاة ساعة الدعوة إليها، وتؤتي الزكاة عند استحقاقها، ولا يشهد رمضان فيها ما يشاهده في مصر والشام والعراق من فضائح، ويحجون بقلوب لا متسع فيها لغير الإيمان بالله، وكل رجل منهم عنده كفنه يحمله مع سلاحه إذا ناداه الإمام للجهاد.

(1/208)

إن تحويل هذه الأمة مما كانت عليه إلى ما صارت إليه ليس من الأمور الهينة، وأنا كلما تصورت في ذهني عظمة محمد بن عبد الوهاب رحمه الله يتضاءل في نظري كثير من الشخصيات التي أنا معجب بها، فأنظر إليه بعين الإكبار والإجلال. نعم، كان في نجد جمود وشدة، لكنهما ناشئان عن عزلة النجديين في بلاد منزوية عن ممر الأمم، وأنا على يقين بأن اتصال نجد بالحجاز واتصال النجديين والحجازيين بحجاج الأقطار، وازدياد عدد الحجيج باستتباب الأمن ورسوخه، سيكون فيه خير عظيم للحجاز ونجد والعالم الإسلامي جميعًا.
وبعد فإن هذه الرسالة إحدى نظرات محمد بن عبد الوهاب إلى المرض العام الذي كان سكان الجزيرة العربية مصابين بأعراضه، والظاهر أنه جعلها رءوس أقلام ليتوسع فيها يومًا ما فلم يتيسر ذلك له وقد طبعت في الهند على اختصارها الذي جعلها بمقام فهرس للمسائل المائة التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية من الأميين والكتابيين، ولما رأى علامة العراق السيد محمود شكري الألوسي رحمه الله اختصارها، وأدرك أنها ليست تأليفًا ولكنها مذكرة لتأليف، عمد إلى شرحها. ولا أعني شرح ألفاظها بل شرح معانيها، أي أنه أتم العمل الذي كان يريد المصلح النجدي العظيم أن يتمه.
ولما كان كتاب السيد محمود شكري الألوسي لا يزال مخطوطًا يخشى أن تجتاحه الجوائح، فقد رأى صديقي أديب العراق السيد محمد بهجة الأثرى - وهو خير من أنجبهم العلامة الألوسي - أن يجعل هذا الكتاب هديته إليَّ عند زيارته القاهرة في شهر صفر سنه 1347 هـ، ورأيت من قدر هذه الهدية عندي أن أبادر إلى طبعها ووضعها بين أيدي الناس تعميما لفائدتها وأن أجعلها هدية المكتبة السلفية إلى سيد شباب هذه الدعوة الأمير فيصل السعود لأنه كما ورث حُماتها بآبائه ورث صاحب الدعوة نفسه من طرف أمه، فلم أجد أحدًا أولى بها منه. والله ولي التوفيق.
القاهرة: 12 ربيع الأول 1347 هـ
محب الدين الخطيب

(1/209)

[مقدمة محمود شكري الألوسي البغدادي]
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للدين المبين، وأنار لنا الصراط المستقيم والصلاة والسلام على سيد الأولين والآخرين، وعلى آله وأصحابه الغر الميامين.
أما بعد فيقول العبد المفتقر إلى عفو الله وغفرانه محمود شكري الألوسي البغدادي كان الله تعالى له، وأحسن عمله: إني قد وقفت على رسالة صغيرة الحجم كثيرة الفوائد تشتمل على نحو مائة مسألة من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية من الأميين والكتابيين، وهي أمور ابتدعوها ما أنزل الله بها من سلطان ولا أخذت عن نبي من النبيين، ألفها الإمام محيي السنة، ومجدد الشريعة النبوية، أبو عبد الله محمد بن عبد الوهاب النجدي الحنبلي، تغمده الله تعالى برحمته. فرأيتها في غاية الإيجاز، بل كادت تعد من قبيل الألغاز، قد عبر عن كثير منها بعبارة مجملة، وأتى فيها بدلائل ليست بمشروحة ولا مفصلة. حتى إن من ينظرها ليظن أنها فهرس كتاب، قد عدت فيه المسائل من غير فصول ولا أبواب، ولاشتمالها على تلك المسائل المهمة الآخذة بيد المتمسك بها إلى منازل الرحمة، أحببت أن أعلق عليها شرحًا يفصل مجملها ويكشف معضلها من غير إيجاز مخل ولا إطناب ممل.
مقتصرًا فيه على أوضح الأقوال، ومبينًا ما أورده من برهان ودليل، عسى الله أن ينفع بذلك المسلمين، ويهدي به من يشاء من عباده المتقين. فيكون سببًا للثواب، والفوز يوم العرض والحساب، والأمن من أليم العذاب، وما توفيقي إلا بالله، عليه توكلت وإليه أنيب.

(1/210)

بسم الله الرحمن الرحيم
قال المصنف رحمة الله تعالى عليه: هذِهِ مَسائِلُ خالفَ فيها رسول الله صلى الله عليه وسلم ما عَلَيْهِ أهلُ الجاهِلِيَّةِ الكِتابِيِّينَ والأمِّيِّينَ، مِمَّا لا غِنى لمُسْلِمٍ عَنْ مَعْرفَتِها. فالضِّد يظهِرُ حُسْنَهُ الضِّدُّ وَبِضدِّها تتميز الأشْياءُ وَأهَمُّ ما فيها وَأشَدُّهُ خَطَرا، عَدَمُ إيمانِ القَلْبِ بِما جاءَ به الرَّسولُ صلى الله عليه وسلم، فَإِنِ انْضافَ إِلى ذلكَ اسْتِحْسانُ دِينِ الجاهِلِيَّةِ والإِيمانُ بهِ، تَمَّتِ الخَسارةُ والعياذُ باللهِ تعالى، كما قال تعالى [العنكبوت: 52] :. . {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52]

[دعاء الصالحين]
دعاء الصالحين (المسألة الأولى) : أنَّهم يَتَعبَدونَ بإشْراكِ الصَّالِحينَ فِي دعاء اللهِ تعالى وعبادته، وَيَرَوْنَ ذلكَ مِنْ تَعْظيم الصَّالِحينَ الَّذي يُحِبُّهُ الله، ويُريدونَ بِذلكَ شَفاعتَهم عند الله لِظَنِّهِم أنَّهم يُحِبونَ ذلكَ كَما قَالَ تَعَالى في أوائلِ [الزُّمَرِ2-3] : {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} [الزمر: 2 - 3] وقالَ تَعالى [يونس: 18] : {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] وهذهِ أعظمُ مسألة خالَفَهم فيها رَسول الله صلى الله عليه وسلم، فَأتى بالإِخلاص، وأخْبَرَهم أنَّه دِينُ الله الَّذي لا يُقْبَلُ مِن أحَدٍ سِواهُ وأنَّ مَنْ فَعَلَ ما يسْتَحْسنونه، حَرَّمَ الله عليه الجَنَّةَ، ومأواه النَّارُ.
وهذه المسألةُ هي الدِّينُ كُلُّهُ، وَلأجْلِها تَفَرَّقَ النَّاسُ بينَ مسلمٍ وكافِرٍ، وعندَها وَقَعَتِ العَداوةُ، ولأجلِها شُرِعَ الجهادُ؛ كما قال تَعالى في [البقرة: 193] : {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193]

(1/211)

[التفرق]
التفرق (الثانية) : أنهم مُتَفَرِّقونَ، ويَرَوْنَ السَّمْعَ والطَّاعةَ مَهانَةً ورَذالةً. فَأمَرَهُمُ الله بالاجتِماعِ، وَنَهاهُم عَن التفْرقة فقالَ عزَّ ذكرُه [آل عمران: 102 -103] {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 102 - 103]
يُقالُ: أرادَ سُبحانه بما ذُكرَ ما كانَ بين الأوسِ والخَزْرجِ مِنَ الحُروبِ التي تَطاوَلَت مِائةً وَعِشرينَ سَنَةً، إِلى أنْ أَلَّفَ سُبحانَه بينهم بالإِسلام، فَزالتِ الأحقادُ، قاله ابنُ إسحاقَ، وكان يومُ بُعاث آخِرَ الحُروبِ التي جَرَت بينهم، وقد فُصِّلَ ذلكَ في "الكامل " ومِن النَّاسِ مَن يقولُ: أراد ما كان بَيْنَ مُشركي العَرَبِ مِنَ التَّنازعُ الطَّويلِ والقتالِ العريضِ، ومنه حربُ البَسوسِ، كما نُقلَ عن الحَسَنِ رضي الله عنه. وَقَالَ تَعالى [التغابن: 16] : {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16] إلى غيرِ ذلِكَ من الآيات النَّاصَّةِ على النَّهي عنِ الاستبدادِ والتَّفَرُّقِ وعَدَمِ الانقيادِ والطَّاعة مِمَّا كانَ عليه أهلُ الجاهِلِيَّة.

[مخالفة ولي الأمر]
مخالفة ولي الأمر (الثالثة) أنَّ مُخالَفةَ وليِّ الأمْرِ، وعَدمَ الانقيادِ له عندهم فضيلةٌ، وبعضهم يجعلهُ دينا. فخالفهم النَّبِيُّ صلى الله عليه وسلم في ذلك، وأمَرهم بالصَّبْرِ على جَوْرِ الوُلاةِ والسَّمعِ والطَّاعة والنّصيحةِ لَهُمْ، وَغَلَّظ في ذلك وأبدى وأعادَ. وهذه الثلاثُ هي التي وَرَدَ فيها ما في الصَّحيح صلى الله عليه وسلم: «يرضى لكم ثلاثا: أن تعبدوه ولا تُشْرِكوا به شَيْئا، وأنْ تَعْتَصِموا بِحَبل الله جَميْعا، وأن تُناصِحوا مَنْ وَلاَهُ الله أمرَكُم» . وروى البُخاريُّ عن ابنِ عبَّاس عن النَّبِيِّ صلى الله عليه وسلم قال: «مَن كَرِهَ مِنْ أميرِه شَيْئا، فلْيَصْبِرْ، فإِنه مَنْ خَرَجَ مِنَ السُّلطانِ شِبْرًا، ماتَ مِيْتةً جاهِلِيةً» وَرَوى

(1/212)

أَيْضًا عن جُنادةَ بنِ أبي أُميَّة، قال: دَخَلنا على عُبادةَ بنِ الصَّامِتِ وهو مريضٌ، فَقُلْنا: أصلَحَكَ الله، حَدِّثْ بِحَديثٍ يَنْفَعُكَ الله بِهِ سَمِعْتهُ مِن النبي صلى الله عليه وسلم، قالَ: «دَعانا النَّبِيُّ صلى الله عليه وسلم فَبايَعَنا، فكان فيما أخَذَ عَلَينا: أنْ بايَعَنا على السَّمْعِ والطَّاعَة في مَنْشَطِنا وَمَكْرَهِنا وعُسْرِنا وَيُسْرِنا وأثَرَةٍ علينا، وأنْ لا نُنازعَ الأمرَ أهلَهُ، إلا أن تَرَوْا كُفْرًا بَواحًا عندكم من الله فيه برهانٌ» . والأحاديثُ الصحيحةُ في هذا البابِ كثيرة، ولم يقعْ خَلَلٌ في دِين النَّاسِ أو دُنياهُم إلاَّ من الإِخلال بِهذِه الوَصِيَّةِ.

[التقليد]
التقليد (الرابعة) : أنَّ دِينَهم مَبْنيٌّ على أُصولٍ أعْظَمُها التَّقْليدُ، فهوَ القاعدةُ الكُبرى لجميعِ الكفَّارِ مِنَ الأوَّلينَ والآخِرين: كما قال تعالى في [الزخرف: 23- 24] : {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ - قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [الزخرف: 23 - 24] فَأَمَرَهُمُ الله تعالى بقوله في [الأعراف: 3] : {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الأعراف: 3]
وقالَ تَعالى: [البقرة: 170] : {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ} [البقرة: 170] إلى غير ذلكَ مِمَّا يَدُلُّ على أنَّ أهلَ الجاهِلِيَّة كانوا في رِبْقَةِ التقليدِ، لا يُحكِّمونَ لَهم رَأيًا، وَلاَ يُشْغِلونَ فِكرًا؛ فلِذلِكَ تاهوا في أودِيَة الجَهالَة. وهكذا كُلُّ مَنْ سَلَكَ مَسْلَكَهم في أيِّ عصرٍ كانَ.

[الاقتداء بالعالم الفاسق أو العابد الجاهل]
الاقتداء بالعالم الفاسق، أو العابد الجاهل. (الخامسة) : الاقِتداءُ بِفَسَقَةِ أهلِ العِلْمِ وجهَّالِهِم وعبَّادِهِم فَحَذَّرَهُم الله تَعالى مِن ذلكَ بقوله [التوبة: 34] : {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34] وقال تَعالى [المائدة: 77] : {قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77]

(1/213)

إلى آَيات أُخَرَ تُنادِي بِبُطْلانِ الاقْتِداءِ بالفُسَّاقِ وَأهْلِ الضَّلالَة والغَيِّ، وذلِكَ مِنْ سنَنِ الجاهِلِيَّةِ وطرائِقِهمُ المِعْوَجَّةِ.

[الاحتجاج بما كان عليه الآباء بلا دليل]
الاحتجاج بما كان عليه الآباء بلا دليل (السادسة) : الاحتِجاجُ بِما كانَ عليه أهلُ القرونِ السَّالِفَةِ، مِن غَيرِ تَحكيمِ العَقْلِ، والأخْذِ بِالدَّليلِ الصَّحيح. وقد أبْطَلَ الله تَعالى ذلكَ بِقولهِ في [طه: 49-54] : {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى - قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى - قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى - كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [طه: 49 - 54] إلخ.
وقالَ تَعالى فيِ [القَصَصِ: 36-37] : {فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ} [القصص: 36 - 37] وَقَالَ عَزَّ ذكْرُه في سورةِ [المؤمنونَ: 23-25] : {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ - فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 23 - 25]
وقالَ تَعالى فيِ [ص: 6-7] : {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ - مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [ص: 6 - 7]
فَجَعَلوا مَدارَ احْتِجاجِهِم على عَدَمِ قَبولِ ما جاءَت بِهِ الرُّسُلُ أنَّه لم يَكُنْ عليهِ أسْلافُهُم، وَلا عَرَفوه مِنْهم، فانْظُرْ إلى سُوءِ مدارِكِهم، وَجُمودِ قرائِحِهِم، وَلو كانَت لَهُم أعينٌ يُبْصِرونَ بِها، وآذانٌ يَسمَعون بها، لَعَرفَوا الحَقَّ بدليلِهِ، وانْقادوا لِليَقينِ مِن غيرِ تَعْليلِهِ، وَهَكَذا أخلافُهُم ووراثهم، قَد تَشابَهت قلوبُهُم.

(1/214)

[الاحتجاج على الحق بقلة أهله]
الاحتجاج على الحق بقلة أهله (السابعة) : الاعْتِمادُ عَلى الكَثْرَةِ، والاحْتِجاجُ بالسَّوادِ الأعْظمِ والاحْتِجاجُ عَلى بُطْلانِ الشَّيْءبِقِلَّةِ أهلِهِ. فَأنْزَلَ الله تَعالى ضِدَّ ذَلِكَ وما يُبْطِلُهُ، فَقَالَ في [الأنعام: 116-117] : {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ - إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الأنعام: 116 - 117]
فالكثرةُ على خِلافِ الحَقِّ لا تستوجِبُ العُدول عَنِ اتِّباعِهِ لِمَنْ كانَ لَهُ بَصيرةٌ وَقَلب، فالحقُّ أحَقُّ بالاتِّباع، وإن قَلَّ أنْصارُهُ؛ كما قال تَعالى [ص: 24] : {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [ص: 24] فأخْبَرَ الله عن أهلِ الحَقِّ أنَهم قليلون. غيرَ أنَّ القلَّةَ لا تَضرُّهُمْ.
تُعَيِّرُنا أنِّا قَليلٌ عَدِيدُنا ... فَقُلْتُ لَهُمْ إِنَّ الكِرامَ قَليلُ (1)
فالمقصودُ أنَّ مَن لَهُ بَصيرةٌ ينظرُ إلى الدَّليلِ، ويأخذُ ما يَسْتنتِجُهُ البُرْهانُ، وإنْ قَلَّ العارِفونَ بِهِ، المُنْقادونَ لهُ، ومن أخَذَ ما عَليه الأكثرُ، وما ألِفَتْهُ العامَّةُ من غيرِ نظر لدليلِ فهو مخطئٌ، سالك سبيلَ الجاهِلِية، مقدوحٌ عند أهلِ البصائرِ.

[الاستدلال على بطلان الشيء بكونه غريبًا]
الاستدلال على بطلان الشيء بكونه غريبًا. (الثامنة) الاستدلال على بطلان الشيء بكونه غريبًا. فرد الله تَعالى ذلك بقوله في [هود: 116] : {فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} [هود: 116] ومعنى الآية: (فَلولَا كاَنَ) تحضيضٌ فيه معنى التفجُّع، أي: فهل كان (مِنَ القُرونِ) أي الأقوام المقتربة في زمان واحد {مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ} [هود: 116] أي ذوو خصلة باقية من الرأي والعقل، أو ذَوو فضل، على أن يكون البقية اسمًا للفضل، والهاءُ (2) .
_________
(1) للسموأل.
(2) أي هاء التأنيث في "بقية".

(1/215)

للنقل، ومن هنا يقال: فلان من بقية القوم، أي: من خِيارهم، ومنه قولهم في الزوايا خبايا، وفي الرجال بقايا، {يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ} [هود: 116] الواقع فيما بينهم حسبما ذكر في قَصَصهم، وفُسِّر الفساد بالكفر وما اقترن به من المعاصي، {إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ} [هود: 116] استثناءٌ منقطعٌ، أي وَلَكِن قَليلا منهم أنْجَينا لِكَونهِم كانوا ينهون.

[انخداع أهل القوة والحيلة بقوتهم وحيلتهم]
انخداع أهل القوة والحيلة بقوتهم وحيلتهم (التاسعة) : الاسْتِدلالُ على المطلوب، والاحتجاجُ بِقومٍ أُعْطوا مِن القوَّةِ في الفَهْمِ والإِدْراكِ، وفي القُدْرَةِ والمُلْكِ؛ ظَنًّا أنَّ ذلك يَمْنَعُهُم من الضَّلالِ. فَرَدَّ الله تَعالى ذلك عليهم بقوله سبحانه في [الأحقاف: 24-26] : {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ - وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 24 - 26] ومعنى الآية: {وَلَقَدْ مَكَّنَّاهُمْ} [الأحقاف: 26] أي: قَوَّيْنا عادًا وأقْدَرْناهُم، و "ما" في قولِهِ تَعالى: فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ موصولةٌ أو موصوفةٌ و "إن" نافية، أيْ: في الَّذي، أو في شيءٍ ما مَكَّنَّاكم فيه من السَّعَةِ والبَسْطَةِ وطُولِ الأعمارِ وسائرِ مَبادئ التَّصَرُّفاتِ، كما في قولهِ تَعالى [الأنعام: 6] : {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ} [الأنعام: 6] ولم يَكن النَّفيُ بلفظِ "ما" كراهة لِتكريرِ اللَّفظِ، وإنِ اخْتَلَفَ المَعْنى، {وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً} [الأحقاف: 26] لِيَسْتَعْمِلوها فِيْما خُلِقَتْ لَهُ، وَيَعْرِفوا لكُلٍّ مِنْها ما نِيْطَت بهِ مَعْرِفَتُهُ مِن فُنونِ النِّعَمِ، وَيُسْتَدَلُّ بِها على شُؤُونِ مُنْعِمِها عز وجل، وَيُداوموا على شُكْرِهِ جَلَّ ثَناؤُه {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ} [الأحقاف: 26] حَيثُ لم يَسْتَعْمِلوه في اسْتِماعِ الوحي ومواعظِ الرُّسلِ، {وَلَا أَبْصَارُهُمْ} [الأحقاف: 26] حَيثُ لم يَجْتَلوا بِها الآياتِ التكونِيَّةَ المَرسومةَ في صحائفِ العالم، {وَلَا أَفْئِدَتُهُمْ} [الأحقاف: 26]

(1/216)

حَيث لم يَسْتَعْمِلوها في معرفة الله تعالى {مِنْ شَيْءٍ} [الأحقاف: 26] أيْ: شَيْئًا من الأشياءِ، و"مِن" مَزيدَةٌ للتوكيدِ. وقولهُ: {إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} [الأحقاف: 26] تَعليل للنَّفيِ، {وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26] مِن العذابِ الذي كانوا يَستَعجِلونَه بطريقِ الاستهزاءِ، ويَقُولونَ: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأحقاف: 22] فَهذه الآية تبطِلُ الاحْتِجاجَ بقومٍ أُعْطُوا مِن القوَةِ في الفهمِ والإِدراك وفي القدرةِ والملكِ؛ ظَنًّا أنَّ ذلكَ يَمْنَعُهُم منَ الضَّلالِ.
ألا تَرى أنَّ قومَ عادٍ كما أخْبَرَ عنهم التنزيلُ كانوا منَ القوَّةِ والبَسْطَةِ في الأموالِ والأبدانِ والإِدْراكِ وسَعَة الأذهانِ وغيرِ ذلك مما لم يَكن مِثْلُهُ لِلعربِ الذينَ أدركوا الإِسلامَ، ومَعَ ذلكَ ضَلُّوا عن سواءِ السَّبيلِ، وَكَذَّبوا الرُّسُلَ بالأباطيلِ، فالتَّوفيقُ للِإيمانِ باللهِ ورسلِه، والإِذعان للحق، وسُلوكِ سبيلِهِ إنِّما هو فَضْلٌ منَ الله تَعالى لا لِكَثرةِ مالٍ ولا لِحُسْنِ حالٍ.
وَمَنْ يُرِدِ الحَقَّ ويَسْتَدِلَّ بِكونِ مَن هو أحسنُ حالا منه لم يقبلْهُ، ولم يحُكِّم عقلَه، وَيَتَّبعْ ما يوصِله إِليه الدليل، فقد سَلَكَ سبيلَ الجاهِلِية، وحادَ عن المحجَّةِ المرْضِيَّة. ومِثلُ هذه الآية قولُه تَعالى [البقرة: 89] : {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89] كانَ اليَهودُ يَعْلَمونَ مِن كُتُبِهِم رسالةَ محمَّدٍ صلى الله عليه وسلم، وأنَّ الله سَيُرْسِلُ نبِيّا كَرِيما من العَرَبِ، وكانوا مِن قبلُ يَسْتَفْتِحونَ على المُشرِكينَ ببعثتِهِ، ويَقولونَ. يَا ربَنا أرْسِلِ النَّبيَّ الموعودَ إرسالُه؛ حتّىَ نَنتصرَ على الأعداءِ، فَلَمَا جاءَهُم ما عَرَفوا، وهو محمَّد صلى الله عليه وسلم، كَفَروا بهِ؛ حَسَدًا منهم أنْ تكونَ النُّبُوَّةُ في العربِ، وهم بزعمِهم أحسنُ أثاثا ورِئْيا، ولَم يَعْلموا أنَّ النُّبُوَّةَ والإِيمانَ بها فضلٌ من الله يُؤتيهِ من يَشاءُ. ومِثلُها أيْضا قولُه تَعالى [البقرة: 146-147] : {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ - الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 146 - 147] الضَّميرُ في قولِه: (يَعْرِفوُنَه) عائد على العِلم في قولهِ [145] : {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} [البقرة: 145] فَكِتمانُهُم الحَقَّ، وعَدَمُ جَرْيِهِم على مُقْتَضى

(1/217)

عِلْمِهم لِما فيهم مِن الجاهِلِيَّةِ، والاعتقادِ أنَّ فضلَ الله مقصورٌ عليهم، لا يَتَعَدَّاهم إلى غيرهم وآيةُ [الأنعام: 19- 20] موافقةٌ لِهذِه الآيةِ لفظًا ومعنًى، وهي قولُه تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ - الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ} [الأنعام: 19 - 20]

[انخداع أهل الثروة بثروتهم]
انخداع أهل الثروة بثروتهم (العاشرة) : الاسْتدلالُ بعطاءِ الدُّنيا على مَحَبَّةِ الله تعالى قال سُبحانَه [سبأ: 34-39] : {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ - وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ - قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ - وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ - قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: 34 - 39] وقال في سورة "القصص" [46-50] : {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ - وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ - فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ - قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ - فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 46 - 50] وفي آيات أخرى في سورة [القصص 76 -

(1/218)

78 -] يقول الله سبحانه {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ - وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ - قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص: 76 - 78]
فقدْ كفانا الله تعالى إبطالَ هذهِ الخَصْلة الجاهِلِيَّةِ بقوله في الآية الأولى [سبأ: 36] : {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} [سبأ: 36] وفي الآية الأخرى بقوله [القصص: 78] : {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ} [القصص: 78] إلخ، فَعَلِمْنا مِن ذلك أنَّ محبَّة الله ورضاء الله إنَّما يَكون بطاعتِهِ والانقياد لرسلِه، والإِذعانِ للحقِّ باتِّباعِ البُرهانِ.
وأمَّا كثرةُ المالِ، وسَعَةُ الرِّزقِ، وعيشُ الرَّخاءِ، فلا دليلَ فيه على نجاةِ المُنْعمِ عليه بمثلِ ذلك، ولو كانتِ الدُّنيا وما فيها تُعادِل عند الله جَناحَ بَعوضة ما سَقى مَنْ عصاه شربةَ ماءٍ. قالَ سُبحانَه [الزخرف: 33] : {وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ} [الزخرف: 33] وعلى ذلك قول القائل: (1) .
كمْ عالم عالِم أعْيَتْ مَذاهِبُهُ ... وجاهِل جاهِل تَلْقاهُ مَرْزوقا (2)
ومما ينْسَبُ لبَعضِ الأكابرِ:
رضينا قِسْمَةَ الجَبَّارِ فينا ... لَنا عِلم وَلِلأعْداء مالُ
فإِنَّ المال يَفْنى عَنْ قريبٍ ... وَإِن العِلْمَ باقٍ لا يَزالُ
والشَّواهِدُ كثيرة. والمقصودُ أنَّ ما كانَ عليه أهلُ الجاهِلِيَّة مِنْ كونِ زَخارِفِ الدُّنيا مِن الأدلَّة على قُربِ مَن حازَها مِن الله وقَبوله عندَه فقول بعيد عن الحقِّ، ومذهب باطلٌ لا ينبغي لِمَنْ له بصيرة أنْ يُعَوِّلَ عَلَيْهِ.
_________
(1) هو أبو الحسين أحمد بن يحيى المشهور بابن الرواندي الملحد.
(2) وبعده:
هذا الذي ترك الأوهام حائرة ... وصير العالم النحرير زنديقا.

(1/219)

[الاستخفاف بالحق لضعف أهله]
الاستخفاف بالحق لضعف أهله (الحادية عشرة) : الاسْتِدلالُ على بُطْلانِ الشَّيء بأخذِ الضُّعَفاءِ بِهِ، وضَعفِ فَهم من أخَذَ به، على ما يَدُلُّ عليه قولُ قومِ نوح له كما حَكاه عنهم الكِتابُ الكريمُ. قَالَ تَعالى في سورةِ [الشُّعراءِ: 105- 115] : {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ - قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ - إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ - وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ - إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الشعراء: 105 - 115]
فانْظُرْ إِلَى قومِ نُوح كَيفَ اسْتنكَفوا مِن اتِّباعِ نَبِيِّهم لِسَبَبِ اتِّباعِ الضُّعفاءِ له، وَذَلِكَ لِكونِ مَطْمَحِ أنظارِهِم الدُّنْيا، وإِلا لو كانت الآخرةُ هَمَّهم، لاتَّبَعوا الحَقَّ أيْنَما وَجَدوهُ، ولكن لِجاهِلِيتِهم أعْرَضوا عَن الحَقِّ لاتِّباعِ شَهَواتِهِم، وانْظُرْ إلى هِرَقْلَ لَمَّا كان من العَقْلِ والبَصيرةِ على جانبٍ عظيمٍ، اعتقدَ اتِّباعَ الضُّعفاءِ دليَلاَ على الحَقِّ. فقال في جُملةِ ما سألَ أبا سُفْيانَ عن رسولِ الله صلى الله عليه وسلم. "وَسَألْتُكَ عن أشْرافِ النَّاسِ اتَّبَعوه أم ضُعفاؤهم؟ فَذَكَرْتَ أنَّ ضُعَفاءَهم اتَّبَعوه، وهم أتْباعُ الرُّسُل".
ومِثْلُ ذلكَ قوله تَعالى في سُورةِ [هُوْدٍ: 25-27] : {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ - فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 25 - 27]

[وصم أنصار الحق بما ليس فيهم]
وصم أنصار الحق بما ليس فيهم (الثانية عشرة) من خصالِ أهل الجاهلية: رمي مَنِ اتَّبَعَ الحَقَّ بِعَدَمِ الإِخلاصِ، وطَلَبِ الدُّنيا. فَرَدَّ الله عَلَيهم بقولِ نَبِيِّهم الَّذِي حكاهُ الله عن نوحِ في الآيات المذكورة في المسألةِ الحاديةَ عشرةَ، بقوله [الشعراء: 111- 115]

(1/220)

{قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ - قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ - إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ - وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ - إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الشعراء: 111 - 115] ومقصودُهُم أنَّ أتْباعَكَ فقراءُ، آمَنوا بِكَ؛ لِينالوا مقصدَهُمْ مِن العَيشِ، لا أنَّ إيمانَهم كان لِدَليلٍ يَقْتَضي صِحَّةَ ما جئتَ بِهِ؛ فَلِهذا رَدَّ عَلَيهم بمِا رَدَّ.

[التكبر عن نصرة الحق لأن أنصاره ضعفاء]
التكبر عن نصرة الحق لأن أنصاره ضعفاء (الثالثة عشرة) من خصالِ الجاهلِية الإِعراضُ عَن الدخولِ في الحَقِّ الَّذي دَخَلَ فِيهِ الضعَفاء؛ تَكَبُّرًا وأنفَةً. فردَّ الله تعالى عَلَيْهم ذلِكَ بقولِهِ في سُورةِ [الأنعام 52-53] : {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ - وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 52 - 53] ومِثلُ ذلكَ قوله تَعالى: {عَبَسَ وَتَوَلَّى - أَنْ جَاءَهُ الْأَعْمَى} [عبس: 1 - 2] وغيرِ ذَلِكَ.
وحاصلُ الرَّدِّ أنَّ مَن آمَنَ مِن هؤلاءِ الضُّعفاءِ، إِنَّما كانَ إيمانُه عَن بُرهانٍ، لا كما زعم خصومهم، ولست أنت بمسئول عنهم، ولا هم بمسئولين عن حسابك، فطردُهم عن بابِ الإِيمانِ من الظلمِ بِمَكانٍ.

[استدلالهم على بطلان الشيء بكونهم أولى به لو كان حقا]
استدلالهم على بطلان الشيء بكونهم أولى به لو كان حقا (الرابعة عشرة) : الاسْتِدْلالُ على بُطلانِ الشَّيء بِكَونِهم أوْلى بِهِ لَوْ كانَ حَقًّا. قَالَ تَعالى في سورةِ [الأحقاف11] {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} [الأحقاف: 11] بعدَ قوله [10] {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف: 10]

(1/221)

[جهلهم بالجامع والفارق]
جهلهم بالجامع والفارق (الخامسة عشرة) : الاسْتِدلالُ بِالقياسِ الفاسِدِ، وإنكارُ القِياسِ الصَّحيحِ، وجَهْلهمْ بِالجامعِ والفارِقِ. قال تعالى في سورةِ [المؤمنين 24-25] {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 24 - 25] وقبل الآية [23] : {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [المؤمنون: 23] شُروعٌ في بيانِ إهمالِ النَّاسِ، وتركِهِم النَّظَرَ والاعتبارَ فيما عَدَّدَ سُبحانَه مِن النِّعَمِ قَبْلَ هذهِ الآية، ومن خلفهم مِن زَوالِها، وفي ذلِكَ تخويفٌ لِقريشٍ، وتقديمُ قصَّة نوحٍ عليه السلام على سائرِ القَصصِ مِمَّا لا يَخفى وجهُهُ، فَقال مُتَعَطِّفا عليهم، ومُسْتَميلا لهُمْ إلى الحَقِّ {يَا قَوْمِ اعْبُدُوا اللَّهَ} [الأعراف: 65] أي: اعْبُدوهُ وحدَه، {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 65] استئنافٌ مَسوق لِتعليلِ العبادةِ المأمورِ بِها، {أَفَلَا تَتَّقُونَ} [الأعراف: 65] الهَمْزَةُ لإِنكارِ الواقعِ واستقباحِهِ، والفاءُ للعطفِ على مقدَّر يَقْتَضيهِ المَقامُ، أيْ: أتَعْرِفونَ ذلكَ، أي مَضْمونَ قولهِ تَعالى: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ} [الأعراف: 65] عَذابَهُ تَعالى الَّذِي يَسْتَوجِبُهُ ما أنْتُمْ عَلَيْهِ مِن تَرْكِ عَبادتِهِ سبحانَه وحْدَه، وإشراككم بِهِ عز وجل في العبادةِ ما لا يَسْتَحِقُّ الوجودَ - لَولا إيجادُ الله إياه- فَضْلا عن اسْتِحقاقِ العبادةِ، فالمُنْكَرُ عدمُ الاتِّقاءِ، مَعَ تَحقُقِ ما يوجبُه، {فَقَالَ الْمَلَأُ} [المؤمنون: 24] أي الأشرافُ {الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} [المؤمنون: 24] وصِفَ الملأ بالكُفْرِ مَعَ إشْراكِ الكُلِّ فيه للِإيْذانِ بكمال عَراقَتِهِم وشِدَّةِ شَكيمَتِهِم فيهِ، وليسَ المُرادُ مِن ذلكَ إلاَ ذَمَّهُم، دُونَ التَّمَيُّزِ عن أَشْرافٍ آَخَرينَ آمَنوا به عليه السلام أو لم يُؤمِنْ بِهِ أحَدٌ مِن أشرافِهم، كما يُفصِح عنه قولُه: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: 27] وهذا القولُ صَدَرَ مِنْهُم لِعَوامِّهِم، {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ} [المؤمنون: 24] أي: في الجِنسِ والوصفِ، من غيرِ فرقٍ بَينَكم وبَينَه، وَصَفوهُ عليه السلام بِذلِكَ مُبالَغةً في وضْعِ رتْبَتِهِ العاليةِ، وحَطِّها عن مخصِبِ النُّبَوَّةِ، وَوَصَفوه بقوله سبحانه وتعالى: {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} [المؤمنون: 24] إغْضابا

(1/222)

للمخاطبين عَلَيه عليه السلام وإغراء لهم على معاداتِه، والتَّفَضلُ: طَلَبُ الفَضلِ، وهو كِنايَةٌ عنِ السِّيادَةِ، كأنَّه قِيلَ يُريدُ أنْ يَسودَكمْ ويتقَدَّمَكُمْ بادِّعاءَ الرِّسالة، معَ كَوْنهِ مِثْلَكمْ، {وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً} [المؤمنون: 24] بيانٌ لِعَدَمِ رِسالةِ البَشَرِ عَلى الإِطلاقِ على زَعْمهم الفاسدِ، بَعْدَ تَحْقيقِ بَشَرِيَّتِهِ عليه السلام. أي وَلَو شَاءَ الله تعَالى إرسالَ الرُّسلِ، لأرْسَلَ رُسُلا مِنَ المَلائكةِ، وإنَّما قيلَ "لأنْزَلَ" لأنَّ إِرْسَالَ المَلائِكَةِ لا يكونُ إلا بطريقِ الإِنزال، {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] هَذَا إشارة إلى الكلامِ المُتَضمِّنِ الأمرَ بعبادةِ الله عز وجل، خاصَّةً والكَلامُ على تقديرِ مُضافٍ أيْ ما سَمعنا بمثل هذا الكلامِ في آبائِنا الماضينَ قَبْلَ بعثتِه عليه السلام. وقُدِّرَ المضافُ لأنَّ عدمَ السَّماعِ لكلامِ نوحٍ المذكورِ لا يصلُحُ لِلرَّدِّ فإِنَّ السَّماعَ بِمِثْلِهِ كان في القَبولِ {إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ} [المؤمنون: 25] أيْ ما هو إلاَ رَجُلٌ به جُنُونٌ أو جِنٌّ يخْبُلونَهُ ولِذلِكَ يَقولُ ما يَقولُ، {فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 25] فاحْتَمِلوهُ واصْبِروا عليه وانْتَظِروا لَعَلَّهُ يَفيقُ مِمَّا هو فِيه مَحْمول على مَرامي أحْوالِهمْ في المُكابَرَةِ والعِنادِ، وإضرابُهُم عَمَّا وَصَفوه عليه السلام بِهِ مِنَ البَشَرِيَّة، وإرادَةِ التَّفَضُّلِ، إلى وصفِهِ بِما تَرَى، وهُم يَعْرِفونَ أنَّه عليه السلام أرجَحُ النَّاسِ عَقْلا، وأرْزَنُهُم قَولا، وهو مَحْمولٌ على تَناقُضِ مَقالاتِهم الفاسِدَةِ، قاتَلَهم الله تَعالى أنَّى يؤفَكونَ والقياسُ الفاسدُ والصَّحيحُ، والجامعُ والفارِقُ، مُفَصَّلا في كتبِ الأصول (1) فَبَيْنَ الرُّسلُ عليهم السلام وسائرِ النَّاسِ مُشابَهَة مِن جهةِ البشريَّةِ ولوازِمِها الضروريَّةِ، فيَصِحُّ حينئذٍ قياسُ الرُّسُلِ على غيرِهِم فيها، وعليه قولُه تَعالى [الكهف: 110، فصلت: 6] : {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [فصلت: 6] وبَيْنَ الرُّسُلِ والأنبياءِ عليهم السلام وغيرِهِم مِن البَشَرِ فُروق كثيرة منها أنَّ الله تعالى اصْطفاهم على النَّاسِ بِرسالاتِه وبكلامِهِ ووحْيِهِ وخصهم بذلك، فَلا يُقاسُ أحَدٌ مِن النَّاسِ بِهِم حِينئذٍ مِن هذِهِ الجِهَةِ، كَما لاَ يَصِحُّ قياسُ غيرِهِم بِهم في سائر
_________
(1) وأجود ما كتب في الاستدلال بالقياس، وتمييز صحيحه من سقيمه، كتاب (القياس في الشرع الإسلامي) لشيخ الإسلام ابن تيمية وتلميذه الإمام ابن القيم، وقد طبعته المطبعة السلفية مرتين.

(1/223)

خَصائِصهِم التي فُصِّلَتْ في غيرِ هذَا المَوضعِ، فالجاهِلِيَّةُ لم يُمَيِّزوا بَين القِياس الصحيح والفاسِدِ، ولا عرفوا الجامع ولا الفارِق، كما سَمِعتَ مِن قِياسِهم الرّسُل على غَيرِهِم، وهَكَذا أتْباعُهُمُ اليومَ ومَن هو على شاكِلَتِهمْ.

[الغلو في الصالحين]
الغلو في الصالحين (السادسة عشرة) : الغُلوُّ في الصَّالِحينَ مِن العُلَماءِ والأولِياء، كقوله تَعالى في سورة [التوبة 30- 32] : {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ - اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ - يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 30 - 32] فاتِّخاذُ أحبارِ النَّاسِ أرْبابا يُحَلِّلونَ وَيُحَرِّمونَ، وَيَتَصَرَّفونَ فِي الكَونِ ويُنادَونَ في دَفعِ ضُرٍّ أو جَلْبِ نَفْعٍ مِن جاهِلِيةِ أهل الكِتابِيِّينَ، ثُمَّ سَرى إلى غيرِهِم من جاهِلِيَّةِ العَرَبِ، ولهمُ اليومَ بقايا في مَشارقِ الأرضِ ومَغارِبِها، تصديقًا لِقولِ النَّبِيِّ صلى الله عليه وسلم: «لَتَتَّبِعُنَّ سَنن مَنْ كانَ قَبْلَكُم» الحديث، حَتّىَ نَرى غالبَ النَّاسِ اليومَ مُعْرِضينَ عن الله، وعن دينه الَّذِي ارْتَضاه، مَتَوَغِّلينَ في البِدَع، تائِهينَ في أودِيَة الضَّلالِ، مُعادينَ لِلْكِتابِ والسُّنَّةِ ومَن قامَ بِهما، فأصْبَحَ الدينُ مِنهم في أنينٍ، والإِسلامُ في بَلاءٍ مبيِنِ. وحسبُنا الله، ونعْمَ الوَكيلُ.

[الاعتذار بعدم الفهم]
الاعتذار بعدم الفهم (السابعة عشرة) : اعْتِذارهم عَنِ اتِّباعِ الوَحْيِ بِعَدَمِ الفَهْمِ، قَال تَعالى في

(1/224)

سورة: [البَقَرَةِ: 87-88] : {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ - وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ} [البقرة: 87 - 88] وفي سورةِ [النِّساءِ155] ، {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا} [النساء: 155] الغُلْفُ: جمعُ أغْلَفَ، كَأحْمَرَ وحُمْرٍ، وهو الذي لا يفقهُ. وأصلُه ذو القَلَفَةِ: الذي لم يُخْتَنْ، أو جَمْعُ غِلافٍ، ويُجمعُ على غُلُفٍ بِضمَّتَيْنِ أيْضًا. وأرادوا على الأوَّل: قُلوبُنا مُغَشَّاةٌ بأغشيةٍ خَلْقِيَّةٍ مانِعَةٍ عن نُفوذِ ما جئتَ بِهِ فيها. وهَذَا كقولهِم [فصلت: 5] : {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ} [فصلت: 5] قَصدوا به إقناطَ النَّبِّي صلى الله عليه وسلم عن الإِجابة، وقَطْعَ طَمَعِهِ عنهم بالكُلِّية.
ومِنهم مَن قالَ معنى غُلْف: مُغَشَّاةٌ مِعُلوم مِنَ التَّوراةِ تحفظُها أنْ يَصلَ إليها ما تأتي به، أو بِسلامةٍ مِنَ الفِطْرَةِ كذلِكَ. وعلى الثاني أنَّها أوعِيَةُ العِلْمِ، فَلَو كانَ ما تقولُهُ حَالا وصِدقًا لَوَعَته.
قالَ ابنُ عبَّاسٍ وقتادةُ والسُّدي: أو مملوءَةٌ عِلْمًا، فَلا تَسَعُ بعدُ شيئًا، فَنحنُ مُسْتَغْنونَ بِما عندَنا عَن غيرِه. ومنهم مَن قالَ: أرادوا أنَّها أوعِيَةُ العِلْمِ؛ فَكَيْفَ يَحِلُّ لنا اتباعُ الأمِّيِّ، ولا يخفى بُعْدُهُ. وَقَالَ تعالى في سورةِ [هودٍ: 89- 91] : {وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ - وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ - قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [هود: 89 - 91] وهذه الآية بمعنى الآية الأولى، وقد كَذَّبَهُمُ الله تعالى في دَعواهم هذهِ في الناس كثيرةٍ، وذَكَرَ أنَّ السَّبَبَ في عَدَمِ الفَهْمِ إِنَّما هو الطَّبْعُ على القُلوبِ بكُفْرِهِم، لا القُصورُ في البيانِ والتَّفهيمِ. وما أحسنَ قولَ القائل (1) :
والنَّجْمُ تَسْتَصْغِرُ الأبصارُ صورتَه ... والذَّنْبُ للطَّرْفِ لا لِلنَّجْمِ في الصِّغَرِ
_________
(1) هو أبو العلاء المعري.

(1/225)

[إنكارهم الحق الذي لا تقول به طائفتهم]
إنكارهم الحق الذي لا تقول به طائفتهم (الثامنة عشرة) : من خصال الجاهِليةِ: أنَّهم لا يَقْبَلونَ مِنَ الحَقِّ إِلا ما تَقولُ بِهِ طائِفَتهمْ. قَالَ تعالى [البقرة: 91] ، {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91]
وَمَعْنى {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أيْ: نَسْتَمرُّ عَلى الإِيمانِ بالتَّوراةِ ومما في حُكْمها، ومرادهم مما أُنزِلَ في تقريرِ حُكْمِها، ومرادُهم بضميرِ المُتكَلِّمِ إمَّا أنبياءُ بَني إسرائيلَ- وهو الظَّاهرُ، وفيه إيماء إلى أنَّ عدمَ إيمانِهم بالقرآنِ كانَ بغيًا وحَسَدًا على نُزولِهِ على مَن لَيْسَ مِنهم، وإمَّا أنفُسُهُم، ومعنى الإِنزالِ عليهم: تكليفُهُم بِما في المُنَزَّلِ مِن الأحكامِ.
وَذُمُّوا على هذِهِ المقالةِ لِما فيها مِن التَعريضِ بشأنِ القرآنِ، ودَسائسُ اليهود مشهورة، أو لأنهم تَأوَّلوا الأمرَ المُطْلَقَ العامَّ، ونزلوه على خاصٍّ هو الإِيمانُ بِما أُنْزِل عَليهم، كَما هو دَيْدَنُهُم في تأويلِ الكِتابِ بغيرِ المرادِ مِنهُ. {وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ} [البقرة: 91] أيْ: هُمْ مقارنونَ لِحَقِيقتِهِ، أيْ: عالِمونَ بها {مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] لأنَّ كُتُبَ الله يُصدِّقُ بعضُها بَعضًا، فالتَّصديقُ لازِم لا يَنْتَقِلُ، وقد قَرَّرَتْ مَضمونَ الخَبَرِ، لأنَّها كالاسْتدلالِ عليه، ولِهذا تَضَمَّنت رَدَّ قولهِم: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] حَيثُ أنَّ مَن لمْ يُصَدِّقْ بها بِما وافَقَ التّوَراةَ، لم يصَدقْ بِهِا.
{قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91] أمْرٌ للنَّبِيِّ صلى الله عليه وسلم أنْ يقولَ ذلكَ تَبْكيتًا لهم، حيث قَتَلوا الأنبياءَ مَعَ ادِّعاءِ الإِيمانِ بالتَّوراةِ، وهِي لا تُسَوّغُه.

[التمسك بخرافات السحر]
التمسك بخرافات السحر (التاسعة عشرة) من خِصالهم: الاعتياض عن كِتابِ اللهِ تَعالى بكتُبِ السِّحرِ، كَما قال تَعالى في سورةِ "البقرةِ" [101 - 102] : {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ - وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 101 - 102]

(1/226)

والكلامُ على هذهِ الآية في التفاسيرِ مشهور، وهذه الخَصلةُ الجاهِلِيّةُ مَوجودة اليومَ في كَثيرٍ من النَّاسِ، لا سِيَّما مَن انتسبَ إلى الصَّالِحينَ وهو عنهم بِمراحِلَ، فَيَتَعاطَى الأعمالَ السِّحريَّةَ مِن إمساكِ الحَيَّاتِ، وضرْبِ السِّلاحِ، والدُّخولِ في النِّيرانِ، وغيرِ ذلك مِمَّا وَرَدَتِ الشَّريعةُ بإبطالِهِ، فَأعْرَضوا، ونبذوا كتابَ الله وَراءَ ظُهورِهِم، واتَّبَعوا ما ألْقاهُ إليهِم شَياطينُهُم، وادَّعَوا أنَّ ذلِكَ مِنَ الكَراماتِ، مَعَ أنَّ الكَرامةَ لا تصدرُ عن فاسِقٍ، ومَن يَتَعاطى تلكَ الأعمال فِسْقُهُم ظاهِرٌ لِلْعَيانِ، ولِذا اتَّخَذوا دِيْنَهم لَعِبًا ولَهْوًا، وفي مِثلهم قالَ تَعالى [الكهف: 104] : {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104]

[التناقض في الانتساب]
التناقض في الانتساب (العشرون) : تَناقضهُم في الانْتِسابِ. فَيَنْتَسِبونَ إلى إبراهيمَ عليه السلام وإلى الإسلامِ، مَعَ إظْهارِهِمْ تَرْكَ ذلكَ، والانتسابَ إلى غيرِه.

[صرف النصوص عن مدلولاتها]
صرف النصوص عن مدلولاتها (الحادية والعشرون) : تَحْرِيفُ كلامِ الله مِن بعدِ ما عَقَلوهُ وهُمْ يَعْلَمونَ. ولَكَمْ في هذا العَصْرِ مَنْ هو على شاكِلَتِهمْ، تَراه يَصْرِفُ النُّصوصَ، وَيُؤوِّلُها إلى ما يَشْتَهيهِ مِن الأهْواءِ.

(1/227)

[تحريف كتب الدين]
تحريف كتب الدين (الثانية والعشرون) : تَحْريفُ العلماءِ لكتُبِ الدِّين. قال الله تَعالى [البقرة: 78-79] : {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 78 - 79] وَمَن نَظَرَ إلى قُضاةِ هذا الزَّمانِ (1) وما تَلاعَبوا بِهِ مِن الأحكامِ، وصَرْفِ التصرف إلى ما تَهْواهُ أنْفُسُهم، وتبديلِ الحَقِّ وإبطالِهِ، بِما يَنالونَه من الرشى وغيرِ ذلكَ مِمَّا هُمْ عَلَيْهِ اليومَ، تبيَّنَ لَه من ذلك بحرٌ لا ساحلَ لَهُ وَهكَذا بعضُ المُبتَدِعَةِ وغلاةُ القُبورِ، وقد بُيِّنَ حالُهُم في غيرِ هذا الموضعِ.

[الانصراف عن هداية الدين إلى ما يخالفها]
الانصراف عن هداية الدين إلى ما يخالفها (الثالثة والعشرون) : وهي من أعجَبِ المسائلِ والخصالِ مُعاداةُ الدِّين الذي انْتَسَبوا إليهِ أشَدَّ العداوةِ، ومُوالاتهم لِمَذْهَبِ الكُفَّارِ الذينَ فارَقوهم أكْمَلَ الموالاة، كما فَعَلوا مَعَ النَّبِيِّ صلى الله عليه وسلم لمَّا أتاهُمْ بِدينِ موسى، واتَّبَعوا كُتُبَ السِّحْرِ، وَهو مِن دِينِ آلِ فرعونَ ومثل هؤلاء في الأمة الإسلامية كثير، هجروا السنة، وعادوها، ونصروا أقوال الفَلاسِفَةِ وأحْكامَهُمْ.

[كفرهم بما مع غيرهم من الحق]
كفرهم بما مع غيرهم من الحق (الرابعة والعشرون) : أنَّهُم لَمَّا افْتَرقوا، وَكلّ طائِفَةٍ لا تَقْبَلُ مِنَ الحَقِّ إلاَ ما قالَتْهُ طائفتهُم، وكَفَروا بِما مَعَ غَيرِهِم مِنَ الحَقِّ، قالَ تَعالى في [سورة البَقَرَةِ: 113] : {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113] ولا شَكَّ أنَّ هذِهِ مِنَ خِصالِ
_________
(1) المؤلف رحمه الله عاصر الدولة العثمانية؛ ويذكر المشاهد في زمنه.

(1/228)

الجاهِلِيَّةِ، وَعِلْيَةِ القوم وكَثير مِنَ النَّاسِ، لا يَعْتَقِدُ الحَقَّ إلاَ مَعَهُ، لا سِيَّما أرباب المذاهِبِ، يَرى كلُّ أهلِ مَذْهَبٍ أنَّ الدِّينَ مَعَه لا يَعْدوهُ إلى غيرِه، وكل حزب بما لديهم فرحون.
وكل يَدَّعي وَصْلا بِلَيْلى ... وَلَيْلى لا تُقِرُّ لَهُمْ بِذاكا
والحَزْمُ أنْ يَنْظُرَ إلى الدَّليلِ، فما قام عليه الدَّليلُ، فهو الحَقُّ الحَريُّ أن يُتَلقَّى بالقَبولِ، وما لَيْسَ عَلَيْهِ بُرْهان ولا حُجَّةٌ يُنْبَذُ وَراءَ الظهورِ، وكلُّ أحَدٍ يُؤخذ من قَولهِ ويُرَدُّ إِلا مَنِ اصْطفاه الله لِرِسالَتِهِ.

[ادعاء كل طائفة حصر الحق فيها]
ادعاء كل طائفة حصر الحق فيها (الخامسة والعشرون) : أنهم لَمَّا سَمِعوا قولَه صلى الله عليه وسلم في حَديثِ الافْتِراقِ: «وَسَتَفْتَرِقُ أُمَّتِي إلى ثَلاثٍ وَسَبْعينَ فِرْقَةً، كُلُّها في النَّار إلاَ واحِدَة» ادَّعى كُلُّ فِرْقَةٍ أنَّها هِي النَّاجِيَةُ كما حَكى الله عَن اليهودِ والنَّصارى في قوله تعالى [البقرة: 113] : {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113] مَعَ أنَّ النَّبِيَّ صلى الله عليه وسلم بَيَّنَ في آخِرِ الحَديثِ المُرادَ مِنَ الفرْقَة النَّاجيَةِ، فقالَ: «وَهُمْ ما كُنت أنا عَلَيه وَأصْحابِي» أو كما قال. وَرَدَّ الله تَعالى عليهم بقولِهِ [البقرة: 111-112] : {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ - بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 111 - 112] والمَقصودُ أنَّهم لَيْسَ لَهم بُرهانٌ على هذهِ الدَّعْوى، بَلِ الدَّليلُ على خِلافِ ذلِكَ. وَأبو العَبَّاس تَقيُّ الدِّينِ تكَلَّمَ على حَديثِ الفِرَقِ في كِتابِهِ (مِنهاجِ السُّنَّةِ) بِما لا مَزيدَ عَلَيه، حَيثُ اسْتَدَلَّ بهِ الرَّافِضيُّ على حقية مَذهبهِ وبُطلانِ مَذهب أهل السُّنَّةِ، فراجِعْهُ إنْ أرَدْتَه (1) .
_________
(1) وقد ازدان (منهاج السنة) بالتعليقات النفيسة على مختصره للحافظ الذهبي الذي سماه (المنتقى من منهاج الاعتدال) . نشرته المطبعة السلفية سنة 1374 وأعيد طبعه منقحًا سنة 1394.

(1/229)

[إنكار ما أقروا أنه من دينهم]
إنكار ما أقروا أنه من دينهم (السادسة والعشرون) : أنَّهم أنْكَروا ما أقَرُّوا أنَّه مِن دِينِهِم، كَما فَعَلوا في حَجِّ البَيتِ، فَتَعَبَّدوا بِإِنكارِهِ والبراءَةِ مِنه مَعَ ذلكَ الإِقرار كَما قالَ تَعالى في سورةِ [البقَرَةِ: 125] {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125] إلى أنْ قالَ [130- 132] : {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ - إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ - وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [البقرة: 130 - 132]
يُقالُ: إنَّ سَبَبَ نُزولِ قوله: {وَمَنْ يَرْغَبُ} [البقرة: 130] إلخ ما رُويَ أنَّ عبدَ اللهِ بنَ سَلاَم دَعا ابْنَي أخيهِ: سَلَمَةَ ومهاجِرًا إلى الإِسلام، فقال: قَد عَلِمْتُما أنَّ الله تَعالى قالَ في التَّوراةِ: إنِّي باعِثٌ مِن ولدِ إسماعيلَ نَبيًّا اسْمُهُ أحمدُ، فَمَنْ آَمَنَ بِهِ، فَقَد اهْتَدى وَرَشَدَ، وَمَنْ لَم يؤمِنْ بِهِ، فهو مَلْعون. فأسْلَمَ سلَمَةُ، وأَبى مُهاجِرٌ، فَنَزَلَتْ. انتهى.

[المجاهرة بكشف العورات]
المجاهرة بكشف العورات (السابعة والعشرون) : المجاهرة بِكَشْفِ العَوْراتِ، قال تعالى في سورة [الأعراف: 28-29] {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ} [الأعراف: 28 - 29] قال بعض المفسرين: الفاحشة هنا: الفعلة القبيحة المتناهية في القبح، والتاء إما لأنها مجراة على الموصوف المؤنث، أي: فعلة فاحشة. وإما للنقل من الوصفية إلى الاسمية، والمراد بها هنا: عبادة الأصنام وكشف العورة في الطواف، ونحو ذلك. وعَنِ الفَرَّاءِ تْخصِيصُها بِكشفِ العَورةِ. وفي الآية حَذْفٌ، أيْ: وَإِذَا فَعَلوُا فاحِشَة فنهوا عنها قَالوُا: وَجَدنَا عليها آباءنا وَاللَّهُ أمرنَا بِهَا، مُحْتَجِّينَ بِأمْرَيْنِ: بِتَقْليدِ الآباءِ، والافتراءِ على الله. وكان مِن سُنَّةِ الحُمْسِ أنَّهم لا يَخْرُجونَ أيَّامَ المَوسِم إلى عَرَفاتٍ. إنَّما يَقِفونَ بِالمُزْدَلِفَةِ،

(1/230)

وكانوا لا يَسلأون، وَلا يَأقطونَ، ولا يَرْتَبطونَ عَنْزًا ولا بَقَرَةً، ولا يَغْزُلونَ صوفًا ولا وَبَرًا، ولا يَدْخُلونَ بَيْتًا مِنَ الشَّعْرِ والمَدرِ، وإنَّما يَكْتنُّونَ بالقبابِ الحُمْرِ في الأشْهُرِ الحُرُمِ، ثُمَّ فَرَضوا على العَرَبِ قاطِبةً أنْ يَطَّرِحوا أزْوادَ الحِلِّ إذا دَخَلوا الحَرَمَ، وأنْ يَتركوا ثِيابَ الحِلِّ، ويَسْتبدِلوها بثيابِ الحَرَم، إمَّا شراء وإمَّا عارِيّة وإمَّا هِبَة، فإِنْ وَجَدوا ذلك فيها، وإلا طافوا بالبيَتِ عَرايا. وَفَرَضوا على نِساءِ العربِ مثلَ ذلكَ. غيرَ أنَّ المرأةَ كانت تَطوفُ في درج مُفَرَّجِ القَوادمِ والمَآخيرِ. قالتِ امرأةٌ (1) وهي تطوفُ بالبيتِ:
اليَوْمَ يَبْدُو بَعْضُهُ أوْ كُلُّهُ ... ومَا بَدَا مِنْهُ فَلاَ أُحِلُّهُ
أخْتَمَ مِثْلَ القِعْبِ بَادٍ ظِلُّهُ ... كأنَّ حُمَّى خَيْبَرٍ تَمُلُّهُ
وكَلَّفوا العربَ أن يُفِيضوا مِن مُزْدَلِفَةَ، وقد كانوا يُفيضون مِن عَرَفَةَ، إلى غيرِ ذلكَ مِنَ الأمورِ الَّتي ابْتَدَعوها وتَشَرَّعوها، مِمَّا لم يأذنْ بِهِ الله. ومَعَ ذلِكَ كانوا يَدَّعونَ أنَّهم على شَريعةِ أبيهم إبراهيم عليه السلام وما ذلكَ إلا لِجاهِلِيتهِم.
وغالبُ مَن يَنْتَمي إلى الإِسلامِ اليومَ ابْتَدَعوا في الدِّينِ ما لم يأذَنْ بِهِ الله: فَمنهم من اتخذ ضرب المعازف وآلات اللهو عبادة يتعبدون بها في بيوت الله ومساجده، ومِنهم مَن اتَّخَذَ الطَّوافَ على القُبورِ والقصد إليها والنُّذورَ أخْلَصَ عِبادَتِهِ وَأَفْضَلَ قُرُباتِهِ، ومِنهم مَنِ ابْتَدَعَ الرَّهْبانِيّةَ والحِيَلَ الشَّيْطانِيّةَ، وَزَعَمَ أَنَّهُ سَلَكَ سبيلَ الزُّهَّادِ وطريقَ العُبَّادِ، ومَقْصِدُه الأعلى شَهَواتِهِ الحَيْوانِيَّةِ، والفَوزُ بهذهِ الدُّنيا الدَّنِية، إِلَى غيرِ ذلك مِمَّا يَطولُ، ولا يعلمُ ماذا يقولُ:
إلى دَيَّانِ يَوْمِ الدِّينِ نَمْضي ... وَعِنْدَ اللهِ تَجْتَمعُ الخُصُوْمُ.

[التعبد بتحريم الحلال]
التعبد بتحريم الحلال (الثامنة والعشرون) : التَّعَبُّدُ بِتَحْريمِ الحَلالِ، فَرَدَّ الله تعالى ذلِكَ عَليهم بِقولهِ في سورة [الأعراف: 31-33] ، {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ - قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ - قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 31 - 33] ومعنى الآيات.
_________
(1) هي ضباعة بنت عامر بن صعصة.

(1/231)

{يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] أي ثِيابَكُم لِمواراةِ عَوْراتِكُم عِندَ طوافٍ أوْ صَلاةٍ. وسَبَبُ النُّزول: أنَّه كانَ أُناس مِن الأعرابِ يَطوفونَ بِالبيتِ عُراةً، حَتّىَ أنْ كانتِ المَرْأةُ لَتَطوفُ بِالبيتِ وهِيَ عُريانة، فَتُعَلِّق على سُفْلِها سُيورًا مِثلَ هذهِ السُّيورِ التي تكونُ على وجْهِ الحُمْرِ من الذُّبابِ، وهي تَقولُ:
اليَوْمَ يَبْدُو بَعْضُهُ أَوْ كُلُّهُ ... وَمَا بَدا مِنْهُ فَلاَ أُحِلُّهْ
فَأنْزَلَ الله تَعالى هذهِ الآية: {وَكُلُوا وَاشْرَبُوا} [الأعراف: 31] قال الكَلْبِيُّ: كان أهلُ الجاهِلِيَّة لا يَأكُلونَ مِنَ الطَّعامِ إلا قُوتًا، ولا يأكلونَ دَسمًا في أيَّام حَجِّهم، يُعَظِّمونَ بذلِكَ حَجَّهم، فقالَ المُسلِمونَ: يَا رَسُولَ الله، نَحْن أحَقُّ بِذلِكَ، فَأنْزَلَ الله تَعالىَ الآية.
وَفِيْهِ يَظْهَرُ وجهُ ذِكْرِ الأكْلِ والشُّرْبِ هُنا. {وَلَا تُسْرِفُوا} [الأعراف: 31] بِتَحْريمِ الحلالِ، كما هو المُناسِبُ لِسَبَبِ النُّزولِ، {إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31] بَلْ يُبْغِضُهُمْ، وَلاَ يَرْضى أفْعالَهُمْ.
{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32] مِنَ الثِّيابِ وكل ما يتجمل به وخلقه لنفعهم من الثياب كالقُطْنِ والكِتَّانِ والحَيوانِ كالحَريرِ والصُّوفِ {وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] أيْ: المُسْتَلَذَّاتِ - وقيلَ المُحَلَّلات- ومِنَ المَآكِلِ والمَشارِبِ كَلَحْمِ الشَّاةِ وَشَحْمِهَا وَلبَنِها {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [الأعراف: 32] أيْ هي لَهُم بالأصالَة لِمَزيدِ كَرَامَتِهِمْ على الله تعالى والكَفَرَةُ وإنْ شارَكوهُم فيها فبِالتبعِ، فَلاَ إشْكالَ في الاخْتِصاصِ {خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: 32] أيْ: لا يُشارِكُهم فيها غَيْرُهُم {كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 32] أي: مِثْل تَفْصيلِنا هذا الحُكْمَ، نُفَصِّلُ سائِرَ الأحكامِ لِمَنْ يَعْلَمُ ما في تَضامينها مِنَ المَعاني الرَّائِقَةِ {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} [الأعراف: 33] أيْ ما تَزايَدَ قُبْحُهُ مِنَ المَعاصي، ومِنهُ ما يَتَعَلَّقُ بِالفُروج، {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] بَدَل مِنَ الفَواحِشِ، أيْ جَهْرَها وَسرَّها. وعَنِ البَعْضِ: "مَا ظَهَرَ" الزِّنا عَلانِيةً، "وَمَا بَطَنَ" الزِّنا سِرًّا وَكانوا يَكْرَهونَ الأوَّلَ، ويَفْعَلونَ الثَّانيَ، فنهوا عَن ذلِكَ مُطْلَقًا.
وعن مُجاهِدٍ: "مَا ظَهَرَ" التَّعَرِّي في الطَّوافِ، "وَمَا بَطَنَ" الزِّنا. والبَعْضُ يَقولُ: الأوَّلُ طَوافُ الرِّجالِ بالنَّهارِ، والثَّاَني طوافُ النِّساءِ بالليلِ عارِياتٍ. {وَالْإِثْمَ} [الأعراف: 33] أي: ما يُوجِب الإِثمَ، وأصله الذَّمّ، ثُمَّ أُطْلِق على ما يوجِبَه مِن مطلَقِ الذَّنْبِ، وَذُكِرَ لِلتَعميمِ بَعْدَ التَّخْصيصِ بِناءً على ما تَقَدَّم مِن معْنى الفَواحِشِ.
ومِنهم مَن قالَ: إِنَّ الإِثمَ هو الخَمْرُ، وَعَلَيْهِ أهلُ اللغَة، وَأنْشَدوا لَه قَولَ الشَّاعِرِ:
نَهانا رَسول الله أنْ نَقْرَبَ الزِّنى ... وَأَنْ نَشْرَبَ الإِثْمَ الذي يوجِبُ الوِزْرا
وَقَولَ الآخَرِ:
شَرِبتُ الإِثْمَ حَتى ضلَّ عَقْلِي ... كذلكَ الإِثمُ يَذْهَبُ بِالعُقولِ
{وَالْبَغْيَ بِغَيْرِ الْحَقِّ} [الأعراف: 33] وهو الظلم والاستطالة على الناس، وأفرد بالذكر بناء على التعميم فيما قبله، أو دخوله في الفواحش للمبالغة في الزجر عنه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] بالإلحاد في صفاته والافتراء عليه كقولهم [الأعراف: 28] {وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] ولا يخفى أن متصوفة زماننا على هذه الخصلة الجاهلية: فقد حرموا على أنفسهم زينة الله والطيبات من الرزق ليعتقد الناس صلاحهم، وابتدعوا الخلوات والرياضات وغير ذلك من شعائرهم في المأكل والملبس وسائر شئونهم، وما دروا أنهم بذلك من القوم الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعًا.

[الإلحاد في أسماء الله سبحانه وصفاته]
الإلحاد في أسماء الله سبحانه وصفاته (التاسعة والعشرون) : الإِلْحادُ في أسْمائِهِ وصِفاتِهِ، قالَ سُبحانَه في سورة [الأعراف: 180] : {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] تَفسيرُ هذِهِ الآية: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] تنبيه للمُؤمِنينَ على كَيْفِيَّةِ ذِكْرِهِ تَعَالى، وَكَيْفِيّة المُعامَلَةِ مَعَ المُخِلِّينَ بذلِكَ الغافِلينَ عَنه سُبحانَه، وَعَمَّا يَليقُ بِشأنِه، إثْرَ بَيانِ غَفْلَتِهِمُ التَّامَّة، وَضَلالَتِهمُ الطَّامَّة.
{فَادْعُوهُ بِهَا} [الأعراف: 180] إمَّا مِنَ الدَّعْوَةِ بِمعْنى التّسمِيَةِ، كَقَولهِم: دَعَوْتُهُ زَيدًا، أوْ يزيد أيْ: سَمَّيْتُهُ، أو الدُّعاءِ بِمعْنى النِّداءِ، كَقَولهِم: دَعْوتُ زيدًا، أيْ: نادَيْتُهُ.
{وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] أيْ يَميلونَ وَيَنْحَرِفون فيها عَنِ الحَقِّ إلى الباطِلِ، يُقال: ألْحَدَ، إذا مال عَنِ القَصْدِ والاستِقامَةِ، ومِنه لَحْدُ القَبْرِ لِكَونهِ في جانِبِهِ بِخلافِ الضَّريحِ، فإنَّهُ في وَسَطِهِ.
والإِلحادُ في أسمائِهِ سبحانَه أنْ يُسَمَّى بِلا تَوْقيفٍ فيه، أوْ بِما يُوهِمُ مَعنًى فاسِدًا، كما في قولِ أهلِ البَدْوِ: يا أبا المَكارِم، يا أبيضَ الوجْهِ، يا سَخِيُّ، ونحو ذلك، فالمُرادُ بِترْكِ المأمورِ بِهِ الاجتنابُ عن ذلك، وأسمائِهِ ما أطْلَقوهُ عَلَيه تَعالى

(1/232)

وَسَمَّوهُ به على زَعَمِهِم، لا أسماؤه تعالى حَقَيقَةً، وعلى ذلك يحْمَل تَرْكُ الإِضمارِ، بأنْ يُقالَ: يُلحِدون بِها. وَقَالَ تَعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] وهذِهِ الآيةُ في سورةِ [الرعد: 30] عن قَتادَةَ وابنِ جُرَيْجٍ ومُقاتِلٍ أنَّ الآية نَزَلَتْ في مُشْرِكي مَكَّةَ لَمَّا رَأوا كِتابَ الصُّلْحِ يومَ الحُدَيْبِيَةِ وقد كَتَبَ فيه عَليٌّ رضي الله عنه: " بِسْمِ الله الرَّحْمنِ الرَّحيمِ "، فَقالَ سُهيلُ بنُ عَمْرٍو: ما نَعْرِفُ الرَّحْمنَ إلا مُسَيْلِمَةَ.
ومِنهم مَن قال: سَمِعَ أبو جَهْلٍ قَولَ رَسُولِ اللهِ صلى الله عليه وسلم: «يَا الله يا رحمن» ، فقال: إنَّ محمَّدًا يَنهانا عَن عبادةِ الآلهةِ وهو يَدعو إلهينِ، فَنَزَلَتْ وَعَن بعضِهِمِ أنَّه لَمَّا قِيلَ لِكُفَّارِ قُريشٍ: اسجدوا للرحمن قالوا: وَمَا الرَّحمَنُ، فَنَزَلَتْ، وقيلَ غَيْرُ ذلِكَ مِمَّا يَطولُ. وَقَالَ تَعالى: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ - وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ - وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 21 - 23] من سورة حم [السجدة: 21-23] ، وفي هذِهِ الآية إخبارٌ أنَّ أهلَ الجاهِلِيَّةِ كانوا يُلْحِدونَ في صِفاتِهِ، كما كانوا يُلحِدونَ في أسمائِه تَعالى. أخرَجَ أحمدُ والبُخاريُّ ومُسلِم والترِّمذيُّ والنَّسائِيُّ وجَماعةٌ عن ابنِ مسعودٍ، قالَ: كُنتُ مُسْتَندًا بأستارِ الكعبةِ، فجاءَ ثلاثةُ نَفَرٍ- قُرَشيٌّ وثَقَفيَّانِ، أو ثَقَفِي وقُرَشيانِ- كثيرٌ لحمُ بُطونهم؛ قَليلٌ عفة قُلوبِهم، فَتكَلَّموا بكلامٍ لمْ أسْمَعْهُ، فقال أحَدُهُمِ: أتَرَونَ الله يَسمعُ كلامَنا هذا؟ فَقَال الآخَرُ: إذا رَفَعْنا أصْواتَنا يَسْمَعُهُ، وإذا لم نَرْفعْ لم يَسْمَعْ، فقال الآخَرُ: إنْ سَمِعَ منه شَيئًا سَمِعَهُ كُلَّهُ. قال: فَذَكَرْتُ ذلِكَ للنَّبِيِّ صلى الله عليه وسلم، فَأنْزَلَ الله تَعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ - وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 22 - 23] فهذا هو الإِلحادُ في الصِّفاتِ. وأنتَ تَعْلَمُ أنَّ ما عَلَيْهِ أكثرُ المُتكَلِّمينَ المُسلِمينَ مِنَ الإِلحادِ في الأسماءِ والصِّفاتِ فَوْقَ ما كانَ عَلَيه أهل الجاهِلِيَّةِ، فَسَمَّوا

(1/233)

الله بأسماءٍ ما أنزلَ الله بها مِن سُلطانٍ، ومِنهمِ مَن قالَ: لَيْسَ لِلَّهِ صفات قامتْ بِهِ، ومِنهم مَن قالَ: صِفاتُه لَيسَتْ عَيْنَ ذاتِهِ ولا غيرَهُ، ومِنهم مَن قالَ: إنَّ صفاتِه غيرهُ، ومِنهم مَن قال: إنَّ الله لم يَتكَلَّمْ بالكُتُبِ التي أنْزَلَها، وَأثْبَتوا لَه الكَلامَ النَّفسيَّ، وأنَه لم يُكَلِّمْ أحدًا مِن رُسُلِهِ، إلى غير ذلك من الإِلحادِ الذي حَشَوا به كُتبهُمْ ملؤوها مِن الهَذَيانِ، وظَنُّوا أنَّ الآية مُخْتَصَّةٌ بِأهلِ الجاهِلِيَّةِ، وَمَا دَرَوا أنَّهُمُ الفَرْدُ الكامِلُ لعُمومِها. ومَن بَصَّرَه وَنَوَّرَ قَلْبَه، أعْرَضَ عَن أخْذِ عَقائِدِهِ مِن كُتُبِ هؤلاءِ الطوائفِ، وتَلَقَّى مَعْرِفَةَ إِلهِهِ مِن كُتُبِ السَّلَفِ المُشْتَمِلَةِ على نُصوصِ الكِتابِ والسُّنَّةِ.

[نسبة النقائص إلى الله سبحانه]
نسبة النقائص إلى الله سبحانه (الثلاثون) : نسْبة النَّقائصِ إليه سبحانَه كالولَدِ والحاجَةِ. فإِنَّ النَّصارى قالوا: المَسِيحُ ابنُ الله، وطائفة مِن العَرَب قالوا: الملائكةُ بناتُ الله، وقوم مِن الفَلاسِفَةِ قالوا بِتَوليدِ العُقولِ، وقوم مِن اليَهودَ قالوا: العُزَيْرُ ابنُ الله، إلى غيرِ ذلِكَ.
وقد نَزهَ الله نَفْسَه عن كُل ذلِكَ ونَفاه عنه بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] وبقوله [الصافات: 151- 152] : {أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ - وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الصافات: 151 - 152] وقوله [الأنعام: 100- 101] : {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ - بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الأنعام: 100 - 101] وهذا يَعُمُّ جميعَ الأنواعِ التي تُذْكَرُ في هذا البابِ عن بعضِ الأمَمِ، كما أنَّ ما نفاه من اتِّخاذِ الوَلَدِ يَعُمُّ أيْضًا جميعَ أنواعِ الاتِّخاذاتِ، لا اصطفاؤُه. كما قال تَعالى [المائدة: 18] : {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} [المائدة: 18] قالَ السُّدِّيُّ: قالوا: إنَّ الله تَعالى أوْحى إلى إسرائيلَ إنّ وَلَدَكَ

(1/235)

بِكْرِي مِن الوَلَدِ فَأُدْخِلُهُمُ النَّارَ، فَيَكونونَ فيها أربعينَ يومًا حَتَّى تُطَهِّرَهم وتأكلَ خطاياهم، ثم ينادي منادي: أخْرِجوا كلَّ مَخْتونٍ مِن بني إسرائيل. وقدْ قال الله تَعالى [المؤمنون: 91] : {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] وقال [الإِسراء: 111] : {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} [الإسراء: 111] وقال تَعالى [الفرقان: 1- 2] : {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا - الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 1 - 2] {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ - لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ - يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ - وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 26 - 29] وقال سُبحانه وتعالى [النحل: 51-57] {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ - وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا} [النحل: 51 - 52] إلى قوله {وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا} [النحل: 56] إلى قوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل: 57]
وقالَ الله تَعالى [الإسراء: 39-42] : {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا - أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا - وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا - قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 39 - 42]
وقال [الصافات: 149-163] {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ - أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ - أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ - وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ - أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ - مَا لَكُمْ كَيْفَ تَحْكُمُونَ - أَفَلَا تَذَكَّرُونَ - أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ - فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ - وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ - سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ - فَإِنَّكُمْ وَمَا تَعْبُدُونَ - مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ - إِلا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصافات: 149 - 163] وقال [النجم: 19 -27]

(1/236)

{أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى - تِلْكَ إِذًا قِسْمَةٌ ضِيزَى - إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 19 - 23] إلى قوله: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى} [النجم: 27]
وقالَ تَعالى [الزخرف: 15] {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا} [الزخرف: 15] قال بعضُ المفسِّرينَ: (جُزءًا) ، أيْ: نَصيبًا وبعضًا. وقال بعضُهم: جعلوا لِلَّهِ نصيبًا من الولدِ. وعن قَتادةَ ومقاتل: عدلا. وكلا القولين صحيح، فإنَّهم يَجْعَلون له وَلَدًا، والولَدُ يُشْبِهُ أباهُ.
ولهذا قال [الزخرف: 17] {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا} [الزخرف: 17] وَهُوَ كَظِيمٌ أيْ البَنات، كما قالَ في الآيَة الأخرى [النحل: 58] {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ} [النحل: 58] فَقَد جَعَلوها لِلرَّحْمنِ مَثَلا، وَجَعَلوا لَهُ مِن عِبادِه جُزْءًا، فَإِنَّ الولدَ جُزء مِنَ الوالِدِ، قالَ صلى الله عليه وسلم: «إِنَّما فاطِمَةُ بضعَةٌ مِنّيَ» .
وقولُهُ [الأنعام: 100] : {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100] قالَ الكَلْبِيُّ: "نَزَلَتْ في الزَّنادِقَة، قالوا: إِنَّ الله وإبليسَ شَريكانِ، فاللهُ خالقُ النُّورِ والنَّاسِ والدَّوابِّ والأنعامِ، وإبليسُ خالقُ الظلْمَةِ والسِّباعِ والحَيَّاتِ والعَقارِبِ. وَأمَّا قولُه: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا} [الصافات: 158] فَقيلَ: هو قولُهُم: الملائكةُ بناتُ الله، وسمى الملائكة جِنًّا؛ لاختِفائِهم عَن الأبصارِ، وهو قولُ مُجاهِدٍ وقتادة.
وقيل: قالوا لِحَيٍّ مِن الملائكةِ يُقالُ لهم: الجِنُّ، ومنهم إبليسُ: هم بناتُ الله. وَقَالَ الكَلْبِيُّ: قالوا لَعَنَهمُ الله: بَلْ بُذور يَخْرُجُ مِنها الملائكةُ. وقولهُ: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100] قالَ بعضُ المفسِّرينَ: هُم كُفَّارُ العَرَبِ، قالوا: الملائكةُ والأصنامُ بَناتُ الله، واليَهودُ قالوا: عُزير ابنُ الله، والذين كانوا يَقولونَ مِن العَرَبِ: إِنَّ الملائكةَ بناتُ الله، وَمَا نُقِلَ عَنهم مِن أنَّه صاهَرَ الجِنَّ، فوَلَدَتْ له الملائكةَ، فَقَد نَفاه عنه بامْتِناعِ الصَّاحِبَةِ، وبامتناعِ أنْ يكونَ منه جُزْءٌ، فإنِّه صَمَدٌ. وقولُه: {وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} [الأنعام: 101] وَهذَا لأنَّ الولادةَ لا تكونُ إلا مِن

(1/237)

أصْلَينِ، سَواءٌ في ذلِكَ تولُدُ الأعيانِ - التي تُسَمَّى الجواهِرَ- وتولد الأعراض والصِّفاتِ، بَلْ وَلاَ يَكونُ تولُد الأعْيانِ إلا بانفصال جُزْءٍ مِن الولدِ، فإِذا امتنعَ أنْ تكونَ لَه صاحِبةٌ، امْتنعَ أنْ يَكونَ لَه وَلَدٌ، وقد عَلِموا كُلُّهُم أنْ لا صاحِبَةَ له لا مِن الملائكةِ، ولا مِن الجِنِّ، ولا مِنَ الإِنْسِ، فلم يَقُلْ أحَدٌ مِنْهُم إنَّ له صاحِبَةً؛ فَلِهذا احْتجًّ بِذلِكَ عَلَيهم.
وما حُكِيَ عَن بعضِ كُفَّارِ العَرَبِ أنَهُ صاهَرَ الجِنَّ، فهذا فيه نَظَرٌ. وذلكَ إنْ كانَ قَدْ قيلَ فهوَ مِمَّا يُعْلَمُ انْتِفاؤهُ مِن وُجوهٍ كَثيرةٍ، وكذلك ما قالَتْهُ النَّصارى مِن أنَّ المَسيحَ ابنُ الله وما قالَه طائفةٌ مِنَ اليهودِ أنَّ العُزَيْرَ ابنُ الله، فإنَّه قد نَفاه سُبحانه بِهذا وَهذا. وتَمامُ الكَلامِ في هذا المَقامِ في كتابِ (الجَوابِ الصَّحيحِ لِمَنْ بَدَّل دِيْنَ المَسيح) و (تَفْسير سورةِ الإِخلاص) وَغَيرِهِما مِن كُتُبِ شيخِ الإِسلامِ تقيِّ الدِّينِ قدس الله روحه.

[تنزيههم المخلوق عما نسبوه للخالق]
تنزيههم المخلوق عما نسبوه للخالق (المسألة الحادية والثلاثون) : تنْزِيهُ المَخْلوقِ عمَّا نَسَبوه لِلخالِقِ مِثل: تَنزيهِ أحبارِهِم عَنِ الوَلَدِ والزوجة لأنهم يَقولونَ: إِنَّ الرَّاغِبينَ في استحصالِ الكَمالاتِ كالرُّهبانِ وأضْرابِهم يَترفَّعونَ عَن أنْ يَتَدَنَّسوا بِدَناءَة التَّمتُّعِ بِالنِّساءِ، اقتِداءً بِالمَسيحِ عليه السلام، فانْظُرْ إلى سَخافةِ العُقولِ وما قادَهُم إليه ضَلالُهم حَتىَّ اعترضوا على سَيِّدنا ومولانا مُحمَّد صلى الله عليه وسلم في زَواجِهِ. وما أحْسَنَ ما قالَ الفاروقِيُّ (1) ردا على بعضِ أحبارِ النَّصارَى بقوله:
قل لِلفرِسْنَلِ قُدْوَةِ الرُّهبانِ ... الجائليق البتْرِكِ الرَّبَّاني
أنتَ الذي زَعَمَ الزَّواجَ نَقيصَةً ... مِمّنْ حَماهُ الله عَنْ نُقْصانِ
ونَسيتَ تَزْويجَ الإِلهِ بِمَرْيَم ... في زَعْمِ كُلِّ مُثَلِّثٍ نَصْراني
ومَن جَعَلَ منَ العَرَبِ الملائكةَ بناتِ الله، كانَ يأْنَفُ مِنْهُنَّ، وسَنَّ وَأْدَهُنَّ وَقَتْلَهُنَّ، وَنَسَبوا لِلَّهِ ما يَكرهونَ. والمقصودُ أنَّ هذهِ المَقالاتِ وأشباهَها مَنْشَؤها الجهلُ بِما جاءَت بِهِ الرُّسُلُ، وَعَدَمُ تَحْكيمِ العَقْلِ، وإِلا فأهلُ البصائِر لا يَتَطَرَّقُ إليهم هذا الخَلَلُ، واللهُ الموَفِّقُ.
_________
(1) عبد الباقي العمري من شعراء العراق في القرن الثالث عشر الهجري.

(1/238)

[قولهم بالتعطيل]
قولهم بالتعطيل (الثانية والثلاثون) : القولُ بِالتَّعطيلِ، كما كانَ يقوله آل فِرْعَونَ. والتَّعطيلُ: إنكارُ أنْ يكونَ لِلعالَمِ صانِع، كما قال فرعونُ لِقومِهِ [القصص: 38] {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ونحو ذلكَ، ولم يَخْلُ العالَمُ عن مثلِ هذهِ الجَهالاتِ في كُلِّ عَصرٍ مِنَ العُصورِ، وأبناءُ هذا الزَّمانِ إلا النَّادِرَ على هذه العَقيدةِ الباطِلة، ولو نَظَروا بِعينِ الإِنصافِ والتَّدَبُّرِ، لَعَلِموا أنَّ كُلَّ مَوجودٍ في العالَمِ يَدُلُّ على خالِقهِ وبارِئه:
وفي كُلِّ شَيْءٍ لَهُ آيَةٌ ... تدُلُّ على أنَّهُ واحِدُ
ومِن أينَ لِلطَّبيعَةِ إيجادُ مِثل هذِهِ الدَّقائِقِ التي نَجِدُها في الآفاقِ والأنْفُسِ، وهي عَديمَةُ الشُّعُورِ لا عِلْمَ لَها وَلا فهْمَ تَعَالى الله عَمَّا يَقولونَ عُلوًّا كَبيرًا.

[الشركة في الملك]
الشركة في الملك (الثالثة والثلاثون) : الشركَةُ في المُلْكِ، كما تَقولهُ المَجوسُ، والمجوسُ أُمَّة تُعَظِّمُ الأنوارَ والنِّيرانَ والماءَ والأرضَ، ويُقرُّونَ بنُبُوَّةِ زرادِشْتَ، وَلَهُم شَرائِعُ يَصيرونَ إليها. وهم فِرق شَتى: مِنهم المَزْدَكِيَّةُ أصحابُ مَزْدَكَ المُوْبَذ، والمُوْبَذُ عندهم العالِمُ القُدوةُ، وهؤلاءِ يَرونَ الاشتِراكَ في النِّساءِ والمَكاسِبِ كما يشترَكُ في الهَواءِ والطُرُقِ وغيرها.
ومِنهم الخُرَّميّة أصحابُ بابِكَ الخرمى. وهم شَرُّ طوائِفِهم، لا يُقِرُّون بِصانِعٍ ولا مَعادٍ ولا نبوَّةٍ ولا حَلالٍ ولا حَرامٍ، وعلى مذهبِهِم طوائِفُ القرامطة والإسماعيلية والنصيرية والكيسانية والزرارية والحكمية وسائر العبيدية الذين يسمون أنفسهم الفاطمية، فكل هؤلاء يجمعهم هذا المَذهَبُ، ويتَفاوَتونَ في التَّفصيلِ، فالمجوسُ شُيوخُ هؤلاءِ كلِّهِم، وأئمتُهم وقُدوتُهم، وإن كانَ المَجوسُ قد يَتَقَيَّدونَ بأصلِ دِينهم وشَرائِعِهم، وهؤلاءِ لا يَتقَيَّدونَ بِدينٍ مِنْ دياناتَ العالم ولا بِشَريعَةٍ مِن الشرائع.

(1/239)

[إنكار النبوات]
إنكار النبوات (الرابعة والثلاثون) : إنكارُ النُّبُوَّاتِ. وَكانوا يَقولون: ما حَكى الله عنهم بقوله في [الأنعام: 90- 91] : {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ - وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} [الأنعام: 90 - 91]
تفْسيرُ هذه الآية: {وَمَا قَدَرُوا اللَّهَ} [الأنعام: 91] شُروع في تَقْريرِ أمْرِ النُّبُوَّةِ، بَعْدَ ما حَكى الله سبحانَه عن إبراهيمَ عليه السلام أنَّه ذَكَرَ دَليلَ التوَحيدِ وإبطالِ الشِّركِ، وَقَرَّرَ سبحانَه ذلكَ بأفصح الدَّليلِ بأوْضَحِ وَجهٍ.
{حَقَّ قَدْرِهِ} [الأنعام: 91] أيْ: حَقَّ مَعْرفتِهِ وعن بعضِهِم: ما عَظَّموا الله حَقَّ تَعْظِيمِه إِذْ قَالُوا منْكرينَ لبعثةِ الرُّسُلِ وإنزالِ الكُتُبِ، كافِريْنَ بِنعمةِ الله الجَليلةِ فِيهما: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] أيْ: شَيئًا مِن الأشياءِ.
واختُلِفَ في قائِل ذلكَ القَولِ الشَّنيعِ: فَعَن مُجاهِدٍ أنِّهم مُشرِكو قُريشٍ، والجمهورُ على أنهمُ اليَهودُ، ومُرادُهُم مِن ذَلِكَ الطَّعْنُ في رِسالتِهِ صلى الله عليه وسلم على سَبِيلِ المُبالَغَةِ.
فَقيلَ لَهم على سبيلِ الإِلزامِ: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: 91] فإِنَّ الْمُرَادَ أَنَّهُ تَعَالَى قَدْ أنْزَلَ التَّوراةَ على موسى عليه السلام وَلاَ سَبيلَ لَكم إلى إنكارِ ذلِكَ، فَلِمَ لا تُجَوِّزونَ إنزالَ القُرآنِ على مُحمَّدٍ صلى الله عليه وسلم.؟ والكلامُ في إثْباتِ النُّبُوَّةِ مُفَصَّلٌ في غيرِ هذا الموضِع، والمقصودُ أنَّ إنكارَها مِن سَنَن الجاهِلِيَّةِ، وفي النَّاسِ كَثيرٌ مِمَّن هو على شاكِلَتِهم ومُعْوَجِّ طَريقهِم.

[جحودهم القدر واحتجاجهم به على الله]
جحودهم القدر، واحتجاجهم به على الله (الخامسة والثلاثون) : جحودُ القَدَرِ، والاحْتِجاجُ بِهِ على الله تَعالى ومعارَضَةُ شرعِ الله بِقَدَرِ الله. وهذهِ المَسألَةُ مِن غَوامِض مَسائلِ الدِّينِ، والوُقوفُ عَلى سِرِّها عَسِر إلا على من وَفَّقَه الله تَعالى. ولابنِ القيِّمِ كِتاب جَلِيْلٌ في هذا البابِ سمَّاه (شِفاءَ العَليل في القَضاءِ والقَدَرِ والحِكْمَةِ والتَّعْليلِ) . وقد أبْطَلِ الله

(1/240)

سُبحانَه هذه العَقيدةَ الجاهلية بقولهِ تَعالى في آخر سورة [الأنعام: 148-149] : {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ - قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 148 - 149] تَفسيرُ هذه الآية: (سَيَقُولُ الَّذِينَ أَشْرَكُوا) : حِكاية لفَنٍّ آخَرَ مِن أباطيلِهم. {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا} [الأنعام: 148] لَمْ يُريدوا بِهذا الكَلامِ الاعتذار عَنِ ارْتكابِ القَبيحِ، إذْ لم يَعْتقِدوا قُبحَ أفعالِهم، بل هُم كما نَطَقَتْ بِهِ الآيات يحسَبُونَ أَنهَّمُ يحسِنوُنَ صُنعًا، وأنهم إنَّما يَعْبُدونَ الأصنامَ لِيُقَرِّبوهُم إلى الله زلْفى، وأنَّ التَّحريمَ إنما كانَ مِن الله عز وجل، فَما مرادهُم بذلِكَ إلا الاحتجاجُ على أنَّ ما ارْتكَبوهُ حَقٌّ ومَشروع وَمرضيٌّ عند الله تَعالى على أنَّ المشيئةَ والإِرادةَ تُساوي الأمرَ، وتَسْتَلْزِمُ الرِّضى، كما زَعَمَتِ المُعْتَزِلَةُ، فَيَكونُ حاصِلُ كلامِهِم أنَّ ما نَرتكِبُهُ مِنَ الشِّركِ والتَّحريمِ وغيرِهما تَعَلَّقَتْ بهِ مَشيئَة الله تعالى وإرادَتُه، وكل ما تَعَلَّقَتْ بهِ مَشيئَته سبحانه وإرادَتُه فَهو مَشروعٌ ومَرْضِيٌّ عندَ الله تَعالى.
وبَعْدَ أنْ حَكى سُبحانهُ وَتَعالى ذلِكَ عَنهم، رَدَّ عَلَيْهِم بِقولِهِ عَزَّ مِنْ قائِلٍ {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} [الأنعام: 148] وهم أسلافُهُم المُشرِكونَ. وحاصِلُهُ أنَّ كلامَهم يَتَضَمَّنُ تكذيبَ الرُّسُلِ عليهم السلام، وَقَدْ دَلَّتِ المُعْجِزَةُ على صِدْقِهِم.
أو نَقولُ حاصِلُهُ أنَّ ما شاءَ الله يَجِبُ، وما لم يَشَأْ يَمْتَنعُ، وكلُّ ما هذا شأنُه فلا تكليفَ بِهِ لِكونهِ مَشروطًا بالاسْتِطاعة، فَيَنْتُجُ أنَّ ما ارْتكَبَهُ مِن الشِّركِ وغيرِهِ، لَم يتكَلَّفْ بِتَرْكِهِ ولمْ يُبْعَثْ لَهُ نَبِيّ. فَرَدَّ الله تَعالى عَلَيهم بأنَّ هَذِهِ كَلِمَةُ صِدْقٍ أُريدَ بِها باطِلٌ، لأنَّهم أرادوا بِها أن الرُّسُلَ عليهم السلام في دَعْواهُمُ البِعْثةً والتكليفَ كاذِبونَ. وَقَدْ ثَبَتَ صِدْقُهُم بِالدَّلائِلِ القَطْعِيّةِ، ولِكَوْنهِ صِدْقًا أُريدَ بِهِ باطِلٌ، ذَمَّهُمُ الله تَعالى بِالتكْذيبِ. وَوجوبُ وُقوعِ مُتَعَلَّقِ المَشيئَةِ لا يُنافِي صِدقَ دَعْوى البِعثةِ والتكليفِ؛ لأنَّهما لإِظهارِ المَحَجَّةِ وإبلاغ الحُجَّةِ {حَتَّى ذَاقُوا بَأْسَنَا} [الأنعام: 148] أي نالوا عَذابَنا الذي أنْزَلْناهُ عَلَيْهم بتكْذيبهم،

(1/241)

وفيه إيماءٌ إلى أنَّ لهم عَذابًا مُدَّخَرًا عِندَ الله تَعالى؛ لأنَّ الذَّوقَ أوَّلُ إدْراكَ الشَّيْءِ {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] أي هلْ لَكُمْ مِنْ عِلمٍ بأنّ الإِشراكَ وسائِرَ ما أنتُم عَلَيه مَرْضيٌّ عند الِلَّهِ تَعالى فَتُظْهروهُ لَنَا بِالبُرْهانِ؟ وهذا دَليلٌ على أنَّ المُشرِكينَ أُمَم اسْتَوجَبوا التَّوبيخَ على قولهم ذلك؛ لأنَّهَم كانوا يَهْزَءونَ بالدِّين، ويَبْغونَ رَدَّ دَعْوةِ الأنبياء عليهم السلام، حَيثُ قرع مسامعهم من شَرائِعِ الرسُلِ عليهم السلام تَفْويضُ الأمورِ إلَيْهِ سُبحانَهُ وَتَعالى، فَحينَ طالبوهُم بالإِسلامِ، والتِزام الأحكامِ، احْتَجُّوا عَلَيْهِم بِما أخَذوه مِن كَلامِهم مُسْتَهْزِئينَ بِهم عليهم الصلاة والسَّلامُ، ولم يَكُنْ غَرَضُهُمْ ذِكْرَ ما يَنْطَوي عَلَيْهِ عِقْدُهُم، كَيفَ لا والإِيمانُ بصفاتِ الله تَعالى فَرْعُ الإِيمانِ بِهِ عَزَّ شَأْنُهُ وَهُوَ عَنهم مناطُ العَيُّوق.
{إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام: 148] أيْ تكْذِبونَ على الله تَعالى {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] أي البينَةُ الواضِحَةُ التي بَلَغَتْ غايَةَ المَتانَةِ والقُوَّةِ على الإِثباتِ، والمُرادُ بِها في المَشهورِ: الكتابُ والرَّسولُ والبَيانُ. {فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] بِالتَّوفيقِ لَها، والحَمْلِ عَليها، وَلَكِنْ شاءَ هِدايَةَ البَعْضِ الصَّارِفينَ اختِيارَهُم إلى سُلوكِ طَريقِ الحَقِّ، وضَلالَ آخَرينَ صَرَفوه إلى خِلافِ ذَلِكَ. ومِنَ النَّاسِ مَنْ ذَكَرَ وَجْهًا آخَرَ في توجيهِ ما في الآية، وهو أنَّ الرَّدَّ عَليهم إنَّما كانَ لاعْتِقادِهِم أنَّهم مُسَلِّمونَ اختِيارَهم وقُدْرتهم، وأنَّ إشراكَهم إنَّما صَدَرَ مِنهم على وجْهِ الاضْطرارِ وَزَعَموا أنَّهم يُقيمونَ الحُجَّةَ على الله تَعالى ورسوله عليه الصَّلاةُ والسَّلامُ بِذَلِكَ، فَرَدَّ الله تَعالى قَولَهم في دَعْواهُم عَدَم الاخْتيارِ لأنفسِهِم، وَشَبَّهَهُمْ بِمَنِ اغْتَرَّ قَبْلَهُم بِهذا الخَيال، فَكَذَّبَ الرُّسُلَ، وَأشْرَكَ بِاللهِ عز وجل، واعْتَمَدَ على أنَّه إنَّما يَفْعَلُ ذَلِكَ بِمَشِيْئَةِ اللهِ تَعالى وَرامَ إفْحامَ الرُّسُلِ بِهذِهِ الشُّبْهَةِ، ثُمَّ بَيَّنَ سُبْحانَهُ أنَّهم لا حُجَّةَ لَهم في ذَلِكَ، وأنَّ الحُجَّةَ البالِغَةَ لَه تَعالى لا لَهم، ثُمَّ أوْضَحَ سُبحانَه أنَّ كُلَّ واقعٍ واقع بِمشيْئَتِهِ، وأنَّه لم يَشَأْ مِنهمْ إلاَ ما صدَرَ عَنهم، وأنِّه تَعالى لَو شاءَ مِنهمُ الهدايةَ لاهْتَدَوا أجْمَعينَ. والمقصودُ أنْ يَتَمَحَّضَ وجهُ الرَّدِّ عَليهم، وَتَتَخَلَّصَ عَقيدةُ نُفوذِ السنة وعموم تغلغلها بكُلِّ

(1/242)

كائن عنِ الرَّدِّ، ويَنْصَرِفَ الرَّدُّ إلى دَعواهُم سَلْبَ الاخْتيار لأنفُسهم، وأنّ إقامتهم الحجة بِذلِكَ خاصَّة. وإِذا تَدَبَّرْتَ الآية وَجَدْتَ صَدرَها دَافِعًا لِصُدورِ الجَبْرِية، وعَجُزَها مُعْجزًا للمُعْتزلة، إِذِ الأوَّلُ مُثبتٌ أنَّ لِلْعَبْدِ اختيارًا وقُدْرةً على وجْهٍ يَقْطعُ حُجَّتَه وعُذْرَهُ في المُخالَفَةِ والعِصْيانِ، والثَّاني مُثِبتٌ نُفوذَ مَشيئَةِ الله تَعالى في العبدِ، وأنَّ جَميعَ أفعالِه على وَفْقِ المَشيئة الإِلهيةِ، وبذلكَ تَقومُ الحُجَّةُ البالغة لأهلِ السُّنَّةِ على المُعتزلةِ، والحمدُ لِلَّهِ ربِّ العالَمِينَ. ومِنهم مَن وجَّهَ الآية بأنَّ مرادَهم رَدُّ دعوةِ الأنبياء عليهم السلام على مَعنى أنَّ الله تَعالى شاءَ شِرْكَنا، وَأرادَهُ مِنَّا، وَأنْتُم تُخالِفونَ إرادَتَه، حَيثُ تَدعونا إلى الإِيمانِ، فَوَبَّخَهُم سُبحانَه وَتَعالى بوُجوه عِدَّة: منها قولُه سُبحانَه: {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] فإنه بتقدير الشَّرطِ، أي إذا كانَ الأمرُ كما زَعَمْتُم {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149]
وقولُه سُبحانَه: {فَلَوْ شَاءَ} [الأنعام: 149] بَدَل منه على سَبيلِ البَيانِ، أي لَو شاءَ لَدَلَّ كُلاًّ منكم ومِنْ مُخالِفيكم على دينه، لَو كانَ الأمرُ كَما تَزْعُمونَ، لَكان الإِسلامُ أيْضًا بِالمشيئةِ، فَيَجِبُ أنْ لا تَمْنَعوا المُسلِمينَ من الإِسلامِ، كما وَجَبَ بِزعمكم ألا يمنَعَكُم الأنبياءُ عن الشِّركِ. فَيَلْزَمُكُم أنْ لا يكونَ بَيْنَكم وبَيْنَ المُسْلِمينَ مُخالَفَة ومُعاداةٌ، بَلْ موافَقَة وموالاة. وحاصِلُه أنَّ ما خالَفَ مَذْهَبَكم منَ النِّحَلِ يَجِبُ أنْ يَكونَ عِندكم حَقًّا؛ لأنه بِمشيئة الله تَعالى، فَيَلْزَمُ تَصحيحُ الأديانِ المُتناقِضَة.
وَفِي سورةِ [النَّحْل: 35] {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] الكلامُ عَلى هذه الآية كالكَلام على الآية السَّابقةِ، وَلا تَراهُمْ يَتَشَبَّثونَ بِالمشيئةِ إلا عِنْدَ انخِذالِ الحُجَّةِ. ألا تَرَى كيفَ خَتَمَ بِنَحوِ آخر مجادلاتهم في سورة الأنعام في الآية السابقة، وكذلك في سورة [الزخرف: 19-22] : وهو قولُه تَعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ - وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ - أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ - بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف: 19 - 22] ويكفي في الانقلاب ما

(1/243)

يشير إليه قوله سبحانه: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] والمُرادُ بِما حَرَّموهُ السَّوائِبُ والبَحائرُ وغَيْرُها. وَفِي تَخْصيصِ الاشْتِراكِ والتَّحْريمِ بالنَّفي؛ لأنَّهُما أعْظَمُ وأشْهَرُ ما هُمْ عَلَيْهِ. وَغَرَضُهُم مِنْ ذَلِكَ تكْذيبُ الرَّسولِ عَلَيْهِ الصَّلاةُ والسَّلامُ والطَّعْنُ في الرِّسالةِ رَأْسًا، فَإِنَّ حاصِلَهُ أيْ ما شاءَ الله يَجِبُ، وما لمْ يَشَأْ يَمْتَنعُ، فَلَوْ أنَّهُ سُبْحانَهُ وَتَعالى شاءَ أنْ نُوَحِّدَهُ، وَلاَ نُشْرِكَ بِهِ شَيْئا، وَنُحَلِّلَ ما أحَلَّهُ، ولا نُحَرِّمَ شَيْئا مِمَّا حَرَّمْنا كَما تَقولُ الرُّسُلُ وَيَنْقُلونَه مِنْ جِهَتِهِ تَعالى لَكانَ الأمرُ كَما شاءَ مِنَ التَّوحيدِ ونَفْي الإِشراكِ، وَتَحْليلِ ما أحَلَّهُ، وَعَدَمِ تَحْريمِ شَيْءٍ مِنْ ذَلِكَ، وَحَيْثُ لَم يَكُنْ كَذلِكَ، ثَبَتَ أنه لَم يَشَأْ شَيْئًا مِن ذَلِكَ بَلْ شاءَ ما نحنُ عَلَيْهِ.
وتَحَقَّقَ أنَّ ما يَقولُهُ الرُّسُلُ عليهم السلام مِن تِلْقاءِ أنْفُسِهِمْ. فَرَدَّ الله تَعَالى عَلَيْهِمْ بِقَوْلهِ {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} [النحل: 33] مِن الأمَمِ، أيْ: أشْرَكوا بِاللهِ تَعالى، وَحَرَّموا مِنْ دونِهِ ما حَرَّموا، وجادَلُوا رُسُلَهُمْ بِالباطِلِ لِيُدْحضوا بِهِ الحَقَّ {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] أيْ: ليستْ وَظيفَتُهُمْ إلا البَلاغِ للرِّسالَةِ، المُوَضِّحَ طَريق الحَق والمُظْهر أحْكامَ الوحْيِ التي مِنها تَعَلُّقُ مَشيْئَتِهِ تَعالى باهْتِداءِ مَنْ صرَفَ قُدْرتَهُ واخْتِيارَهُ إلى تَحْصَيلِ الحَقِّ؛ لقولهِ تَعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69] وأمَّا إلْجاؤهمْ إلى ذَلِكَ، وتنفيذُ قَوْلهم عليهِ شاءوا أوْ أبَوْا كما هو مُقْتَضى اسْتِدْلالِهم فليسَ ذَلِكَ مِن وَظيفَتِهم، ولا مِن الحِكْمَةِ التي يَتوَقَّفُ عَلَيْها التكليفُ، حَتّىَ يُسْتَدَلَّ بعدمِ ظُهورِ آثارِهِ على عدمِ حَقيقةِ الرسلِ عليهم السلام أو على عدمِ تَعَلُّقِ مَشَيْئَتِهِ تَعالى بذَلِكَ، فإِنَّ ما يَتَرَتَّبُ عليه الثوَّابُ والعِقابُ مِن الأفْعالِ لا بُدَّ في تَعَلُّقِ مَشيئتِهِ تَعالى بِوقوعِهِ مِن مُباشَرَتِهم الاخْتِيارِيّة، وَصَرْفِ اخْتِيارِهِم الجُزْئِيِّ إلى تَحْصيلِهِ، وإلا لَكانَ الثوَّابُ والعِقابُ اضطِرارِيينِ، والكلامُ على هذهِ الآية ونحوِها مُسْتوفىً في تفسير (رُوحِ المعاني) وغيرهِ. فجُحودُ القَدَرِ والاحتجاجُ بِه على الله ومُعارَضَةُ شرع الله بِقَدَرِهِ، كُلُّ ذَلِكَ مِن ضلالاتِ الجاهِلِيَّةِ.
والمَقْصودُ أنَّهُ لا جَبْرَ وَلا تَفْويضَ، ولكنْ أمْر بَيْنَ أمْرَيْنِ، فمَنْ زَلَّتْ قَدَمُهُ عَنْ هَذِهِ الجادَّةِ كانَ على ما كانَ عليهِ أهلُ الجاهِلِيَّةِ، وهِيَ الطَّريقَةُ التي رَدَّ عَلَيْهَا الله سبحانَه ورَسُولهُ صلى الله عليه وسلم.

(1/244)

[مسبة الدهر]
مسبة الدهر (السادسة والثلاثون) : مسَبَّة الدَّهْرِ: كقولهِم في سورةِ [الجاثيةِ: 24] {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] وذلكَ أنَّ الله تَعالى أرادَ بَيانَ أحْكامِ ضلالِهم والخَتْمِ على سَمْعِهم وقُلوبِهم وجَعل غِشاوة على أبصارِهِم، فَحَكى عنهم ما صدَرَ عَنهم بقوله سُبحانَه وتَعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} [الجاثية: 24] التي نَحْنُ فيها {نَمُوتُ وَنَحْيَا} [الجاثية: 24] أيْ تَموتُ طائِفَة، وَتَحْيا طائِفةٌ، ولا حَشْرَ أصلا. ومِنهم مَن قالَ: إِنَّ كَثيرًا مِن عُبَّادِ الأصنامِ كانَ يقول بِالتَّناسُخِ، وَعَلَيْهِ فالمُراد بِالحياةِ: إعادةُ الرُّوحِ لِبَدَنٍ آخَرَ {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] أيْ طول الزَّمانِ.
وإسنادُهُمُ الإِهلاكَ إلى الدهرِ إنكار مِنهم لِمَلَكِ الموتِ وقَبْضهِ الأرواحَ بِأمرِ الله تَعالى، وكانوا يُسْنِدونَ الحوادِثَ مُطْلقًا إلَيْهِ؛ لِجَهْلِهم أنَّها مُقَدَّرة مِن عندِ الله تَعالى، وَأشْعارُهُم لِذَلِكَ مَملوءة مِن شَكْوى الدَّهْر (1) وهؤلاءِ مُعْترفون بوجودِ الله تَعالى، فَهُمْ غَيْرُ الدَّهْرِيَّة. فإِنَّهم مَعَ إسنادِهِمُ الحوادِثَ إلى الدَّهْرِ لا يَقولونَ بِوُجوده سُبْحانَه وَتَعالى عَمَّا يَقولونَ عُلوّا كَبيرا والكُلُّ يَقولُ بِاسْتِقْلالِ الدَّهْرِ بِالتأثيرِ.
وقَد جاءَ النَّهيُ عَنْ سبِّ الدَّهْرِ، أخْرجَ مُسْلِمٌ: «لا يَسُبّ أحَدُكُم الدَّهْرَ، فَإِنَّ الله هو الدَّهْرُ» وفي رِوَايَةٍ لأبي داودَ والحاكِم "قالَ الله عز وجل: «يُؤذيني ابنُ آدمَ يقولُ: يا خيبةَ الدَّهرِ، فلا يَقُلْ أحَدُكُم يا خيبةَ الدَّهرِ، فإِنيِّ أنا الدَّهرُ، أقَلِّبُ لَيْلَهُ وَنَهارَهُ» وَرَوى الحاكِمُ أيْضًا: «يقولُ الله عز وجل: اسْتَقْرَضتُ عَبدْي فلم يُقْرِضْني، وَشَتَمَنِي عبدي وهو لا يَدْرِي، يقولُ:
_________
(1) مثل قول قائهم:
أشاب الصغير وأفنى الكبير ... كر الغداة ومر العشي
ومثل قول الآخر:
منع البقاء تقلب الشمس ... وطلوعها من حيث لا تمسي
وقول الآخر:
رماني الدهر بالأرزاء حتى ... فؤادي في غشاء من نبال
وكنت إذا أصابتني سهام ... تكسرت النصال على النصال
والشعر في ذلك قديمًا وحديثًا كثير.

(1/245)

وادَهْراهُ! وَأنا الدَّهرُ» . وَرَوَى البَيْهقِيُّ: «لا تَسُبوا الدَّهرَ، قال الله عز وجل: أنا الأيّامُ والليالِي، أجَدِّدُها وأبلْيها، وآتي بِمُلوكٍ بعدَ مُلوكٍ» . ومَعْنى ذَلِكَ أنَّ الله تَعالى هو الآتي بالحوادِثِ، فَإِذا سَبَبْتُمُ الدَّهرَ على أنَّهُ فاعِل، وَقَعَ السَّبُّ عَلى الله عز وجل.
{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الجاثية: 24] أيْ: لَيسَ لَهم بِما ذُكِرَ مِنْ قَصْرِ الحياةِ على ما فِي الدُّنيا وَنسْبَة الإِهلاكِ إلى الدَّهرِ عِلم مُسْتَنِد إلى عَقْلٍ أو نَقْلٍ {إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] أيْ ما هُم إلا قَوم قُصارَى أمرِهِم الظَّنُّ والتقليدُ مِنْ غَيْرِ أنْ يَكونَ لَهُم ما يَصِحُّ أَنْ يَتَمَسَّكَ بِهِ في الجُمْلَة. وقَدْ ذَكَرْنَا في غَيْرِ هذا المَوْضِع ما يَتَعَلَّقُ بالدَّهْرِيينَ، والمقصودُ أنَّ يقول بِإِسنادِ الحوادِثِ إلى غيرِ الله تَعالى كالدَّهرِ، فَذلك ليسَ لَهُ مستندٌ عقلَيّ وَلاَ نَقْلِيٌّ، بَل هو مَحْضُ جَهْلٍ، وقائِلُهُ جاهلٌ في أيِّ عَصْرٍ كانَ. ولأهل زماننا حظ وافر من هذا الاعتقاد الباطل. والله المستعان.

[إضافة نعم الله إلى غيره]
إضافة نعم الله إلى غيره (السابعة والثلاثون) : إضافةُ نِعَمِ الله إلى غيرِهِ، قال الله تَعالى في سورةِ [النَّحْلِ: 83] : {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] وقدْ عَدَّدَ الله تَعالى نِعَمَهُ على عِباده في هذهِ السُّورةِ [78: 80] إلي أنْ قالَ {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ - فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ - يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 81 - 83] فقوله {يَعْرِفُونَ نِعْمَتَ اللَّهِ} [النحل: 83] إلِخ اسْتِئناف لِبيانِ أنَّ تَولي المُشرِكينَ وإعراضَهم عن الإِسلامِ لَيْسَ لِعَدَمِ مَعْرِفتِهِم نِعمةَ الله سُبْحانَه وَتَعالى أصلا، فإِنِّهم يَعرِفون أنِّها مِن الله تَعالى، ثُمَّ يُنْكِرونَها بأفعالِهِم، حيثُ لم يُفْردوا مُنْعِمَها بالعِبادةِ، فَكَأنَهم لمْ يَعْبُدوه سُبحانه وَتَعالى أصْلا، وذَلِكَ كُفْران مُنَزَّل مَنْزِلَةَ الإِنكارَ. وأخرجَ ابنُ جريرٍ وغيرهُ عَنْ مُجاهِدٍ أنه قَالَ: إنكارُهُم إيَّاها قولُهم: وَرِثْناها مِن آبائِنا وأخرجَ هو وغيرُهُ أيْضًا عن عونِ بنِ عبدِ اللهِ أنه قالَ: إنكارُهم إيَّاها أنْ يقولَ الرَّجُلُ: لَوْلا فلانٌ أصابَني

(1/246)

كَذَا وَكَذَا، وَلَوْلا فلانٌ لم أُصِبْ كَذَا وَكَذَا. وَفِي لَفظٍ: إنكارُها: إضافتُها إلى الأسبابِ، وبعضُهُم يقولُ: إنكارُهُم: قولُهم: هي بشفاعة آلهتهم عند الله تَعالى. وَمِنهم مَن قال: النِّعمةُ هنا مُحَمَّد صلى الله عليه وسلم أيْ: يَعْرفونَ أنَّه- عليه الصلاة والسَّلامُ- نَبِيّ بِالمُعْجِزاتِ، ثُمَّ يُنكِرون ذَلِكَ، وَيَجْحَدونَه عِنادًا {وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] أيْ المُنكِرون بِقُلوبهِم، غيرُ المُعْترَفين بما ذُكِرَ. والتَّعبيرُ بالأكثرِ إمَّا لأنَّ بعضهم لم يَعْرِفِ الحَقَّ لِنُقصانِ عقلِه وعدمِ اهتدائِهٍ إليهِ، أو لِعدمِ نَظَرِهِ في الأدلَّة نَظَرًا يُؤدِّي إلى المَطْلوبِ، أو لأنَّه لمْ تَقُمْ عليهِ الحُجَّةُ؛ لِكونهِ لم يَصِلْ إلى حَدِّ المُكَلَّفينَ لِصغرٍ ونحوِه، وإمَّا لأنَّه يُقامُ مقامَ الكُلِّ، فإسنادُ المعرفةِ والإِنكارِ المتفرِّع عَلَيْها إلى ضَميرِ المشرِكينَ على الإِطلاقِ مِن باب إسناد حالِ البعضِ إلى الكلِّ.
وَمِمَّا يَجْرِي هذا المَجْرى قولُهُ تَعالى في سورةِ [الواقِعةِ: 81-82] {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ - وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 81 - 82] أيْ: تَقولونَ: مُطِرْنا بِنَوْءِ كَذا وكَذا.
رَوَى مُسْلِم وغيرهُ عن ابنِ عبَّاس قالَ: «مُطِرَ النَّاسُ على عَهْدِ رَسُولِ الله صلى الله عليه وسلم، فَقَال عَلَيْهِ الصَّلاةُ والسَّلامُ" أصْبَحَ مِنَ الناسِ شاكِرٌ، ومِنهم كافِرٌ، قالوا: هذهِ رحمة وضَعَها الله" وقالَ بعضُهم: لَقَد صَدَقَ نَوْءُ كَذا، فَنَزَلَتْ هَذه الآية {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] حَتَّى بَلَغَ {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] » إِلَى غيرِ ذَلِكَ مِنَ الآثارِ. والمقصود أن إسناد النعم إلى غير منعمها الحقيقي كفران لها. وَقَدْ ذَكَرْنا مَذهبَ العربِ في الأنواءِ في غيرِ هذا الموضِعِ، وَفَصَّلْناه تفْصيلا، وَذَكَرْنا شِعْرَهُمُ الدَّال على مَذهَبِهم هذا. واللهُ المُوَفقُ.

[الكفر بآيات الله]
الكفر بآيات الله (الثامنة والثلاثون) : الكفرُ بآيات الله. والنصوصُ الدالَّةُ على ذلك في القرآنِ كثيرة: مِنها قولُهُ تَعالى في [الكَهْفِ: 105- 106] : {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا - ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا} [الكهف: 105 - 106] بَعْدَ قولهِ سُبحانَه [الكهف: 103- 104] : {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104]

(1/247)

فقولُه (أُوْلئكَ) كلام مُسْتَأنَفٌ منهُ مَسوق لتكْميلِ تعريفِ الأخْسَرينَ، وتَبيينِ خُسرانِهِم وضَلالِ سعْيِهِم وتَعْيينهم، بِحيثُ يَنْطَبِقُ التَّعريفُ على المُخاطَبينَ. أيْ أولئكَ المَنْعوتونَ بِما ذُكِرَ من ضَلالِ السَّعْيِ والحُسْبانِ المذكورِ {الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ} [الكهف: 105] بِدلائِلِهِ سُبحانَه الدَّاعِيَة إلى التَّوحيدِ الشَّامِلة للسَّمعيَّةِ والعقلِيّةِ {وَلِقَائِهِ} [الكهف: 105] هو كِنايةٌ عن البعثِ والحَشْرِ وما يَتْبَعُ ذلك من أُمورِ الآخِرَةِ، أي لم يؤمِنوا بِذَلِكَ على ما هو عَلَيه {فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] أيْ: فَنَزْدَري بهم، وَنَحْتَقِرُهُم. ومِنَ النُّصوصِ ما يَدُلُّ على أنَّ مِنهم مَن كان يُنْكِرُ بَعضَ الآياتِ، ومِنهم مَن كانَ مُعْرِضًا عَنْها وهاجرًا لها، ولاَ يَخْفى عليك أنَّ مِنَ النَّاسِ اليومَ مَن هُوَ أدْهى وأمَرُّ مِمَّا كانَ عَلَيْهِ أهلُ الجاهِلِيَّة فِي هَذَا البابِ.

[اختيار كتب الباطل ونبذ آيات الله]
اختيار كتب الباطل، ونبذ آيات الله (التاسعة والثلاثون) : اشْتِراء كُتُبِ الباطِلِ واخْتِيارُها عليها، أيْ عَلى الآيات. قالَ تَعالى [البقرة: 99-103] : {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ - أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ - وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ - وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 99 - 102] إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ - وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102 - 103]
وَمَعنى قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} [البقرة: 102] أيْ اسْتبدَلَ ما تَتْلوا الشَّياطينُ بِكتابِ الله. {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] أي: نَصيبٍ {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ} [البقرة: 102] أيْ: واللهِ لَبِئْسَ شَيْئًا شَرَوا بهِ حُظوظَ أنْفُسِهِم، أيْ: باعوها أو شَرَوْها في زعْمِهِم ذَلِكَ الشِّراءَ {وَلَوْ أَنَّهُمْ آمَنُوا} [البقرة: 103] أيْ بِالرَّسولِ أوْ بِما أُنْزِلَ إلَيْهِ مِنَ الآياتِ أو بِالتَّوْراةِ {وَاتَّقَوْا} [البقرة: 103] أيْ المَعاصي

(1/248)

التي حُكِيَتْ عَنْهُمْ. {لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 103] أيْ أنَّ ثَوابَ الله تَعالى خَيْرٌ لَهُمْ، وبِمَعْنى هذه الآيةِ قولُه تَعالى [البقرة: 78-79] {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 78 - 79]
وَهَذه الآية نَزَلَتْ في أحبارِ اليهودِ الذينَ خافُوا أنْ تَذهبَ رِياسَتُهم بإِبْقاءِ صفَةِ النَّبِيِّ صلى الله عليه وسلم على حالِها، فَغَيَّروها.

[القدح في حكمة الله تعالى]
القدح في حكمة الله تعالى (الأربعون) : القَدْح في حِكْمَتِهِ تَعالى. أقولُ: مِنْ خِصالِ الجاهلية: القَدْحُ في حِكْمَتِهِ تَعالى، وأنَّهُ لَيْسَ بحَكيمٍ في خَلْقِهِ. بِمعنى أنه سُبحانَه يَخْلُقُ ما لا حِكْمَةَ لَهُ فيهِ، وَيَأمُرُ وَيَنْهى بِما لا حِكْمَةَ فيهِ. وقد حَكى الله تَعالى ذَلِكَ بقولهِ في سورةِ [ص: 27] : {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] وَقَالَ سُبحانَه في سورةِ [المؤمنين: 115-116] : {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ - فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} [المؤمنون: 115 - 116] وفي سورةِ [الدُّخانِ: 38-39] ، {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الدخان: 38 - 39] وفي سورةِ [الأنبياءِ: 16-17] ، {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} [الأنبياء: 16 - 17]
وفي سورةِ [الحِجْرِ: 85] {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85] إلى غيرِ ذلك من الآياتِ النَّاصَّةِ على أنَّ الله تَعالى لَم يَخلُقْ شَيْئًا مِن غيرِ حِكمةٍ وَلا عِلَّة، عَلى خِلافِ ما يَعْتَقدُهُ أهلُ الباطِلِ مِنَ الجاهِلِينَ، وَمَن نَحا نَحْوهُمْ مِن هذِهِ الأمَّةِ مِمَّنْ نَفى الحِكمةَ عَن أفعالِهِ سُبحانَه وَتَعالى. وهَذِهِ مَسألةٌ طويلةُ الذَّيلِ، قَدْ كَثُرَ فيها

(1/249)

الخِصامُ بَيْنَ فِرَق المُسلِمينَ، والحقُّ ما كانَ عَلَيه السَّلَفُ مِن إثبات الحِكمةِ والتَّعليلِ. وقدْ أطْنَبَ الكلامَ عليها الحافِظُ ابنُ القَيِّم في كِتابِه (شِفاءِ العليلِ في مسائلِ القَضاءِ والقَدَرِ والحِكْمَة والتَّعْليلِ) وَعَقَدَ بابًا مُفَصَّلا في طُرُقِ إثباتِ حِكمة الرَّبِّ تَعالى في خَلْقِهِ وَأمْرِهِ، وإثباتِ الغاياتِ المَطلوبةِ والعواقِب الحَمِيدَةِ الَّتي فَعَلَ وَأَمَرَ لأجلِها.
ومِن جُملةِ ما قالَ في هذا البابِ: إنه سُبحانَه وَتَعالى أنكَرَ على مَن زَعَمَ أنَّه لم يخلُقِ الخَلْقَ لِغايةٍ ولا لحِكمةٍ، كَقَولهِ: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا} [المؤمنون: 115] وَقَولِهِ: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان: 38 - 39] والحَقُّ: هو الحِكَمُ والغاياتُ المحمودةُ، التي لأجلِها خَلَقَ ذَلِكَ كُلَّهُ وهو أنواعٌ كثيرةٌ منها أنْ يُعْرَفَ اللهُ بأسمائِهِ، وصِفاتِهِ، وأفعالِهِ، وآياتِهِ. ومِنها: أنْ يُحَبَّ، وَيُعْبَدَ، وَيُشْكَرَ، ويُطاعَ ومِنها: أنْ يأمُرَ، وَيَنْهى، وَيُشَرِّعَ الشَّرائِعَ.
ومِنها: أنْ يُدَبِّرَ الأمرَ، ويُبْرِمَ القَضاء، وَيَتَصَرَّفَ في المَمْلَكَة بأنواعِ التَّصَرُّفاتِ. ومِنها: أنْ يثيبَ ويُعاقِبَ، فَيُجازِيَ المُحْسِنَ بإحْسانِهِ، والمُسيءَ بإساءَتِهِ، فَيَكونَ أثَرُ عَدْلِهِ وفَضْلِهِ موجودًا مُشاهَدًا، فَيُحْمَدَ على ذَلِكَ ويُشْكَرَ.
ومِنها: أنْ يُعْلِمَ خَلْقَهُ أنه لا إِلهَ غَيْرُهُ، وَلاَ رَبَّ سِواهُ. ومِنها: أنْ يَصْدُقَ الصَّادِقُ فَيُكْرِمَهُ، وَيَكْذِبَ الكاذِبُ فَيُهينَهُ. ومِنْها: ظُهُورُ آثارِ أسْمائِهِ وَصِفاتِهِ عَلى تنوُّعِها وكَثرتِها في الوُجودِ الذِّهْنِيَ والخارجي، فيعلم عباده ذلك علمًا مطابقًا لما في الواقع. ومِنْها: شَهادةُ مَخلوقاتِهِ كُلِّها بأنه وَحْدَهُ ربها وَفاطِرُها ومَليكُها، وأنه وَحْدَهُ إِلهُها ومَعْبودُها. ومِنْها: ظُهورُ آثارِ كَمالِهِ المُقَدَّسِ، فإِنَّ الخَلْقَ والصُّنْعَ لازِمُ كَمالِهِ، فإِنَّه حَيٌّ قديرٌ، ومَن كانَ كَذَلِكَ لم يَكُنْ إلا فاعِلا مُختارا. ومِنها أنْ يُظْهِرَ أثَرَ حكمتِهِ في المخلوقاتِ بوضعِ كُلٍّ مِنها في مَوضِعِهِ الذي يَليقُ بِهِ، ومَجيئِهِ على الوجهِ الذي تَشْهَدُ العُقولُ والفطَرُ بِحُسْنِهِ، فتشهَدَ حِكْمَتُهُ الباهِرة ومِنها: أنَّه سُبحانه يُحِبُّ أنْ يَجودَ ويُنْعِمَ ويَعْفُوَ وَيَغْفِرَ وَيُسامحَ، ولا بُدَّ مَن لوازمِ ذَلِكَ خَلْقًا وشَرْعًا. ومِنها: أنَّه يُحِبُّ أنْ يُثْنى عَلَيْهِ، ويُمْدَحَ ويُمَجَّدَ، وَيُسَبَّحَ وَيُعَظَّمَ ومِنها: كثرةُ

(1/250)

شواهدِ رُبوبيتِهِ وَوَحْدانِيتِهِ وَإلهيتِه. إلى غير ذلكَ من الحِكمِ التي تَضَمَّنَها الخَلْقُ، فَخَلَقَ مَخْلوقاتِهِ بِسببِ الحَقِّ. ولأجْلِ الحَقِّ، وَخَلْقُها مُلْتَبِس بالحَقِّ، وهو في نفسِهِ حَقّ: فَمَصْدَرُهُ حَقٌّ، وغايتُه حَقٌّ، وهو يَتَضَمَّنُ الحَقَّ. وقَدْ أثنى على عِبادِهِ المؤمِنينَ حَيْثُ نَزَّهوهُ عنْ إيجادِ الخَلْقِ، لا لِشَيْءٍ ولا لِغاية، فَقَالَ تَعالى [آل عمران: 190- 191] : {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ} [آل عمران: 190 - 191] وَأخْبَرَ أنَّ هَذَا ظَنُّ أعدائِهِ، لا ظَنُّ أوليائِهِ فقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} [ص: 27]
وكيفَ يَتَوَهَّمُ أنَّه عَرَفَهُ مَن يقولُ: إنَّه لم يَخلقِ لِحكمةٍ مطلوبة لَه، ولا أمَر لِحكمةٍ، ولا نَهَى لِحكمةٍ، وإنَّما يَصدُرُ الخَلْقُ والأمرُ عن مشيئَةٍ وقُدْرَةٍ مَحْضَةٍ، لا لِحكمةٍ ولا لِغاية مقصودةِ.
وهلْ هذا إلا إنكارٌ لحقيقة حَمْده بَل الخَلْقُ والأمرُ إنَّما قامَ بالحكمِ والغاياتِ، فَهُما مَظْهَرانِ لِحمده وحِكمتِهِ. فإِنكارُ الحكمةِ إنكارٌ لِحَقيقةِ خَلْقِهِ وأمرِهِ، فإِنَّ الذي أثبَتَهُ المُنْكِرونَ مِن ذَلِكَ لنَزَّهُ عنه الرَّبُّ، ويَتَعالى عَن نسبتِهِ إليهِ، فإنَّهم أثْبَتوا خَلْقًا وَأْمرًا لا رَحْمَةَ فيهِ ولا مَصْلَحَةَ ولا حِكمةَ، بَلْ يَجوزُ عِنْدَهُم أو يَقَعُ أنْ يَأمرَ بِما لا مَصلحةَ لِلْمُكَلَّفِ فيه ألبتة، ويَنْهى عَمَّا فيه مَصلحة، والجميعُ بالنِّسبة إليه سواءٌ ويَجوزُ عِندَهم أنْ يَأْمُرَ بِكُلِّ ما نَهى عَنه، وَيَنْهَى عن جَميعِ ما أمَرَ بِهِ، ولا فَرْقَ بَيْنَ هذَا وهذَا إلا بِمُجَرَّدِ الأمْرِ والنَّهْي.
وَيَجوزُ عِندَهم أنْ يُعَذِّبَ مَنْ لَم يَعْصِهِ طَرْفَةَ عَينٍ، ويثيبَ مَن عصَاهُ بلْ أفْنى عُمُرَهُ في الكُفْرِ بِهِ والشِّرْكِ والظلْمِ والفُجورِ، فَلاَ سَبيلَ إلى أنْ يُعْرَفَ خِلافُ ذلِكَ منه إلا بِخَبَرِ الرَّسول، وإلا فهو جائِزٌ عليهِ. وَهَذَا مِن أقْبَحِ الظَّنِّ وأسوئهِ بالرَّبِّ سُبحانَه، وَتنزيهُهُ عَنْهُ كَتنزيهِهِ عن الظلْمِ والجَوْرِ، بَلْ هذا هو عَيْنُ الظلْمِ الَّذِي يَتَعالى الله عَنْهُ. والعَجَبُ العُجابُ أنَّ كَثيرًا مِن أربابِ هَذَا المَذْهَبِ ينزِّهونَه عَمَّا وَصَفَ بِهِ نَفْسَه مِن صِفاتِ الكَمالِ ونُعوتِ الجَلالِ، ويزعمون أن إثباتها تجسيمٌ وتشبيهٌ، ولا ينزِّهونه عن هذا الظلم والجَوْرِ، ويَزْعُمونَ أنه عَدْل وَحَقّ، وأنَّ

(1/251)

التَّوْحيدَ عِندَهُم لا يَتِمُّ إلا بهِ، كما لا يتِمُّ إلا بإنكارِ اسْتِوائِهِ عَلَى عَرْشِهِ، وعُلُوِّهِ فَوْقَ سَماواتِه، وتكَلُّمِهِ وتكليمِهِ، وصِفاتِ كمالِه فلا يَتِمُّ التَّوحيدُ عند هذهِ الطَّائِفةِ إلا بِهَذَا النَّفْيِ وذَلِكَ الإِثْباتِ، واللهُ وليُّ التَّوفيقِ. انتهى المقصودُ من نَقْلِهِ، وتَمامُ الكلامِ في هذا البابِ من ذَلِكَ الكِتابِ (1) وإليه سُبحانَه المآبُ.

[الكفر بالملائكة والرسل، والتفريق بينهم]
الكفر بالملائكة والرسل، والتفريق بينهم (الحادية والأربعون) : الكفر بِالملائِكَةِ والرُّسلِ والتَّفْريق بَيْنَهُم. قال تَعالى [البقرة: 87- 99] {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ - وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ - وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ - بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ - وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 87 - 91] إلى أن قال: {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ - مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ - وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} [البقرة: 97 - 99] فَقَدْ تَبَيَّنَ مِنْ هذهِ الآيات أنَّ بَعْضَ الكِتابِيِّينَ كانُوا يَكفُرونَ بِالمَلائِكَةِ والرُّسُلِ، يُفَرِّقونَ بَيْنَهُمْ، أيْ يؤمِنونَ بِبَعْضٍ ويَكفُرونَ بِبَعضٍ، وهم طائفةٌ مِن جاهِلِيَّةِ اليَهودِ. وَلِهَذَا أمَرَنا الله تَعالى بالإِيمانِ بهم وَعَدَمِ
_________
(1) وهو "شفاء العليل" لابن القيم رحمه الله.

(1/252)

التَّفْرِقَة بَيْنَهُم، فَقَالَ [البقرة: 285] {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285]

[الغلو في الأنبياء والرسل]
الغلو في الأنبياء والرسل (الثانية والأربعون) : الغُلُوُّ في الأنبياءِ والرُّسُلِ عليهم السلام، قالَ تَعالى في سورةِ [النِّساءِ: 171] {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ} [النساء: 171] وَالغُلُوُّ في المخلوقِ أعْظمُ سَبَبٍ لعبادةِ والغلو في المخلوق أعظم سبب لعبادة الأصنامِ والصَّالِحينَ، كَما كانَ في قوم نوح مِن عبادةِ نَسْرٍ وَسُواعٍ وَيَغوثَ ونَحْوِهِم، وكما كان مِنْ عبادةِ النَّصارى لِلمسيحِ عليه السلام، ومِثلُ ذلِكَ القولُ على الله بِغيرِ الحَقِّ.

[الجدال بغير علم]
الجدال بغير علم (الثالثة والأربعون) : الجِدالُ بِغيرِ العِلم كما تَرى كثيرًا مِن أهلِ الجَهلِ يُجادِلونَ أهلَ العِلْمِ عِندَ نَهْيهِم عَمَّا ألِفوه مِنَ البِدَعِ والضلالاتِ. وهي صِفَةٌ جاهِلِيّةٌ نَهانا الله تَعالى عَنِ التَّخَلُّقِ بِها.
قال تَعالى في سورةِ [آل عمران: 65-66] {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ - هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [آل عمران: 65 - 66]
أخْرَجَ ابنُ إسحاقَ وابنُ جَريرٍ عنِ ابنِ عبَّاسٍ رضي الله تعالى عنهما قالَ: «اجْتَمَعَتْ نَصارى نَجْرانَ وأحبارُ يهودَ عِندَ رَسُولِ الله صلى الله عليه وسلم، فَتَنازَعوا عِنْدَهُ، فَقالَتِ الأحبارُ: ما كانَ إبراهيمُ إلا يَهودِيًّا، وقالتِ النَّصارى: ما كان إبْراهيمُ إلا نَصرانِيًّا، فَأنْزَل الله فيهم هذهِ الآية» المُنادِيَةَ على جَهْلِهم وعِنادِهم، كَما لا يخْفى على مَنْ راجَعَ التفسيرَ.

(1/253)

[الكلام في الدين بلا علم]
الكلام في الدين بلا علم قال الشيخ: (الرابعة والأربعون) الكَلامُ في الدِّين بِلا عِلْمٍ، أقولُ: أجْمَلَ الشَّيخُ رحمه الله تعالى الكَلام في هذهِ المسألة كُلَّ الإِجمالِ كَما فَعَلَ مِثْلَ ذَلِكَ في كَثيرٍ مِنَ المَسائِلِ، وما أحَقَّها بِالتفصيلِ. وَذَلِكَ أنَّ أهلَ الجاهِلِيةِ مِنَ العَرَبِ وغيرِهِم مِنَ الكِتابِيِّينَ شَرَعوا في الدِّينِ ما لَم يَأذَنْ بِهِ الله، أمَّا العَرَبُ فقد كانَ الكثيرُ مِنهُم على دين إبراهيمَ وإسماعيلَ عليهم السلام إلى أنْ ظَهَرَ فِيهِمُ الخُزاعِيُّ (1) فَغَيَّرَ وَبَدَّلَ، وابْتَدَعَ بِدَعًا كَثيرةً، وَأغْرى العَرَبَ عَلى عِبادةِ الأصنامِ، وَبَحَرَ البَحيرَةَ، وَحَمى الحام، واسْتَقْسَمَ بِالأزلامِ، إلى غيرِ ذَلِكَ مِمَّا فَصلْناه في غيرِ هَذَا الموضِع. وإنْ شِئْتَ أنْ تَعْرِفَ جَهْلَ العَرَبِ، وما ابْتَدَعوهُ فاقْرأْ سورةَ الأنعامِ فَإِنَّ فيها كَثيرًا مِن ضَلالاتِهم ومُبْتَدَعاتِهم.
وأمَّا الجاهِلِيُّونَ مِنَ اليَهودِ والنَّصارى، فَقَدِ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ، وَذَلِكَ أنَّ أحبارَهم ورُهبانَهمُ ابْتَدَعوا لَهُم في الدِّينِ بدَعًا، وَحَلَّلوا وَحَرَّموا ما اشْتَهَتْهُ أنْفسُهُم، فَقَبِلوا ذَلِكَ مِنهم وأطاعوهُم عليه، مع أنَّ الدِّينَ إنِّما يَكونُ بِتشريعِ الله ووحْيِهِ إلى أنْبيائِهِ ورُسُلِهِ عليهم السلام، ولا يَكونُ بِآراءِ الرِّجالِ وبِحَسَبِ أهْوائِهِمْ، فَكُلُّ ما لا دَليلَ عَلَيْهِ مِنْ كِتابٍ ولا سُنَّةٍ مَرْدودٌ على صاحِبهِ. وَقَدْ ذَمَّ الله تَعالى اليَهود عَلى مِثل ذَلِكَ فَقَال عَزَّ اسْمُهُ في سورةِ [آلِ عِمرانَ: 78] ، {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] فَمَنْ أوَّلَ نُصوصَ الكِتابِ والسُّنَّة على حَسَبِ شَهَواتِهِ وبِمُقْتَضى هَواهُ فَهو أيْضًا مِنْ قَبيلِ الذينَ يَلْوونَ ألْسِنَتَهُمْ بِالكِتابِ. وَأَنْتَ تَعْلَمُ ما اشْتَمَلَ عَلَيْهِ اليومَ كَثيرٌ مِن كُتُب الشَّريعَةِ مِنَ الآراءِ التي لَيْسَ لَها مُسْتند مِنْ دَلائِلِ الشَّريعَةِ. فإلى الله المُشْتكىَ مِنْ صَوْلَةِ الباطِلِ وخُمولِ الحَقِّ.
_________
(1) وهو عمرو بن لحي وكان الحجازيون ربا في امتثال أمره وطاعته والانتهاء عما ينهى عنه.

(1/254)

[الكفر باليوم الآخر]
الكفر باليوم الآخر (الخامسة والأربعون) : الكُفر باليومِ الآخِرِ، والتَّكذيبُ بلِقاءِ الله، وبَعْثِ الأرْواحِ، وَبِبَعْضِ ما ذَكَرَتْهُ الرّسلُ مِنْ صِفاتِ الجَنَّةِ والنَّارِ. قال تَعالى في سورةِ [الكَهْفِ: 103-105] ، {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا - أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ} [الكهف: 103 - 105] الآية. وقد مَرَّ الكَلامُ عَلَيها قَريبًا. وَقَالَ تَعالى في سورةِ [النَّحْلِ: 38-39] ، {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} [النحل: 38 - 39] إِلَى غَيرِ ذَلِكَ مِنَ النُّصوصِ الوارِدَةِ في ذَلِكَ كُلِّهِ. ولِقومِ عَصْرِنا مِنْ هذا الاعْتِقادِ الجاهِلِيِّ حَظٌّ وافِرٌ، وَنَصيبٌ كامِل، ومَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ، نَسْألُهُ تَعالى التَّوْفِيقَ للهِدايةِ.

[التكذيب بآية مَالِكِ يَوْمِ الدِّينِ]
التكذيب بآية {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4]
(السادسة والأربعون) : التَّكذيب بِقَولِهِ تَعَالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] وَهو اليومُ الذي يَدينُ الله تَعالى العِبادَ فِيْهِ بِأعمالِهم، فَيُثيبُهُمْ عَلَى الخَيْراتِ ويُعاقِبُهُم على المَعاصِي والسَّيئاتِ. والتكذيبُ بِهذا اليومِ مُتَفَرِّعٌ عَلى إنكارِ البعثِ والحِسابِ والجَنَّةِ والنَّارِ.

[التكذيب بآية لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ]
التكذيب بآية {لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ} [البقرة: 254] (السابعة والأربعون) : التَّكذيب بِقَولِهِ تَعَالى [البقرة: 254] {لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ} [البقرة: 254] منْ قَوْلهِ سُبحانَه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] والخُلَّةُ: المَوَدَّة والصداقَةُ، ومَعْنى وَلَا شَفَاعَةٌ أيْ لا أحَدَ يَشْفَعُ لأحَدٍ إلا مِن بَعْدِ

(1/255)

أنْ يَأْذَنَ الرَّحْمنُ لِمَنْ يَشاءُ ويَرْضى. وأرادَ بِذَلِكَ يومَ القيامَة. والمُرادُ مِن وصْفِهِ بِما ذُكِرَ: الإِشارةُ إلى أنه لا قدرةَ لأحَدٍ فيهِ على تَحصيلِ ما ينْتفَعُ بِهِ بِوجْهٍ مِنَ الوُجوهِ، لأنَّ مَن في ذِمَّتهِ حَقّ مَثَلا إمَّا أنْ يأخُذَ بالبيع ما يُؤَدِّيهِ بِهِ، وإمَّا أنْ يعينَهُ أصدقاؤُه، وإمَّا أنْ يلتجئ إلى مَنْ يَشفعُ لَهُ فِي حَطِّه، والكُلُّ مُنْتَف، ولا مُسْتعان إلا باللهِ عز وجل.

[الخطأ في معنى الشفاعة]
الخطأ في معنى الشفاعة (الثامنة والأربعون) : التَّكذيبُ بِقولِهِ تَعالى في سورةِ [الزخْرُفِ: 86] {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] قَولُهُ: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ} [الزخرف: 86] أي ولا يملكُ آلِهَتُهُمُ الذين يَدْعونَهم مِن دونهِ الشَّفاعَةَ، كَما زَعَموا أنَّهُم شُفعاؤُهُم عِندَ الله عز وجل {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] الَّذي هو التَّوحيدُ.
{وَهُمْ يَعْلَمُونَ} [الزخرف: 86] أيْ: يَعْلَمونَهُ. والمُرادُ بِهم: الملائِكَةُ وَعِيسى وعُزَيْرٌ وَأضْرابُهُمْ. وَأنْتَ تَرَى النَّاسَ اليومَ عاكِفينَ على أصنامٍ لهُمْ يَدْعونَهُمْ مِن دونِ الله، وعُذْرُهُم عِندَ تَوبيخِهِم أنَّ هؤلاءِ شُفَعاؤُهم. تَعَالى الله عَمَّا يُشْرِكون.

[قتل أولياء الله]
قتل أولياء الله (التاسعة والأربعون) : قَتْل أولياءِ الله، وقَتْلُ الذينَ يَأمُرونَ بِالقِسْطِ مِنَ النَّاسِ، قالَ تعالى في سورةِ [البقَرَةِ: 61] {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [البقرة: 61] وقالَ في سورةِ [آل عِمرانَ: 183] {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: 183] إلى آَياتٍ أخَرَ في هذا المَعْنى صَرَّحَتْ بِما لاقاهُ الأنْبِياءُ والرُّسُلُ عليهم السلام وأتْباعُهُم المُخْلِصونَ ودُعاةُ الحَقِّ (1) وبِما كابَدوهُ مِن أعداءِ الله والجَهَلَةِ الطُغاةِ مِمَّا تنهَدُّ لَهُ الصَّياصِي
_________
(1) من ذلك أن الشيخ المصنف لاقى من أبناء زمانه كبيرهم وصغيرهم لما دعاهم إلى الله تعالى والتوحيد الذي جاءت به الرسل ما تنهد له الصياصي وتشيب له النواصي كما لا يخفى على من طالع سيرته الطاهرة، تغمده الله برحمته ورضوانه.

(1/256)

وتَبْيَضُّ مِنْهُ النَّواصِي. هؤلاءِ أكابِرُ الأمَّةِ المُحَمَّدِيةِ وَعُلَماؤُها الأعلامُ، قد صادَفوا عِندَ دَعوتِهم إلى الحَقِّ والمحافظَةِ عَلَيه ما يَسْوَدُّ منه وجه القِرْطاسِ، وتَشيبُ مِنه لِمَمُ المِدادِ. والأنبياءُ- صلواتُ الله عليهِم- وأتباعُهُم المُؤمنونَ- وإنْ كانوا يُبْتَلونَ في أوَّلِ الأمْر- فالعاقبَةُ لَهم، كما قالَ تَعالى لَمَّا قَصَّ قصةَ نَوح [هود: 49] : {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} [هود: 49] وفي الحَديثِ المتَّفَقِ على صِحَّتِهِ «لما أرسلَ النَّبِيُّ صلى الله عليه وسلم رسولا إلى مَلِكِ الرُّومِ، فَطَلَبَ مَنْ يُخْبِرُهُ بسيرتِه، وكانَ المُشرِكونَ أعداءَهُ، لم يَكونوا آمَنوا بِهِ فقالَ: "كيفَ الحربُ بَيْنَكُم وَبَيْنَهم قالوا: الحَرْبُ بَيْنَنا وَبَيْنَهُ سِجالٌ، يُدالُ علينا المَرَّةَ، ونُدال عَليه الأخْرَى. فقال: كذلك الرُّسُلُ تُبْتَلى، وتكونُ لها العاقِبَةُ» . فإنَّه كان يومُ بدرٍ نَصر الله المُؤمِنينَ، ثُمَّ يَوْم أُحُدٍ ابتُلِي المُؤمِنونَ، ثم لم يُنْصَرِ الكُفَّارُ بَعْدَها، حَتّى أظْهَرَ الله تَعالى الإِسْلامَ. فإنْ قِيلَ: ففي الأنبياءِ مَن قد قُتِلَ، كما أخْبَرَ الله تعالى في الآيات السَّابقَةِ أنَّ بَني إسرائيلَ يَقْتُلونَ النَّبِيِّينَ بِغيرِ الحَقِّ، وفي أهل الفُجورِ مَن يُؤتيهِ الله مُلكًا وسُلْطانا وَيُسَلِّطُهُ على المُتَدَيِّنينَ كما سَلَّط بُخْتَ نَصَّرَ عَلى بَني إسرائيلَ، وكما سَلَّطَ كفَّار المُشرِكينَ وأهلِ الكتابِ- أحيانَا- على المُسْلِمينَ قيلَ: أمَّا مَنْ قُتِلَ مِن الأنبياءِ فهم كمَنْ يُقْتَلُ مِنَ المُؤمِنينَ في الجِهادِ شَهيدا. قالَ تَعالى [آل عمران: 146-148] : {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ - وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ - فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 146 - 148] ومعلومٌ أنَّ مَنْ قُتِلَ مِنَ المُؤمِنينَ شَهيدا في القتالِ، كان حالُه أكملَ من حالِ مَن يَموتُ حَتْفَ أنفهِ قالَ تَعالى [آل عمران: 169] : {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] ولهذا قال تعالى [التوبة: 52] : {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ} [التوبة: 52] أيْ: إما النصر والظفر، وإما الشهادة والجنة.
ثُمَّ إنَّ الدِّينَ الذي قاتَلَ عليه الشُّهَداء

(1/257)

يَنْتَصِرُ وَيَظْهَرُ، فَيَكون لِطائفتِه السَّعادةُ في الدُّنْيا والآخرةِ، مَن قُتِلَ مِنهم كان شهيدا، ومَن عاشَ مِنهم كانَ منصورًا سَعيدا، وهذا غايةُ ما يكونُ مِن النصرِ، إذْ كان الموتُ لا بُدَّ منهُ، فالموتُ على الوجهِ الذي تَحصُلُ به سعادةُ الدُّنيا والآخرةِ أكملُ، بِخلافِ من يهلكُ هو وطائفتُه، فلا يفوزُ لا هو ولا هم بمطلوبِهِم، لا في الدُّنيا ولا في الآخِرةِ. والشُّهَداءُ مِنَ المؤمِنين قاتَلوا باختيارِهِم، وَفَعَلوا الأسبابَ التي بِها قُتِلوا، كالأمرِ بالمعروفِ والنَّهيِ عنِ المُنْكَرِ، فَهُمُ اخْتاروا هَذا المَوْتَ، إمَّا أنَّهم قَصَدوا الشَّهادَةَ، وإمَّا أنَّهم قَصَدوا به ما يَصيرونَ شُهَداءَ، عالِمينَ بأنَّ لهُم السَّعادةَ في الآخِرَةِ وفي الدُّنيا بِانتصارِ طائِفَتِهِم وبِبَقاءِ لِسانِ الصِّدقِ لهم ثَناءً ودُعاءً، بِخِلافِ مَن هَلَكَ مِن الكُفَّارِ، فإنِّهم هَلَكوا بِغيرِ اختِيارِهِم، هَلاكا لا يرجونَ مَعه سعادةَ الآخِرِة، ولم يَحصلْ لَهُمْ ولا لِطائِفَتِهم شَيْءٌ مِن سعادةِ الدُّنيا، بَلْ أُتبعوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ، وَقيلَ فيهمْ [الدخان: 25-29] : {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ - وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ - وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ - كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ - فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ} [الدخان: 25 - 29] وقد أخْبَرَ سُبحانَه أنَّ كثيرا مِن الأنبياء قُتِلَ مَعَهُ رِبِّيُّونَ كثيرٌ، أيْ: أُلوفٌ كثيرةٌ، وأنَّهم ما ضَعُفوا ولا اسْتكانوا لِذَلِكَ، بلِ اسْتَغْفَروا مِنْ ذُنوبِهم التي كانتْ سببا لظُهورِ العدوِّ، وأنَّ الله تَعالى آتاهُمْ ثَوابَ الدُّنيا وحُسْنَ ثَوابِ الآخِرَةِ، فإذا كان هذا قَتْلَ المُؤمِنينَ، فَما الظَّنُّ بِقتلِ الأنْبِياءِ؟ ففيه لهم ولأتباعِهم مِن سَعادةِ الدُّنيا والآخِرَةِ ما هو مِن أعظمِ الفَلاحِ. وظُهورُ الكُفَّارِ على المُؤمِنينَ- أحْيانا- هو بِسببِ ذُنوبِ المسلِمينَ، كيَومَ أُحُدٍ، فإنْ تابوا انْتَصَروا على الكُفَّارِ، وكانتِ العاقِبةُ لهم، كما قد جَرَى مِثْلُ هَذَا لِلمُسْلِمينَ في عامَّةِ ملاحِمهم معَ الكفَّارِ. وَهَذَا من آيات النُّبُوَّةِ وأعْلامِها ودَلائِلِها، فإنَّ النَّبِيِّ، صلى الله عليه وسلم إذا قاموا بعُهودِهِ ووَصاياهُ، نَصَرَهُمُ الله، وأظْهَرَهُمْ على المُخالِفينَ لَه، فإذا ضَيَّعوا عُهودهُ ظَهَرَ أُولئِكَ عَليهم.
فمَدارُ النَّصرِ والظهورِ مَعَ مُتابَعَةِ النَّبِي صلى الله عليه وسلم وُجودا وعَدَما مِن غير سَبَبٍ

(1/258)

يُزاحم ذلك، ودوران الحُكْمِ مع الوصفِ وجودا وعدما مِن غير مزاحَمَة وصفٍ آخَرَ يوجِب العِلْمَ بأنَّ المَدارَ عِلَّة للدائِرِ، وقولُنا: "مِن غير وصفٍ آخَرَ": يُزيلُ النُّقوضَ الواردَةَ. فهذا الاستقراءُ والتَّتبّعُ يُبينُ أنَّ نَصْرَ الله وإظهارَه هو بسببِ اتِّباعِ النَّبِيِّ، وأنَّه سُبحانَه يُريدُ إعْلاءَ كَلِمَتِهِ وَنَصْرَه وَنصْرَ أتْباعِهِ عَلى مَن خالَفَه، وأنْ يَجعلَ لهم السَّعادةَ ولِمَن خالَفَهم الشَّقاءَ، وهذا يوجبُ العِلْمَ بنُبوّتهِ، وأنَّ مَن اتَّبَعَهُ كانَ سَعيدا، ومَن خالَفه كانَ شَقيّا. ومن هذا ظُهورُ بُخْتَ نَصَّرَ على بَني إسرائيلَ، فإنَّه مِن دلائلِ نبوَّةِ موسى؛ إذ كان ظهور بخت نصر إنما كان لما غيروا عهود موسى، وتركوا اتباعه، فعوقبوا بِذَلِكَ، وكانوا- إذْ كانوا مُتَّبِعينَ لِعُهودِ موسى - مَنْصورينَ مُؤَيَّدينَ، كما كانوا في زَمَنِ داودَ وسُلَيْمانَ وغيرِهما. قَالَ تَعالى [الإِسراء: 4-8] : {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا - فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا - ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا - إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا - عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا} [الإسراء: 4 - 8] فَكانَ ظُهورُ بَني إسرائيلَ على عَدُوِّهِم تارةً، وظُهورُ عَدُوِّهِم عَلَيهم تارةً من دَلائِلِ نبوَّةِ موسى صلى الله عليه وسلم وآياتِه، وكذلِكَ ظُهورُ أُمَّة محمَّد صلى الله عليه وسلم على عَدُوِّهم تارةً، وظُهورُ عَدُوِّهِم عليهم تارةً، هو من دلائِلِ رِسالة محمَّد صلى الله عليه وسلم وأَعلامِ نبوته. وكانَ نَصْرُ الله لِموسى وقومِه على عَدُوِّهِم في حَياتِهِ وبَعْدَ مَوْتِهِ، كما جَرَى لَهُمْ مِنْ يوشعَ وغيرِه من دَلائِلِ نبوَّةِ موسى، وكذلك انتِصار المؤمِنين مَعَ مُحَمَّد صلى الله عليه وسلم في حياتِه وبَعْدَ مماتِهِ مع خُلفائِهِ مِن أعلامِ نبوته ودَلائِلها. وهذا بخِلافِ الكُفَّارِ الذين يَنْتَصِرونَ عَلى أهل الكِتابِ أحيانا، فإنَّ أولئكَ لا يكونُ مُطاعُهم إلى نبي، ولا يُقاتلونَ أتْباعَ الأنبياءِ على ديِنِ، ولا يَطلُبونَ مِن أولئكَ أنْ يَتَّبِعوهُم على دينهم، بَلْ قَدْ يُصَرِّحونَ بأنَّا نُصِرْنا عَلَيكم بِذُنوبِكم، وأنْ لَو اتَّبَعْتُم دِيْنَكم لم ننصَرْ عَليكم.

(1/259)

وأيْضا فلا عاقِبَةَ لهم، بَلِ الله يُهلِكُ الظَّالِمَ بالظَّالِمِ، ثُمَّ يهلِكُ الظَّالِمينَ جميعًا، ولا قَتيلُهم يَطلبُ بِقَتْلِهِ سَعادةً بعدَ الموتِ، ولا يَخْتارونَ القَتْلَ لِيَسْعَدوا بعد المَوتِ. فهذا وأمثالُه مِمَّا يُظْهرُ الفَرْقَ بَينَ انتِصارِ الأنبياءِ وأتْباعِهم، وبَيْنَ ظُهورِ بعض الكفَّارِ على المُؤمِنينَ، أو ظُهورِ بعضِهِم على بعض، ويُبَيِّنُ أنَّ ظُهورَ محمد صلى الله عليه وسلم وأُمَّتِهِ على أهلِ الكِتابِ: اليهودِ والنَّصارى، هو من جنسِ ظُهورِهم على المُشرِكينَ: عَبَدَةِ الأوثانِ، وذلك مِن أعلامِ نبوِّتهِ ودلائلِ رِسالَتِه، لَيس هو كَظُهورِ بُخْتَ نَصَّرَ على بني إسرائيلَ وظُهورِ الكُفَّارِ على المُسْلِمينَ. وهذه الآية مِمَّا أخْبَرَ بِهِ موسى، وبَيَّنَ أنَّ الكذَّابَ المُدَّعي لِلنُّبُوَّةِ لا يَتِمُّ أمرُهُ، وإنما يَتِمُّ أمرُ الصَّادِقِ. فإنَّ مِن أهلِ الكِتابِ مَن يَقولُ: مُحَمَّد وأُمَّتُه سُلِّطوا عَلَيْنَا بذُنوبِنا مَعَ صِحَّةِ دِيننا الذي نَحْنُ عَلَيْهِ، كَما سُلِّطَ بُخْتَ نَصَّرَ وغيرُه مِن المُلوكِ. وهذا قِياس فاسِدٌ، فإنَّ بُخْتَ نَصَّرَ لَم يَدَّع نبوَّة، ولا قاتَلَ على دينٍ، ولا طَلَب مِن بني إسرائيلَ أنْ يَنْتَقِلوا عَن شَريعة موسى إلى شَريعتِهِ، فلم يَكن في ظُهورِهِ إتمام لِما ادَّعاهُ مِن النُّبُوَّةِ وَدَعَا إلَيْهِ مِنَ الدِّينِ، بَل كانَ بِمَنْزِلَة المُحارِبينَ قُطَّاعِ الطَّريقِ إذا ظَهَروا على القَوافِلِ، بِخِلافِ مَنِ ادَّعى نبوَّةً ودِينا، ودَعا إليه، وَوَعَدَ أهلَه بِسعادَةِ الدُّنيا والآخِرةِ، وتَوَعَّدَ مُخالِفيهِ بِشَقاوةِ الدُّنيا والآخِرَةِ، ثُمَّ نَصَرَه اللهُ، وأظْهَرَهُ، وَأتَمَّ دِينَه، وأعْلى كَلِمَتَه، وَجَعَلَ لَهُ العاقِبةَ، وَأذَلَّ مُخالِفيهِ. فإنَ هذا مِن جِنسِ خَرقِ العاداتِ المقْتَرِنِ بِدَعوى النُّبُوَةِ، فإنَّه دليلٌ عَلَيها. وقَدْ تَغْرقُ في البَحْرِ أُمَمٌ كثيرة، فلا يَكونُ ذَلِكَ دَليلا على نُبُوَّةِ نَبِيٍّ، بِخِلافِ غَرَقِ فِرْعَوْنَ وَقَومِهِ، فإنِّه كانَ آيةً بَيِّنةً لموسى. وهذا مُوافِقٌ لِما أخْبَرَ بهِ موسى - عَلَيْهِ الصَّلاةُ والسَّلامُ- مِن أنَّ الكذَّابَ لا يَتِمُّ أمْرُهُ، وذَلِكَ بأنَّ الله حَكيم لَا يَليقُ بِهِ تَأْييدُ الكَذَّابِ على كَذِبِهِ مِن غيْرِ أنْ يُبَيِّنَ كَذِبَهُ.
ولِهذا أعْظَمُ الفتَنِ: فِتنةُ الدَّجَّالِ الكَذَّابِ، لَمَّا اقْتَرَنَ بِدَعْواهُ الألوهِيَّةَ بعضُ الخَوارِقِ، كان مَعَه ما يَدُلُّ على كَذِبِهِ مِن وجوهٍ: مِنها: دَعْواهُ الألوهِيّةَ، وهو أعْوَرُ، واللهُ ليس

(1/260)

بأعْوَرَ، مَكتوبٌ بَيْنَ عَيْنَيْهِ كافرٌ، يَقْرَؤه كلُّ مُؤمِنٍ قارئ وغير قارئ، واللهُ تَعالى لا يَراهُ أَحَدٌ حَتّىَ يموتَ، وقد ذكر النبي صلى الله عليه وسلم هذه العلامات الثلاث في الأحاديث الصحيحة. فَأمَّا تَأيِيْدُ الكَذَّاب، ونَصْرُهُ، وإظهارُ دعوتِه دائمًا، فهذا لم يَقَعْ قَطُّ، فَمَن يَستدلُّ على ما يَفْعَلُهُ الرَّبُّ سُبحانَه بالعادةِ والسُّنَّةِ، فهذا هو الواقع على ذلك- أيْضا- بِالحِكمةِ، فحِكمتُه تُناقِضُ أنْ يفعلَ ذلكَ، إذ الحَكيمُ لا يَفعلُ هذا. وقد قَال تَعالى [الفتح: 22-23] : {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا - سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} [الفتح: 22 - 23] فَأخْبَرَ أنَّ سُنَّةَ الله التي لا تَبديلَ لَها: نصرُ المُؤمِنينَ على الكافِرينَ. والإِيمانُ المُسْتَلْزِمُ لِذَلِكَ يَتَضَمَّنُ طاعةَ الله ورسولِهِ، فإذا نَقَصَ الإِيمانُ بِالمَعاصي كانَ الأمْرُ بِحَسبِهِ، كَما جَرَى يومَ أُحُدٍ. وقَالَ تَعَالى [فاطر: 42-43] : {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا - اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا} [فاطر: 42 - 43] فَأخْبَرَ أن الكفارَ لا يَنْظُرونَ إلا سُنَّةَ الأوَّلين، ولا يوجَد لِسُنَّةِ الله تبديلٌ، لا تُبَدَّلُ بغيرها، ولا تَتَحَوَّلُ، فكيفَ النَّصْرُ لِلكُفَّارِ على المُؤمِنينَ الَّذين يَسْتَحِقُونَ هذا على الأمم؟ وكذلك قال في المنافِقِينَ وهم الكفَّارُ في الباطِن دونَ الظَّاهِرِ وَمَنْ فيه شُعبةُ نِفاقٍ [الأحزاب: 60-62] : {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا - مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا - سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} [الأحزاب: 60 - 62] والسُّنَّةُ هي العادةُ، فهذه عادةُ الله المعلومةُ، فإذا نَصَرَ مَن ادَّعى النُّبوَّةَ وأتْباعَه على مَن خالَفَه، إمَّا ظاهِرا وإمَّا باطِنا نصرا مستقرّا، فإنَّ ذَلِكَ دليلٌ على أنَّه نبي صلى الله عليه وسلم، إذ كانت سُنَّةُ الله وعادتُه نصرَ المؤمنين بالأنبياء الصَّادقين على الكافرين والمنافقين، كما أنَّ سُنَّتَه تأييدُهم بالآيات البينات، وهذه منها.
ومن ادَّعى النُّبُوَّةَ وَهو كاذب، فَهو

(1/261)

مِنْ أكْفَرِ الكُفَّارِ وأظْلَمِ الظَّالِمينَ، قال تَعَالى [الأنعام: 93] : {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} [الأنعام: 93] وَقَالَ تَعالى [الزمر: 32] : {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} [الزمر: 32] وَقَالَ تَعالى [العنكبوت: 68] : {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ} [العنكبوت: 68] وَقَالَ تَعالى [الأنعام: 144] : {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144] ومَنْ كانَ كَذَلِكَ، كانَ الله يمقته، ويُبغضُه، ويُعاقِبُه، ولا يَدومُ أمرهُ، بَلْ هو كما قالَ النَّبي صلى الله عليه وسلم في الحديثِ الصَّحيح عن أبي هريرةَ قالَ: «إنَّ الله يُمْلي لِلظَّالِم، فَإِذا أخَذَهُ لَمْ يُفْلِتْهُ "، ثُمَّ قَرَأ [هود: 102] : {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102] » ، وقال- أيْضا- في الحديث الصحيحِ عن أبي موسى أنَّه قَالَ: قَالَ رسول الله صلى الله عليه وسلم: «مَثلُ المُؤْمِنِ كَمَثلِ الخامَةِ مِنَ الزَّرعِ، تفيؤُها الرِّياحُ، تُقيمُها تارة وتُميلُها أخْرى، وَمَثلُ المُنافِقِ كَمَثلَ شَجَرَةِ الأرْزِ، لا تَزالُ ثابِتةً عَلى أصلِها، حَتّى يكونَ انْجِعافُها مرَّةً واحدةً» . فالكاذبُ الفاجِرُ وإنْ عَظُمَتْ دَولتُهُ، فلا بُدَّ من زوالِها بالكُلِّيَّة، وبقاءِ ذَمِّهِ ولِسانِ السَّوْءِ لَه في العالَمِ، وهو يَظْهَرُ سَريعا، ويَزولُ سَريعا، كَدَوْلة الأسودِ العنسيِّ، ومُسَيْلَمَةَ الكذَّابِ، والحارِثِ الدِّمَشقيِّ، وبابِكِ الخُرَّمِيِّ ونحوِهِم. وأمَّا الأنبياءُ، فإنِّهم يُبْتَلونَ كثيرًا لِيُمَحَّصوا بالبَلاءِ، فإنَّ الله تَعالى يُمَكِّنُ لِلْعَبْدِ إذا ابْتلاهُ، ويُظْهِرُ أمرَه شَيْئا فشيئا، كالزَّرع، قال تَعالى [الفتح: 29] : {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} [الفتح: 29] (أي فراخَهُ) {فَآزَرَهُ} [الفتح: 29] (أي قَوَّاه) {فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29] ولِهذا كان أولى مَن يَتَّبِعُهُمْ ضُعفاءُ النَّاسِ بِاعْتِبارِ هذه الأمورِ. وسُنَّةُ الله في أنبياءِ الله وأوليائِه الصَّادقين وفي أعداء الله والمُتنبِّئين الكذَّابين مِمَّا يوجِبُ الفرقَ بين النَّوعَين، وبَيْنَ دَلائِلِ النَّبِيِّ الصَّادقِ ودَلائِل المُتنبي

(1/262)

الكذَّابِ. وقد ذُكِرَ ابتلاءُ النَّبِيِّ والمؤمِنينَ ثُمَّ كَونُ العاقِبَةِ لهم في غيرِ موضعٍ كقوله تَعالى [الأنعام: 34] : {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ} [الأنعام: 34] وقال تعالى [البقرة: 214] : {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة: 214] قال تعالى [يوسف: 109- 111] : {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ - حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ - لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 109 - 111]
والمقصودُ أن إيذاءَ القائِمينَ بالحَقِّ، والنَّاصِرينَ له مِن سننِ أهْلِ الجاهِلِيَّةِ، وكَثيرٌ مِن أهلِ عصرِنا على ذلك، واللهُ المُستَعانُ.

[الإيمان بالجبت والطاغوت]
الإيمان بالجبت والطاغوت (الخمسون) : الإِيمانُ بِالجِبْتِ والطَّاغوتِ، وتَفْضيلُ المُشرِكينَ على المسلمين. قال تعالى في سورةِ [النساء: 51] : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] هَذِهِ الآية نَزَلْت في حُيَيِّ بنِ أخْطَبَ وَكَعْبِ بنِ الأشرَفِ في جَمعٍ مِن يهودَ، وذلك أنَّهم خَرَجوا إلى مَكَّةَ بَعْدَ وقْعَةِ أُحُدٍ؛ لِيُحالِفوا قُريشا على رسول الله صلى الله عليه وسلم، وَيَنْقُضوا العَهْدَ الذي بَيْنَهم وبَيْنَ رَسُولِ الله صلى الله عليه وسلم، فَنَزَل كعبٌ على أبي سُفيانَ، فَأحْسَنَ مَثواه، وَنَزَلَتِ اليهودُ في دورِ قرَيْشٍ، فقالَ أهلُ مَكَّةَ: أنْتُمْ أهلُ كِتاب،

(1/263)

ومحمَّد صلى الله عليه وسلم صاحبُ كِتابٍ، فلا يُؤمَنُ هذا أنْ يكونَ مَكْرًا مِنْكُمْ، فإنْ أرَدْتَ أن نَخْرج معَكَ، فَاسْجُدْ لِهذينِ الصَّنَمَينِ وآمِنْ بِهِما، فَفَعَلَ، ثُمَّ قَال كعبٌ: يا أهلَ مَكَّةَ! لِيَجِيء مِنكم ثلاثونَ ومِنَّا ثلاثونَ، فنلْزِقْ أكْبادَنا بالكعبةِ، فنعاهِدْ ربَّ البيتِ لَنَجْهَدَنَّ على قِتالِ مُحَمَّدٍ، ففَعَلوا ذلك، فَلَمَّا فَرَغُوا قال أبو سُفيانَ لِكَعبٍ: إنَّك امرؤ تَقْرأُ الكتابَ وتَعْلَمُ، ونحنُ أُمِّيُّون لا نَعلمُ، فَأيُّنا أهْدى طَريقا وأقرَبُ إلى الحَقِّ: أنَحْنُ أمْ مُحمَّد؟ قال كعبٌ: اعرِضوا عليَّ دِينَكم، فَقالَ أبو سُفيانَ: نَخنُ ننحَرُ لِلْحَجيجِ الكَوْماءَ، ونَسْقِيهِمُ اللَّبَنَ، ونقري الضَّيفَ، ونَفُكُّ العانِيَ، ونَصِلُ الرَّحِمَ، ونَعْمُرُ بيتَ رَبِّنا، وَنَطوفُ بِهِ، وَنَحْن أهلُ الحَرَمِ، ومحمدٌ فارَقَ دِينَ آبائهِ، وَقَطَعَ الرَّحِمَ، ودينُنا القديمُ، ودينُ محمَّدٍ الحديثُ، فقال كَعب: أنْتُم واللهِ أهدى سَبيلا مِمَّا عَليْهِ مُحَمَّد، فَأنْزَلَ الله في ذلكَ الآيات. والجِبْتُ في الأصلِ: اسمُ صَنَمٍ، فاستُعْمِلَ في كُلِّ مَعبود غَير الله. والطَّاغوتُ: يُطْلَقُ على كُلِّ باطِلٍ مِنْ معبودٍ أو غَيْرِهِ. ومَعْنى الإِيمانِ بِهما: إمَّا التَّصْديقُ بأنهما آلهةٌ، وإشراكُهُما بِالعِبادةِ مَعَ الله تعالى، وإمَّا طاعَتُهُما وموافقَتُهُما على ما هُما عَلَيْهِ مِنَ الباطِلِ، وإمَّا القَدْرُ المُشْتَرَكُ بينَ المَعْنَيَيْنِ كالتَّعْظِيْمِ- مَثَلا. والمُتَبادرُ المَعْنَى الأوَّلُ، أيْ أنهم يُصَدِّقونَ بأُلوهِيَّةِ هذيْنِ الباطِلَيْنِ، وَيُشْركونَهما في العِبادةِ مَعَ الإِلهِ الحَقِّ، وَيَسْجُدونَ لَهُما.

[لبس الحق بالباطل]
لبس الحق بالباطل (الحادية والخمسون) : لبس الحَقِّ بِالباطِلِ، وَكِتمانُه، قَالَ تَعالى في سورةِ [آل عِمرانَ: 71] : {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [آل عمران: 71] وفي المُرادِ أقوال: أحَدُها: أنَّ المُرادَ تحريفُهُم التّوَراةَ والإِنجيلَ. ثانِيها: أنَّ المُرادَ إظهارُهُم الإِسلامَ، وإبطانُهُم النِّفاقَ. ثالِثُها: أن المُرادَ الإِيمانُ بِموسى وَعِيسى، والكُفرُ بِمُحَمَّدٍ صلى الله عليه وسلم. وَرابعُها: أنَّ المُرادَ ما يَعْلَمونَه في قُلوبِهِم مِن حَقيقةِ رِسالتِه صلى الله عليه وسلم، وما يُظْهرونَه مِن تكْذَيبِهِ.

[الإقرار بالحق للتوصل إلى دفعه]
الإقرار بالحق للتوصل إلى دفعه (الثانية والخمسون) : التَّعَصُّبُ لِلْمَذهَبِ، والإِقرارُ بالحَقِّ لِلتَّوَصُّلِ إلى دَفْعِهِ.

(1/264)

قَال تَعَالى في سورةِ [آلِ عِمرانَ: 72-74] : {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ - وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ - يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [آل عمران: 72 - 74] قالَ الحسنُ والسُّدِّيُّ: تَواطَأ اثنا عَشَرَ رَجُلا مِن أحبارِ يَهودِ خَيْبَرَ وقُرى عَرِينٍ، وقال بعضُهُم لِبَعْضٍ: ادْخلوا في دِينِ مُحَمَّدٍ أوَّل النَّهارِ بالِّلسانِ دونَ الاعتقادِ، واكفُروا آخِرَ النَّهارِ، وقولوا: إنا نَظَرْنا في كُتُبِنا، وشاوَرْنا عُلَماءَنا، فَوَجَدْنا مُحَمَّدا ليس بذاكَ، وظَهَرَ لنا كَذِبُهُ، وبُطلانُ دِينه، فإذا فَعَلْتُم ذلك شَكَّ أصحابُه في دِينهم، وقالوَا: إنَّهم أهلُ كِتابٍ، وهُم أعْلَمُ بِهِ، فَيْرجِعونَ عن دِينهم إلى دينكم.

[اتخاذ النبيين أربابا]
اتخاذ النبيين أربابا (الثالثة والخمسون) : تسْمِيتهم اتِّباعِ الإِسلامِ شِركًا. قَالَ تَعَالى [آل عمران: 79- 80] : {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ - وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 79 - 80] أخْرَجَ ابنُ إسحاقَ بِسَنَدِهِ: حِينَ «اجْتَمَعَتِ الأحْبارُ مِنَ اليهودِ والنَّصارى من أهلِ نَجْرانَ عِنْدَ رسول الله صلى الله عليه وسلم، وَدَعاهُم إلى الإِسلامِ، [قالوا] : أتُريد يا محمدُ أنْ نَعْبُدَكَ كَما تَعْبُدُ النَّصارى عِيسى ابنَ مَرْيَمَ؟ فقالَ رَجُلٌ مِن أهلِ نَجْرانَ نَصْرانِيٌّ يُقالُ لَهُ الرَّئيسُ: أوَ ذاكَ تريدُ مِنَّا يا محَمَّدُ؟ فَقَالَ رَسُولُ الله صلى الله عليه وسلم: "مَعاذَ الله أنْ نَعْبُدَ غَيْرَ الله، أوْ نَأمُرَ بِعِبادَةِ غيرِهِ، وما بِذَلِكَ بَعَثنَي، وَلا بِذَلِكَ أَمَرَني» ، فَأنْزَلَ الله تَعالى هذه الآية.

[تحريف الكلم عن مواضعه]
تحريف الكلم عن مواضعه (الرابعة والخمسون) : تحْريفُ الكَلِم عَنْ مواضِعِهِ، وَلَيُّ الألْسِنَةِ بالكِتابِ.

(1/265)

قَالَ تَعالى في سورةِ [آل عِمران: 78] : {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] رُويَ أنَّ الآية نَزَلَتْ في اليهودِ والنصارى جَميعا، وَذلِكَ أنَّهم حَرَّفوا التَّوراةَ والإِنْجيلَ، وَألْحَقوا بِكِتابِ الله تَعالى ما لَيْسَ مِنْهُ. واخْتَلَفَ النَّاسُ في أنَّ المحرَّفَ هَلْ كان يُكْتَبُ في التَّوراةِ أمْ لا؟ فَذَهبَ جَمْع إلى أنه لَيْس في التَّوراةِ سِوى كلامِ الله تَعالى، وأنَّ تَحْريفَ اليهودِ لم يَكُنْ إلا تَغْييرا وَقْتَ القِراءَةِ، وتأويلا باطِلا للنُّصوصِ، وأمَّا أنَّهم يَكْتُبون ما يَرومونَ في التَّوراةِ على تَعدُّدِ نُسَخِها فَلا. واحْتَجُّوا لِذَلِكَ بمَا رُويَ أنَّ التَّوراةَ والإِنجيلَ كما أنْزَلَهما الله تَعالى لم يُغَيَّرْ منهما حَرْفٌ، وَلَكِنَّهُم يُضِلُّونَ بِالتَّحْريفِ والتّأويلِ وَكُتُبٍ كانوا يَكْتُبونَها مِن عِندِ أنْفُسِهِم، وَيقولونَ: إنَّ ذَلِكَ مِنْ عِندِ الله، وما هو مِنْ عِندِ الله، فأمَّا كُتُبُ الله تَعالى فإنَّها مَحْفوظَةٌ لا تحوَّل. وبأنَّ النَّبِيَّ صلى الله عليه وسلم كانَ يَقولُ لِليهودِ إلزامًا لهم: «ائتوا بِالتَّوراةِ فَاتْلوها إنْ كنْتُمْ صادِقينَ» ، وهم يَمْتَنِعونَ عن ذَلِكَ، فَلَو كانَت مُغَيَّرَةً إلى ما يُوافِقُ مَرامَهُمْ ما امْتنعوا، بَلْ وَمَا كانَ يقولُ لَهُم ذَلِكَ رَسُول الله صلى الله عليه وسلم لأنَّهُ يَعودُ على مَطلَبِهِ الشَّريفِ بالإِبطالِ. وَذَهَبَ آخَرُونَ إلى أنَّهُم بَدَّلوا، وَكَتموا ذَلِكَ في نَفْسِ كِتابِهم، واحْتَجُّوا على ذلك بكثيرٍ مِنَ الظَّواهِرِ (1) . ولا يَمْنَعُ مِن ذَلِكَ تَعَدُّدُ النُّسَخِ؛ لاحْتِمالِ التّوَاطُؤِ، أو فُعِلَ ذَلِكَ فِي البَعْضِ دُونَ البَعْضِ، وكَذَلِكَ لا يَمْنَعُ مِنْه قَولُ الرَّسولِ لَهُمْ ذَلِكَ؛ لاحْتِمالِ عِلْمهِ بِبقاءِ بَعضِ ما يَفي بغرَضِهِ سالِما عَنِ التَّغْييرِ، إمَّا لِجَهلِهِم بوجْهِ دِلالَتِهِ، أو لِصَرْفِ الله تَعالى إياهُم عن تغْييرِهِ. وتَمامُ الكَلامِ في تفسيرِ الجَدِّ عندَ الكلام على هَذه الآية، وكذا في (الجَواب الصَّحيح) لشَيخِ الإِسلامِ. وكثيرٌ مِنَ الأمَّة المحمَّدِيّة سَلَكوا مَسْلَكَ الكِتابِيِّيينَ في التَّحريفِ، والتّأويلِ، واتِّباعِ شَهَواتِهِم. وقَالَ تَعالى في سورةِ [النِّساءِ: 46] :
_________
(1) ومنها أن السفر المنسوب إلى موسى نفسه مذكور فيه خبر وفاة موسى مكتوبا من بعده، فكيف يوحى إليه أو يصدر عنه ما كتب بعده؟ محب الدين الخطيب.

(1/266)

{مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا} [النساء: 46] والكلامُ عَلَى هَذه الآية- أيضا- مستوفى في التفسيرِ.

[تلقيب أهل الهدى بألقاب غريبة]
تلقيب أهل الهدى بألقاب غريبة (الخامسة والخمسون) : تَلْقيبُ أهلِ الهدى بالصَّابئةِ والحَشويَّةِ. فَقَدْ كانَ أهلُ الجاهلية يُلَقِّبونَ مَن خَرَجَ عن دينهِم بالصَّابىء، كما كانوا يُسَمُّون رَسُولَ الله صلى الله عليه وسلم بِذَلِكَ، كما وَرَدَ فِي عِدَّةِ أحاديثَ مِن صحيح البخاري ومسلم وغيرهما تنفيرا للناسِ عنِ اتِّباعِ غيرِ سبيلِهِم وهَكذا تَجِدُ كَثيرا مِن هذِهِ الأمَّةِ يُطْلِقونَ على مَن خالَفَهُمْ فِي بِدَعِهِم وَأهْوائِهِم أسْماءً مكروهةً للناسِ. والصابئةُ أمة قديمةٌ على مذاهِبَ مختلفَةٍ، قَدْ تكَلَّمَ عَلَيْهَا أهلُ المَقالاتِ بِما لا مَزيدَ عَلَيْهِ. وَأمَّا الحَشويَّةُ، فَهُمْ قَومٌ كانوا يَقولونَ بِجَوازِ وُرودِ ما لا مَعْنى لَهُ فِي الكِتابِ والسُّنَّةِ؛ كالحُروفِ فِي أوائِلِ السُّوَرِ، وَكذا قَالَ بَعْضُهُمْ، وهُمُ الذينَ قالَ فيهمُ الحَسَنُ البَصْرِيُّ لَمَّا وَجَدَ قَوْلَهُمْ ساقِطا، وَكانوا يَجْلِسونَ في حَلْقَتِهِ أمامَهُ: "رُدُّوا هَؤلاءِ إلى حَشا الحَلْقَةِ"، أيْ: جانِبَها. وخُصومُ السَلَفيِّينَ يَرْمونَهُمْ بِهَذَا الاسْمِ؛ تنفيرا للنَّاس عَن اتِّباعِهِمْ والأخْذِ بِأقوالِهمْ، حَيْثُ يَقولونَ في المُتَشابِهِ: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران: 7] وَقَدْ أخْطَأت أسْتُهُمُ الحُفْرَةَ، فَالسَّلَفُ لا يَقولونَ بِوُرودِ ما لا مَعْنى لَهُ لا في الكِتابِ ولا في السُّنَّةِ، بَلْ يَقولونَ في الاسْتِواءِ مَثَلا: "الاسْتِواءُ غَيْرُ مَجْهولٍ، والكَيْفُ غَيْرُ مَعْقولٍ، والإِقْرارُ بِهِ إيْمانٌ، والجُحودُ بِهِ كُفْرٌ. وَقَدْ أطالَ الكَلامَ في هذه المَسْألَة شَيْخُ الإِسلامِ ابنُ تَيْميَّةَ فِي كَثيرٍ مِنْ كُتُبهِ، وَلَخَّصَ ذَلِكَ فِي كِتابِهِ (جَوابُ أهْلِ الإِيمانِ) في التفاضُلِ بَيْنَ آياتِ القُرْآنِ (1) .
_________
(1) وقد أعاد طبعه ناشر هذا الكتاب في المطبعة السلفية بعناية وتدقيق.

(1/267)

وَمِنَ النَّاسِ مَنْ فَرَّقَ بَيْنَ مَذْهَبِ السَّلفِ وَمَذْهَبِ الحَشوِيَّة، بأنَّ مَذْهَبَ الحَشْوِيَّةِ وُرودُ ما يَتَعَذَّرُ التّوصُّلُ إلى مَعْناهُ المُرادُ مُطْلَقًا، فالاسْتِواءُ- مَثلا- عِنْدَهُمْ لَهُ مَعْنًى يَتَوصَّلُ إِلَيْهِ بِمُجَرَّدِ سَماعِهِ كُلُّ مَنْ يَعْرفُ المَوْضوعاتِ اللُّغَويَّةَ، إلا أنَّهُ غَيْرُ مُرادٍ؛ لأنه خِلافُ ما يَقْتَضيهِ دَليلُ العَقْلِ والنَّقْلِ، ومَعْنًى آخَرُ يَليقُ بهِ- تَعالى- لا يَعْلَمه إلا هو عز وجل. وكَيْفَ يَكونُ مَذْهَبُ السَّلَفِ هو مَذْهَب الحَشْوِيَّة، وَقَدْ رَأى الحَسَنُ البَصريّ الَّذي هو مِنْ أكابِرِ السَّلَفِ سُقوطَ قَوْلِ الحَشْوِيَّة، وَلَمْ يَرْضَ أنْ يَقْعُدَ قائلُهُ تُجاهَهُ؟! والمَقْصودُ أنَّ أهْلَ الباطِلِ مِنْ المُبْتَدِعَة رَموا أهْلَ السنُّةِ والحَديثِ بمِثل هَذا اللَّقَبِ الخَبيثِ. قال أبو مُحَمَّدٍ عبدُ اللهِ بنُ قُتَيْبَةَ في "تأويلِ مُخْتَلِفِ الأحاديثِ ": "إنَّ أصْحابَ البدَعِ سَمَّوا أهْلَ الحَديثِ بِالحَشوِيّة، والنَّابِتة، والمُتَجبَرٍّةِ، والجبرية، وسَمَّوهُم الغثاءَ، وهذه كُلُّها أنباز لم يأتِ بِها خَبَرٌ عَنْ رَسُولِ الله صلى الله عليه وسلم كما أتى في القَدَرِيَّة أنّهُمْ «مَجوسُ هَذِهِ الأمَّةِ، فإِنْ مَرِضوا فَلا تَعودوهُمْ، وإنْ ماتوا فَلا تَشْهَدوا جَنائزَهُمْ» . وفي الرَّافِضَةِ: «يَكونُ قَوْمٌ فِي آخِرِ الزَّمانِ يُسَمَّوْنَ الرَّافِضة، يَرْفُضونَ الإِسلامَ وَيَلْفُظونَهُ، فاقتلوهم، فإنهم مشركون» وفي المرجئة: «صِنْفانِ مِنْ أُمَّتي لا تَنالُهُم شَفاعتي، لُعِنوا على لِسانِ سَبْعينَ نَبِيًّا: المُرْجِئَةُ والقَدَرِيّة» . وفي الخوارج: «يَمْرُقونَ مِنَ الإِسلامِ كَما يَمْرُقُ السَّهْمُ مِنَ الرَّمِيّةِ» ، و «كِلابُ أهْلِ النّارِ» . هذه أسماء مِنْ رسول الله صلى الله عليه وسلم، وتِلْكَ أسْماءٌ مَصنوعَةٌ انتهى. وفي "الغُنْيَةِ" (1) أنَّ الباطِنِيَّةَ تُسَمِّي أهلَ الحديثِ "حَشْوِية" لِقولهم بالأخبارِ وتَعَلُّقهم بِالآثار. وفِي كِتابِ "حُجَّة الله البالِغة" (2) "واسْتطالَ هؤلاءِ الخائِضونَ عَلى مَعْشَرِ أهْلِ الحديثِ، وسَمَّوْهُمْ مُجَسِّمَةً، ومُشَبِّهَةً، وقالوا: هُمُ المُتَسَتِّرونَ بِالبَلْكَفَة (3) وَقَدْ وَضَحَ لَدَيَّ وُضوحًا بَيِّنًا أنَّ اسْتِطالَتَهُمْ هَذِهِ ليستْ بِشَيْءٍ، وأنَّهم مُخْطِئونَ في مَقالتِهِم رِواية وَدِرايةً، وخاطِئونَ في طَعْنِهِمْ أئمَّةَ الهُدى انتهى.
وَقَدْ قَالَ العَلاَّمَةُ ابنُ القَيِّمِ في "كافِيَتِهِ الشَّافِيَةِ": "فَصْل في تَلْقيبِهِمِ أهلَ السُّنَّةِ بِالحَشْوِيّة، وبيان مَنْ أوْلى بِالوصفِ المَذمومِ
_________
(1) للشيخ عبد القادر الجيلاني.
(2) لشاه ولي الله الدهلوي.
(3) من كلمة "بلا كيف".

(1/268)

في هذا اللَّقَبِ مِنَ الطَّائفتَيْنِ، وَذِكْرِ أوَّلِ مَنْ لقب بِهِ أهْلَ السُّنَّةِ مِنْ أهْلِ البِدَعِ:
وَمِنَ العَجائِبِ قَوْلهُمْ لِمَنِ اقْتَدى ... بالوَحْي منْ أثَرٍ وَمِنْ قُرْآنِ
حَشْوِيَّة يَعْنونَ حَشْوا في الوُجو ... د وفَضْلَةً في أمَّةِ الإِنْسانِ
وَيَظُنُّ جاهِلُهمْ بِأنَّهُمُ حَشوا ... رَبّ العِبادِ بداخلِ الأكْوان
إذْ قَوْلُهُمْ فَوْقَ العِبادِ وَفي السَّما ... ء الرَّبُّ ذُو المَلَكوتِ والسُّلْطانِ
ظَنَّ الحَمِيْرُ بأنَّ "فِي" لِلظَّرفِ وال ... رحمنُ مَحْوِيّ بِظَرْفِ مَكانِ
وَاللهِ لمْ يُسْمَعْ بذَا من فرْقَةٍ ... قَالَتْهُ في زَمَنٍ مِنَ الأزْمانِ
لا تَبْهَتوا أهْلَ الحديثِ بِهِ فَما ... ذَا قَوْلهم تَبًّا لِذي البُهْتانِ
بَلْ قَوْلُهُم: إِنَّ السَّماواتِ العُلا ... في كَفِّ خالقِ هَذِهِ الأكْوانِ
حَقّا كَخَرْدَلَةٍ تُرى في كَفِّ ... ممسِكِها تَعالى الله ذُو السُّلْطانِ
أَتُرَوْنَهُ المَحْصورَ بَعْدُ أم السّما؟ ... يا قَوْمَنا ارْتَدِعوا عَنِ العُدْوانِ
كَمْ ذَا مُشَبِّهَة وَذا حَشْوِيَّة ... صرف بلا جحد ولا كتمان
تدْرونَ مَنْ سَمَّتْ شُيوخكمُ ... بِهذا الاسم في الماضي مِنَ الأزْمانِ
سمى بِهِ عمرو لعَبد اللهِ (1) ذا ... ك ابن الخَليفةِ طارِدِ الشيطانِ
فوَرِثتم عَمروا كما وَرِثوا لِعَبد الله ... أنَّى يسْتوي الإرثانِ
تَدْرونَ مَنْ أَولى بِهَذَا الاسمِ ... وَهو مُناسِبٌ أحواله بِوِزانِ
مَنْ قَدْ حَشا الأوراقَ والأذْهانَ مِنْ ... بِدَعٍ تُخالِفُ مقتضى القرآن
هَذَا هو الحشوِيُّ لا أهلُ الحَديثِ ... أئمَّةُ الإِسْلامِ والإِيْمانِ
ورَدوا عذَاب مَناهل السّنَنِ التي ... لَيْسَتْ زبالَةُ هَذِهِ الأذهانِ
ووَرَدتُمُ القَلُّوطَ (2) مَجْرى كُلِّ ذِي ال ... أوساخ والأقذارِ والأنْتانِ
وَكسلْتم أنْ تَصْعدوا لِلورْدِ من ... أثر الشرائع خَيْبةَ الكَسلانِ
_________
(1) عمرو هو ابن عبيد رأس المعتزلة، وعبد الله هو ابن أمير المؤمنين عمر. انظر (المنتقى من منهاج الاعتدال) طبع السلفية ص 63.
(2) القلوط وتسمية العامة قليط: مجرى ماء في دمشق؛ تنحدر إليه مياه المطابخ والحمامات والمراحيض.

(1/269)

وحاصِلُ هَذِهِ الأبياتِ أنَّ أعْداءَ الحَقِّ وخُصومَ السُّنَّةِ وأضْدادَ الكِتابِ والسنَّةِ يُلقِّبونَ سَلَفَ الأمَّةِ المُتَمَسِّكينَ بِالكِتابِ والسُّنَّةِ بلَقَبِ "الحَشْوِيَّةِ" فالخَواصُّ مِنْهُم يَقْصِدونَ بهَذَا الاسْمِ أن المَسَمَّى بِهِ حَشْوٌ في الوُجودِ وفَضلَةٌ في النَّاسِ، لا يُعْبأ بِهمْ، ولا يُقامُ لَهُمْ وَزْنٌ؛ إذ لَمْ يَتَّبِعوا آراءَهُمُ الكاسِدَةَ، وأفكارَهُمُ الفاسِدَةَ. وأمَّا العَوامُّ مِنْهمْ فَيَظُنّونَ أنَّ تَسْمِيَةَ السَّلفِ بِالحَشْوِيّة لِقَوْلهمْ بِالفَوْقِيةِ، وَكَوْن الإِلهِ في السَّماءِ، بِمَعْنى أنَهُمُ اعْتَقَدوا- وحاشاهُم- أن الله تَعالى حَشْوُ هَذَا الوُجودِ، وأنه داخِلَ الكوْنِ تَعالى الله عَمَّا يَقولُ الظَّالِمونَ عُلُوّا كَبِيرا. وهذا بُهْتانٌ عَظِيمٌ عَلى أهْلِ الحَدِيْثِ. عَلى أنَّ هذا القولَ لَم يَقُلْ بِهِ أَحَد. وأعداءُ الحَقِّ في عَصْرِنا هَذَا عَلَى هذا المَسْلَكِ الجاهِلِيِّ، فَتَراهُمْ يَرْمونَ كُلَّ مَنْ تَمَسَّكَ بِالكِتابِ والسنةِ بِكُلِّ لَقَبٍ مَذْمومٍ بَيْنَ المُسْلِمينِ، واللهُ المُسْتَعانُ عَلَى ما تَصِفونَ.

[التكذيب بالحق]
التكذيب بالحق (السادسة والخمسون) : افْتِراء الكَذِبِ عَلى الله، والتَّكذيبُ بِالحَقِّ. وَشواهِدُ هَذه المَسألة مِنَ الكتابِ والسُّنَّةِ كثيرٌ، وهذا دَأَبُ المُخالِفينَ لِلدِّين المُبينِ، كاليهودِ والنَّصارى، يَدَّعونَ أنَّ ما هُمْ عَلَيْهِ هو الحَقُّ، وأنَّ الله أَمَرَهُم بِالتَّمَسُّكِ بهِ، وأَنَّ الدِّينَ المُبينَ ليس بِحَقٍّ، وأنَّ الله تَعالى أمَرَهُم بِتكْذيبِهِ، كُلُّ ذَلِكَ لاتِّبَاعِ أَسْلافِهِم، لا يَنْظُرونَ إلى الدَّليلِ، وهكذا أهلُ البدَع والضَّلالاتِ يَعْتَقدونَ بدَعَهُم الحَقَّ، وأنَّ الله أمَرَهُم بِها، وأنَّ ما عَلَيْه أهلُ الحَقّ مُفْتَرىً، لا يُصَدِّقونَ بِهِ.
وكُلٌّ يَدَّعي وَصلا للَيْلى ... وَلَيْلى لا تُقِرُّ لَهُمْ بِذاكا

[الافتراء على المؤمنين]
الافتراء على المؤمنين (السابعة والخمسون) : رمْيُ المُؤمِنينَ بِطَلَبِ العلوِّ في الأرض. قَالَ تَعالى في سورةِ [يُوْنُسَ: 78] : {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} [يونس: 78] هذا الكلامُ مَسوقٌ لبَيانِ أنَّ موسى عليه السلام أَلْقَمَهُمُ الحَجَرَ، فانْقَطَعوا عن الإِتيانِ بِكلامٍ لَهُ تَعَلُّقٌ بكلامِهِ عليه السلام فَضلا عَن الجَوابِ الصَّحيح، واضْطُرُّوا إلى التَّشَبُّثِ بِذَيْلِ التقليدِ الذي هو دَأَبُ كُلِّ عاجِزٍ محْجوج، وَدَيْدَنُ كلِّ معالج لَجوجٍ. على أنَّه اسْتِئْناف وَقَعَ جَوابا عَمَّا قَبْلَه مِن كلامه عليه السلام على طَريقَةِ: قال موسى، كأنه قِيلَ: فَماذا قالوا لِموسى عليه

(1/270)

السلام حِينَ قَالَ لَهُم ما قال؟ فقِيلَ: قالوا عاجِزِينَ عن المُحاجَّةِ: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ} [يونس: 78] أيْ: المُلكُ. كَما رُويَ عَنْ مجاهِدٍ، وَعَنِ الزَّجَّاجِ أنَّه سُمِّيَ المُلْكُ كِبْرِياءَ، لأنَّه أكبرُ ما يُطلَبُ مِن أمرِ الدّنيا. فَكُلُّ مَن دعا إلى الحَقِّ رَماه مَن كان على المَسْلَكِ الجاهلِيِّ أنَّ قَصْدَه مِنَ الدَّعْوةِ طَلَبُ الرِّئاسَةِ والجاهِ، مِن غَيرِ أنْ يَنْظُروا إلى ما دَعا إليه، ومَا قَامَ عَلَيْهِ مِنَ البَراهِينِ.

[رمي المؤمنين بالفساد في الأرض]
رمي المؤمنين بالفساد في الأرض (الثامنة والخمسون) : رمْيُ المؤمِنينَ بالفسادِ في الأرضِ. شاهِدُ هَذِهِ المَسْأَلة آياتٌ كَثيْرة، حاصِلُها أنَّ المخالِفينَ لَهُمْ مِنَ المؤمِنين مُفْسِدونَ فِي الأرضِ. انظُرْ إلى قَولهِم في أَوائِلِ سورةِ "البَقَرَةِ" الآية: 11، كَيْفَ ادَّعوا أنَّهُم هُم مُصْلِحونَ، وقد رَدَّ الله عليهم بقوله: {أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ} [البقرة: 12] البقرة: 12. وَهَكَذا من هو على شاكِلَةِ أولَئكَ، مِنَ الذينَ اسْتَحَلُّوا غَيَّهُمْ وتَمَكَّنَتْ بِدَعُهُمْ مِنْ قُلوبِهِمْ:
ومَنْ يَكُ ذا فَمٍ مُرٍّ مَريضٍ ... يَجِدْ مُرًّا بِهِ الماءَ الزُّلالا
نسأله تعالى أَنْ يُثبتَ قُلوبنَا عَلى دينهِ القَويمِ، وأقدامَنا على الصِّراطِ المُستقيم.

[رمي المؤمنين بتبديل الدين]
رمي المؤمنين بتبديل الدين (التاسعة والخمسون) : رمي المؤمِنينَ بِتَبْديلِ الدِّين. قال تعالى في سورة [غافر: 26] : {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] اعتقدوا أنَّ ما هُمْ عَلَيْهِ مِنَ الضَّلالِ هو الدِّينُ الحقُّ، وَمَنْ أراد تَحْويلَهُمْ عَنِ اعْتِقادِهِمُ الكاسِدِ، وصَرْفَهُمْ عَمَّا هُمْ عَلَيْهِ مِنَ الغَيِّ، [فَقَدْ أرادَ] إخراجهُم من الدِّينِ، وإفسادًا في الأرْضِ. وَهَكذَا دَيْدَنُ أَعْدَاءِ الحَقِّ في كُلِّ عَصْرٍ".

[اتهام أهل الحق بالفساد في الأرض]
اتهام أهل الحق بالفساد في الأرض (الستون) : كَونهُمْ إذا غُلِبوا بِالحجَّةِ، فَزِعوا إلى السَّيفِ والشَّكْوى إلى المُلوكِ، وَدَعْوى احْتِقارِ السّلْطانِ، وَتَحْويلِ الرَّعِيَّةِ عَنْ دِيْنِهِ. قال تَعالى في سورةِ [الأعراف: 127] : {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127] فانظُرْ إلى شَكْوى

(1/271)

آلِ فِرْعونَ وَقَومِهِ إِلَيْهِ، وَتَحْريشِهمْ إيَّاهُ عَلَى مُقاتَلَةِ موسى عليه السلام وَتَهْييجِه، وَمَا ذُكِرَ في آخِرِ الآية مِن احْتِقارِ ما كانوا عَلَيْهِ.

[تناقضُ مَذهَبهِمْ لَمَّا تَرَكوا الحق]
تناقضُ مَذهَبهِمْ لَمَّا تَرَكوا الحق (الحادية والستون) : تناقضُ مَذهَبهِمْ لَمَّا تَرَكوا الحق. قال تعالى في سورةِ [ق: 4-5] : {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ - بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 4 - 5] فَقولُهُ: {بَلْ كَذَّبُوا بِالْحَقِّ} [ق: 5] إلخ، إضراب أُتْبعَ الإِضرابَ الأوَّل للدِّلالة عَلى أنَّهم جاءوا بِما هو أفْظَع من تَعَجُّبِهِمْ، وهو التكذيبُ بالحَقِّ، الذي هو النُّبُوَّةُ الثاَّبتة بالمُعْجِزاتِ، في أوَّل وَهْلَةٍ، مِن غير تَفَكُّرٍ ولا تَدَبُّرٍ، {فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] مُضْطَرِب، وَذَلِكَ بسببِ نَفْيِهِمُ النُّبُوَّةَ عنِ البَشَرِ بالكُليَّة تارةً، وَزَعمِهِمْ أنَّ اللاَّئقَ بِها أهلُ الجاه والمالِ كما ينبئ عَنْهُ قَولُهُم: {لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] تارةً أُخرى، وَزَعْمهِمْ أنَّ النُّبُوَّةَ سِحْرٌ مرَّةً أُخرى، وأنَّها كهانَةٌ أخرى، حيثُ قالوا في النبيِّ صلى الله عليه وسلم مَرَّةً: ساحر، ومَرَّةً: كاهِنٌ، أوْ هو اخْتِلافُ حالِهم ما بَيْنَ تَعَجُّبٍ مِنَ البَعْثِ واستبعاد لَهُ، وتكذيبٍ وَتَرَدُّدٍ فيه، أو قولُهم في القرآن: هو شِعْر تارةً، وَهُو سِحْرٌ أخرى. وقال تَعالى في سورةِ [الذَّارياتِ: 7-11] : {وَالسَّمَاءِ ذَاتِ الْحُبُكِ - إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ - يُؤْفَكُ عَنْهُ مَنْ أُفِكَ - قُتِلَ الْخَرَّاصُونَ - الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 7 - 11] الْحُبُكِ: جمع حَبيكَة، كَطَريقَةٍ، أوْ حِباك، كَمِثال وَمثل، والمرادُ بها إمَّا الطُرُقُ المحسوسةُ التي تَسيرُ فيها الكَواكبُ، أو المعقولةُ التي تُدْرَكُ بالبَصيرةِ، وهي ما يدلُّ على وَحْدَةِ الصَّانعِ وقُدْرتهِ وعِلْمِهِ وحِكمتِه إذا تأمَّلَها النَّاظرُ. وقوله: {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ} [الذاريات: 8] أي: مُتَخالِفٍ، مُتَناقِضٍ في أمرِ الله عز وجل، حيث تقولون: إِنَّه جلَّ شأنُهُ خَلَقَ السَّماواتِ والأرضَ، وَتَقولونَ بصحَّةِ عبادةِ الأصنامِ مَعَهُ سُبحانَه، وفي أمْرِ الرَّسول صلى الله عليه وسلم فَتَقولونَ تارةً: إنَّه مَجْنونٌ، وأُخْرى: إنه ساحر، ولا يَكونُ الساحِرُ إلا عاقلا، وفي أمْرِ الحَشْرِ، فَتَقولونَ تارةً: لا حشر ولا حياة بَعْد المَوتِ أصلا، وتَزْعمونَ أُخرى أنَّ أصنامَكم

(1/272)

شُفعاؤُكم عِندَ الله تَعالى يومَ القيامِة، إلى غير ذلك من الأقوالِ المتخالفةِ فيما كُلفوا بالإيمانِ به. وقولُهُ: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} [الذاريات: 9] أيْ: يُصْرَفُ عَنِ الإِيمانِ بِما كلِّفوا الإِيمانَ به. {قُتِلَ الْخَرَّاصُونَ} [الذاريات: 10] أيْ: الكذَّابونَ مِنْ أصحابِ القولِ المُخْتَلِفِ. {الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 11] الغَمرةُ: الجَهلُ العظيمُ يَغْمرُهُم وَيَشْمَلهُم شمولَ الماءِ الغامرِ لِما فِيْهِ، والسَّهو: الغَفْلَةُ. وقال تَعالى في أواخر سورةِ [الأنعام: 159] : {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [الأنعام: 159] هذه الآية استئنافٌ لبيانِ أحوالِ أهلِ الكتابَيْنِ إثْرَ بيانِ حال المشركين، بناءً على ما رُويَ عن ابنِ عبَّاسٍ وقتادةَ: أنَّ الآية نَزَلَت في اليهودِ والنَّصارى. أيْ: بَدَّدوا دِينَهم، وبعَّضوه، فتمسَّكَ بِكُلِّ بعضٍ منه فرقةٌ منهم. {وَكَانُوا شِيَعًا} [الأنعام: 159] أيْ: فِرَقا تُشايعُ كُلُّ فِرْقَة إماما، وَتَتْبَعُهُ، أيْ: تُقَوِّيهِ، وَتُظْهرُ أمْرَهُ. أخرجَ أبو داودَ والتِّرْمِذِيُّ عن أبي هُرَيْرَةَ قال، قَالَ رَسُولُ الله صلى الله عليه وسلم: «افْتَرَقَتِ اليهودُ على إحْدى وسَبْعينَ فِرْقَةً، كُلّهم في الهاوِيَةِ إلا واحدةً، وافْتَرَقَتِ النصَّارى على ثِنتيْنِ وسَبْعينَ فِرْقَةً، كُلُّهُم في الهاويةِ إلا واحدةً، وَسَتَفْتَرِقُ أمَّتي على ثَلاثٍ وَسَبْعينَ فِرْقةً، كُلُّهُم في الهاوِيَةِ إلا واحدةً» . واستثناءُ الواحدةِ مِن فِرَقِ كُلٍّ مِن أهلِ الكِتابَيْنِ إِنَّما هو بالنَّظَرِ إلى العَصْرِ الماضي قَبْلَ النَّسْخِ، وأمَّا بَعْدَهُ؛ فالكُل في الهاوِيَة، وإِن اختَلَفَتْ أسبابُ دُخولهم. {لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] أيْ: مِنَ السُّؤالِ عَنهم، والبَحثِ عَن تفَرُّقِهِمْ، أو من عِقابِهمْ، أَو أَنتَ بَريء مِنْهم. {إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} [الأنعام: 159] تَعْليلٌ للنَّفي المذكورِ، أيْ: هو يَتَولَّى وَحْدَهُ أمرَهم: أُولاهُمْ وأُخْراهُمْ، وَيُدَبِّرُهُ حَسْبَما تَقْتَضَيهِ الحِكْمَةُ. ومِنَ النَّاسِ مَنْ قَال: المُفَرِّقونَ: أهْلُ البِدَعِ مِنْ هذه الأمَّة: فقد أخرج الحَكيمُ الترمِذِيُّ وابنُ جَريرٍ والطَّبَرانيُّ وغيرُهم عن أبي هُرَيرةَ عَن النبي صلى الله عليه وسلم في قوله سُبْحانه: {إِنَّ الَّذِينَ فَرَّقُوا} [الأنعام: 159] إلخ: «هُمْ أهْلُ البِدَعِ والأهْواءِ مِن هذِهِ الأمَّة» فَيكونُ الكلامُ- حِيْنَئِذٍ - استِئْنافا لِبَيان حال المُبْتَدِعينَ، إثْرَ بَيانِ حالِ المُشْرِكينَ، إشارةً إلى أنّهم ليسوا مِنْهم بِبَعيدٍ.
والمقصودُ أنَّ أهلَ الجاهلية سواء كانوا أُمِّيِّينَ أوْ كِتابِيِّينَ قد فَرَّقوا دينَهم، وتَغايَروا في الاعتقادِ، فكانَ عُبَّادُ الأصنامِ كُلُّ قَومٍ لَهُم صَنَمٌ يَدينونَ لَهُ، وَلَهُمْ

(1/273)

شرائعُ مُختَلِفَةٌ في عِبادتِها، وَمِنهم مَنْ كان يَعْبُدُ كَوْكَبا، ومِنهم مَنْ كانَ يَعْبُدُ الشمسَ، ومنهم، ومِنهم، وكذَلِكَ الكِتابِيُّونَ على ما بَينا. فالافْتِراقُ ناشئ عن الجَهْلِ، وإلا فالشَّريعةُ الحَقَّةُ في كُلِّ زمان لا تَعَدُّدَ فيها ولا اختِلافَ، ولذلك تَرى القُرآنَ يُوَحِّدُ الحَقَّ وَيُعَدِّدُ الباطِلَ: قال تَعَالى [البقرة: 257] : {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] فانظُرْ كَيفَ أفْرَدَ النُّورَ الَّذي هو الحَقُّ، وَجَمَعَ الظلُماتِ التي هِيَ الباطِلُ والزَّيغُ، فَتَفْرِقَةُ الآراءِ، والاخْتِلافُ في الاعتقادِ مِنْ خِصال الجاهِلِيَّةِ وما كان عَلَيهِ أهلُ الباطِلِ، والاتفاقُ على العَقيدةِ الحَقَّةِ هو مِنْ دَأبِ أتْباعِ الرُّسُلِ والمتُمَسِّكينَ بِما شَرَعَهُ الله تَعالى.

[دعْوَاهُم العَمَلَ بِالْحَقِّ الَّذي عِنْدهمْ]
دعْوَاهُم العَمَلَ بِالْحَقِّ الَّذي عِنْدهمْ (الثانية والستون) : دعْوَاهُم العَمَلَ بِالْحَقِّ الَّذي عِنْدهمْ. كَما قَالَ تَعَالى في سورةِ [البَقَرَةِ: 91] : {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91] أي: نستمر على الإيمان بالتوراة وما في حكمها مما أنزل لتقرير حكمها، ومُرادُهُم بِضَميرِ المُتكَلّمِ إمَّا أنَبياءُ بني إسرائيلَ- وهو الظَّاهر، وفيه إيماء إلى أنَّ عَدَمَ إيمانِهم بالقرآنِ كان بَغْيا وَحَسَدا على نُزولِهِ على مَنْ ليس منهم- وإمَّا أنْفُسُهُمْ، ومعنى الإِنزال عليهم: تكليفُهُم بِما في المُنَزَّلِ مِنَ الأحكامِ، وَذُمُّوا على هذِهِ المَقالةِ لِما فيها مِنَ الشرعي بشأنِ القرآنِ، ودسائسُ اليهودِ مشهورةٌ، وتمامُ الكَلامِ في التفسيرِ.

[الزِّيادةُ في العِبادةِ]
الزِّيادةُ في العِبادةِ (الثالثة والستون) : الزِّيادةُ في العِبادةِ، كَفِعْلِهِمْ يَوْمَ عاشوراء.

[النقص من العبادة]
النقص من العبادة (الرابعة والستون) : النَّقْص مِنْها، كَتَرْكِهِمْ الوُقوفَ. قال تعالى [البقرة: 199] ،

(1/374)

{ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] أيْ: مِن عَرَفَةَ، لا مِنْ مُزْدَلِفَةَ. والخطابُ عامٌّ، والمقصودُ إبطال ما كان عليه الحُمْسُ مِنَ الوُقوفِ بِجَمعٍ. فَقَدْ أخرجَ البُخاريُّ ومُسْلِمٌ عَن عائشةَ رضي الله عنها قالت: «كانتْ قُرَيشٌ ومَنْ دانَ دِيْنَها يَقِفونَ بِالمُزْدَلِفَةِ، وكانوا يُسَمَّونَ الحُمْسَ، وكانت سائرُ العَرَبِ يَقِفونَ بِعَرَفات، فَلَمَّا جاءَ الإِسلامُ، أمرَ الله نَبِيَّهُ صلى الله عليه وسلم أنْ يأتيَ عرفات، ثُمَّ يَقفَ بها، ثُمَّ يُفيضَ مِنها، فَذَلِكَ قَوْلُهُ سُبْحانه: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] » وَمَعْناها: ثُمَّ أفِيضوا أيُّها الحُجَّاجُ مِنْ مَكانٍ أفاضَ جِنْسُ النَّاسِ مِنْهُ قَديما وَحَديثا، وَهو عَرَفَةُ، لا مِنْ مُزْدَلِفَةَ.

[تعبدهم بترك الطيبات من الرزق]
تعبدهم بترك الطيبات من الرزق (الخامسة والستون) : تعَبُّدُهُمْ بِتَركِ أكْلِ الطَّيِّباتِ مِنَ الرِّزْقِ، وَتَرْكِ زِيْنَةِ الله التي أخْرَجَ لِعِبادِهِ. قال تعالى في سورةِ [الأعْرافِ: 31-32] : {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ - قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 31 - 32] وسببُ النُّزول- على ما رُوِيَ عن ابنِ عبَّاس - أنه كانَ أُناسٌ مِنَ الأعْرابِ يَطوفونَ بِالبيتِ عُراةً، حَتىَّ إنْ كانتِ المرأةُ لَتَطوفُ بالبيتِ وهي عُريانةٌ، فَتُعَلِّقُ على سفْلِها سُيُورا مِثل هذه السُّيورِ التي تكونُ على وَجْهِ الحُمْرِ من الذُّبابِ، وهي تقول:
اليومَ يَبدو بعضُه أوْكُله ... وما بَدا مِنه فَلا أُحِله
فأنزل الله تَعالى هذه الآية: {يَا بَنِي آدَمَ} [الأعراف: 31] إلخ. {وَكُلُوا وَاشْرَبُوا} [الأعراف: 31] مِمَّا طابَ لَكُمْ، قال الكَلْبِيُّ: "كانَ أهلُ الجاهِلِيَّة لا يأكلونَ مِنَ الطَّعامِ إلا قُوتا، وَلا يَأكُلونَ دَسَمًا في أيَّامِ حَجِّهِمْ، يُعَظِّمونَ بِذَلِكَ حَجَّهُمْ، فقال المُسْلِمونَ: يا رَسُول الله! نَحْنُ أَحقُّ بِذَلِكَ، فأنزلَ الله تَعالى الآية". ومِنْهُ يَظْهَرُ وَجْهُ ذِكْرِ الأكْلِ والشُّرْبِ هُنا {وَلَا تُسْرِفُوا} [الأعراف: 31] بِتَحْريمِ الحَلال، كَما هو المُناسِبُ لِسَبَب النُّزولِ أَوْ بالتَّعَدِّي إلى الحَرامِ. {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32] مِنَ الثيِّابِ وكُلِّ ما يُتَجَمَّلُ بِهِ

(2/275)

{وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] أيْ: مِنَ المُسْتَلَذَّاتِ، وقيلَ: المُحَلَّلاتُ مِنَ المآكِل والمشارِبِ، كَلَحْمِ الشَّاةِ وَشحْمها وَلَبنها. {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [الأعراف: 32] أيْ: هِيَ لَهُمْ بِالأصالَة لِمَزيدِ كَرامَتِهِم على الله تَعالى، وَالكَفَرَةُ- إنْ شارَكوهُمْ فيها- فَبِالتبعِ، {خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: 32] لا يُشارِكُهُمْ فِيْها غَيْرهُمْ.

[تعبدهم بالمكاء والتصدية]
تعبدهم بالمكاء والتصدية (السادسة والستون) : تعَبُّدهمْ بِالمُكاءِ وَالتَّصْدِيَةِ. قال تعالى في سورةِ "الأنفالِ" [35] : {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [الأنفال: 35] تفسيرُ هذه الآية: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ} [الأنفال: 35] أيْ: المسجِدِ الحرامِ، الذي صَدُّوا المسلمينَ عنهُ، والتَّعبيرُ عنه بِالبيتِ للاختصارِ مَعَ الإِشارةِ إلى أنَّه بيتُ الله، فينبغي أنْ يُعَظَّمَ بِالعِبادةِ، وَهُمْ لمْ يَفْعَلوا. {إِلَّا مُكَاءً} [الأنفال: 35] أيْ: صَفِيرا. {وَتَصْدِيَةً} [الأنفال: 35] أيْ: تَصفيقا، وهو ضربُ اليدِ باليدِ بِحَيثُ يُسْمَعُ له صوتٌ. والمرادُ بالصَّلاةِ: إمَّا الدُّعاءُ، أو أفعال أُخَرُ كانوا يفعلونها، ويُسمونها صلاةً، وحُمِلَ المُكاءُ والتَّصديةُ عليها بتأويلِ ذلك بأنَّها لا فائدةَ فيها، ولا معنى لها، كَصَفيرِ الطُيورِ، وتصفيقِ اللعِبِ. وقد يُقالُ: المُرادُ أنَّهم وَضَعوا المُكاءَ والتّصَديةَ موضعَ الصَّلاةِ التي يَليقُ أنْ تَقَعَ عند البيتِ. يُروى أنَّهم كانوا إذا أرادَ النَّبِيُّ صلى الله عليه وسلم أن يُصَلِّيَ، يَخْلِطونَ عليه بالصفيرِ والتَّصفيق. ويروى أنهم يصلون أيْضا. وَيرون أنَّهم كانوا يَطوفونَ عُراةً: الرِّجالُ والنِّساءُ مُشبكينَ بين أصابِعِهم، يُصَفرونَ فيها، وَيُصَفِّقونَ. وباقي الآية معلوم. والمقصودُ أنَّ مِثل هذه الأفعالِ لا تكونُ عِبادةً، بَلْ مِن شعائرِ الجاهِلِيَّة. فما يَفعَلُه اليومَ بعضُ جهلة المسلِمينَ في المساجدِ مِن المُكاءِ والتَّصدية يَزعُمونَ أنَّهم يَذكُرون الله، فهو مِن قَبيلِ فِعلِ الجاهِلِيةِ، وما أحْسَنَ ما يقولُ القائلُ فِيْهِم:
أقالَ الله صفِّقْ لي وَغَنِّ ... وَقلْ كُفْرًا وسَمِّ الكُفْرَ ذِكْرًا؟
وَقَدْ جَعَلَ الشَّارعُ صوتَ المَلاهي صوتَ الشَّيطانِ، قال تعالى [الإسراء: 64] :

(2/276)

{وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا} [الإسراء: 64]

[النفاق في العقيدة]
النفاق في العقيدة (السابعة والستون) : دعْواهُمُ الإِيمان عند المؤمنين، فَإذا خَرَجوا خرجوا بِالكُفْرِ الذي دَخَلوا به.

[دعاؤهم الناس إلى الضلال بغير علم]
دعاؤهم الناس إلى الضلال بغير علم (الثامنة والستون) : دعاؤهُمُ النَّاسَ إلى الضَّلالِ بِغَيرِ عِلمٍ.

[دعاؤهم إلى الكفر مع العلم]
دعاؤهم إلى الكفر مع العلم (التاسعة والستون) : دعاؤهم النَّاسَ إلى الكفْرِ مَعَ العِلْمِ.

[المكر الكبار]
المكر الكبار (السبعون) : المَكْرُ الكُبَّارُ: كَفِعْلِ قَوْمِ نوحٍ قال تعالى في سورةِ "نوح" عليه السلام [22-24] : {وَمَكَرُوا مَكْرًا كُبَّارًا - وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا - وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 22 - 24] ومعنى الكُبَّارِ: الكَبيرُ. والمَكْرُ الكُبَّارُ: احتيالُهُم في الدِّين، وَصدُّهُم لِلنَّاسِ عنه، وإغراؤُهم وتحريضهم على أذية نوح عليه السلام. وَهكذا فَعَلَ أخْلافُ هؤلاءِ مِن مَرَدَةِ الدِّين، وَأتْباع الهَوى وَعَبَدَةِ الدُّنْيا، يَفعلونَ مَعَ دُعاةِ الحَقِّ كما فَعَلَ قَوْمُ نوح عليه السلام معَهُ، قد تَشابَهَتْ قُلوبُهُم، نسألُه تعالى أنْ يُعيذَ رِجالَ الحَقِّ مِن كَيدِ مِثل هؤلاءِ الفَجَرَةِ، وَيَصُونَهُم مِن مَكْرِهِم.
وقَد جربتهم فرأيت مِنْهُم ... خَبائِثَ بِالمُهَيْمِنِ نَسْتَجيرُ

[حالة علمائهم]
حالة علمائهم (الحادية والسبعون) : أئِمَّتُهمْ: إمَّا عالم فاجِرٌ، وإمَّا عابِدٌ جاهِل. قال تعالى:

(2/277)

[البقرة: 75- 79] {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ - وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ - أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ - وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 75 - 79] فَذَكَرَ في الآية أنَّ فَريقا مِن أسْلافِ اليهودِ- وهم الأحبارُ- كانوا يَسْمَعونَ التَّوراةَ ويُؤوِّلونها تأويلا فاسدا حسبَ أغراضِهم، بلْ كانوا يُحَرِّفونها بِتبديلِ كلامٍ مِن تلقائِهم، كما فَعَلوا ذَلِكَ في نعته صلى الله عليه وسلم، فإنِّهُ رويَ أنه مِن صِفاتِهِ فيها أنهُ أبيضُ رَبْعَة، فَغَيَّروهُ بِأسْمَرَ طويل، وغَيَّروا آيةَ الرَّجمِ بِالتَّسخيمِ وَتَسْويدِ الوجهِ، كما في البخاريِّ. {وَمِنْهُمْ} [البقرة: 78] فَريقٌ {أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ} [البقرة: 78] إلا بالدَّعاوى الكاذبةِ، والمرادُ بِهِم جَهَلَة مُقَلِّدَةٌ، لا إدراكَ لَهُمْ، وَتَمامُ الكلامِ في هذا المَقامِ يُطلَبُ مِنَ التَفسيرِ. والمقصودُ أنَّ تَحْريفَ الكَلِمِ، واتِّباعَ الهَوى، والقولَ على الله مِن غَيرِ عِلْمٍ مِن خِصالِ الجاهِلِيَّةِ. وَأنت تَعلمُ حالَ أحبارِ السُّوءِ اليومَ والرُّهبانِ الذينَ يقولونَ على الله ما لا يُعْلَمُ قد تَجاوَزوا الحَدَّ في اتِّباعِ الهَوى، وَتَأويلِ النُّصوصِ، وما أشبهَ ذلِكَ، مِمَّا يَسْتَحْي منهُ الإِسلامُ، والأمرُ لِلَّهِ.

[زعمهم أنهم أولياء الله]
زعمهم أنهم أولياء الله (الثانية والسبعون) : زَعْمُهُمْ أنَّهم أولياءُ للهِ مِن دونِ الناسِ. دليلُ هذه المسألةِ قولُه تَعالى في سورةِ [الجُمُعَة: 6- 8] : {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} [الجمعة: 6] أيْ: تَهَوَّدوا، أيْ: صاروا يَهودا. {إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ} [الجمعة: 6] أيْ: أحِبَّاءُ لَه سُبْحانه، وَلَمْ يُضِفْ أولياء إلَيهِ تَعالى كما في قوله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ} [يونس: 62] ليؤذِنَ بالفَرْقِ بَيْنَ مُدَّعي الوِلايةِ وَمَن يَخُصُّهُ بِها. {مِنْ دُونِ النَّاسِ} [الجمعة: 6] أيْ: مُتَجاوِزينَ عنِ

(2/278)

النَّاسِ {فَتَمَنَّوُا الْمَوْتَ} [الجمعة: 6] أيْ: فَتَمَنَّوا مِنَ الله أنْ يُميتكُم، وَيَنْقُلَكم مِن دار البَلِيَّة إلى مَحَلِّ الكَرامة {إِنْ كُنْتُمْ صَادِقِينَ} [الجمعة: 6] في زَعْمكُم، واثقينَ بأنَّه حَقٌّ، فَتَمَنَّوا الموت فإنَّه مَن أيقَنَ أنه مِن أهلِ الجَنَّةِ أحَبَّ أنْ يَتَخَلَّصَ إليها مِن هذه الدارِ التي هي قَرارَةُ الإنكار والأكدار. وأُمِر صلى الله عليه وسلم أنْ يقول لَهُم ذَلِكَ إظهارًا لِكَذِبهِم، فإنَّهم كانوا يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18] وَيَدَّعونَ أنَّ الآخرةَ لَهُم عند الله خالصةً، ويقولونَ: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا} [البقرة: 111] كما أخبرَ تعَالى عن الكتابيِّين في كتابه، فقال جل شأنه [البقرة: 111-112] : {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ - بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 111 - 112] وَرويَ أنَّهُ لَمَّا ظَهَرَ رَسولُ الله صلى الله عليه وسلم؛ كَتَبتْ يَهودُ المدينةِ ليهودِ خَيْبَرَ: إن اتَّبَعْتم محمَّدًا أطَعْناهُ، وإنْ خالفْتُموه خالَفْناه، فقالوا: نحنُ أبناءُ خليلِ الرحمنِ، ومنا عزيرٌ ابنُ الله والأنبياءُ، ومتى كانتِ النُّبُوَّةُ في العَرَب؟ نحنُ أحَقُّ بها مِن محمد، وَلا سَبيلَ إلى اتباعِهِ، فَنَزَلَتْ [الجمعة: 6- 7] : {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} [الجمعة: 6] الآية {وَلَا يَتَمَنَّوْنَهُ أَبَدًا} [الجمعة: 7] إخبارٌ بحالِهم المستقبَلِ، وهو عدمُ تمنيِّهم الموتَ، وذلكَ خاصّ بأولئكَ المخاطَبينَ. وَرويَ أنَّ رسولَ الله صلى الله عليه وسلم قال لَهم: «والَّذِي نفسي بيدِهِ لا يقولُها أحَد مِنكُم إلا غصَّ بريقِهِ» ، فَلَمْ يَتَمَنَّهُ أَحدٌ مِنهم، وما ذَلِكَ إلا لأنَّهم كانوا مُوقِنينَ بصدقِه صلى الله عليه وسلم، فَعَلِموا أنَّهم لو تَمَنَّوا لمَاتوا مِن ساعتِهم، وَلَحِقَهم الوعيدُ، وهذه إحدى المُعجِزاتِ. {بِمَا قَدَّمَتْ أَيْدِيهِمْ} [الجمعة: 7] أيْ: بسببِه، كَأنَّهُ قيلَ: انْتَفَى تَمَنِّيهم بِسببِ ما قَدَّمتْ، والمُرادُ بِما قَدَّمَتْهُ أيْديهمِ: الكُفْرُ والمعاصي الموجِبةُ لدخولِ النَّارِ، وَلَمَّا كانت اليدُ مِن بينِ جوارحِ الإِنسانِ مَناطَ عامَّةِ أفعالِه، عَبَّرَ بها تارةً عن النَّفسِ وأخرى عنِ القُدرةِ {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [الجمعة: 7] أيْ: بِهِمْ، وإيثارُ الإِظهارِ على الإِضمارِ لِذَمِّهِمْ، والتسجيلِ عَلَيْهم بِأنَّهم ظالِمونَ في كُلِّ ما يأتونَ وَيَذَرونَ مِنَ الأمورِ الَّتي مِن جُمْلَتها ادِّعاءُ ما هم عنه بِمَعْزِلٍ، أيْ: واللهُ عليمٌ بما

(2/279)

صَدَرَ منهم من فُنونِ الظلمِ والمعاصي، وَبِما سَيَكونُ مِنهم، فيجازيهم على ذَلِكَ. {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ} [الجمعة: 8] وَلا تَجْسُرونَ عَلى أنْ تَمَنَّوْهُ مَخافَةَ أن تُؤخَذوا بِوَبال أفْعالِكُمْ. {فَإِنَّهُ مُلَاقِيكُمْ} [الجمعة: 8] ألْبتةَ، مِن غيرِ صارِفٍ يَلويهِ، وَلا عاطِفٍ يَثْنيهِ. {ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} [الجمعة: 8] الذي لا تَخْفى عَلَيْهِ خافيةٌ. {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [الجمعة: 8] مِنَ الكُفْرِ وَالمعاصي بِأنْ يُجازِيكم بِها. وهذا دَيْدَنُ الزَّائغينَ، وشَأْنُ الملحِدينَ، كما قَالَ تَعالى عَن اليَهود: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ} [المائدة: 18] وَقَدْ وَرِثَ هَذِهِ الخصلةَ كَثيرٌ مِمَّن يَنْتَمي إلى المِلَّةِ الإِسلاميَّةِ، بَلْ كُلّ مِنَ الفرَقِ يقول: نحنُ أَوْلِياءُ الله، مَعَ أنَّ النَّبِيَّ صلى الله عليه وسلم قالَ في حديثِ الفِرَقِ في بيانِ الفِرْقَةِ النَّاجِيَةِ: «وهُمْ ما أنا عليه وأصْحابي» .

[دعوى محبة الله مع ترك شرعه]
دعوى محبة الله، مع ترك شرعه (الثالثة والسبعون) : دَعْواهم مَحَبَّةَ اللهِ مَعَ تركِ شَرعِهِ. فَطالَبَهُم سُبحانَه بقولهِ في سورة [آل عمران: 31] : {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 31] قال الحسن وابنُ جُرَيْجٍ: "زَعَمَ أقوام عَلى عَهدِ رسولِ الله صلى الله عليه وسلم أنَّهم يحِبُّونَ الله، فقالوا: يا مُحَمَّدُ إِنَّا نُحِبُّ ربَّنا، فَأنْزَلَ الله تَعالى هذه الآية". وَرَوى الضَّحاكُ عنِ ابنِ عبَّاس قال: «وَقَفَ النَّبِيُّ صلى الله عليه وسلم على قريشٍ في المسجد الحرامِ، وقد نَصَبوا أصنامَهم، وَعَلَّقوا عَلَيها بَيْضَ النَّعامِ، وَجَعَلوا في آذانِها الشُّنوف (1) وَهُم يَسجدونَ لها، فقالَ: "يا معشرَ قريشٍ، لقد خالَفْتُم مِلَّةَ أبيكم إبراهيمَ وإسْماعيلَ، وَلَقَدْ كانا على الإِسلام "، فَقَالَتْ قُرَيش: يا محمَّدُ، إنَّما نَعبدُ هذه حُبًّا لِلَّهِ؛ لِتقرِّبَنا إلى الله زُلْفى، فأنْزَلَ الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} [آل عمران: 31] إلخ» . وفي رواية أبي صالحٍ أنَّ اليهودَ لَمَّا قالوا نحن أبناء الله وأحباؤه أنزلَ الله هذه الآية، فَلَمَّا نَزَلَت عَرَضها رسولُ الله صلى الله عليه وسلم على اليهودِ،
_________
(1) الشنف: القرط الأعلى، أو معلاق في قوف الأذن، أو ما علق في أعلاها، جمعه شنوف، وما علق في أسفل الأذن قرط.

(2/280)

فَأبَوا أنْ يَقْبَلوها. وَرَوى محمَّدُ بنُ إسحاقَ عن محمَّدِ بن جَعفرِ بنِ الزُّبَيرِ قالَ: "نَزَلَت في نَصارى نَجرانَ، وَذَلِكَ أنهم قالوا: إنِّما نُعَظِّمُ المسيحَ، نَعْبُدُهُ حُبًّا لِلَّهِ، وتَعْظيمًا لَهُ، فأنزلَ الله تَعالى هَذِهِ الآية رَدًّا عَلَيْهِم. وَبِالجُمْلَة إن مَنْ تَلبَّسَ بالمعاصي لا يَنْبَغي لَهُ أنْ يَدَّعيَ مَحَبّهَ الله، وَمَا أحْسَنَ قولَ القائلِ:
تعْصي الإِله وأنتَ تُظْهِرُ حُبَّهُ ... هَذَا لَعَمْرِي في القِياسِ بَديعُ
لو كانَ حُبُّكَ صادقا لأطعْتَهُ ... إِنَّ المُحِبَّ لِمَنْ يُحِبُّ مُطيعُ

[تمَنِّيهم على الله تَعالى الأماني الكاذبةَ]
تمَنِّيهم على الله تَعالى الأماني الكاذبةَ (الرابعة والسبعون) : تمَنِّيهم على الله تَعالى الأماني الكاذبةَ. قال تعالى في سورةِ [آلِ عمرانَ: 23-24] : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ - ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} [آل عمران: 23 - 24] أخرج ابنُ إسحاقَ وجماعةٌ عن ابنِ عبَّاسٍ قالَ: «دَخَلَ رَسُولُ الله صلى الله عليه وسلم بيتَ المِدْراسِ على جماعةٍ من يهودَ، فدعاهم إلى الله تَعالى، فقال النُّعمانُ بنُ عمرو والحارثُ بنُ زيدٍ: على أيِّ دينٍ أنت يا محمَّدُ؟ فقال: "عَلى مِلَّةِ إبراهِيمَ ودِينهِ "، قالا: "فإنَّ إبراهيمَ كان يهوديًّا"، فقال لهما رسول الله صلى الله عليه وسلم: "فَهَلُمَّا إلى التَّوراةِ، فهي بيننَا وَبينكُمْ، فأيُّنا عليه "، فأنزل الله تَعالى هذه الآية» . وَفِي البَحْرِ: "زَنى رجلٌ مِنَ اليهودِ بامرأةٍ، ولم يكن بعدُ في دِيننا الرَّجمُ، فَتحاكَموا إلى رسُول الله صلى الله عليه وسلم تَخْفيفًا على الزَّانِيَيْنِ لِشَرَفِهِما، فقال رسولُ اللًهِ صلى الله عليه وسلم: «إنَّما أحْكمُ بِكِتابكُم» ، فَأنْكَروا الرَّجمَ، فَجِيءَ بِالتَّوراةِ، فَوَضَع جرهمُ بنُ صُورْيا يَدَهُ عَلى آية الرّجم، فقال عبد اللهِ بنُ سَلامٍ: جاوزَها يا رسولَ الله، فَأظْهَرَها، فَرُجِما، فَغَضبتِ اليهودُ، فَنَزَلَتْ. ومَعنى قوله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ} [آل عمران: 24] أيْ: المذكورُ مِنَ التَّوَلِّي والإِعْراضِ حاصِلٌ لَهُم بِسَبَبِ هَذَا القولِ الَّذِي رسخ اعتقاهم به، وَهَوَّنوا بِهِ الخُطوبَ، وَلَمْ يُبالوا معهُ بارْتكابِ المَعاصي والذُّنوبِ. والمُرادُ بِالأيَّامِ المَعدوداتِ: أيَّامُ عِبادتِهم العِجْلَ {وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} [آل عمران: 24] أيْ: غَرَّهُم افتِراؤُهم وكَذِبُهُم، أو الَّذِي كانوا يَفْترونَه مِن قَولِهم: {لَنْ تَمَسَّنَا النَّارُ} [آل عمران: 24] أوْ مِن قولهم: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18]

(2/281)

أوْ مِمَّا يَشْمَلُ ذَلِكَ ونحوه مِن قَولهِم: إن آباءَنا الأنبياءَ يَشْفعونَ لَنَا، وأنَّ الله تَعالى وَعَدَ يَعقوبَ أنْ لا يُعَذِّبَ أبناءَه إلا تَحِلَّةَ القَسَمِ. فَرد عليهم سبحانه بقوله: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ} [آل عمران: 25] إلخ. رُويَ أنَّ أوَّلَ رايةٍ تُرفَعُ لأهلِ المَوقِفِ مِن راياتِ الكُفَّارِ رايةُ اليهودِ، فيفضحُهُمُ الله تَعالى على رُؤوسِ الأشهادِ، ثُمَّ يأمُرُ بِهِم إلى النَّارِ. وهكذا رأينا كثيرا من أهل زماننا يفعلون ما يفعلون من المنكرات، اعتمادا على الشَّفاعةِ، أو على عُلُوِّ الحَسَبِ وَشَرَفِ النَّسَبِ، واللهُ المُستَعانُ. وَفِي سورةِ [البقرةِ: 80-81] : {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 80 - 81]

[اتخاذ قبور الصالحين مساجد]
اتخاذ قبور الصالحين مساجد (الخامسة والسبعون) : اتِّخاذُ قُبورِ أنبيائِهم وصالِحيهِم مساجِدَ. هذه المسألة من خصال الكتابيين أيام الجاهلية. وفي ذَلِكَ ورد الحديثُ الصَّحيحُ: «لَعَن الله اليهودَ والنّصَارى اتَّخَذُوا قُبورَ أنبيائِهم مَساجدَ» ، ثُمَّ قَالَ: «فَلا تَتَّخِذوها مَساجِدَ» . وَفِي الصَّحيحينِ عن أبي هريرة أنَّ رسولَ اللهِ صلى الله عليه وسلم قَالَ: «قاتَلَ الله اليهودَ والنّصَارى، اتَّخَذوا قُبورَ أنبيائِهم مَساجِدَ» . وَفِي لفظٍ لِمُسْلِمٍ: «لَعَنَ الله اليهودَ والنّصَارى، اتَّخَذُوا قُبورَ أنْبِيائِهِم مَساجِدَ» . وَفِي الصَّحيحينِ عن عائشةَ وابنِ عبَّاسٍ، قالا: «لَمَّا نزلَ بِرسُولِ الله صلى الله عليه وسلم، طفق يطرح خميصة على وجهه، فإذا اغتم بها كشفها عن وجهه، فقال - وهو كَذَلِكَ-: "لَعَنَ الله اليهودَ والنصَّارى، اتَّخذوا قبورَ أنبيائِهم مَسَاجِدَ"، يُحَذِّرُ ما صَنَعَوا".» وَفِي الصَّحيحينِ- أيْضا- عن عائشةَ أنَّ أمَّ سَلَمَةَ وأمَّ حَبيبةَ ذَكَرَتا لِرَسُول الله صلى الله عليه وسلم كَنيسةً رَأيْنَها بأرضِ الحَبَشَةِ يقال لها: "ماريَة"، وَذَكَرَتا مِن حُسْنِها وتَصاويرَ فيها، فقال رَسُول اللهِ صلى الله عليه وسلم: «أولئكَ قومٌ إذا ماتَ فيهم العبدُ الصَّالحُ أو الرَّجلُ الصالحُ بنَوا على قبرِهِ مسجدًا، وَصَوَّروا فيه تلك الصُّورَ، أولئكَ شرارُ الخَلْقِ عند الله» وعن ابنِ عبَّاسٍ قالَ: «لَعَنَ

(2/282)

رَسُولُ الله صلى الله عليه وسلم زائراتِ القبورِ والمُتَّخِذينَ عَليها المساجدَ والسُّرُجَ» ، رواه أهلُ السُّننِ الأربعة فهذا التَّحذيرُ منه، واللعنُ عن مُشابهةِ أهلِ الكتابِ في بناءِ المسجِدِ على قبرِ الرَّجلِ الصَّالحِ صريحٌ في النَّهيِ عنِ المشابهةِ. وفي هذا دليل على الحذرِ عن جِنسِ أعمالِهم، حيثُ لا يؤمنُ في سائرِ أعمالِهم أنْ يكونَ من هذا الجنسِ. ثُمَّ من المعلومِ ما قد ابتُلْيَ به كثيرٌ من هذه الأمَّةِ من بناءِ القبورِ مساجدَ، واتِّخاذِ القبورِ مساجدَ بِلا بناءٍ، وَكِلا الَأمرينِ مُحَرم، معلونٌ فاعلُه بالمستفيضِ من السُّنَّةِ، وَلَيْسَ هَذَا موضعَ استقصاءِ ما في ذَلِكَ من سائرِ الأحاديثِ والآثارِ، ولهذا كان السَّلفُ يُبالِغونَ في المنعِ.

[اتخاذ آثار الأنبياء مساجد]
اتخاذ آثار الأنبياء مساجد (السادسة والسبعون) : اتخاذُ آثارِ أنبِيائِهِم مساجِدَ، كَمَا وَرَدَ عَن عمَرَ رضي الله عنه فإنَّ هذه المسألةَ مِن بِدَعِ جاهِلِيّة الكِتابيِّينَ، كانوا يَتَّخِذونَ آثارَ أنبيائِهِم مَساجدَ، فَوَرِثَهُمُ الجاهِلونَ مِن هذه الأمَّة، فَترَاهم يبْنون عَلى موضِعٍ اخْتَفى بهِ النَّبِيُّ صلى الله عليه وسلم، أَوْ وَصَلَ قَدَمهُ المُبارَكُ إليه، أو تَعَبَّدَ فيهِ، فَهَذَا لَيْس يُحْمَدُ في الشَّريعةِ؛ لِجَرِّهِ إلى الغُلُوِّ. وَفِي العِراقِ مواضعُ كثيرة بَنوا عَلَيْها مَبانِيَ، كالمقام الَّذِي زَعَموا أنَّ الشَّيخ الكَيلانيَّ تَعَبَّدَ فيهِ، وَكَأثَر الكَفِّ الَّذِي زَعَمَ الشِّيَعَةُ أنَّهُ أثَرُ كَفِّ الإِمامِ عَليٍّ لَمَّا وَضَعَه على الصَّخْرةِ فَأثَّرَ فِيْهَا، فَبَنَوا عَلَيْها مَسجدا، وَكَعِدَّةِ أماكِنَ زَعَموا أن الخَضِرَ رئيَ فيها، ولا أصلَ لَهُ، إلى غيرِ ذَلِكَ مِمَّا لا يَسْتَوْعِبُهُ المَقامُ. فَينبغي لِمَن يَدَّعي الإِسلامَ أنْ يَتَجَنَّبَها، وَينْهى عن حُضورِها، وإنْ رُمِيَ بالإِنكارِ، وَعَداوةِ الأشْرارِ، وَكَيْدِ المارقينَ الفُجَّارِ. وفي المسألةِ تفصيلٌ لا بأسَ بِذِكْرِهِ: قال شيخُ الإِسلامِ: أما مَقاماتُ الأنبياءِ والصَّالحينَ- وهي الأمكنةُ التي قاموا فيها أوْ أقاموا، أوْ عَبَدوا الله سُبْحانه- لكنَّهم لَمْ يَتَّخذوها مساجِدَ- فالَّذِي بَلَغني في ذَلِكَ قَولانِ عن العلماءِ المَشْهورينِ: أحَدُهُما النَّهيُ

(2/283)

عن ذَلِكَ، وكراهتُه، وأنَّه لا يُسْتَحَبُّ قصدُ بُقْعَةٍ لِلعِبادةِ، إلا أن يكونَ قَصْدُها لِلعبادةِ مِمَّا جاءَ به الشَّرعُ، مِثْلُ أنْ يكونَ النَّبِيُّ صلى الله عليه وسلم قصَدَها لِلعبادةِ كَما قَصدَ الصَّلاةَ في مَقامِ إبراهيمَ، وكما كان يَتَحَرَّى الصلاةَ عند الاسطُوانةِ، وكما تُقْصدُ المساجِدُ لِلصَّلاةِ، ويُقْصَدُ الصَّفُّ الأوَّل، وَنَحْوِ ذَلِكَ. القول الثَّاني: أنه لا بأسَ باليَسير مِن ذَلِكَ، كَما نُقِلَ عن ابنِ عُمَرَ أنه كان يَتَحَرَّى قَصْدَ المواضِعِ التي سَلَكَها النَّبِيُّ صلى الله عليه وسلم، وأن النَّبِي صلى الله عليه وسلم سلكها اتِّفاقًا لا قَصدًا (1) . وَسُئِلَ الإِمامُ أحمدُ عن الرَّجُلِ يأتي هذه المَشاهِدَ، وَيَذْهَبُ إليها، تَرى ذَلِكَ؟ قَالَ: أمَّا على حَديثِ ابنِ أمِّ مَكْتوم أنه سَألَ النَّبِيَّ صلى الله عليه وسلم أنْ يُصَلِّيَ في بيتِه حتى يَتَّخِذَ ذَلِكَ مُصَلَّى، وعلى ما كان يَفعَلُه ابنُ عُمَرَ، يتتبعُ مواضعَ النَّبِيِّ صلى الله عليه وسلم وأثَرَه، فَلَيْس بِذَلِكَ بأسٌ أنْ يأتيَ الرَّجُلُ المَشاهِدَ، إلا أنَّ النَّاسَ قَدْ أفْرَطوا في هذا جِدًّا، وأكْثروا فيه (2) . وَكَذلِكَ نَقَلَ عنه أحمدُ بنُ القاسمِ أنَّه سُئِلَ عن الرَّجُلِ يأتي هذه المَشاهِدَ التي بالمدينةِ وغيرِها يذهبُ إليها؟ فقالَ: أمَّا عَلى حديثِ ابنِ أمِّ مَكْتومٍ أنه سألَ النَّبِيَّ صلى الله عليه وسلم أنْ يأتيَه، فيصليَ في بيتِه، حَتَّى يَتَّخِذَه مَسجدا، وَعَلى ما كان يَفَعَلُ ابنُ عُمَرَ، كان يَتتبَّعُ مواضعَ سَيْرِ النبي صلى الله عليه وسلم، حَتَّى أنه رُئيَ يَصُبُّ في موضِعٍ ماءً، فَسُئِلَ عن ذَلِكَ، فَقَالَ: «رأيتُ النَّبِيَّ صلى الله عليه وسلم يَصُبُّ ههنا ماءً» ، قال: أمَّا على هذا فلا بأسَ به. قال: وَرَخصَ فيه، ثُمَّ قال وَلَكِنْ قد أفْرطَ النَّاسُ جدًّا، وَأكْثروا في هذا المعنى. فَذَكَرَ قَبرَ الحُسينِ وما يَفعلُ النَّاسُ عندَه. رواهما الخَلاَّلُ في كتابِ الأدَبِ. فَقَدْ فَصَّلَ أبو عبدِ اللهِ في المَشاهِدِ وهي الأمكنةُ التي فيها آثارُ الأنبياءِ والصَّالحينَ من غيرِ أنْ تكونَ مساجدَ لهم كمواضعَ بالمدينة بَيْنَ القليلِ الذي لا يَتَّخِذونَه عيدا، أو الكثيرِ الذي يَتَّخذونَه عيدًا كما تَقَدَّمَ. وهذا التَّفصيلُ جَمَعَ فيه بَيْنَ الآثارِ وأقوالِ الصحابة: فإنِّه قد رَوَى البُخاريُّ في صحيحه عن موسى بنِ عقبةَ قَالَ: "رأيت سالمَ بنَ عبدِ اللهِ يَتَحَرَّى أماكِنَ مِن الطَّريقِ، وَيُصلِّي فيها، وَيُحَدِّثُ
_________
(1) وكان أبوه عمر على عكس ذلك كما سيأتي، وانظر ص 105 من (التوسل والوسيلة) طبع السلفية.
(2) فما بالك بما وصل إليه الأمر بعد زمن الإمام أحمد! .

(2/284)

أنَّ أباه كان يُصلِّي فيها، وَأنَّه رأى النَّبِيَّ صلى الله عليه وسلم يُصَلِّي في تلكَ الأمْكِنَةِ"، فهذا كَما رَخَّصَ الإِمامُ أحمدُ. وأمَّا كراهَتُهُ، فَقَدْ رَوى سعيدُ بنُ منصورٍ في سُنَنِهِ قال: حَدَّثَنا أبو مُعاويةَ قال: حَدَّثَنا الأعْمشُ عن المَعْرورِ بنِ سُوَيْدٍ عن عُمَرَ قال: خَرَجْنا مَعَهُ في حجةٍ حجها، فَقَرَأ بِنا في الفجر بـ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [الفيل: 1] و {لِإِيلَافِ قُرَيْشٍ} [قريش: 1] في الثاَّنية، فَلَمَّا رَجَعَ مِنْ حَجَّتِهِ رَأى النَّاس ابْتَدَروا المَسْجدَ، فقال: ما هذا؟ فقالوا: مَسْجِدٌ صَلَّى رسولُ اللهِ صلى الله عليه وسلم فيه، فقال: "هكذا هَلَكَ أهلُ الكتابِ قَبلَكم، اتَّخَذوا آثارَ أنبيائِهم بِيَعًا، مَنْ عَرَضَتْ لَهُ مِنْكُمُ الصَّلاةُ فيه فَلْيُصَلِّ، ومن لم تعرض له الصلاة فَلْيَمْضِ". فقد كَرِهَ عُمرُ اتِّخاذَ مُصلَّى النَّبِيِّ صلى الله عليه وسلم عِيدًا، وَبَيَّنَ أنَّ أهلَ الكتابِ إنِّما هَلَكوا بِمثلِ هذا، كانوا يَتَّبِعونَ آثارَ أنبيائِهم، وَيَتَّخِذونها كنائسَ وَبِيَعًا (1) . وَرَوَى محمَّدُ بنُ وضَّاح وغيرُه: "أنَّ عمرَ بنَ الخَطَّابِ أمَرَ بقطعِ الشَّجَرَةِ التي بُويعَ تحتَها النَّبِيُّ صلى الله عليه وسلم لأنَّ النَّاسَ كانوا يذهبونَ تحتها، فخافَ عمرُ الفتنةَ عليهم. وَمَا ذَكَرَه عُمَرُ هو الحَرِيُّ بِالقبولِ، وهو مذهبُ جُمهورِ الصَّحابة، غيرَ - ابنه- وهو الَّذي يَجبُ العملُ به، ويُعَوَّلُ عَلَيْهِ.

[اتخاذ السرج على القبور]
اتخاذ السرج على القبور (السابعة والسبعون) : اتَّخاذ السُّرُجِ على القُبورِ. دَليلُ حُرْمَة ذَلِكَ ما وردَ عن رَسُولِ الله صلى الله عليه وسلم مِن الحديثِ الَّذِي سَبَقَ ذِكرهُ مِن لَعْنِ مَن يَفْعَلُ ذَلِكَ. وَلَيْتَكَ رَأَيْتَ ما يُوقَدُ في تُرَبِ أئِمَّةِ أهلِ البيتِ ونحوِها مِن الشُّموعِ، ولا سيما في لَيالي رَمَضانَ والليالي المُبارَكَةِ، وهم يحسبون أنهم يحسنون صنعا.

[اتخاذ القبور أعيادا]
اتخاذ القبور أعيادا (الثامنة والسبعون) : اتِّخاذُها أعْيادًا. اعْلَمْ أنَّ العِيدَ اسمٌ لِما يَعودُ مِن الاجْتِماعِ العامِّ على وَجْهٍ مُعْتادٍ عائدًا ما تَعودُ السَّنَةُ أوْ يَعودُ الأسبوعُ أو الشَّهرُ أو نَحْو ذَلِكَ (2) فالعيد يَجمعُ أُمورا منها: يومٌ عائدٌ، كَيومِ الفِطْرِ، وَيَومِ الجُمُعَةِ. ومِنها
_________
(1) انظر ص 12، 17، 23، 24 من (التوسل والوسيلة) لشيخ الإسلام ابن تيمية، طبع السلفية.
(2) ويسمى في مصر "مولدا" وإن كان المنسوب إليه مجهول يوم مولده أو سنة مولده.

(2/285)

اجتِماع فيه. ومِنها: أعمالٌ تَجمع ذَلِكَ مِنَ العِباداتِ أوِ العاداتِ. وَقَدْ يَخْتَصُّ العيدُ بمَكانٍ بِعينه، وَقَدْ يكونُ مُطْلَقًا. هؤلاءِ مُسْلِمو أهلِ العراقِ، لِكُلِّ تُربة وليٍّ يوم مخصوصٌ يجتمعون فيه للزِّيارةِ، كزيارةِ الغَديرِ، وَمَرَدِّ الرَّأس. ومِنهم من خُصَّ له يومٌ من أيَّامِ الأسبوعِ، فالجمعةُ لِفلانٍ، والسبت لفلان، والثّلُاثاءُ لِفُلانٍ، وهكذا. وَمِن ذَلِكَ بعضُ الأيَّامِ والليالي المُباركَة، كَلَيْلَةِ القَدْرِ، وَأيَّامِ الأعْيادِ، وَلَيلة النِّصْفِ مِن شَعْبانَ، وَغيرِ ذَلِكَ، مِمَّا لَمْ ينزلِ الله بهِ مِن سُلْطانٍ.

[الذبح عند القبور]
الذبح عند القبور (التاسعة والسبعون) : الذَّبْحُ عندَ القُبورِ. قال الله تَعالى [الأنعام: 162-163] : {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] أمَرَهُ الله تَعالى أنْ يُخْبِرَ المُشرِكينَ الذين يَعبدونَ غيرَ الله، ويَذبحونَ لَهُ، أي أنه أخلصَ لِلَّهِ صلاتَه وذبيحتَه؛ لأنَّ المُشرِكينَ يَعبدونَ الأصنامَ ويذبحونَ لَها، فَأمَرَهُ الله تعالى بِمُخالَفَتِهِم، والانحرافِ عمَّا هُم فيه، والانقيادِ بالقَصْدِ والنِّيّةِ والعزمِ على الإِخلاصِ لِلَّهِ تَعالى، فَمَن تَقَرَّبَ لغيرِ الله تعالى لِيَدفَعَ عنه ضَيرا، أو يَجْلِبَ لَه خَيرا، تَعظيما لَهُ، مِن الكُفْرِ الاعتقاديِّ والشِّرك الذي كان عليه الأوَّلون. وسببُ مشروعيَّةِ التّسَميَةِ تخصيصُ مِثلِ هذه الأمورِ العِظامِ بالإِلهِ الحَقِّ المعبودِ العلامِ، فإذا قُصِدَ بالذَّبحِ غيرُه، كان أولى بالمنعِ. وَصَحَّ نهيُهُ صلى الله عليه وسلم عَمَّنِ اسْتأْذَنَهُ بالذَّبحِ بِبُوانَةَ، وأنه قد نَذَر ذَلِكَ، فقال له صلى الله عليه وسلم: «أكانَ فيها صَنم؟ "، قَالَ: "لا"، قال: "فَهَل كان فيها عِيد مِن أعيادِ المُشرِكِينَ؟ "، قال: " لا"، قال: "فأوْفِ بنذرِكَ» . أخرج ذلك أبو داودَ في سُنَنِهِ. وهذا السَّائلُ مُوَحِّد مُقَرِّبٌ لِلَّهِ سبحانَه وتعالى وحْدَه، لَكِنِ المكان الذي فيه معبود غيرُ الله، وَقَدْ عُدِمَ، أو مَحَلٌّ لاجْتِماعِهِم يَصْلُحُ مانِحًا، فلَمَّا عَلِمَ النَّبِيُّ صلى الله عليه وسلم أنْ لَيَسْ هناك شَيء مِن ذَلِكَ، أجازَهُ، وَلَو عَلِمَ شَيْئًا مِمَّا سألَ عنه، لَمَنَعَهُ، صِيانَةً لحِمى التَّوحيدِ، وَقَطْعًا لذَريعَةِ الشِّركِ. وَصَحَّ- أيْضا- عنه صلى الله عليه وسلم أنَّه قَالَ: «دَخَلَ الجَنَة رَجُلٌ في ذُباب، وَدَخَلَ النَّارَ رَجل في ذُباب "، قالوا: كيف ذلك يا رسولَ الله؟

(2/286)

قال: "مَرَّ رجُلانِ على قوم لهم صَنَمٌ لا يُجاوِزُهُ أحد حتى يُقَرِّبَ لَهُ شَيئا، قالوا لَهُ: قَرِّبْ وَلَوْ ذُبابا، فَقَرَّبَ ذبابا، فَخَلَّوا سبيلَه، فَدَخَلَ النّارَ، وقالوا للآخرِ: قَرِّبْ، قال: ما كنتُ أقرِّبُ شَيْئًا لأحَدٍ دونَ الله عَزَّ وَجَلَّ، فَضَربوا عُنقهُ، فَدَخَلَ الجَنَّة» . ففي هذا الحديثِ من الفوائدِ: كَونُ المُقَرِّب دخل النَّارَ بالسَّببِ الذي لم يَقْصِدْ، بل فَعَلَه تَخَلُّصا مِن شَرِّهِم، وَأنهُ كان مُسْلِما، وإلا لَمْ يَقُلْ: دخل النَّارَ. وفيه ما يَنبغي الاهتمامُ بِهِ مِن أعمال القُلوبِ، التي هي المَقصودُ الأعظمُ والرُّكْنُ الأكبرُ. فَتَأمَّلْ في ذَلِكَ، وانظُرْ إلى فؤادِك في جميعِ ما قالوه، وَألْقِ سَمْعَكَ لِما ذَكَروهُ، وانظُر الحَقَّ، فإنَّ الحَقَّ أبْلَجُ والباطِلَ لَجْلج، فَبالنَّظَرِ التَّامِّ إلى ما كان عليه المُشرِكون مِن تَقَرُّبِهم لأوثانِهم؛ لِتُقَرِّبَهُمْ إلى الله؛ لِكونهِم شُفعاءً لهم عند الله، وشفاعتُهم بسبب أنَّهم رُسُلُ الله أو ملائكةُ الله أو أولياءُ الله، يتبينُ لك ما عليه النَّاسُ الآنَ، واللَّهُ المستعانُ.

[التبرك بآثار المعظمين]
التبرك بآثار المعظمين (الثمانون) : التَّبَرّكُ بآثارِ المعظمينَ، كَدارِ النَّدوَةِ، وافتِخار مَن كانت تحت يدهِ بِذَلِكَ. كما قيل لحكيمِ بنِ حِزامٍ: بعتَ مَكْرُمَةَ قريشٍ، فقال: "ذهبت المكارمُ إلا التقوى". هذه الخَصلةُ قدِ امْتَدَّت عروقُ ضَلالِها في أودِية قُلوبِ جَهَلَةِ المُسلِمينَ، وزادوا في الغُلُوِّ بِها عَلى ما كانَ عَلَيْهِ جاهِلِيةُ العربِ والكِتابِيِّينَ. ولا بِدْعَ مِن حكيم بنِ حزامٍ القريشيِّ الأسديِّ إذا ما ردَّ عَلى مَن قال له: بِعتَ مَكْرُمَةَ قريشٍ؟ وقد باعها مِن مُعاوِيَةَ بمائةِ ألفِ دِرهَمٍ: "ذهبت المَكارمُ إلا التقوى". كيفَ لا وقد كان عاقلا سرَيّا، فاضلا تَقيًّا، سَيِّدا بِمالِهِ غَنِيّا، أعتَقَ في الجاهِلِيَّةِ مائةَ رَقَبَةٍ، وَحَمَلَ عَلَى مائة بَعِيرٍ، وحَجَّ في الإِسلامِ ومعه مائةُ بَدَنَةٍ قَدْ جَلَّلَها بالحَبِرَةِ، وَكَفَّها عن أعجازِها، وأهداها، وَوَقَفَ بمائة وَصيفٍ بعرفةَ في أعناقِهِم أطواقُ الفِضَّةِ مَنْقوشٌ فيها: "عتقاءُ الله عن حكيمِ بنِ حِزامٍ "، وأهْدَى ألفَ شاةٍ، وهو الَّذِي عاش في الجاهِلِيَّةِ ستِّينَ سَنَةً، وفي الإِسلام ستِّينَ سَنَةً، وَوُلِدَ في الكَعْبَةِ.

(2/287)

[الفَخْر بِالأحْسابِ]
(الحادية والثمانون) : الفَخْر بِالأحْسابِ.

[الاسْتِسْقاءُ بالأنْواءِ]
(الثانية والثمانون) : الاسْتِسْقاءُ بالأنْواءِ.

[الطَّعْنُ في الأنسابِ]
(الثالثة والثمانون) : الطَّعْنُ في الأنسابِ.

[النِّياحَةُ]
(الرابعة والثمانون) : النِّياحَةُ. أقولُ: هذه المسائلُ الأربعُ دليلُ بُطلانِها حديثٌ واحدٌ، وهو ما رواه البخاريُّ ومُسْلِمٌ، واللفظُ لِمسلمٍ، بسنده إلى أبي مالكٍ الأشعَريِّ: أنَّ النَّبِيَّ، صلى الله عليه وسلم حدثه قال: «أربع في أمَّتي من أمرِ الجاهِلِيةِ لا يترُكونَهُنَّ: الفخرُ في الأحسابِ، والطَّعنُ في الأنساب، والاسْتِسْقاءُ بالنجومِ، والنَّاحبةُ- أو قال: النَّائحَةُ- إذا لَمْ تَتُبْ قَبلَ مَوتها، تُقامُ يومَ القِيامةِ وعليها سربال مِن قَطِرانٍ، وَدِرْع مِن جَرَب» . الفخرُ في الأحسابِ: افتخارُهُم بِمَفاخِرِ الآباءِ. والطَّعْنُ في الأنسابِ: إدخالُهم العيبَ في أنسابِ النَّاسِ، تَحْقيرا لآبائِهم، وتَفْضيلا لآباء أنْفُسِهم على آباء غيرِهم، والاسْتِسْقاءُ بالنجُّوم: اعْتِقادُهُم نُزول المَطَرِ بِسُقوطِ نَجْمٍ في المغربِ مع الفجرِ، وطلوع آخَر يُقابلهُ من المشرقِ، فقد كانوا يَقولونَ: مُطِرْنا بِنَوءِ كَذا، وقالَ تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] وهذا مُفَصَّلٌ في كُتُبِ الأنْواءِ بِما لا مَزيدَ عَلَيْهِ. ومَعْنَى قوله في النَّائحَةِ: «وعليها سِرْبالٌ مِن قَطرانٍ» : أنَّ الله تَعالى يُجازيها بِلِباسٍ مِن قَطرانٍ لأنَّها كانت تَلْبَسُ الثيِّاب السُّودَ. وَقَولُهُ: «دِرْع مِن جَرَبٍ» ، يعني: يُسلَّطُ على أعضائها الجَرَبُ والحكَّةُ، بحيثُ يُغَطِّي بَدَنَها تَغطيَةَ الدِّرعْ- وهو القميصُ-؛ لأنَّها كانت تَجْرَحُ بكلماتِها المُحْرِقَةِ قُلوبَ ذَوي المُصيباتِ. فهذا الحديثُ دَل على بطلانِ ما كان عليه أهلُ الجاهِلِيَّةِ مِن هذِهِ الخصال الرَّديئَةِ. وورثتهم اليومَ مِن هذهِ الأمَّة، تَجاوَزوا فيها أسلافَهُم، وزادوا في الطَّنبورِ نغَماتٍ، فَترَاهم يَفْتَخرون بِمَزايا آبائِهم وهُمْ بمَراحِلَ عنهم، فهذا يقول: كان جَدِّي الشيخَ الفُلانيَّ، وهذا يقولُ: جدِّي العَالِمُ الرَّبَّانيُّ، إلى غيرِ ذَلِكَ. وكذلك الطَّعْنُ في الأنسابِ، فهذا يقولُ: إنَّ آباءَ فلانٍ لم يَكونوا مِن العترةِ الطَّاهرةِ، وذاك يقول: إن آباء فلان لم يكونوا من ذوي الأحساب الباهرة، وكذلِكَ الاسْتِسْقاءُ بالأنْواءِ، ولم يعتقدْ كثير مِنَ

(2/288)

النَّاسِ أنَّ ما كان [إنما هو] من فعلِ ربِّ الأرضِ والسَّماءِ. وهكذا النَّوحُ على الأمواتِ، فقد اتَّخَذَهُ كثيرٌ مِن النَّاسِ مِن أفضلِ الأعمال، وسببِ الوصولِ إلى مَرضاةِ ذي الجَلالِ، لا سِيَّما مَن اتَّخَذَ المآتِمَ الحُسَيْنيَّةَ في كلِّ عامٍ، فهناك مِنَ البدَعِ ما تكَلُّ عن نَقْلِه ألسنةُ الأقلامِ، والويلُ كل الويلِ لِمَن أنْكَرَ شَيْئا مِن ذَلِكَ، فإنَّهَم يُورِدونَه مَوارِدَ العَطَبِ والمَهالِكِ، والأمر لِلَّهِ، ولا حَولَ ولا قُوَّةَ إلا باللهِ.

[تعيير الرجل بفعل أمه وأبيه]
تعيير الرجل بفعل أمه وأبيه (الخامسة والثمانون) : تعْيِيرُ الرَّجُلِ بِفِعْلِ غَيرِهِ، لا سيَّما أبوه وأمّه. فَخالَفَهم صلى الله عليه وسلم، وقالَ: «أعَيَّرْتَهُ بأمِّهِ؟ إنَّكَ امرؤ فيكَ جاهِلِيةٌ» . والحديثُ في صحيح الإِمامِ البخاريِّ في بابِ "المعاصي مِن أمرِ الجاهِلِيَّةِ، ولا يَكْفُرُ صاحبُها بارْتكابِها إلا بالشِّركِ لِقولِ النَّبِيَّ صلى الله عليه وسلم: «إنَّكَ امرؤ فيكَ جاهِلِيّةٌ» ، وقول الله تَعالى في سورة [النِّساءِ: 48] : {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وهذا البابُ في كتابِ الإِيمان من صحيحِه، ثُمَّ قَالَ: "حَدَّثَنا سُليمانُ بنُ حَرْب، قالَ: حَدَّثَنا شُعْبَةُ عن واصلٍ عن المَعْرورِ، قال: لَقِيتُ أبا ذَر بالرَّبَذَةِ، وَعَلَيْهِ حُلَّة وعلى غلامِهِ حُلَّة، فسألتُهُ عن ذلكَ، فقالَ: «إني سابَبْتُ رَجلا، فَعَيَّرْتُهُ بأمِّهِ، فقالَ لي النَّبِيُّ صلى الله عليه وسلم: "يا أبا ذرٍّ، أعَيَّرْتَهُ بأمِّهِ؟! إنَّكَ امرؤ فيكَ جاهِليةٌ، إخوانكُم خولُكُم، جعَلَهُمُ الله تَعالى تحتَ أيديِكُم، فمَن كان أخوه تحتَ يدِهِ، فَلْيطعِمْهُ مِمَّا يأكلُ، ولْيلبِسْهُ مِمَّا يلبسُ، ولا تكلِّفوهُم ما يغلِبُهم، فإن كلَّفْتُموهم، فأعينوهم» . وقد أطْنبَ شُرَّاحُ الحديثِ في شرحِهِ، وليس هذا موضع اسْتقصائِهِ، والمقصودُ منهُ أن تَعْييرَ الرَّجُلِ بِفعْلِ غيرِه ليس من شأنِ كاملِ الإِيمانِ والمعرفةِ، فإنَّ أبا ذر رضي الله تعالى عنه قَبْلَ بُلوغِهِ المَرْتَبَةَ القُصْوى مِنَ المعرفةِ تَسابَّ هو وبلال الحَبَشيُّ المُؤَذِّنُ، فقالَ لَهُ: "يا ابنَ السَّوداءِ"، فَلَمَّا شَكا بلال إلى رسول اللهِ صلى الله عليه وسلم قال لَهُ: «شَتَمْتَ بِلالا، وعَيَّرْتَهُ بسوادِ أمِّهِ! "، قال: "نَعَمْ"، قال: "حَسِبْتُ أنَّهُ بقِيَ فيكَ

(2/289)

شَيْءٌ مِن كِبر الجاهلية» ، فَألقَى أبو ذرٍّ خَدَّهُ على التُّرابِ، ثُمَّ قالَ: "لا أرفَعُ خَدِّي حَتَّى يطأ بلالٌ خَدِّي بِقَدَمِهِ ". والنَّاسُ اليومَ- والأمرُ لِلَّهِ- قد كَثرُت فيهم خصالُ الجاهِلِيَّةِ، فَترَاهم يُعَيِّرونَ أهلَ البلدِ كلَّهم بِما صَدَر عن واحدٍ مِنهم، فأينَ ذلكَ مِن خصالِ الجاهِلِيَّةِ؟

[الافتخار بولاية البيت]
الافتخار بولاية البيت (السادسة والثمانون) : الافْتخار بِولايَةِ البيتِ. فَذَمَّهم الله تَعالى بقولِهِ: {مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} [المؤمنون: 67] وهذه الآية في [سورة المؤمنين: 66- 67] وهي بتمامِها قولُه تَعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ - مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} [المؤمنون: 66 - 67] وَمَعْنى الآية على ما في التَّفسيرِ: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ} [المؤمنون: 66] تعليلٌ لقوله قَبلُ [65] : {لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ} [المؤمنون: 65] أي: دَعوا الصُّراخَ، فإنّه لا يمنعكم منَّا، وَلا يَنفعُكم عِندنا، فقدِ ارْتكَبْتُم أمرًا عظيما، وإثما كبيرا، وهو التكذيبُ بالآياتِ، فلا يدفعُه الصُّراخ، فكنتم عند تلاوتِها: {عَلَى أَعْقَابِكُمْ تَنْكِصُونَ} [المؤمنون: 66] أيْ: مُعرِضونَ عن سماعِها أشدَّ الإِعراضِ، فَضْلا عن تصديقِها والعملِ بها، والنُّكُوصُ: الرُّجوعُ، والأعقابُ: جمعُ عَقِبِ وهو مُؤَخَّرُ الرِّجْلِ، ورجوعُ الشَّخصِ على عَقبِهِ: رجوعُه في طريق الأوَّلِ، كما يقال: رَجَعَ عَوْدَه على بَدْئِه. {مُسْتَكْبِرِينَ بِهِ} [المؤمنون: 67] أي: بالبيتِ الحرامِ، والباءُ لِلسَّبَبِيّة وسُوغ بهذا الإِضمارُ، مَعَ أنَّه لم يَجْرِ ذِكرُ اشتهار استبكارِهِم، وافتخارِهِم بأنَّهم خُدَّامُ البيتِ وقُوَّامُهُ. {سَامِرًا} [المؤمنون: 67] أيْ: تسمرونَ بذكرِ القرآنِ والطَّعنِ فيه، وذلكَ أنَّهم كانوا يَجتمعون حول البيتِ يَسْمُرونَ، وكانت عامَّةُ سَمرِهم ذكرَ القرآنِ وتسميتَه سِحْرا أو شعرا {تَهْجُرُونَ} [المؤمنون: 67] من الهجر- فتح فسكون - بمعنى القطع والترك، والجملة في موضع الحالِ، أيْ: تاركيِنَ الحَقَّ والقرآنَ أو النَّبِيَّ صلى الله عليه وسلم عَلى تقديرِ عودِ الضميرِ (بِه) له، وجاءَ الهَجْرُ بمعنى الهَذَيانِ، وَجوِّزَ أنْ يكون المَعْنى عليه، أي. تَهْذونَ في شأنِ القرآنِ أو النَّبِيِّ صلى الله عليه وسلم أو أصحابه، أو ما يعُمُّ جميعَ ذَلكَ، وَيجوزُ أنْ يكون

(2/290)

من الهُجْر- بضم فسكون- وهو الكلامُ القَبيحُ. فأنكرَ الله تَعالى عليهم بقولهٍ [68] : {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] لِيَعْلَموا- بِما فيه من وُجوه الإِعجازِ- أنَّه الحَقُّ من ربِّهِم، فيُؤمنوا به {أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون: 68] أي: بَلْ جاءَهُم إلخ. والمقصودُ أنَّ من خصالِ الجاهِلِيَّةِ التكَبُّرَ بسببِ الرِّئاسةِ على المواضعِ المُقَدَّسَةِ، كما هو- اليومَ- حالُ كثيرٍ ممَّن يَدَّعي الشَّرَفَ بسببِ ذلكَ، فمِنهم مَنِ ادَّعى الشرفَ على المُسلِمينَ بسببِ رِئاستِهِ على مكَّةَ والمدينةِ، ومِنهم مَنِ ادَّعاه بسببِ الرِّئاسة في المَشاهِدِ أو مقاماتِ الصَّالحينَ، وهؤلاءِ الذين يَدَّعونَ انتِسابَهم إلى عبد القادرِ الجيلاني في بغدادَ يدَّعون الشَّرَفَ بسببِ رياستِهم على قبرِ عبدِ القادر، واستيلائِهم علىَ النُّذورِ والصَّدَقاتِ والذَّبائح والقرابين الشِّرْكيَّةِ، التي يَتَعَبَّدُها بها جَهَلَةُ المُسلِمين مِنَ الهُنودِ والأكْرادِ ونحوِهِم، وهُمْ (1) أفْسَقُ خَلْقِ الله، وأدْناهم نَفْسًا، وأرْذَلُ خَلْقِ الله مَسْلَكا، فما يفيدُهم ذلك عند الله شَيْئا، وما ينْجيهم مِنْ مَقْتِ الله وعذابه، وإنْ ظَنَّ بِهِمُ العوَامُّ ما ظَنُّوا، فَهم عند الله وعند عبادِهِ الصَّالحينَ أحقرُ من الذَّرّ، وأبعدُهم عن رحمتِهِ يومَ القِيامة.

[الافْتِخار بِكَوْنِهِم مِنْ ذُرِّيَّةِ الأنبياءِ]
الافْتِخار بِكَوْنِهِم مِنْ ذُرِّيَّةِ الأنبياءِ (السابعة والثمانون) : الافْتِخار بِكَوْنِهِم مِنْ ذُرِّيَّةِ الأنبياءِ عليهم السلام. فَرَدَّ الله عليهم بقولِهِ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة: 134] هذه الآية في آخِرِ الجُزءِ الأوَّلِ من [سورة البقرة: 134- 141] وتفسيرُها: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} [البقرة: 134] الإِشارةُ إلى إبراهيم صلى الله عليه وسلم وأولاده في قولِهِ [130] : {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} [البقرة: 130] إلخ. و"الأمَّة" أتَتْ لِمَعانٍ، والمرادُ بها- هنا- الجَماعةُ، مِن "أمَّ "، بمعنى قَصَدَ، وَسُمِّيَتْ كُلُّ جماعة يَجْمَعُهُم أمرٌ ما: إمَّا دِينٌ واحدٌ، أو زمانٌ واحدٌ، أو مكان، بذلك؛ لأنَّهم يَؤُمُّ بعضُهم بعضا، وَيَقْصدُهُ. والخُلُوُّ: المُضِيُّ؛ وأصلُه الانفرادُ. {لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ} [البقرة: 134] والمَعْنى: إنَّ انتِسابَكم إليهم لا يوجِبُ انتفاعَكم بأعمالِهم، وإنَّما
_________
(1) أي سدنة المشاهد والقبور.

(2/291)

تنتَفِعونَ بموافقتِهم واتِّباعِهم، كما قال صلى الله عليه وسلم: «يا مَعْشَرَ قُريشٍ، إنَّ أوْلى النّاسِ بالنّبيِّ المُتّقَونَ، فَكونوا بِسَبيلٍ مِن ذَلِكَ فانظُروا أنْ لا يَلقاني النّاسُ يَحْمِلون الأعمالَ، وتَلْقَوني بالدُنيا، فَأصُدَّ عنكم بوجْهي» . وهذا الحديثُ بمعنى قوله تَعالى [الحجرات: 13] : {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13] ومَعْنى قوله: {وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة: 134] لا تُؤاخَذونَ بِسَيئاتِهم، كما لا تُثابونَ بحسناتِهم. وهذه الخَصلةُ موجودة اليومَ في كثيرٍ مِن المسلمينَ، ورأسُ مالِهِم الافتخارُ بالآباءِ، فَمِنهم مَن يقولُ: أنا مِن ذُرِّيّة عبدِ القادرِ الجيلانيِّ، ومِنهم مَن يقولُ: أنا مِن ذُرية أحمدَ الرِّفاعيِّ، ومِنهم مَن يقولُ: أنا بكريٌّ، ومنهم من يقول: أنا عُمَريّ، ومنهم من يقول: أنا عَلَويّ أو حَسَنِيٌّ أو حُسَينيّ، ولا فضيلةَ لهم ولا تَقْوى، وكلُّ ذلك لا ينفعُهم {يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 - 89] ورسول الله صلى الله عليه وسلم يقول لفاطمة: «يا فاطمةُ بنتَ محمَّدٍ، لا أغني عنكِ مِن الله شَيْئًا» وما قَصَدَ أولَئك المُفْتَخِرينَ بآبائِهِم- وهم عارونَ عن كُلِّ فضيلةٍ - إلا أكل أموالِ النَّاسِ بالباطلِ، وفي المثل: "كُنْ عِصاميًّا، وَلا تكنْ عِظاميًّا".
إنَّ الفَتَى مَن يقولُ ها أنا ذا ... لَيْسَ الفَتَى مَنْ يقولُ كانَ أبي
ولِلَّهِ دَرُّ مَن قال يَرُدُّ على المفتخِرِ بِذَلِكَ:
أقولُ لِمَن غَدا في كُلِّ يومٍ ... يُباهينا بأسلافٍ عِظامِ
أتَقْنَعُ بالعِظامِ وأنتَ تَدْري ... بأنَّ الكَلبَ يَقْنَعُ بالعِظام
وقال آخَرُ:
وما الفَخْرُ بالعَظْمِ الرَّميمِ وإنَّما ... فخارُ الذي يَبْغي الفَخار بِنَفْسِهِ

[الافتخار بالصنائع]
الافتخار بالصنائع (الثامنة والثمانون) : الافْتِخارُ بِالصَّنائِعِ، كَما افْتَخَرَ أهلُ الرحلتينِ على أهلِ الحَرْثِ. يُريدُ بِالرِّحلَتَينِ: رِحْلَةَ الشِّتاءِ إلى اليَمَنِ، وَرِحْلَةَ الصَّيْفِ إلى الشَّامِ، وَهِي

(2/292)

عادَةٌ كانتْ لِقُريشٍ، كَما ذُكِرَ في سورةِ الإِيلافِ. والمقصودُ أنَّه لا يَنبغي للتَّاجر أنْ يَفْتَخِرَ بِتِجارته على أهل الحرث، ولا أهلِ كلِّ حِرفةٍ على المُحْتَرفينَ بِحِرْفَةٍ أخْرى، فإنَّ كُلَّ ذَلِكَ مِنَ المكاسِبِ الدُّنْيَويَّةِ التي يَوَصَّلُ بها إلى عِبادةِ الله، وطاعتِه، وامتثالِ أوامرِه، واجتنابِ نواهِيهِ، لِيتوَصَّلَ بِذَلِكَ إلى النَّجاةِ الأبديَّةِ، وهي مدارُ الفخرِ. وأمَّا ما سِوَى ذَلِكَ فَكُلُّهُ ظِلٌّ زائِلٌ ونَعيمٌ غيرُ مُقيمٍ، فلا يَنبغي لِلعاقِلِ أنْ يَفْخَرَ بِزَخارِفِ الدُّنيا الدَّنيئَةِ، ولا يَعْلَمُ مَتى يُفارِقُها. نَسأله تَعالى التوفيقَ، والعملَ الصالحَ الذي يُرضِيهِ.

[عظمة الدنيا في قلوبهم]
عظمة الدنيا في قلوبهم (التاسعة والثمانون) : عَظَمَةُ الدُّنيا في قُلوبِهم. كَقَولهم: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] أيْ: مِن خِصال الجاهلية مُراعاةُ الدُّنْيا، وعَظَمَتها في قُلوبِهم، كَما حَكى الله عنهم ذلكَ بقوله: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ - وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 30 - 32] هذه الآية في [الزخرف: 30-32] ، وَمَوْضِعُ الاسْتِشهادِ فيها قولُه: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] المُرادُ مِنَ القَريتينِ: مكَّةُ والطَّائفُ. قال ابنُ عبَّاسٍ: "الذي مِن مكَّةَ: الوليدُ بنُ المُغيرةِ المَخزوميُّ، والذي مِن الطَّائفِ: حَبيب بنُ عمرِو بنِ عُمَيرٍ الثقَّفيُّ، وكُلّ مِنهما كان عَظيما، ذا جاهٍ ومالٍ، وكان الوليدُ بنُ المغيرةِ يُسَمَّى "رَيْحانةَ قريشٍ "، وكانَ يقولُ: لو كانَ ما يقولُ محمَّدٌ حقّا لَنَزَلَ عَليَّ أو على أبي مَسعودٍ، يعني عُروةَ بنَ مسعودٍ، وكان يُكنى بِذَلِكَ. وهذا بابٌ آخَرُ من إنكارِهِم للنُّبُوَّةِ، وذَلِكَ أنَّهم أنكَروا أوَّلا أنْ يكونَ النَّبِيُّ بَشَرا، ثُمَّ لَمَّا بُكِّتوا بِتكريرِ الحُجَجِ، ولم يَبْقَ عندهم تصوُّرُ رَواجِ لِذَلِكَ، جاءوا بالإِنكارِ مِن وجهٍ آخَرَ، فَحَكَموا على الله سُبحانه أنْ يَكونَ الرَّسولُ أحَدَ هذينِ. وقولُهُم: {هَذَا الْقُرْآنُ} [الزخرف: 31] ذِكْرٌ لهُ على وَجهِ الاسْتِهانة،

(2/293)

لأنَّهم لم يَقولوا هذهِ المَقالةَ تسليما، بَل إنكارًا، كَأنَّه قيلَ: هذا الكذبُ الذي يَدَّعيه، لَوْ كانَ حَقّا، لكانَ الحَقيقَ به رجلٌ مِن القَريتينَ عَظيم. وَهَذَا منهم لِجَهْلِهم بأنَّ رتبةَ الرِّسالةِ إنَّما تَستدعي عظيمَ النَّفسِ بالتَّخَلِّي عن الرَّذائلِ الدَّنِيَّةِ، والتَّحَلِّي بِالكمالاتِ والَفضائلِ القُدْسِيَّة، دونَ التَّزخْرُفِ بِالزَّخارِفِ الدُّنْيَويَّةِ. فَأنْكَرَ سُبحانَه عَلَيْهم بِقولهِ: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] وفيهِ تَجْهيلٌ وَتَعْجيب مِن تَحَكُّمِهم بِنزولِ القرآنِ العَظيمِ على مَن أرادوا. {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف: 32] قِسمةً تَقْتَضيها مشيئَتُنا المَبنيَّةُ على الحِكمِ والمَصالحِ، ولم نُفَوِّضْ أمرَها إلَيْهم، عِلمًا مِنَّا بعَجْزِهِم عَن تَدبيرِها بالكُلِّيَّةِ. {وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ} [الزخرف: 32] في الرِّزْقِ وسائرِ مبادئ العَيْشِ. {دَرَجَاتٍ} [الزخرف: 32] مُتَفاوِتَة بِحَسَبِ القُربِ والبُعدِ حَسْبَما تَقتضيه الحِكْمَة، فَمِن ضعيفٍ وقويٍّ، وَغنيٍّ وفقيرٍ، وخادم ومخدومٍ، وحاكمٍ ومحكومٍ. {لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا} [الزخرف: 32] لِيَستعملَ بعضهم بعضا في مصالحِهِم، ويَسْتخدِموهم في مِهَنِهم، وَيُسَخِّروهم في أشغالِهم، حَتَّى يَتَعايَشوا، ويَتَرافدوا، وَيَصِلوا إلى مرافِقهم، لا لكمالٍ في المُوَسَّع عَلَيْهِ، ولا لِنَقصٍ في المُقَتَّر عَلَيْهِ، وَلَوْ فَوَّضْنَا ذَلِكَ إلى تدبيرِهِم لَضاعوا وَهَلَكوا، فإذا كانوا في تدبير خُوَيْصةِ أمرِهم، وما يُصْلِحُهُم مِن مَتاع الدُّنْيا الدَّنِيَّةِ وهو على طَرَف الثُّمامِ بهِذِهِ الحالة، فما ظَنُّهُم بِأنْفُسِهم في تدبيرِ أنفسِهم، وفي تدبيرِ أمرِ الدِّينِ، وهو أبعدُ مِن مَناطِ العَيُّوقِ، ومِن أينَ لهمُ البحثُ في أمرِ النُّبُوَّةِ، والتَّخَيُّر لها مَن يَصلُحُ لها، ويقومُ بأمرِها. وفي قوله تعالى: {نَحْنُ قَسَمْنَا} [الزخرف: 32] إلخ ما يُزَهِّدُ في الانكبابِ على طَلَبِ الدّنيا، ويُعينُ على التَّوكُّلِ على الله عز وجل، والانقطاع إليهِ جَلَّ جلالُه.
فاعْتَبِرْ "نَحْنُ قَسَمْنا بَيْنَهُمْ " ... تلْقَهُ حَقًّا وَبِالْحَقِّ نَزَلَ
{وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 32] أيْ: النُّبُوَّةُ وَما يَتْبَعُها مِن سَعادةِ الدَّارَيْنِ خَيْر مِمَّا يَجْمَعونَه مِن حُطامِ الدنيا الدَّنِيّة، فالعظيمُ مَن رُزِقَ تلكَ الرَّحْمةَ دونَ ذَلِكَ الحُطامِ الدَّنِيءِ الفاني. وَأنْتَ تَعْلَمُ أنَّ كثيرا مِنَ النَّاس اليومَ على ما كانَ عليه أهلُ الجاهِلِيَّةِ في هذهِ الخَصْلَة، فَترَاهم لا يَعْتَبِرونَ العِلمَ إذا كانَ صاحِبُه فقيرَ الحالِ،

(2/294)

ويَنْظُرونَ إلى الغنِيِّ، وَيَعْتَبرونَ أقوالَه. ولِلَّهِ درُّ من قال (1) .
ربَّ حِلْمٍ أضاعَه عَدَمُ المَا ... ل وَجَهْلٍ غَطَّى عَلَيْهِ النَّعيمُ

[ازدراء الفقراء]
ازدراء الفقراء (التسعون) : ازْدِراءُ الفُقَراءَ. فَأنْزَلَ سُبْحانَه قَولَه: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] أقولُ: هذه الآية في أوائلِ [سورة الأنْعامِ: 52] ، وَبَيانُ مَعناها يَتَعَلَّقُ بِمَا قَبْلَها، وهو قوله تَعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ - وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 51 - 52] فَلَمَّا أُمِرَ النَّبِيُّ صلى الله عليه وسلم بِإنْذارِ المذكورِينَ لَعَلَّهم يِنْتَظِمونَ في سِلْكِ المُتقينَ، نُهيَ عَن كونِ ذَلِكَ بِحَيثُ يُؤَدِّي إلى طردِهِم. ويُفْهَم مِن بعضِ الرِّواياتِ أنَّ الآيتَينِ نَزَلَتا مَعًا، ولا يُفْهَمُ ذَلِكَ مِن البعضِ الآخَرِ. فقد أخرجَ الإِمامُ أحمدُ والطَّبَرانيُّ وغيرُهما عن ابنِ مسعودٍ رضي الله عنه قال: «مر المَلأ مِن قُريش على النَّبِيِّ صلى الله عليه وسلم وعنده صُهَيْب وعَمَّارٌ وبِلالٌ وخَبَّابٌ ونحوُهُم مِن ضُعَفاءِ المُسْلِمينَ، فقالوا: يا محمَّدُ، رَضيتَ هؤلاءِ مِن قومِك، أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا؟ ، أنَحن نكونُ تَبَعًا لِهَؤلاءِ؟ اطْرُدْهُم عَنكَ، فلعلَكَ إنْ طَرَدْتَهم أنْ نَتَّبِعَكَ. فأنْزَلَ الله تَعالى فيهِمُ القرآن: {وَأَنْذِرْ بِهِ الَّذِينَ} [الأنعام: 51] إلى قوله سبحانه: {فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 52] » . وَأخْرَجَ ابنُ جَريرٍ وأبو الشَّيخِ والبَيْهَقيُّ في "الدَّلائِلِ" وغيرُهُم عن خَبَّاب قال: «جاءَ الأقرَعُ بنُ حابِسٍ التَّميميُّ وعُيَيْنَةُ بنُ حِصْنٍ الفَزارِيُّ، فَوَجَدا النَّبِيَّ، صلى الله عليه وسلم قاعِدًا مَعَ بِلالٍ وصُهَيبٍ وَعَمَّارٍ وخَبَّابٍ في أناسٍ ضُعَفاءَ مِن المؤمنينَ، فَلَمَّا رَأوْهُم حَوْلَه حَقَروهُم، فَأتَوهُ، فَخَلَوا بِهِ، فقالوا: نُحِبُّ أنْ تَجعلَ لَنَا مِنكَ مَجْلِسًا تَعْرِفُ لنا العربُ بِهِ فَضْلَنا، فإنَّ وُفودَ العَرَبِ تَأتيكَ، فَنَسْتَحْي أنْ تَرانا قُعودًا مَعَ هؤلاءِ الأعْبُدِ، فإذا نَحنُ جِئْناكَ، فَأقِمْهُمِ عَنَّا، فإذا نحنُ فَرَغْنا، فاقعُدْ معهم إنْ شِئتَ، قال: نَعَم.
_________
(1) هو حسان بن ثابت الأنصاري شاعر النبي صلى الله عليه وسلم.

(2/295)

قالوا: فاكتُبْ لنا عليكَ بِذلِكَ كِتابا، فَدَعا بالصَّحيفةِ، وَدَعَا عَلِيّا لِيَكْتُبَ- ونحنُ قُعود في ناحِيةٍ - إذْ نزلَ جبْريلُ بهذِه الآية: {وَلَا تَطْرُدِ الَّذِينَ} [الأنعام: 52] إلخ، ثُمَّ دَعانا، فَأتَيْناهُ وهو يقول: {سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] فَكُنَّا نَقْعُدُ مَعَهُ، فإذا أرادَ أنْ يقومَ قامَ وَتَرَكَنَا، فأنزلَ الله تَعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: 28] فكان رسولُ الله صلى الله عليه وسلم يقعدُ معنا، فإذا بلغَ السَّاعَةَ التي يقومُ فيها قمنا وَتَرَكْناه حَتّىَ يقومَ» . وَأَخْرَجَ ابنُ المُنذِرِ وغيرهُ عن عكرمة قالَ: "مَشَى عُتْبَةُ وَشَيْبَةُ ابْنا رَبيعَةَ وَقُرَظَةُ بنُ عبدِ عَمرِو بنِ نَوْفَل، والحارثُ بنُ عامِرِ بن نَوفَلَ، وَمُطْعمُ بنُ عَدِيٍّ في أشرافِ الكُفَّارِ مِن عَبدِ مَنافٍ إلى أبي طالبٍ، فقالوا: لو أنَّ ابنَ أخيكَ طَرَدَ عَنَّا هؤلاءِ الأعْبُدَ والحُلَفاءَ، كان أعظمَ له في صُدورِنا، وأطوعَ له عِنْدَنا، وأدنى لاتِّباعِنا إيَّاه وتَصْديقه، فَذَكَرَ ذَلِكَ أبو طالبٍ للنَّبِيِّ صلى الله عليه وسلم، فَقال عُمَرُ بنُ الخطَّابِ: لَوْ فعلتَ يا رسولَ الله حَتّى ننظُرَ ما يُريدونَ بقولهم، وما يَصيرونَ إليه مِن أمرِهم، فأنزلَ الله سُبْحانَه: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ} [الأنعام: 51] إلى قوله سُبحانه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] وكانوا بِلالا وعَمَّارَ بنَ ياسِرٍ وسالِمًا مولى حُذَيْفَةَ وَصبيحًا مولى أسيد، والحُلفاءُ: ابنُ مسعودٍ والمِقدادُ بنُ عمرو وواقدُ بنُ عبدِ اللهِ الحَنْظَليُّ وعمرُو بنُ عبدِ عمرٍو ومَرْثَدُ بنُ أبي مَرْثَدٍ وأشباهُهُم، وَنَزلَ في أئِمَّةِ الكُفرِ مِن قُريشٍ والمَوالي والحلفاء: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] فَلَمَّا نَزَلَت أقبلَ عُمَرُ، فاعْتَذَرَ من مَقالتِه، فَأنْزَلَ اللهُ تَعالى: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا} [الأنعام: 54] وقولُه {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} [الأنعام: 52] جملة مُعترَضَة بَين النَّهي وجوابِهِ، تقريرا له، ودَفعا لما عَسى أنْ يتوهَّمَ كونُهُ مُسَوغا لطردِ المُتَّقينَ من أقاويلِ الطَّاعنينَ في دينهم، كَدأْبِ قومِ نوحٍ حيثُ قالوا: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] والمعنى: ما عليك شيءٌ ما مِن حساب إيمانِهم وأعمالِهم الباطنةِ، كما يقولُه المشركونَ، حَتّىَ تَتَصَدَّى لَهُ، وَتَبْني على

(2/296)

ذلكَ ما تراه من الأحكامِ، وإنِّما وظيفتك- حَسْبَما هو شأنُ مَنْصِبِ الرِّسالة- النَّظَرُ إلى ظواهرِ الأمورِ، وإجراءُ الأحكامِ على موجَبِها، وتفويضُ البواطنِ وحسابِها إلى اللطيفِ الخبيرِ، وظواهرُ هَؤلاءِ دعاءُ ربِّهم بالغداةِ والعشيِّ. ورُويَ عن ابنِ زيدٍ أنَّ المعنى ما عليكَ مِن شيْءٍ مِن حسابِ رِزْقِهم، أيْ: مِن فقرِهِم، والمرادُ لا يَضُرُّكَ فقرُهُم شَيْئا لِيَصِحَّ لك الإِقدامُ على ما أرادهُ المشركون مِنكَ فيهم. وقولُهُ: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} [الأنعام: 52] عطفٌ على ما قَبْلَهُ، وَجِيءَ بِهِ- مَعَ أنَّ الجوابَ قد تَمَّ بِذَلِكَ- مبالغةً في بيانِ كونِ انتفاءِ حسابِهم عليهِ يَنْظِمُهُ في سِلْكِ ما لا شُبهةَ فيه أصْلا، وهو كون انتفاءِ حسابِهِ صلى الله عليه وسلم عَلَيْهِم، فهو على طريقةِ قوله سُبحانَه [الأعراف: 34، النحل: 61] {فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [النحل: 61] وهذا في رأي. وقال الزَّمَخْشَريُّ: "إنَّ الجُملَتَينِ في مَعنى جملةٍ واحدةٍ يُؤَدِّي مُؤَدَّى [الأنعام: 164، الإِسراء: 15، فاطر: 18، الزمر: 7] {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الزمر: 7] كَأنّهُ قيلَ: لا تُؤاخَذُ أنتَ ولا هُم بِحساب صاحِبهِ، وحينئذٍ لا بدَّ مِنَ الجُملَتَينِ، وَتُعُقِّبَ بأنَّهُ غيرُ حَقيِق بجلالةِ التَنزيلِ. وقولُهُ: {فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 52] جَواب للنَّهْيِ.

[إنكارهم الملائكة والوحي والرسالة والبعث]
إنكارهم الملائكة والوحي والرسالة والبعث (الحادية والتسعون) : عَدمُ الإِيمانِ بملائكةِ الله وكُتبِه ورُسُلِه واليومِ الآخرِ، والكلامُ على ذلكَ مُفَصَّلٌ في التفسيرِ وكُتُبِ الحَديثِ والعقائِدِ. والآياتُ في ذلكَ كثيرة، مِنها قولُهُ تَعالى [التغابن: 7] : {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] وَمِنَ الشِّعْرِ الجَاهِلِيِّ في إنكارِ البَعْثِ والنُّشورِ:
وماذا بالقَليبِ قَليبِ بَدْرٍ ... مِنَ الشِّيزى تزَيَّنُ بالسَّنامِ
ومَاذا بالقَليبِ قَليبِ بَدْرٍ ... منَ القَيْناتِ والشَّرْبِ الكِرَامِ
تُمَنِّينا السَّلامةَ أمّ بَكْرٍ ... فهَلْ لِي بَعْدَ قَومي مِنْ سَلام
يُحَدِّثُنا الرَّسُول بأنْ سَنَحْيا ... وكَيْفَ حَياةُ أصداءٍ وَهام

(2/297)

وقال آخرُ:
حياة ثُمَّ موْتٌ ثُمَّ نَشْرُ ... حديثُ خُرافةٍ يَا أمَّ عَمْرو
وَمِنَ الآيات الدَّالةِ عَلى ذَلِكَ قولُهُ تَعالى [الصافات: 16-17، والواقعة: 47- 48] : {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ - أَوَآبَاؤُنَا الْأَوَّلُونَ} [الواقعة: 47 - 48] وَقَدْ تكَلَّمْنا عَلى مُعْتقَداتِ الجاهلية وَأدْيانِهِم في غَيْرِ هذا الموضعِ.

[إيمانهم بالجبت والطاغوت]
إيمانهم بالجبت والطاغوت (الثانية والتسعون) : الإيمانُ بالجِبْتِ وَالطَّاغوتِ، وتَفْضيل دينِ المُشرِكينَ على دينِ المسلمين. قَالَ تَعَالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] وقد تَقَدَّمَ الكَلامُ على ذلكَ مُفَصَّلا. والمقصودُ- هُنا- أنَّ جَهَلَةَ الكِتابِيِّينَ كانوا يَقولونَ لِلمُشرِكينَ: أنْتُم أهْدى من المُسلِمينَ، وَما عِندَكُم خَيْرٌ مِمَّا عَلَيْهِ مُحَمَّد وَأَصْحَابُهُ، وَتَرى المُتَصَوِّفَةَ والغُلاةَ اليومَ على هذا المَنْهَجِ، يَقولونَ: إنَّ دُعاةَ أهلِ القُبورِ والغُلاةَ خَير مِمَّن يَمْنَعُ عن ذَلِكَ مِن أهل التَّوحيدِ وحُفَّاظِ السُّنَّةِ.

[كتمان الحق مع العلم به]
كتمان الحق مع العلم به (الثالثة والتسعون) : كِتْمانُ الحَقِّ مَعَ العِلْمِ بِهِ. كما حَكى الله ذَلِكَ عَن أحبارِ بَني إسرائيلَ مِنَ اليَهودِ والنصارى، فَقَدْ كَتَموا ما وَرَدَ فِي كُتُبِهِمْ مِنَ البشائرِ المُحَمَّدِيَّةِ، وَهُم يَعلَمونَ بِوُرودِها وَذِكْرِها في كُتُبِهِمْ. والكَلامُ على هذا البابِ مُفَصَّلٌ في (الجَوابِ الصَّحيح) لِشَيخِ الإِسلامِ، فَعَلَيْكَ بِهِ، فَإِنِّهُ كِتابٌ لَمْ يُؤَلَّفْ مِثْلُهُ.

[القول على الله بلا علم]
القول على الله بلا علم (الرابعة والتسعون) : القَولُ على الله بِلا عِلْمٍ. وهو أساسُ كُلِّ فَسادٍ وَأصْلُ الضَّلال. وأكثرُ النَّاس حَظًا مِن هذه الخَصلةِ الجاهلية مُبْتَدِعَةُ المُتكَلِّمينَ، فَقَدْ تكَلَّموا في الصِّفاتِ الإلهية بِمَا لَمْ يُنْزِلِ الله بِهِ مِن سُلْطانٍ، وَأوَّلوا نُصوصَ

(2/298)

الشَّريعَةِ بِمَا تَهْواه أنْفُسُهُم، كَما فَعَلَه الرَّازيُّ في كتابِهِ: "أساسُ التَّقديسِ ". وَجَزى الله شيخَ الإِسلامِ خيرا، فَقَدْ رَدَّ عَلَيْهِ، وَنقَضَ أساسَهُ، وَسَجَّلَ ضَلالَهُ وَجَهْلَهُ، وَضَيَّقَ أنْفاسَه، {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ} [البقرة: 251]

[التناقض]
التناقض (الخامسة والتسعون) : التَّناقضُ الواضِحُ، قَال تَعَالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] وَهكَذا أهْلُ البدَعِ مِنَ الغُلاةِ وَغَيْرِهِم يَدَّعونَ الإِسلامَ، ويَعْمَلونَ أعْمالا تُناقِضُ ما هُم عَلَيْهِ مِنَ الدّينِ.

[الكهانة وما في حكمها]
الكهانة وما في حكمها (السادسة والتسعون - والسابعة والتسعون - والثامنة والتسعون - والتاسعة والتسعون - والمائة) : العِيافةُ، والطرقُ، والطِّيَرَةُ، والكهانَةُ، والتَّحاكُمُ إلى الطَّاغوتِ، ونحو ذَلِكَ. وَقَدْ تكَلَّمْنا على هذِهِ الأمورِ في كتابِنا "بُلوغُ الأرَبِ في أحوالِ العَرَبِ " بِمَا لا مَزيدَ عَلَيْهِ، وَذَكَرْنَا هناكَ أوابِدَهُم وَخُرافاتِهم وسائِرَ ضلالاتِهم، وَكُلُّ ذَلِكَ مِن أعمالِ جَهَلَةِ المُسلِمينَ اليومَ، وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا. وغالِبُ مسائلِ الأصلِ رؤوسِ مسائلَ في كتاب "اقتضاء الصِّراطِ المُستقيمِ " ومَنَ أرادَ التّفصيلَ فَلْيَرْجِعْ إِلَيْهِ. وَهذَا آخِرُ ما أرَدْنَا شَرْحَهُ مِنَ المَسائِلِ الَّتي أبْطَلَها الإِسلامُ، والحمدُ لِلَّهِ وَلِيِّ الإِنعامِ، والصَّلاةُ والسَّلامُ عَلى خَيْرِ الأنامِ، ومِصباحِ الظَّلامِ، وعلى آلِهِ وصَحْبهِ وَمَنْ تَبِعَهُمْ بإحْسانٍ.
في 5 ذي الحجة وهو يوم الخميس بعد الظهر من سنة 1325 هـ.

(2/299)


مقدمة - فصل الخطاب ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, أما بعد:
فهذه هي الطبعة الثانية من هذا الكتاب المبارك, وقد حرصت على تنقيحها وتلافي ما وقع في الطبعة الأولى من الأخطاء التي لم تكن مقصودة.
ومن الطرائف أن أحد العابثين بالكتب وهو المدعو علي مصطفى خلوف قام بالسطو على الكتاب في طبعته الأولى, ونقل الأخطاء كما هي, ولم يتورع عن العبث به وإفساده.
وقام الأخ الشيخ عبد الرحمن العسكر بنقده في أحد أعداد جريدة " الجزيرة" وهو العد ذو الرقم 10906 الصادر يوم الخميس 29/6/1423 فلله الأمر من قبل ومن بعد.
والله المستعان, وصلى آله وسلم على نبينا محمد وآله وصحبه.
وكتبه الفقير إلى عفو ربه القدير
يوسف بن محمد السعيد
عصر الجمعة 26/4/1424
الرياض- حرسها الله تعالى.

(1/5)

مقدمة التحقيق
إن الحمد لله, نحمده, ونستعينه, ونستغفره، ونعوذ بالله من شرور أنفسنا, ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3
أما بعد:
فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها, وكل محدثة بدعة، وكل بدعة ضلالة.
هذا, وإن الله- تعالى- بعث نبيه محمدا صلى الله عليه وسلم وقد مقت- جل جلاله-
__________
1 سورة آل عمران, الآية 102.
2 سورة النساء، الآية1.
3 سورة الأحزاب الآيتان 70-71.

(1/7)

5- خرجت الأبيات الشعرية من الدواوين وكتب التخاريج.
6- عرف بالفرق.
7- علقت على بعض المواضع التي رأيت التعليق عليها.
8- وثقت نقولات المؤلف من المصادر التي نقل عنها.
9- قمت بوضع فهارس للكتاب, وهي: فهري الآيات, والأحاديث والآثار والأبيات والأعلام والفرق والجماعات والكتب الواردة في المتن ومصادر التحقيق والمراجعة, والموضوعات.
هذا وأسأل الله –تعالى- أن ينفع بهذا الكتاب وأصله من ألفه, وحققه وسعى في نشره, وقرأه.
{أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} .
اللهم صل وسلم على عبدك ورسولك تبينا محمد وعلى آله وصحبه, والحمد لله رب العالمين.

(1/8)

أهل الأرض عربهم وعجمهم إلا بقايا من أهل الكتاب, ففتح به أعينا عميا, وآذانا صما, وقلوبا غلفا, فحصل ببركة نبوته الخير العظيم.
وكان الناس إذ بعث فيهم النبي صلى الله عليه وسلم قد حادوا على الصراط المستقيم, وسلكوا طرق الشياطين, فكثر فيهم الفساد والشر, فكانوا أحوج ما يكونون إلى من يدلهم إلى ما أضلوا, وهو دين الله-تعالى- ووحيه.
وهذا إنما حصل بسبب بعدهم عن منهج الله- تعالى- وشرعه, فأكثر ما جاء عن الله-تعالى- قد درس, وما بقي منه لا يعلم صدقه من كذبه, إذ سلك فيه المؤتمنون عليه- وهم الأحبار- مسلك التغيير والتبديل, فاشتبه حقه بباطله.
ولما بعث نبي الله صلى الله عليه وسلم كان غاية همه ومراده عودة الناس إلى الأمر الأول, وهو عبادة الله-تعالى- ونبذ كل ما يعارض ذلك, والقضاء على مآثر الجاهلية, فجد صلى الله عليه وسلم في ذلك واجتهد, حتى ترك الناس على البيضاء ليلها كنهارها, لا يزيغ عنها إلا هالك, وأتم الله- تعالى- به النعمة, وكمّل به الدين {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ} 1.
وقد حذر الناس من إحياء سنن الجاهلية, والتشبه بأهلها, أو موافقتهم, في شيء من ذلك, فوقع هذا موقعه من الصحابة- رضي الله عنهم- ومن تبعهم من القرون المفضلة.
ولما بعد الناس من نور النبوة, واجتالتهم الشياطين, فاتبعوا أهواء الذين من قبلهم, فدبت إليهم أنواع من البدع والمحدثات التي لم تكن في أسلافهم حتى استمرأ كثير منهم ذلك, فأنكروا على من أنكر عليهم,
__________
1 المائدة:3

(1/11)

وحاربوه, وغدت بينهم البدع سننا والسنن بدعا, وتشبهوا بأهل الجاهلية الأميين والكتابيين, ووقعوا فيما حذر منه صلى الله عليه وسلم.
ولما رأى علماء هذه الأمة الخاتمة ما وقع فيه المسلمون من ذلك, تجردوا لمحاربته بكل ما يستطيعون, فكان من نتائج ذلك تأليف الكتب المحذرة من الوقوع في ذلك, فألفت في ذلك مؤلفات عدة, منها ما هو خاص بالتحذير من مشابهة الكفار.
ومن هذه المؤلفات كتاب "المسائل التي خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية" وهو كتيب صغير الحجم عظيم النفع, جمع فيه مؤلفه الإمام العالم الرباني شيخ الإسلام أبو عبد الله محمد بن عبد الوهاب- رحمه الله تعالى- مسائل كثيرة خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية الأميين والكتابيين.
ولكون هذا الكتاب ذا أهمية كبيرة, فغن العالم السلفي أبا المعالي محمود شكري الألوسي- رحمه الله- قد قام بشرحه شرحا موجزا, استدل فيه لبعض مسائله, وفسر بعض أدلته, وربط بعض مسائله بواقعه الذي يعيش فيه.
ولأهمية هذا الكتاب وأصله, رغبت في تحقيقه ونشره, لعل الله –تعالى- أن ينفع به, وأن يجعله ذخرا لي يوم ألقاه.
وقد قسمت العمل في هذا الكتاب قسمين:
القسم الأول: قسم الدراسة وفيه فصلان:
الفصل الأول: التعريف بمؤلفي الكتابين وكتابيهما, وفيه المباحث الآتية:
المبحث الأول: ترجمة موجزة لمؤلف الأصل.

(1/12)

المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.
الفصل الثاني: في الجاهلية, وفيه المباحث الآتية:
المبحث الأول: تعريف الجاهلية لغة واصطلاحا.
المبحث الثاني: أنواع الجاهلية
المبحث الثالث: حكم مخالفة أهل الجاهلية.
القسم الثاني: قسم التحقيق, وكان عملي فيه على النحو الآتي:
1- قابلت بين النسخة الخطية والمطبوعة, واعتمدت طريقة (النص المختار) , لكون كل واحدة منها تكمل الأخرى, وأرى أن القارئ يهمه سلامة النص, وخروجه على نحو ما أراده مؤلفه, وإبقاء الخطأ في النص مع الإشارة إليه في الحاشية- على نحو ما يفعله كثير من المستشرقين وبعض المتأثرين بهم- أرى أنه مما يشتت ذهن القارئ.
2- ضبطت النص بالشكل, وما كان فيه وجهان أوضحتهما بالشكل, وكذا ما كان فيه ثلاثة وجوه.
3- عزوت الآيات إلى مواضعها من كتاب الله-تعالى-.
4- خرجت الأحاديث والآثار الواردة, واجتهدت في نقل أحكام أئمة هذا الشأن العظيم, خاصة المتقدمين منهم, ولم أذكر من المتأخرين سوى الشيخ أحمد بن شاكر-رحمه الله تعالى- والشيخ محمد ناصر الدين الألباني.

(1/13)


القسم الأول: الدراسة، الفصل الأول: تعريف بمؤلف الكتاب - فصل الخطاب ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

القسم الأول: الدراسة
الفصل الأول: تعريف بمؤلف الكتاب
المبحث الأول: ترجمة موجزة لمؤلف النص
...
المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
للإمام محمد بن عبد الوهاب. 1115-1206هـ
شرح العلامة أبي المعالي محمود شكري الألوسي. 1273-1343هـ
درّسه وحققه: د/ يوسف بن محمد السعيد, الأستاذ المشارك بقسم العقيدة والمذاهب الفكرية المعاصرة بكلية أصول الدين بالرياض، الطبعة الأولى: 1425هـ - 2004م
القسم الأول: الدراسة
وفيه فصلان: التعريف بمؤلفي الكتابين وكتابيهما.، في الجاهلية
الفصل الأول
وفيه خمسة مباحث: المبحث الأول: ترجمة موجزة لمؤلف الأصل.
المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.
المبحث الأول
ترجمة موجزة لمؤلف الأصل.
-هو الإمام العلامة الصلح شيخ الإسلام, ومحي ما اندرس من معالمه, أبو عبد الله محمد بن عبد الوهاب بن سليمان بن علي بن محمد ابن أحمد بن راشد بن بريد بن محمد بن مشرف التميمي.
- ولد -رحمه الله تعالى- في بلدة العيينة في بلاد نجد سنة خمس عشرة ومائة والف من هجرة المصطفى صلى الله عليه وسلم في بيت علم ودين, وقد كان والده الشيخ عبد والوهاب (ت1153) قاضي العيينة ومفتيها, وكان جده الشيخ سليمان (ت 1079) قاضي نجد عامة ومفتيها.
بدأ-رحمه الله تعالى- في طلب العلم مبكرا, فقد حفظ القرآن قبل العاشرة من عمره, ثم قرأ على والده مبادئ الفقه الحنبلي, ثم استأذنه في الخروج على الحج, فحج, ثم قصد المدينة النبوية ثم عاد إلى العيينة وأكمل القراءة على والده, ثم سافر بعد إلى مكة والمدينة, وأخذ يتردد على علمائها, فكان ممن أفاد منه الشيخ عبد الله بن إبراهيم بن سيف النجدي الحنبلي نزيل المدينة النبوية, والشيخ محمد حياة السندي (ت 1165) , ثم عاد مرة أخرى إلى العيينة, وقرا فيها على والده, وبدأ دعوته, حيث دعا على التوحيد والتمسك بالكتاب والسنة, وحذر من الشرك الذي كان سائدا في أعظم ارجاء البسيطة, ثم رحل إلى

(1/17)

العراق, وكان يتردد فيها بين البصرة والزبير, وأخذ هناك عن الشيخ محمد المجموعي, ثم لما أردا العودة إلى بلاده مر ببلدة الأحساء, ونزل هناك على الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي, وأقام عنده يتلقى عنه العلم, ثم رجع إلى نجد, ونشط في دعوته على الله تعالى آمرا بالمعروف, ناهيا عن المنكر, مجاهدا في سبيل الله بكل ما يملك فأحيا الله على يديه سننا قد درست, وترك العمل بها, وعمّ التوحيد أرجاء كثير من العالم الإسلامي.
تتلمذ على يدي الشيخ طلبة نجباء, أصبحوا بعد علماء أجلاء, حملوا الدعوة بعده, نهجوا نهجه, فنفع الله تعالى بهم, من هؤلاء: أبناؤه: الشيخ عبد الله (ت 1243) والشيخ حسين (ت 1224) والشيخ علي (ت 1245) وحفيده الشيخ عبد الرحمن بن حسن (ت 1285) والشيخ حمد بن ناصر بن معمر (ت 1225) والشيخ حسين بن غنام (ت 1225) , والشيخ عبد العزيز الحصين (ت1237) .
ألف الإمام رحمه الله تعالى كتبا ورسائل كثيرة, قامت جامعة الإمام محمد بن سعود الإسلامية جمع أكثرها, وطبعه على نفقتها, وتوزيعه فكانت كثر من عشر مجلدات.
ومن هذه لكتب:
- كتاب التوحيد الذي هو حق الله على العبيد.
- مسائل الجاهلية.
- كشف الشبهات.
- الأصول الثلاثة.
- مختصر زا المعاد.

(1/18)

- مختصر السيرة.
- مختصر المغني والشرح الكبير.
ألمّ بالشيخ رحمه الله تعالى مرض شديد في أواخر شهر شوال عام 1206, واستمر معه المرض حتى توفاه الله تعالى في أواخر شهر ذي القعدة من العام نفسه, فاللهم ارفع درجته في عليين, واجعله مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين.

(1/19)

المبحث الثاني
ترجمة الشارح
هو أبو المعالي محمود شكري بن عبد الله بهاء الدين بن محمد بن أبي الثناء شهاب الدين بن عبد الله بن صلاح الدين بن محمود لخطيب الألوسي.
-ولد رحمه الله تعالى في اليوم التاسع عشر من شهر رمضان عام ثلاثة وسبعين ومائتين وألف من هجرة النبي صلى الله عليه وسلم في بغداد من بلاد العراق.
-نشأ رحمه الله تعالى, في بيت علم ودين, فقد كان كثير من أسرته علماء وأدباء, فأبوه عبد الله (ت1291) كان عالما, له مؤلفات, وجده أبو الثناء محمود بن شهاب الدين صاحب "روح المعاني" كان –أيضا- عالما, وإن كان عنده شيء من البدع , فالله يسامحه, ومن أولاء عمه نعمان خير الدين صاحب جلاء العينين, فقد كان خيرا دينا عالما وقورا.
-بدأ أبو المعالي رحمه الله تعالى في طلب العلم في سن مبكرة جدا, فأخذ عن أبيه مبادئ العربية والخط, ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه, كما أخذ عن مشايخ بلده, ومنهم الشيخ إسماعيل بن مصطفى.
-وبعد أن استوى على سوقه عقد حلقا للعلم في داره ينهل منها الطلاب, ويفيدون منها, كما درّس في جامع عادل خاتون, وجامع

(1/20)

الحيدرية, وجامع السيد سلطان علي, ومدرسة المرجان.
-ألف أبو المعالي-رحمه الله تعالى- مؤلفات كثيرة نفع الله تعالى بها, ومن هذه المؤلفات:
-غاية الأماني في الرد على النبهاني.
-فتح المنان, وهو كتاب أتم به التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب- رحمه الله-.
-صب العذاب على من سبّ الأصحاب.
-بلوغ الأرب في معرفة أحوال العرب.
-تاريخ نجد.
-شرح مسائل الجاهلية, وهو كتابنا هذا.
-شرح منظومة عمود النسب.
-الضرائر الشعرية.
لقد كان الشيخ رحمه الله تعالى على عقيدة السلف أهل السنة والجماعة, يظهر ذلك جليا في مؤلفاته, وخاصة في "بلوغ الأماني", و"شرح مسائل الجاهلية" و"فتح المنان", وكان رحمه الله تعالى شديدا على أهل البدع, محاربا لهم, متأثرا بدعوة الشيخ محمد بن عبد الوهاب.
توفي أبو المعالي-رحمه الله تعالى- في اليوم الرابع من شهر شوال عام (1342هـ) على أثر مرض ألمّ به في أواخر شهر رمضان من العام

(1/21)

نفسه, نسأل الله تعالى له الرحمة والنجاة من النار, وجزاه على ما قدم للمسلمين خير الجزاء1.
__________
1 انظر ترجمته: "محمود شكري الألوسي-سيرته ودراساته اللغوية" لمحمد بهجة الأثري, "أعلام العراق" لمحمد بهجة الأثري (ص86-241) , مقدمة المسك الأذفر (ص13-45) مقدمة كتاب "صب العذاب على من سب الأصحاب" للألوسي, ومقدمة من وضع الشيخ عبد الله البخاري (ص37-183) .

(1/22)

المبحث الثالث
منهج الشرح
لقد بيّن المؤلف رحمه الله تعالى منهجه في شرحه هذا الكتاب في مقدمة كتابه حيث قال: " ... ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل, ومبينا ما أورده من برهان ودليل".
فهذا منهجه قد أبانه بهذه السطور.
وقد أخل رحمه الله تعالى بما ذكره في بعض المواضع, فتجده تارة يطيل في بعضها إطالة غير معتادة, بينما نجده تارة أخرى يذكر المسألة دون أن يتكلم فيها بشيء.
في تفسيره للآيات جل اعتماده على كتاب جده أبي الثناء "روح المعاني".
وفي مسائل الاعتقاد يعتمد اعتمادا كبيرا على كتب شيخ الإسلام ابن تيمية وابن القيم.

(1/23)

وهو تارة يصرح بالمصدر الذي نقل عنه, وتارة لا يصرح.
كما أن الشارح رحمه الله تعالى عني كثيرا بربط هذه المسائل بما يشاهده من أهل زمانه, مما يجعل هذا الكتاب مصدرا معتبرا لمعرفة أحوال الناس وقت الشارح.

(1/24)

المبحث الرابع
طبعات الكتاب
لقد تمّ طبع هذا الكتاب أول مرة عام 1347هـ بالمطبعة السلفية للسيد محب الدين الخطيب رحمه الله تعالى بمصر, أي بعد وفاة المؤلف رحمه الله تعالى بأربع سنوات, واعتمد فيها على نسخة أهداه إياها الأستاذ محمد بهجة الأثري أحد تلامذة المؤلف, ثم صُوِّر عن هذه الطبعات مرات كثيرة.
وقد حرص محب الدين الخطيب رحمه الله تعالى على أخراجها للناس, كي يفيدوا منها, فكان له ما أراد, فأفاد الناس من هذه الطبعة, وانتشرت بينهم فجزاه الله عنهم خير الجزاء.
وفي عام 1412هـ قامت دار المجد للنشر والتوزيع بالرياض بصف حروف الكتاب صفا جيدا, معتمدة على طبعة الكتاب السابقة, بما فيها تعليقات الناشر.
الملحوظات على مطبوعة السلفية ومطبوعة دار المجد:
إن كل عمل بشري لا بد أن يلحقه شيء من النقص, وإنه مع حرص السيد محب الدين على إخراج الكتاب بصورة حسنة, لم تسلم هذه الطبعة من الأخطاء, فمن الأخطاء:

(1/25)

1-عدم وصف النسخة الخطية التي اعتمدها في إخراج الكتاب.
2-عدم تمييزه بين تعليقاته وتعليقات المؤلف, فقد كان له رحمه الله تعالى تعليقات, وللمؤلف تعليقات, فلم يميز بينهما, ولا يعرف ذلك إلا من وقف على المخطوط.
3-التدخل في نص المؤلف, فقد وضعت عناوين للمسائل ليست في النسخة الخطية التي بين أيدينا , فإن كانت موجودة في النسخة الخطية التي اعتمدها, فهذا يدلل على أهمية وصفها, وتصوير بعض أوراقها في أول الكتاب, وإن لم تكن موجودة فهذا تدخل في النص لم يشر إليه.
4-جاء على طرّة النسخة التي الخطية التي بين أيدينا ما نصه: "بسم الله الرحمن الرحيم, إلى حضرة الإمام الهمام, إمام الأئمة, أعني به جناب الشيخ عبد الله بن خلف بن دحيّان المحترم, أعلى الله تعالى.... آمين, وبعد السلام عليكم ورحمة الله وبركاته على الدوام, أقدم إليك هذا الكتاب, وهو شرح مسائل الجاهلية, هدية لك, فالرجاء قبولها والتحفظ عليها, لأن إبراهيم أفندي نجل السيد ثابت الألوسي وبهجة الأثري أرسلاها إلى مصر لأجل الطبع, لكن بعد ما غيرا فيها وبدّلا, وهذه صححت مرارا وتكرارا, فلذلك أوصيك بحفظها والسلام, 3 ذي القعدة 1345هـ عبد الكريم السيد عباس".
وبعد المقابلة لم يظهر لي سوى ما ذكرته قبل, فلعله يشير بهذا الكلام إليه.
__________
1 هنا كلمة لم أستبنها.

(1/26)

المبحث الخامس
وصف النسخة الخطية
حصلت على هذه النسخة من صاحب الفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ-وفقه الله تعالى- وهي مصورة عن مكتبة الموسوعة الفقهية لوزارة الأوقاف والشؤون الإسلامية بالكويت.
وتتكون من خمس وأربعين لوحة, في كل لوحة وجهان, متوسط أسطر كل وجه عشرون سطرا, ومتوسط عدد كلمات كل سطر أربعة عشرة كلمة.
وخطها جيد, وهي مكتوبة بقلم عبد الكريم السيد عباس الشيخلي عام 1344هـ.

(1/27)


الفصل الثاني: في الجاهلية - فصل الخطاب ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

الفصل الثاني: في الجاهلية
المبحث الثالث: حكم مخالفة أهل الجاهلية
...
المبحث الثالث: حكم مخالفة أهل الجاهلية
لقد تظاهرت النصوص من الكتاب والسنة على وجوب مخالفة أهل الجاهلية, وتحريم التشبه بهم, سواء في عباداتهم أو في أعيادهم, وأجمع أهل العلم على ذلك1.
ولكثرة النصوص الواردة في هذا, اجتهدت في حصر دلالاتها, مع الاستدلال لكل دلالة بنص أو أكثر, فكانت على النحو الآتي:
أولا: الأمر الصريح بالمخالفة:
جاءت أحاديث عن النبي صلى الله عليه وسلم صريحة في الأمر بمخالفة أهل الجاهلية, مما يعني وجوب مخالفتهم, لأن الأمر يقتضي الوجوب ما لم يصرفه صارف2, ولا صارف هنا, ومن هذه الأحاديث ما يأتي:
عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "خالفوا المشركين: أحفوا الشوارب, وأوفوا اللحى"3.
__________
1 انظر اقتضاء الصراط المستقيم (1/82و320)
2 انظر: "العدة في أصول الفقه" لأبي يعلى (1/224) , "التمهيد" لأبي الخطاب الكلوذاني (1/145) , "المحصول في علم الأصول" للرازي (2/66) , روضة الناظر لا بن قدامة ص193, وغيرها من كتب الاصول
3 أخرجه البخاري في صحيحه –كتاب اللباس- باب تقليم الأظافر- (7/56) ومسلم في صحيحه-كتاب الطهارة- (1/122) ح259, واللفظ له.

(1/39)

وعن أبي أمامة رضي الله تعالى عنه قال: "خرج رسول الله صلى الله عليه وسلم على مشيخة الأنصار, بيض لحاهم, فقال: يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب, قال فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يأتزرو, فقال صلى الله عليه وسلم تسرولوا واتزروا وخالفوا أهل الكتاب, قال فقلنا يا رسول الله إن أهل الكتاب يتخففون ولا ينتعلون, قال: فقال النبي صلى الله عليه وسلم فتخففوا وانتعلوا, وخالفوا أهل الكتاب, قال: فقلنا يا رسول الله إن أهل الكتاب يقصّون عثانينهم1 ويوفرون سبالهم2, فقال النبي صلى الله عليه وسلم قصوا سبالكم ووفروا عثانينكم, وخالفوا أهل الكتاب"3.
وقال صلى الله عليه وسلم: "خالفوا اليهود, فإنهم لا يصلون في نعالهم, ولا خفافهم"4.
__________
1 العثانين: جمع عثنون وهو اللحية , انظر: النهاية في غريب الحديث لابن الاثير (3/133)
2 السبال جمع سبلة بالتحريك, وهي الشارب, انظر: النهاية في غريب الحديث لابن الاثير (3/339)
3 أخرجه أحمد في مسنده (5/264) والطبراني في الكبير (8 / 282) , قال الهيثمي في مجمه الزوائد (5 /131) : "رجال أحمد رجال الصحيح, خلا القاسم, وهو ثقة وفيه كلام لا يضر" وجسّن إسناد أحمد ابن حجر في فتح الباري (10/367) , والألباني في السلسلة الصحيحة (3/249) .
4 أخرجه أبو داود في سننه – كتاب الصلاة- باب الصلاة في النعل- (1/427) ح652, وابن حبان كما في الإحسان- كتاب الصلاة-باب فرض متابعة الإمام (3/306) ح 2183, والحاكم في مستدركه –كتاب الصلاة- (1/260) , والبيهقي في السنن الكبرى-كتاب الصلاة- باب الصلاة في النعلين (2/432) , والبغوي في شرح السنة-كتاب الصلاة- باب الصلاة في النعال (2/443) ح 534.

(1/40)

ثانيا: النهي عن مشابهة أهل الجاهلية في أهوائهم بصيغته:
كما جاءت الأدلة صريحة في الأمر بمخالفة أهل الجاهلية, فقد جاءت أيضا صريحة في النهي عن مشابهتهم في أهوائهم بصيغة النهي الحقيقية "لا تفعل" ومن هذه الأدلة:
قوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ} 1
وقوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك} 2
وقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} 3
وقوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 4
ففي هذه الآيات نهي من الله تعالى لنبيه صلى الله عليه وسلم أن يتبع أهواء الذين لا يعلمون, "وقد في الذين لا يعلمون كل من خالف شريعته.
واهواؤهم هو ما يهوونه, وما عليه المشركون من هديهم الظاهر, الذي هو من موجبات دينهم الباطل وتوابع ذلك, فهم يهوونه, وموافقتهم فيه اتباع لما يهوونه"5.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا} 6.
__________
1 المائدة: 48
2 المائدة: 49
3 الشورى: 15
4 الجاثية:18
5 اقتضاء الصراط المستقيم (1/85)
6 البقرة: 104

(1/41)

قال ابن كثير رحمه الله تعالى: " نهى الله تعالى عباده المؤمنين أن يتشبهوا بالكافرين في مقالهم وفعالهم"1.
فهذه بعض الأدلة على النهي عن مشابهة أهل الجاهلية بصيغته.
ثالثا: بيان سوء عاقبة من اتبع أهل الجاهلية:
لقد جاءت الأدلة صريحة في بيان العاقبة المخزية التي أعدها الله تعالى لمن خالف أمره, وتشبه بأعدائه, مما يدل على شناعة الفعل وقبحه, ومن هذه الأدلة:
قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} 2
وقوله تعالى: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} 3.
ففي هاتين الآيتين تهديد ووعيد شديد للأمة عن اتباع طرائق اليهود والنصارى بعدما علموا من القرآن والسنة, والخطاب مع الرسول صلى الله عليه وسلم والمراد أمته4, ووصف –تعالى- التابعين بأنهم ظالمون , {وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} 5.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: " ومتابعتهم فيما
__________
1 تفسير ابن كثير (1/148)
2 البقرة:120
3 البقرة: 145
4 انظر تفسير ابن كثير (1/163)
5 الانسان: 31

(1/42)

يختصون به من دينهم وتوابع دينهم, اتباع لأهوائهم, بل يحصل اتباع أهوائهم بما هو دون ذلك"1.
وقوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ) } 2.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "ثم قوله فاستمتعتم وخضتم, خبر عن وقوع ذلك في الماضي, وهو ذم لمن يفعله إلى يوم القيامة, كسائر من أخبر الله به عن الكفار والمنافقين عند مبعث محمد صلى الله عليه وسلم, فإنه ذم لمن حالهم كحالهم إلى يوم القيامة"3.
رابعا: نعت المتشبهين بما يفيد شناعة فعلهم:
كما في قوله صلى الله عليه وسلم: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم, وبتغ في الإسلام سنة جاهلية, ومطَّلِب دم امرئ مسلم بغير حق ليهريقه"4.
وقوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرا بشبر, وذراعا بذراع,
__________
1 اقتضاء الصراط المستقيم (1/-8685)
(التوبة:69)
3 اقتضاء الصراط المستقيم (104-105)
4 أخرجه البخاري في صحيحه –كتاب الديات- باب من طلب دم امرئ بغير حق (8/39)

(1/43)

حتى لو دخلوا جحر ضب تبعتموهم, قلنا: يا رسول الله اليهود والنصارى؟ قال: فمن"
قال ابن عبد البر رحمه الله تعالى: "وكان صلى الله عليه وسلم يحب مخالفة أهل الكتاب وسائر الكفار, وكان يخاف على أمته اتباعهم, ألا ترى إلى قوله صلى الله عليه وسلم على جهة التعيير والتوبيخ: " لتتبعن سنن من كان قبلكم ... ".
وقال المناوي: "وهو كناية عن شدة الموافقة لهم في المخالفات والمعاصي والكفر, ثم إن هذا لفظ خبر معناه النهي عن اتباعهم, ومنعهم من الالتفات لغير دين الإسلام".
فهذه بعض الأدلة الدالة على وجوب مخالفة أهل الجاهلية وحرمة التشبه بهم, وبقي كثير تركتها اختصارا , والله تعالى أعلم.
__________
1" أخرجه البخاري في صحيحه-كتاب الأنبياء- باب ما ذكر عن النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم" - (8/151) , ومسلم في صحيحه –كتاب العلم- باب اتباع سنن اليهود والنصارى- (4/2054) ح 1669.
2"التمهيد لما في الموطأ من المعاني والأسانيد (5/45) .
3"فيض القدير بشرح الجامع الصغير (5/261)
4" راجعها في مقدمة شرح المحقق لمسائل الجاهلية.

(1/44)

المبحث الثاني
أنواع الجاهلية
تنوع الجاهلية أنواعا بحسب اعتبارات مختلفة, وغليك بعض أنواعها:
أولا: أنواعها من حيث الإطلاق والتقييد:
تتنوع الجاهلية من حيث الإطلاق والتقييد نوعين:
النوع الأول: جاهلية مطلقة, وهي الجاهلية العامة, وهذه كانت قبل مبعث النبي صلى الله عليه وسلم, أما بعد المبعث فلا, وذلك لقوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي قائمة بأمر الله, لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس"1.
قال شيخ الإسلام ابن تيمية –رحمه الله تعالى-: "فأما في زمان مطلق,
__________
1 أخرجه البخاري في صحيحه –كتاب المناقب- باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية فأراهم انشقاق القمر- (4/187) , وفي كتاب التوحيد-باب قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ} - (8/189) , مسلم في صحيحه- كتاب الإمارة-باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق, لا يضرهم من خالفهم"- (3/1524) من حديث معاوية.
وأخرجه البخاري في صحيحه – كتاب الاعتصام بالكتاب والسنة –باب قول النبي صلى الله عليه وسلم: " لا تزال طائفة من أمتي ظاهرين على الحق", وهم أهل العلم- (8/149) , ومسلم في صحيحه-كتاب الإمارة- باب قوله صلى الله عليه وسلم: " لا تزال طائفة من أمتي....." (3/1425) ح 1923 من حديث المغيرة بن شعبة.

(1/35)

فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم ... "1 وذكر معنى الحديث السابق.
ومن هذا النوع قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 2
وقول حذيفة رضي الله عنه: "إنا كنا أهل جاهلية وشر, فجاء الله بهذا الخير ... "3.
وعلى هذا, فلا يجوز إطلاق الجاهلية على قرن من القرون منذ بعثة النبي صلى الله عليه وسلم إلى يومنا هذا, وما يقع فيه بعض الكتاب من هذه الإطلاقات ينبغي أن يتفادى بالتصحيح4.
النوع الثاني: جاهلية مقيدة, وهي الجاهلية التي تقوم في بعض البلدان, أو ببعض الأشخاص والجماعات.
وهذا النوع يكون حتى بعد مبعثه صلى الله عليه وسلم.
ومنه قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"5.
ثانيا: أنواعها من حيث الفترة الزمنية:
تتنوع الجاهية من حيث الفترة الزمنية نوعين:
__________
1 اقتضاء الصراط المستقيم (1/227) .
(الأحزاب: 33)
3 أخرج البخاري في صحيحه –كتاب المناقب- باب علامات النبوة في الإسلام (4/176) , ومسلم في صحيحه-كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/1474) ح 1847 ضمن حديث طويل.
4 انظر: تعليق الدكتور ناصر العقل على " اقتضاء الصراط المستقيم" (1/227) .
5 أخرجه البخاري في صحيحه-كتاب الإيمان- باب المعاصي من أمر الجاهلية, ومسلم في صحيحه –كتاب الإيمان- باب إطعام المملوك مما يأكل..- (3/1282-1283) ح 1661

(1/36)

النوع الأول: جاهلية قبل مبعث النبي صلى الله عليه وسلم.
وهذا النوع يطلق عليه بعضهم " الجاهلية الأولى".
قال قتادة في قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} : "هي ما قبل الإسلام"1
النوع الثاني: جاهلية ما بعد مبعثه صلى الله عليه وسلم.
ويطلق عليها بعضهم " الجاهلية الأخرى".
والمراد بها: ما شابه فيه الناس بعد مبعث النبي صلى الله عليه وسلم أهل الجاهلية.
قال ابن جرير-رحمه الله تعالى-: "فإن فال قائل: أو في الإسلام جاهلية حتى يقال عنى بقوله: {الْجَاهِلِيَّةِ الأُولَى} التي قبل الإسلام, قيل: فيه أخلاق من أخلاق الجاهلية"2.
وقال الشوكاني رحمه الله تعالى: "ويمكن أن يراد بالجاهلية الأخرى ما يقع في الإسلام من التشبه بأهل الجاهلية بقول أو فعل"3.
ثالثا: أنواعها من حيث متعلقها:
تتنوع الجاهلية من حيث متعلقها أنواعا كثيرة جدا, يصعب حصرها, فمنها جاهلية المعتقد, ومنها جاهلية الأخلاق, ومنها جاهلية الاقتصاد, ومنها جاهلية الحكم والسياسة, ومنها جاهلية الفن....إلخ4
__________
1 ذكره البغوي في تفسيره (4/528)
2 تفسير ابن جرير (22/4-5)
3 فتح القدير (4/278)
4 انظر بتوسع في هذا: "جاهلية القرن العشرين" لمحمد قطب, "مصطلحات إسلامية" لمحيي الدين القضماني (ص46-52)

(1/37)

وبالجملة, فكل أمر من الأمور خولف فيه رسول الله صلى الله عليه وسلم فهو أمر جاهلي1.
رابعا: أنواعها من حيث الحكم
تتنوع الجاهلية من حيث الحكم نوعين:
النوع الأول: جاهلية كفر.
ومن هذا النوع قوله-تعالى-: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 2, وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 3.
النوع الثاني: جاهلية معصية, وهي ما تكون بترك واجب أو فعل محرم دون الكفر4, وهذه لا يكفر صاحبها5.
ومن هذا النوع قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"6 وكذا الفخر بالأحساب والطعن في الأنساب والنياحة على الميت.
هذه أهم أنواع الجاهلية حسب علمي, والله تعالى أعلم.
__________
1 انظر: "فتح المجيد شرح كتاب التوحيد" للشيخ عبد الرحمن بن حسن ص261.
2 آل عمران: 154
3 المائدة: 50
4 انظر: فتح الباري (1/85) .
5 انظر صحيح البخاري –كتاب الإيمان- باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك.
6 سبق تخريجه ص34.

(1/38)

المبحث الأول: تعريف الجاهلية لغة واصطلاحا
...
المبحث الأول
تعريف الجاهلية
أولا التعريف اللغوي:
الجاهلية في اللغة: مصدر صناعي مأخوذ من الجاهلي نسبة على الجاهل المشتق من الجهل.
والجهل خلاف العلم ونقيضه.
يقال جَهِل فلان جهلا وجهالة, وجُهِل عليه وتجاهل واستجهل.
والجمع منه: جُهل, وجُهُل, وجُهَّل, وجُهَّال, وجُهلاء.
قال تعالى: {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} 1.
ومنه قولهم للمفازة التي لا علم بها: "مَجهَل".
ويطلق الجهل ويراد به الخفة التي هي خلاف الطمأنينة, ويراد به الطيش, ومنه قولهم للخشبة التي يحرك بها الجمر"مجهل"2, ومنه قول عمرو بن كلثوم في معلقته:
__________
1 البقرة: 273
2 انظر: معجم " مقاييس اللغة" لابن فارس: جهل (1/489) , وتهذيب اللغة للأزهري: جهل (6/56-57) , "المحكم" لابن سيده: "جهل" (4/119) , الصحاح للأزهري "جهل" (4/1663-1664) , "لسان العرب" لابن منظور: "جهل" (11/129) , "تاج العروس" للزبيدي: "جهل" (7/368) .
??
??
??
??

(1/31)

ألا لا يجهلن أحد علينا
فنجهل فوق جهل الجاهلينا1
والجهل ثلاثة أنواع:
أحدها: بسيط, وهو خلو النفس من العلم.
ثانيها: جهل مركب, وهو اعتقاد الشيء بخلاف ما هو عليه.
ثالثها: فعل الشيء بخلاف ما حقه أن يفعل2.
التعريف الاصطلاحي:
اختلفت عبارات الناس في تعريف الجاهلية والمراد منها, وسأذكر هنا بعضا منها, ثم أختم ذلك بالمختار.
التعريف الأول:
قال الإمام النووي رحمه الله تعالى: "المراد بالجاهلية الفترة قبل الإسلام"3
ويؤخذ على هذا التعريف كونه غير جامع, وذلك أن الجاهلية جاء إطلاقها حتى بعد البعثة, كما قال بن عباس رضي الله عنهما: "سمعت أبي يقول في الجاهلية: اسقنا كأسا دهاقا"4, وابن عباس إنما ولد بعد البعثة5.
__________
1 " ديوان عمرو بن كلثوم" (ص78) ," جمهرة أشعار العرب" لأبي زيد القرشي ص300, "شرح القصائد العشر" للتبريزي ص288, "شرح القصائد المشهورات" لابن النحاس (1/2/125)
2 انظر: "المفردات في غريب القرآن" للرغاب الاصفهاني ص102, "اقتضاء الصراط المستقيم" (1/224-225) .
3 شرح صحيح مسلم (2/110)
4 أخرجه البخاري في صحيحه –كتاب لمناقب الأنصار- باب أيام الجاهلية (4/236) .
5 انظر طبقات ابن سعد: (2/365-372) , "تهذيب الكمال" للمزي (15/154-162) , فتح الباري لابن حجر (7/183) .

(1/32)

التعريف الثاني:
قال ابن الأثير- وتبعه ابن منظور-: " هي-أي الجاهلية- الحال التي كانت عليها العرب قبل الإسلام, من الجهل بالله سبحانه وتعالى ورسوله صلى الله عليه وسلم وشرائع الدين, والمفاخرة بالأنساب والكبر والتجبر وغير ذلك"1.
ويؤخذ على هذا التعريف:
أ-تخصيصه العرب بذلك, مع أن غيرهم من الأمم يشركهم فيه.
ب- أنه جعل نهاية هذه الحال بظهور الإسلام, وقد مرّ قبل قليل أن الجاهلية أطلقت حتى بعد الإسلام.
التعريف الثالث:
وهو للأستاذ محمد قطب حيث قال: " هي-أي الجاهلية- حالة نفسية ترفض الاهتداء بهدى الله, ووضع تنظيمي يرفض الحكم بما أنزل الله"2.
ويؤخذ على هذا التعريف كونه غير جامع, لأنه أخرج الحال التي تكون عليه أمة من الأمم قبل مجيئها هدى الله.
وفيه قصر على الوضع التنظيمي الذي يرفض الحكم بما أنزل الله, مع أن الأمر أعظم من ذلك, فحكم الله ليس في الأمور التنظيمية فقط, بل هو أعم من ذلك كله.
التعريف الرابع:
وهو التعريف الذي وضعه مجمع اللغة العربية بالقاهرة: "الجاهلية:
__________
1 "التهاية في غريب الحديث" (1/232) , لسان العرب "جهل" (11/130) .
2 جاهلية القرن العشرين ص11

(1/33)

هي الحالة التي تكون عليها الأمة قبل أن يجيئها الهدى والنبوة".
ويؤخذ على هذا التعريف ما أخذ على التعريف الأول.
التعريف الخامس:
" الجاهلية: هي الحالة التي تكون عليها أمة قبل مجيئها هدى الله, والحالة التي تمتنع فيها أمة ما أو بعض أمة من الاستجابة لهدى الله".
وهذا التعريف هو المختار عندي, والذي أراه مناسبا لهذا المقام, وذلك للآتي:
1-كون هذا التعريف أدخل أهل الفترات, وأدخل من امتنع من أتباع الهدى بعد إذ جاءه.
فرسول الله صلى الله عليه وسلم بعث في قوم أميين لا علم لهم بالكتاب, فهؤلاء يناسبهم الجزء الأول من التعريف, كما أنه صلى الله عليه وسلم لعموم رسالته بعث –أيضا لقوم أهل كتاب, وهؤلاء يناسبهم الجزء الثاني, كما أن في أمته صلى الله عليه وسلم من يمتنع من الاهتداء بهديه.
2-موافقة هذا التعريف لما ذكره العلماء من أقسام الجهل.
__________
1 "معجم ألفاظ القرآن الكريم" الذي وضعه مجمع اللغة العربية بالقاهرة (1/220)

(1/34)


القسم الثاني: النص المحقق - فصل الخطاب ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

القسم الثاني: النص المحقق
...
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للدين المبين, وأنزلنا الصراط المستقيم بأوضح البراهين, والصلاة والسلام على سيد الأولين والآخرين, الذي أنقذ بشريعته الغراء من جهل الجاهلين, وعلى آله وأصحابه الغر الميامين, الذين جاهدوا في الله حتى أتاهم اليقين.
أما بعد:
فيقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي- كان الله تعالى له وأحسن عمله-, وأناله من الخير أمله1-: إني وقفت على رسالة صغيرة الحجم, كثيرة الفوائد, تشتمل على نحو مائة مسالة من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية من الأميين والكتابيين, وهي أمور ابتدعوها ما أنزل الله بها من سلطان, ولا أخذت عن نبي من النبيين, ألفها الإمام العلامة, والقدوة الفهامة2, محيي السنة السَّنية3, ومجدد الشريعة النبوية, محدث عصره وحافظ دهره تذكرة السلف وعمدة الخلف4, أبو عبد الله محمد بن
__________
1 " وأناله من الخير أمله" ليست في المطبوع.
2 "العالم ... الفهامة" ليست في المطبوع.
3" السنية" ليست في المطبوع.
"4 محدث....الخلف" ليست في المطبوع.

(1/51)

عبد الوهاب النجدي الحنبلي-تغمده الله تعالى برحمته- وأسكنه فسيح جنته.
بيد أن مسائل تلك الرسالة في غاية الإيجاز, بل كادت تعد من قبيل الألغاز, قد عبر عن كثير منها بعبارة مجملة, ,اتى بدلائل ليست مشروحة ولا مفصلة, حتى إن من ينظرها يظن أنها فهرس كتاب, قد عدت فيه المسائل من غير فصول ولا أبواب, ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل , ومبينا ما أورده من برهان ودليل, عسى الله أن ينفع بذلك المسلمين, ويهدي به من يشاء من عباده المتقين, فيكون سببا للثواب, والفوز يوم العرض والحساب, والأمن من أليم العذاب, وما توفيقي إلا بالله, عليه توكلت وإليه أنيب.
__________
" وأسكنه فسيح جنته" ليست في المطبوع.
في المطبوع "فرأيتها"
في المطبوع " الأقوال".

(1/52)

قال المصنف- رحمه الله تعالى1-
بسم الله الرحمن الرحيم2: هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غناء للمسلم عن معرفتها.
فالضد3 يضر حسنَه الضدُ ... وبضدها تتبين الأشياءُ4
__________
1 في المطبوع " رحمة الله تعالى عليه".
2 في المطبوع قدمت البسملة على قوله: "قال المصنف ... ".
3 في المطبوع: "فالضد".
4 هذا البيت مركب من شطرين, فالشطر الأول منه عجز بيت في قصيدة طويلة, وصدره: ضدان لما استجمعا حسنا.
وقد اختلف في قائلها, فقد نسبت إلى أكثر من اربعين شاعرا, فقيل إنها لشاعر جاهلي, ولم يذكر من هو, وقيل: إنها لذي الرمة, وقيل: إنها لدوقلة المنبجي, وقيل لأبي نواس, وقيل: لأبي الشيص الخزاعي, وقيل لعلي بن جبلة.
انظر: " التبيان في شرح الديوان" للعكبري (1/22) , شرح الديوان للواحدي (1/197) .
وأقرب هؤلاء للصحة اثنان هما: أبو الشيص الخزاعي, وهو في ديوانه الذي جمعه عبد الله الجبوري ص117 وللجبوري بحث قيم في إثبات القصيدة لأبي الشيص.
والثاني هو علي بن جبلة, وهو في ديوانه الذي جمعه زكي ذاكر (96-102) , وفي ديوانه الذي جمعه د. حسين عطوان (115-119) , وفي ديوانه الذي جمعه ضيف الجنابي (108-114) ولعل القصيدة له, لأانه كندي, وقد جاء في القصيدة افتخار بكندة حيث قال:
الجد كندة والبنون هم
فزكا البنون وأنجب الجد
وأما الشطر الثاني, فهو للمتنبي في قصيدة له, والبيت هو:
ونذيمهم وبه عرفنا فضلهم
وبضدها تتبين الأشياء
ديوان المتنبي ص127.

(1/53)

أهم ما فيها وأشده خطرا, عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم, فإن انضاف إلى ذلك استحسان دين الجاهلية والإيمان به, ثمّت الخسارة والعياذ بالله تعالى كما قال عز ذكره: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} 1.
__________
1 العنكبوت: 52

(1/54)

المسألة الأولى
أنهم يتعبدون بإشراك الصالحين في عبادة1 الله تعالى، ويرون ذلك من تعظيم الصالحين الذي يحبه الله, ويريدون أيضا2 بذلك شفاعتهم3, لظنهم أنهم يحبون ذلك:
كما قال تعالى: في أوائل الزمر: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 5
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم, فأتى بالإخلاص, وأخبرهم أنه دين الله الذي لا يقبل من أحد سواه,
__________
1 في المطبوع " في دعاء الله تعالى وعبادته", وهو موافق لبعض النسخ الخطية لمتن المسائل, وما أثبته موافق أيضا لنسخ أخرى.
2 " أيضا" ساقطة من المطبوع.
3 في المطبوع "شفاعتهم عند الله".
4 الزمر (2,3)
5 يونس: 18.

(1/55)

وأن1 من فعل ما استحسنوا2, حرّم الله عليه الجنة ومأواه النار.
وهذه المسألة هي الدين كله, ولأجلها تفرق الناس بين مسلم وكافر, وعندها وقعت العداوة, ولأجلها شرع الجهاد, كما قال تعالى في البقرة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 3
__________
1 في المطبوع: "واخبر أن".
2 في المطبوع: "ما يستحسنونه فقد"
3 البقرة: 193 وفي المخطوط {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وهذه آية الأنفال وليست آية البقرة

(1/56)

الثانية: أنهم متفرقون, ويرون السمع والطاعة مهانة ورذالة, فأمرهم الله بالاجتماع, ونهاهم عن التفرقة:
فقال عز ذكره: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ. وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} 1
يقال: أراد سبحانه بما ذكر ما كان بين الأوس2 والخزرج3 من الحروب التي تطاولت مائة وعشرين سنة, إلى أن ألف سبحانه بينهم بالإسلام, فزالت الأحقادز قاله ابن إسحاق4.
__________
1 آل عمران:102-103
2 هم بنو الأوس بن حارثة بن ثعلبة بن عمرو بن مزيقيا, إحدى قبائل الأنصار, وكان لهم مع الخزرج ملك يثرب, فلما جاء الإسلام, كانوا لرسول الله صلى الله عليه وسلم أنصارا.
انظر "النسب" لأبي عبيد ص270-277, "جمهرة أنساب العرب" لابن حزم ص232-346, " نهاية الأرب في معرفة أنساب العرب" ص95.
3 هم بنو الخزرج أخي الأوس بن حارثة, وكانوا في يثرب كالأوس قبل الإسلام وبعده.
انظر "النسب" ص 277-287, "جمهرة أنساب العرب" ص 346-366 , "نهاية الارب" ص60
4 أخرجه ابن جرير في تفسيره (4/33) .

(1/57)

وكان يوم بعاث1 آخر الحروب التي جرت بينهم.
وقد فُصّل ذلك في " الكامل"2.
ومن الناس من يقول: أراد ما كان بين مشركي العرب من التنازع الطويل والقتال العريض, ومنه حرب البسوس3, كما نقل عن الحسن4 رضي الله عنه.
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} 5.
إلى غير ذلك من الآيات الناصة على النهي عن الاستبداد والتفرق وعدم الانقياد والطاعة مما كان عليه أهل الجاهلية.
__________
1 يوم بعاث من الايام التي جرت بين الأوس والخزرج, وكان في أوله للخزرج, ثم ظفرت به الأوس, فكادوا يبيدون خضراءهم.
انظر "أيام العرب في الجاهلية" ص73-84
2 انظر "الكامل في التاريخ" لابن الأثير (1/312) وما بعدها.
3 حرب البسوس من الحروب التي جرت بين بكر وتغلب ابني وائل, وهي أطول حروب العرب, حيث مكثت أربعين سنة, وسببها بغي كليب بن ربيعة.
انظر في شانها: "أيام العرب قبل الإسلام" لأبي عبيدة معمر بن المثنى ص165-170, "الكامل في التاريخ" (1/312) , "شرح المفضيليات" لابن الأنباري ص441, "العقد الفريد" (5/312) , "مجمع الأمثال" للميداني (1/377) ,"خزانة الأدب" للبغدادي (1/301) , "أيام العرب في الجاهلية" ص143-168.
4 ذكره ابن الجوزي في زاد المسير (1/433)
5 التغابن: 16

(1/58)

الثالثة:أن مخالفة ولي الأمر, وعدم الانقياد له –عندهم- فضيلة, وبعضهم يجعله دينا, فخالفهم النبي صلى الله عليه وسلم في ذلك, وامرهم بالصبر على جور الولاة والسمع والطاعة والنصيحة لهم, وغلظ في ذلك, وأبدى وأعاد.
وهذه الثلاث هي التي ورد فيها ما في الصحيح عنه صلى الله عليه وسلم: " يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبل الله جميعا, وأن تناصحوا من ولاّه الله أمركم"1.
وروى البخاري عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من كره من أميره شيئا, فليصبر, فإنه من خرج من السلطان شبرا, مات ميتة جاهلية"2
وروى أيضا عن جنادة بن أبي أمية, قال: دخلنا على عبادة بن الصامت وهو مريض, فقلنا: أصلحك الله, حدّث بحديث ينفعك الله به سمعته من رسول الله صلى الله عليه وسلم.
__________
1 أخرجه مسلم في صحيحه –كتاب الأقضية- باب النهي عن كثرة المسائل من غير حاجة ... (3/1340) ح 1715.
2 أخرجه البخاري في صحيحه –كتاب الفتن- باب قول النبي صلى الله عليه وسلم: "سترون بعدي أمورا تنكرونها" (8/87) , ومسلم في صحيحه –كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين بعد ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/1477) ح1849.

(1/59)

قال: "دعانا النبي صلى الله عليه وسلم فبايعنا, فكان1 فيما أخذ علينا: أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا, وأن لا ننازع الأمر أهله, إلا أن تروا كفرا بواحا عندكم من الله فيه برهات"2.
والأحاديث الصحيحة في هذا الباب كثيرة, ولم يقع خلل في دين الناس أو دنياهم إلا من خلال الإخلال بهذه الوصية.
__________
1 في المخطوط "فقال".
2 أخرجه البخاري في صحيحه- كتاب الفتن- باب قول النبي صلى الله عليه وسلم: " إنكم سترون بعدي أمورا تنكرونها" (8/87) , ومسلم في صحيحه كتاب الإمارة- باب وجوب طاعة الأمراء في غير معصية, وتحريمها في المعصية (3/1470) ح 1709.

(1/60)

الرابعة: أن دينهم مبني على أصول: أعظمها التقليد, وهو القاعدة الكبرى لجميع الكفار من الأولين والآخرين:
كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ. قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} 1.
فأمرهم الله تعالى بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 2.
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} , قال: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} 3.
إلى غير ذلك مما يدل على أن أهل الجاهلية كانوا في ربقة التقليد, لا يحكمون لهم رأيا, ولا يشغلون فكرا, فلذلك تاهوا في أودية الجهالة, وهكذا كل من سلكهم في أي عصر كان.
__________
1 الزخرف: 23-24
2 الأعراف: 3
3 البقرة: 170.

(1/61)

الخامسة:الاقتداء بفسقة أهل العلم وجهالهم وعبادهم:
فحذرهم الله تعالى من ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} 1.
وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} 2.
إلى آيات أخر تنادي ببطلان الاقتداء بالفساق وأهل الضلالة والغي, وذلك من سنن الجاهلية وطرائقهم المعوجة.
__________
1 التوبة: 34
2 المائدة: 77

(1/62)

السادسة:الاحتجاج بما كان عليه أهل القرون السالفة, من غير تحكيم العقل, والأخذ بالدليل الصحيح.
وقد أبطل الله تعالى- ذلك يقوله في "طه": {قَالَ فَمَن رَّبُّكُمَا يَا مُوسَى. قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى. قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى. قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يَضِلُّ رَبِّي وَلَا يَنسَى. الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى. كُلُوا وَارْعَوْا أَنْعَامَكُمْ} 1 ... إلخ.
وقال تعالى في " القصص": {فَلَمَّا جَاءهُم مُّوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُّفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ.وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} 2.
وقال عز ذكره في سورة "المؤمنين": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ.فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِن قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاء اللَّهُ لَأَنزَلَ مَلَائِكَةً مَّا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ. إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} 3
__________
1 طه 49-54
2 القصص: 36-37
3 المؤمنون 23-25

(1/63)

وقال ـ تعالى ـ في (ص) : {وانطلق الملأ منهم أن امشوا واصبروا على ءالهتكم إن هذا لشيئ يراد ما سمعنا بهذا في الملّة الأخرة إن هذا إلاّ اختلاق} .
فجعلوا مدار احتجاجهم على عدم قبول ما جاءت به الرّسل: أنه لم يكن عليه أسلافهم، ولاعرفوه منهم، فانظر إلى سوء مداركهم، وجمود قرائحهم، ولو كانت لهم أعين يبصرون بها، وآذان يسمعون بها، لعرفوا الحقّ بدليله، وانقادوا لليقين من غير تعليله، وهكذا أخلافهم وورّاثهم، قد تشابهت قلوبهم.
__________
(1) ص: (6 ـ 7) .

(1/64)

السابعة: الاعتماد على الكثرة, والاحتجاج بالسواد الأعظم, والاحتجاج على بطلان الشيء بقلة أهله, فأنزل الله تعالى, ضد ذلك وما يبطله, فقال في " الأنعام": {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ. إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 1.
فالكثرة على خلاف الحق لا تستوجب العدول عن اتباعه لمن كان له بصيرة وقلب, فالحق أحق بالاتباع, وإن قلّ أنصاره, كما قال تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} 2, فأخبر الله عن أهل الحق أنهم قليل, غير أن القلة لا تضرهم:
تعيرنا أنا قليل عديدنا ... فقلت لها إن الكرام قليل3
__________
1 الأنعام: 116-117
2 ص: 24
3 البيت للشاعر اليهودي السموءل بن غريض بن عادياء الأزدي, كما في ديوانه ص13, وذكرها القالي في "أماليه" (1/269) , والعباسي في معاهد التنصيص (1/383) .

(1/65)

المقصود أن من له بصيرة ينظر إلى الدليل, ويأخذ ما يستنتجه البرهان, وإن قلّ العارفون به, المنقادون له.
ومن أخذ ما عليه الأكثر وما ألفته العامة من غير نظر الدليل فهو مخطيء, سالك سبيل الجاهلية, مقدوح عند أهل البصائر.

(1/66)

الثامنة:الاستدلال على بطلان الشيء بكونه غريبا, فرد الله تعالى ذلك بقوله في "هود": {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} .
ومعنى الآية: {فَلَوْلا كَانَ} تحضيض فيه معنى التفجع, أي: فهلا كان {مِنَ الْقُرُونِ} , أي: الأقوام المقتربة في زمان واحد {مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ} , أي: ذوو خصلة باقية من الرأي والعقل, أو ذوو فضل, على أن يكون البقية اسما للفضل, والهاء للنقل, ومن هنا يقال: فلان من بقية القوم, أي: من خيارهم , ومنه قولهم: " في الزوايا خبايا, وفي الرجال بقايا", {يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ} الواقع فيما بينهم حسبما ذكر في قصصهم, وفسر الفساد بالكفر وما اقترن به من المعاصي, {إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا} استثناء منقطع, أي: ولكن قليلا ممن أنجيناهم, لكونهم كانوا ينهون.
__________
هود: 116
انظر: روح المعاني (12/160-162) .

(1/67)

التاسعة: الاستدلال على المطلوب, والاحتجاج بقوم أعطوا من القوة في الفهم والإدراك, وفي القدرة والملك, ظنا أن ذلك يمنعهم من الضلال.
فردّ الله تعالى ذلك عليهم بقوله سبحانه, في "الأحقاف": {فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ. تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ. وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون} 1.
ومعنى الآية: {وَلَقَدْ مَكَّنَّاهُمْ} أي: قوّينا2 عادا وأقدرناهم.
و"ما" في قوله تعالى: {فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ} موصولة أو موصوفة, و"عن" نافية, أي: في الذي, أو في شيء ما مكناكم فيه من السعة والبسطة وطول الأعمار وسائر مبادي التصرفات, كما في قوله تعالى: {أَلَمْ يَرَوْا كَمْ3 أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ} 4 , ولم يكن النفي بلفظ "ما" كراهة لتكرير اللفظ, وإن اختلف المعنى, {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً} ليستمعلوها فيما خلقت له, ويعرفوا
__________
1 الأحقاف: 24-26
2 في المخطوطة "قرونا".
3 في المخطوطة "وكم" وهو خطأ.
4 الأنعام: 6

(1/68)

بكل1 منها ما نيطت به معرفته من فنون النعم, ويستدل بها على شؤون منعمها عز وجل, ويداوموا على شكره جل ثناؤه.
{فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ} حيث لم يستعملوه في استماع الوحي ومواعظ الرسل, {وَلا أَبْصَارُهُمْ} حيث لم يستعملوها في معرفة الله تعالى {مِّن شَيْءٍ} أي: شيئا من الأشياء2, و "من" مزيدة للتوكيد, وقوله: {إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} تعليل للنفي.
{وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون} من العذاب الذي كانوا يستعجلونه بطريق الاستهزاء, ويقولون: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} .
فهذه الآية تبطل الاحتجاج يقوم أعطوا من القوة في الفهم والإدراك وسعة الأذهان وغير ذلك ما لم يكن مثله للعرب الذين أدركوا الإسلام, ومع ذلك ضلوا عن سواء السبيل, وكذبوا الرسل بالأباطيل, فالتوفيق للإيمان بالله ورسله, والإذعان للحق, وسلوك سبله, إنما هو فضل من الله تعالى لا لكثرة مال ولا لحسن حال, ومن يرُدّ الحق ويستدل بكون من هو أحسن حالا منه لم يقبله, ولم يحكم عقله, ويتبع ما يوصل غليه الدليل, فقد سلك سبيل الجاهلية, وحاد عن الحجة المرضية.
ومثل هذه الآية: قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} 3.
__________
1 في المطبوع "لكل "
2 في المخطوطة " الأعباء"
3 البقرة: 89

(1/69)

كان اليهود يعلمون من كتبهم رسالة محمد صلى الله عليه وسلم, وأن الله سيرسل نبيا كريما من العرب, وكانوا من قبل يستفتحون على المشركين ببعثته, ويقولون: يا ربنا أرسل النبي الموعود إرساله, حتى ننتصر على الأعداء, فلما جاءهم عرفوا, وهو محمد صلى الله عليه وسلم, كفروا به, حسدا منهم أن تكون النبوة في العرب, وهم يزعمهم أحسن أثاثا ورئيا, ولم يعلموا أن النبوة والإيمان بها فضل من الله يؤتيه من يشاء.
ومثلها أيضا قوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} .
الضمير في قوله: {يَعْرِفُونَهُ} عائد على العلم في قوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} , فكتمانه الحق, وعدم جريهم على مقتضى علمهم لما فيهم من الجاهلية, والاعتقاد أن فضل الله مقصور عليهم ولا يتعداهم على غيرهم.
وآية "الأنعام" موافقة لهذه الآية لفظا ومعنى, وهي قوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ. الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
__________
البقرة: 146-147
في المخطوط "يعرفون" وهو خطأ.
الأنعام: 19-20

(1/70)

العاشرة: لاستدلال بعطاء الدنيا على محبة الله تعالى:
قال سبحانه: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ. وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ. قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ. وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ. وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ. قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} 1.
وقال في سورة " القصص ": {وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ. وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ. فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ. قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ.فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2.
__________
1 سبأ: 34-39
2 القصص: 46-50

(1/71)

وفي آيات أخرى في سورة "القصص" يقول الله سبحانه: {إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ. وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ. قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ} 1. على آخر الآية.
فقد كفانا الله تعالى إبطال هذه الخصلة الجاهلية بقوله في الآية الأولى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ} , وفي الآية الأخرى بقوله: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ} ... إلخ, فعلمنا من ذلك محبة الله ورضى الله إنما يكون بطاعته والانقياد لرسله, والإذعان للحق باتباع البرهان.
وأما كثرة المال, وسعة الرزق, وعيش الرخاء, فلا دليل فيه على نجاة المنعم عليه بمثل ذلك, ولو كانت الدنيا وما فيها تعادل عند الله جناح بعوضة ما سقى من عصاه شربة ماء.
قال سبحانه: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ} 2.
وعلى ذلك قول القائل3:
كم عالم عالم أعيت مذاهبه ... وجاهل جاهل تلقاه مرزوقا
__________
1 القصص: 76-78.
2 الزخرف: 33.
3 هو ابن الروندي الملحد, كما في "معاهد التنصيص" (1/147) رقم الشاهد 26, وذكره ياقوت الحموي في "معجم الأدباء" (6/207)

(1/72)

ومما ينسب لبعض الأكابر:
رضينا قسمة الجبار فينا ... لنا علم وللأعداء مال
فإن المال يفنى عن قريب ... وإن العلم باق لا يزال
والشواهد كثيرة.
والمقصود أن ما كان عليه أهل الجاهلية من كون زخارف الدنيا من الأدلة على قرب من حازها من الله وقبوله عنده, فقول بعيد عن الحق, ومذهب باطل لا ينبغي لمن له بصيرة أن يعوّل عليه.
__________
هذان البيتان لأمير المؤمنين علي بن ابي طالب رضي الله عنه كما في "ديوانه" ص 85, وذكر ابن قتيبة البيت الأول منهما في "عيون الأخبار" (1/353) ونسبه على بن مناذر بلفظ
رضينا قسمة الرحمن فينا لنا علم وللثقفي مال
وانظر: "الشعر والشعراء" (2/871) , "بهجة المجالس" (1/199) .

(1/73)

الحادية عشرة: الاستدلال على بطلان الشيء بأخذ الضعفاء به, وضعف فهم من أخذ به, على ما يدل عليه قول قوم نوح له كما حكاه عنهم الكتاب الكريم.
قال تعالى في سورة "الشعراء": {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ) . (وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ) 1. {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ. قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ. قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ. إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ. وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ. إِنْ أَنَا إِلَّا نَذِيرٌ مُّبِينٌ} 2.
فانظر إلى قوم نوح كيف كيف استنكفوا من اتباع نبيهم لسبب اتباع الضعفاء له, وذلك لكون مطمح انظارهم في الدنيا, وغلا لو كانت الآخرة همهم, لاتبعوا الحق أينما وجدوه, ولكن لجاهليتهم اعرضوا عن الحق لاتباع شهواتهم.
وانظر إلى هرقل لما كان من العقل والبصيرة على جانب عظيم, اعتقد اتباع الضعفاء دليلا على الحق, فقال في جملة ما سأل أبا سفيان عن رسول الله صلى الله عليه وسلم: "وسألتك عن أشراف الناس اتبعوه أم ضعفاؤهم, فذكرت أن ضعفاءهم اتبعوه, وهم اتباع الرسل"3.
__________
1 ما بين معقوفتين ساقط من المخطوط.
2 الشعراء: 105-115
3 أخرجه البخاري في صحيحه ضمن حديث طويل-كتاب الوحي- باب كيف كان بدء الوحي على رسول الله صلى الله عليه وسلم (1/5-7)

(1/74)

ومثل ذلك قوله تعالى في سورة "هود": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ. أَن لاَّ تَعْبُدُواْ إِلاَّ اللهَ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ. فَقَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قِوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} الآيات.
__________
هود: 25-27

(1/75)

الثانية عشرة: من خصال أهل الجاهلية رمي من اتبع الحق بغير الإخلاص, وطلب الدنيا, فرد الله عليهم بقول نبيهم الذي حكاه الله عن نوح في الآية الأولى المذكورة في المسألة الحادية عشرة, بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ. قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ. إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ} .
ومقصودهم أن أتباعك فقراء, آمنوا بك لينالوا مقصدهم من العيش, لا أن إيمانهم كان لدليل يقتضي صحة ما جئت به, ردّ عليهم بما ردّ.
__________
الشعراء: 111-113

(1/76)

الثالثة عشرة: من خصال أهل الجاهلية: الإعراض عن الدخول في الحق الذي دخل فيه الضعفاء, تكبرا وأنفة.
فرد الله تعالى عليهم ذلك بقوله في سورة "الأنعام": {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ. وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} .
ومثل ذلك قوله تعالى: {عَبَسَ وَتَوَلَّى. أَنْ جَاءَهُ الْأَعْمَى} .
وغير ذلك.
وحاصل الردّ: أن من آمن من هؤلاء الضعفاء, إنما كان إيمانه عن برهان, لا كما زعم خصومهم, ولست أنت بمسؤول عنهم, ولا هم مسؤولون عن حسابك, فطردهم عن باب الإيمان من الظلم بمكان.
__________
الأنعام: 52-53
عبس: 1-2
في المطبوع: "بمسئولين".

(1/77)

الرابعة عشرة: لاستدلال على بطلان الشيء بكونهم أولى به لو كان حقا.
قال تعالى في سورة "الأحقاف": {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} .
بعد قوله: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
__________
الأحقاف: 11
الأحقاف: 10

(1/78)

الخامسة عشرة: لاستدلال بالقياس الفاسد, وإنكار القياس الصحيح, وجهلهم بالجامع والفارق.
قال تعالى في سورة "المؤمنين": {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ. إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} 1.
ومعنى2 الآية: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} : شروع في بيان إهمال الناس, وتركهم النظر والاعتبار فيما عدّد سبحانه من النعم قبل هذه الآية, وما حاقهم3 من زوالها, وفي ذلك تخويف لقريش.
وتقديم قصة نوح عليه السلام على سائر القصص مما لا يخفى وجهه, فقال متعطفا عليهم, ومستميلا لهم إلى الحق: {يَا قَوْمِ اعْبُدُوا اللَّهَ} , أي: اعبدوه وحده.
{مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} : استئناف مسوق لتعليل العبادة المأمور بها.
{فَلا تَتَّقُونَ} : الهمزة لإنكار الواقع واستقباحه, والفاء للعطف على
__________
1 المؤمنون: 24-25
2 في المطبوع: "وقبل".
3 في المخطوط والمطبوع "ومن خافهم", وما أثبته من "روح المعاني" (18/25) الذي نقل عنه المؤلف تفسير هذه الآيات.

(1/79)

مقدّر يقتضيه المقام, أي: أتعرفون ذلك, أي: مضمون قوله تعالى: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} , فلا تتقون عذابه تعالى الذي يستوجبه ما أنتم عليه من ترك عبادته سبحانه وحده وإشراككم به عز وجل في العبادة ملا يستحق الوجود لولا إيجاد الله إياه, فضلا عن استحقاق العبادة, فالمنكر عدم الاتقاء, مع تحقق ما يوجبه.
{فَقَالَ الْمَلأُ} أي: الأشراف الذين كانوا من قومه, وصف الملأ بالكفر مع اشتراك الكل فيه, للإيذان بكمال عراقتهم وشدة شكيمتهم فيه, وليس المراد من ذلك إلا ذمهم, دون التميز عن أشراف آخرين آمنوا بع عليه السلام, أو لم يؤمن به أحد من أشرافهم, كما يفصح عنه قوله: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} وهذا القول صدر منهم لعوامهم.
{مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ} أي: في الجنس والوصف, من غير فرق بينكم وبينه.
وصفوه عليه السلام بذلك مبالغة في وضع رتبته العالية وحطها عن منصب النبوة, ووصفوه1 بقوله سبحانه وتعالى: {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} : إغضابا للمخاطبين عليه السلام وإغراء لهم على معاداته.
والتفضل: طلب الفضل, وهو كناية عن السيادة, كأنه قيل: يريد أن يسودكم ويتقدمكم بادعاء الرسالة مع كونه مثلكم.
{وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً} : بيان لعدم رسالة البشر على الإطلاق على زعمهم الفاسد, بعد تحقيق بشريته عليه السلام.
أي: ولو شاء الله تعالى إرسال الرسل, لأرسل رسلا من الملائكة,
__________
1 في المطبوع "وصفوه".

(1/80)

وإنما قيل: لأنزل, لأن إرسال الملائكة لا يكون إلا بطريق الإنزال.
{مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} , هذا إشارة إلى الكلام المتضمن الأمر بعبادة الله عز وجل, خاصة والكلام على تقدير مضاف, أي: ما سمعنا بهذا الكلام في آبائنا الماضين قبل بعثته عليه السلام, وقدر المضاف, لأن عدم السمع بكلام1 نوح المذكور لا يصلح للرد, فإن السماع بمثله2 كاف3 في القبول.
{إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ} , أي: ما هو إلا رجل به جنون أو جن يخبلونه, ولذلك يقول ما يقول.
{فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} , أي4: فاحتملوه, واصبروا عليه وانتظروا لعله يفيق مما هو فيه محمول على مرامي أحوالهم في المكابرة والعناد.
وإضرابهم عما وصفوه عليه السلام به من البشرية, وإرادة التفضل إلى وصفه إلى ما ترى, وهم يعرفون أنه عليه السلام أرجح الناس عقلا وأرزنهم قولا, وهو [على ما تقدم5] محمول على تناقض مقالاتهم الفاسدة- قاتلهم الله تعالى أنا يؤفكون6.
والقياس الفاسد والصحيح, والجامع والفارق, مفصل في كتب الأصوليين.
فبين الرسل عليهم السلام وسائر الناس مشابهة من جهة البشرية.
__________
1 في المطبوع " لكلام".
2 في المطبوع "لمثله".
3 في المطبوع "كان".
4 "أي": ساقطة من المطبوع.
5 ما بين المعكوفتين زيادة من "روح المعاني", حتى ينتظم بها السياق
6 "روح المعاني" (18/25-26) .

(1/81)

ولوازمها الضرورية, فيصح حين إذن قياس الرسل على غيرهم فيها, وعليه قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} .
وبين الرسل والأنبياء عليهم السلام وغيرهم من البشر فروق كثيرة.
منها: أن الله تعالى اصطفاهم على الناس برسالاته , وبكلامه ووحيه, فلا يقاس أحد من الناس بهم حين إذ من هذه الجهة, كما لا يصح قياس غيرهم بهم في سائر خصائصهم التي فصلت في غير هذا الموضع, فالجاهلية لم يميزوا بين القياس الصحيح والفاسد, ولا عرفوا الجامع ولا الفارق, كما سمعت من قياس الرسل على غيرهم, وهكذا أتباعهم اليوم ومن هو على شاكلتهم.
__________
الكهف: 110, وفصلت: 6
في المطبوع "برسالته"

(1/82)

السادسة عشرة: الغلو في الصالحين من العلماء والأولياء, كقوله تعالى في سورة "التوبة": {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللهُ أَنَّى يُؤْفَكُونَ. اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ. يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} 1.
فاتخاذ أحبار الناس أربابا يحللون ويحرمون, ويتصرفون في الكون, وينادون في دفع ضر أو جلب نفع من جاهلية الكتابيين, ثم سرى إلى غيرهم من جاهلية العرب, ولهم اليوم بقايا في مشارق الأرض ومغاربها, تصديقا لقول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم ... " الحديث2, حتى نرى غالب الناس اليوم معرضين عن الله, وعن دينه
__________
1 التوبة: 30-32
2 أخرجه البخاري في صحيحه –كتاب الأنبياء- باب ما ذكر عن نبي إسرائيل (4/144) , وفي كتاب: الاعتصام بالكتاب والسنة"-باب قول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم " (8/151) , ومسلم في صحيحه –كتاب العلم - باب اتباع اليهود والنصارى (4/2054) ح 2669.

(1/83)

الذي ارتضاه, متوغلين في البدع, تائهين في أودية الضلال, معادين للكتاب والسنة ومن قام بهما, فأصبح الدين منهم في أنين, والإسلام في بلاء مبين, وحسبنا الله, ونعم الوكيل.

(1/84)

السابعة عشرة: قال تعالى في سورة البقرة: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ. وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} 1.
وفي سورة النساء: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً} 2.
الغلف: جمع أغلف, كأحمر وحُمر, وهو الذي لا يقفه, وأصله ذو القلفة: الذي لبا يُختن, أو جمع غلاف, ويجمع على غُلُف بضمتين أيضا.
أرادوا على الأول: قلوبنا مغشاة بأغشية خَلقية مانعة عن نفوذ ما جئت به فيها.
وهكذا قولهم: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ} 3 , قصدوا به إقناط النبي صلى الله عليه وسلم عن الإجابة, وقطع طمعه عنهم بالكلية.
__________
1 البقرة: 87-88
2 النساء: 155
3 فصلت: 5

(1/85)

ومنهم من قال: معنى غلف: مغشاة بعلوم من التوراة تحفظها أن يصل إليها ما تأتي به: أو بسلامة من الفطرة كذلك.
وعلى الثاني أنها أوعية العلم, فلو كان ما تقوله حقا وصدقا لوعته.
قال ابن عباس1 وقتادة والسدي2: أو مملوءة علما, فلا تسع بعد شيئا, فنحن مستغنون بما عندنا عن غيره.
ومنهم3 من قال: أرادوا أنها أوعية العلم, فكيف يحل لنا اتباع الأمي, ولا يخفى بعده4.
وقال تعالى في سورة هود: {وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ. وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ. قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} 5.
وهذه الىية بمعنى الأولى, وقد كذبهم الله تعالى في دعواهم هذه في آيات كثيرة, وذكر أن السبب في عدم الفهم إنما هو
__________
1 أخرجه-بنحوه- ابن جرير في تفسيره (1/407) , وابن أبي حاتم في تفسيره (1/272) .
2 نسب هذا التفسير إليهما الألوسي في "روح المعاني" (1/319) , ولم يذكر من أخرجه.
3 وهو عطية العوفي كما في تفسير ابن جرير (1/407) , وابن أبي حاتم (1/272) .
4 "روح المعاني" (1/319) .
5 هود: 89-91

(1/86)

الطبع على القلوب بكفرهم, لا القصور في البيان والتفهيم.
وما أحسن قول القائل:
والنجم تستصغر الأبصار صورته والذنب للطرف لا للنجم في الصغر
__________
وهو أبو العلاء المعري كما في ديوانه " سقط الزند" ص44.

(1/87)

الثامنة عشرة: من خصال الجاهلية أنهم لا يقبلون من الحق إلا ما تقول به طائفتهم.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1.
ومعنى: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} , أي: نستمر على الإيمان بالتوراة وما في حكمها مما أُنزل في تقرير حكمها0
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل- وهو الظاهر فيه - إيماء إلى أن عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم.
ومعنى الإنزال عليهم: تكليفهم في المنزل من الأحكام.
وذموا على هذه المقالة, من التعريض بشأن القرآن-ودسائس اليهود مشهورة- أو لأنهم تأولوا الأمر المطلق العام, ونزلوه على الخاص, هو الإيمان بما أنول عليهم, كما هو ديدنهم في تأويل الكتاب بغير المراد منه.
__________
1 البقرة: 91

(1/88)

{وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ} , أي: هم مقارنون لحقيّته , أي: عالمون بها.
{مُصَدِّقاً لِمَا مَعَهُمْ} لأن كتب الله يصدق بعضها بعضا, فالتصديق لازم لا ينتقل, وقد قررت مضمون الخبر , لأنها كالاستدلال عليه, ولهذا تضمنت رد قولهم: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} حيث إن من لم يصدق بما وافق التوراة, لم يصدق بها.
{قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} أمر للنبي صلى الله عليه وسلم أن يقول ذلك تبكيتا لهم, حيث قتلوا الأنبياء مع ادعاء الإيمان بالتوراة, وهي لا تسوغه.
__________
في المطبوع "لحقيقته" وما أثبته هو الموافق لما في "روح المعاني" الذي نقل المؤلف الكلام منه.
في المطبوع "الخير".
انظر: "روح المعاني" (1/321-322)

(1/89)

التاسعة عشرة: من خصالهم: الاعتياض عن كتاب الله تعالى بكتب السحر:
كما قال تعالى في سورة البقرة: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ. وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ1 مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} 2.
والكلام على هذه الآية في التفاسير المشهورة.
وهذه الخصلة الجاهلية موجودة اليوم في كثير من الناس, لا سيما من انتسب إلى الصالحين وهم عنهم بمراحل, فيتعاطى الأعمال السحرية من إمساك الحيات وضرب السلاح والدخول في النيران, وغير ذلك
__________
1 في المخطوط "فيتعلمون" وهو خطأ
2 البقرة: 101-102.

(1/90)

مما وردت الشريعة بإبطاله, فأعرضوا ونبذوا كتاب الله وراء ظهورهم, واتبعوا ما ألقاه إليهم شيطاينهم, وادعوا أن ذلك من الكرامات, مع أن الكرامة لا تصدر من فاسق, ومن يتعاطى تلك الأعمال فسقهم ظاهر للعيان, ولذا اتخذوا دينهم لعبا ولهوا, وفي مثلهم قال تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .
__________
في المخطوط: "من وردت".
الكهف: 104

(1/91)

العشرون: تناقضهم في الانتساب, فينتسبون إلى إبراهيم عليه السلام وإلى الإسلام, مع إظهارهم ترك ذلك, والانتساب إلى غيره.

(1/92)

الحادية والعشرون: تحريف كلام الله من بعد ما عقلوه وهم يعلمون.
ولكم في هذا العصر من هو على شاكلتهم, تراه يصرف النصوص ويؤولها إلى ما يشتهيه من الأهواء.

(1/93)

الثانية والعشرون: تحريف العلماء لكتب الدين.
قال الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ. فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} .
ومن نظر إلى قضاة هذا الزمان وما تلاعبوا به من الأحكام, وصرف النصوص إلى ما تهواه أنفسهم, وتبديل الحق وإبطاله, بما ينالونه من الرشا وغير ذلك مما هم عليه اليوم, تبين له من ذلك بحر لا ساحل له.
وهكذا بعض المبتدعة وغلاة القبور, وقد بُيّن خالهم في غير هذا الموضع.
__________
البقرة: 78-79
في المخطوط "لهم"

(1/94)

الثالثة والعشرون: وهي من أعجب المسائل والخصال: معاداة الذي انتسبوا إليه أشد العداوة, وموالاتهم لمذهب الكفار الذين فارقوهم أكمل الموالاة.
كما فعلوا مع النبي صلى الله عليه وسلم لما أتاهم بدين موسى, واتبعوا كتب السحر, وهو من دين آل فرعون.
ومثل هؤلاء في الأمة الإسلامية كثير, هجروا السنة, وعادوها, ونصروا أقوال الفلاسفة وأحكامهم.

(1/95)

الرابعة والعشرون: أنهم لما افترقوا- وكل طائفة لا تقبل من الحق إلا ما قالته طائفتهم, وكفروا بما مع غيرهم من الحق-.
قال تعالى في سورة البقرة: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ ِ [يَوْمَ الْقِيَامَة] فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
ولا شك أن هذا من خصال الجاهلية, وعليه اليوم كثير من الناس, لا يعتقد الحق إلا معه, لا سيما أرباب المذاهب, يرى كل أهل مذهب أن الدين معه لا يعدوه إلى غيره, وكل حزب بما لديهم فرحون.
وكل يدعي وصلا لليلى وليلى لا تقر لهم بذاكا
والحزم أن ينظر إلى الدليل, فما قام عليه الدليل فهو الحق الحري أن يتلقى بالقبول, وما ليس عليه برهان ولا حجة ينبذ وراء الظهور, وكل أحد يؤخذ من قوله ويرد إلا من اصطفاه الله لرسالته.
__________
ما بين المعكوفتين ساقط من المخطوط.
البقرة: 113
في المطبوع: "هذه".
نسبه شيخ الإسلام إلى مجنون بني عامر, انظر مجموع الفتاوى (4/71)

(1/96)

الخامسة والعشرون: أنهم لما سمعوا قوله صلى الله عليه وسلم في حديث الافتراق: "وستفترق أمتي إلى ثلاث وسبعين فرقة, كلها في النار إلا واحدة", ادعى كل فرقة أنها هي الناجية.
كما حكي عن اليهود والنصارى في قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} 1.
مع أن النبي صلى الله عليه وسلم بين في آخر الحديث المراد من الفرقة الناجية, فقال: "وهم ما كنت عليه أنا وأصحابي"2 أو كما قال.
__________
1 البقرة: 113
2 أخرجه بلفظ: "من كان على مثل ما أنا عليه اليوم وأصحابي" الترمذي في جامعه-كتاب الإيمان- باب ما جاء في افتراق هذه الأمة (5/26) ح 2641, وقال: "هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه" , وابن وضاح في "البدع والنهي عنها" ص85, والآجري في الشريعة ص16, وفي كتاب الأربعين ص53-54, والعقيلي في الضعفاء الكبير (2/262) , وابن نصر المروزي في السنة ص23 ح 59, والحاكم في المستدرك-كتاب العلم- (1/128-129) وسكت عنه, وسكت عنه الذهبي من حديث عبد الرحمن بن زياد بن أنعم الأفريقي عن عبد الله بن عمرو بن العاص.
وأخرجه الطبراني في المعجم الكبير (8/178) , وفي المعجم الصغير (1/256) , والعقيلي في الضعفاء (2/262) , وبحشل في تاريخ واسط ص196 عن أنس, وفي إسناده عبد الله بن سفيان, وهو ضعيف.= وأخرجه الطبراني في الكبير (8/178) عن أبي الدرداء وواثلة بن الأسقع وأبي أمامة قال الهيثمي في مجمع الزوائد: "وفيه كثير بن مروان, وهو ضعيف جدا".

(1/97)

وردّ الله تعالى عليهم بقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
والمقصود أنهم ليس لهم برهان على هذه الدعوى, بل الدليل على خلاف ذلك.
وأبو العباس تقي الدين تكلم على حديث الفرق في كتابه منهاج السنة بما لا مزيد عليه, حيث استدل به الرافضي على حقيقة مذهبه وبطلان مذهب أهل السنة, فراجعه إن أردته.
__________
البقرة: 111-112
منهاج السنة النبوية: (3/443-506)

(1/98)

السادسة والعشرون: أنهم أنكروا ما أقروا أنه دينهم, كما فعلوا في حج البيت, فتعبدوا الله بإنكارهم والبراءة منه مع ذلك الإقرار.
كما قال تعالى في سورة البقرة: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} 1.
إلى أن قال: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ. إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 2.
يقال: عن سبب نزول قوله: {وَمَنْ يَرْغَبُ ... } إلخ ما روي أن عبد الله بن سلام دعا ابني أخيه: سلمة ومهاجرا3 إلى الإسلام, فقال:
قد علمتما أن الله تعالى قال في التوراة: إني باعث من ولد إسماعيل
__________
1 البقرة: 125
2 البقرة: 130-132
3 في المخطوط والمطبوع "مهاجر".

(1/99)

نبيا اسمه أحمد, فمن آمن به فقد اهتدى ورشد, ومن لم يؤمن به فهو ملعون, فأسلم سلمة, وأبى مهاجر, فنزلت. انتهى.
__________
في المطبوع: "أبو".
ذكره ابن الجوزي في "زاد المسير" (1/147) ونسبه لمقاتل.

(1/100)

السابعة والعشرون: التعبّد 1 بكشف العورات.
قال تعالى في سورة الأعراف: {وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ. قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ} 2.
قال بعض المفسرين: الفاحشة هنا: الفعلة القبيحة المتناهية في القبح, والتاء إما لأنها مجراة على الوصف المؤنث, أي: فعلى فاحشة, وإما للنقل من الوصفية إلى الاسمية, والمراد بها هنا: عبادة الأصنام, وكشف العورة في الطواف, ونجو ذلك.
وعن الفراء تخصيصها بكشف العورة.
وفي الآية حذف, أي: وإذا فعلوا فاحشة, فنهوا عنها قالوا: وجدنا عليها آباءنا والله أمرنا بها, محتجين بأمرين: بتقليد الآباء, والافتراء على الله3.
__________
1 في المطبوع " المجاهرة"
2 الأعراف: 28-29
3 نقل المؤلف هذا التفسير من روح المعاني (8/106) بشيء من التصرف.

(1/101)

وكان من سنة الحُمس1 أنهم لا يخرجون أيام المواسم إلى عرفات, إنما يقفون بمزدلفة, وكانوا لا يسلؤون, ولا يأقطون ولا يرتبطون عنزا ولا بقرة, ولا يغزلون صوفا ولا وبرا, ولا يدخلون بيتا من الشعر والمدر, وإنما يكتنون بالقباب الحمر في الأشهر الحرم, ثم فرضوا على العرب قاطبة أن يطرحوا أزواد الحلّ إذا دخلوا الحرم, وأن يتركوا ثياب الحل, ويستبدلونها بثياب الحرم, إما اشتراء وإما عارية وإما هدية, فإن وجدوا وإلا طافوا البيت عرايا.
وفرضوا على نساء العرب مثل ذلك, غير أن المرأة كانت تطوف في مُفرّج القوائم والمواخير.
قالت امرأة2 وهي تطوف بالبيت:
اليوم يبدوا بعضه أو كله ... وما بذا منه فلا أحله
أختم مثل القِعب باد ظلّه ... كأن حمّى خيبر تمُلّه
وكلّفوا العرب أن يفيضوا من مزدلفة, وقد كانوا يفيضون من عرفة, إلى غير ذلك من الأمور التي ابتدعوها وشرعوها3, مما لم يأذن به الله.
__________
1 الحمس: قريش وما ولدت, ومن كان مأخذها من القبائل كالأوس والخزرج وخزاعة وثقيف وغزوان وبني عامر وبني صعصعة وجديلة قيس وبني كنانة إلا بني بكر, سموا بذلك لأنهم تحمسوا- أي: تشددوا- في دينهم, فكانوا يرون التزهد, وقيل: بل سموا بالكعبة, لأنها حمساء: حجرها أبيض يميل إلى السواد, والأول أشهر.
انظر: "المعلم بفوائد مسل" للمازري (2/58) , "الروض الأنف" (1/229) , "فتح الباري" (3/603) .
2 هي ضباعة بنت عامر بن صعصعة, كما في "الروض الأنف" (1/134) .
3 في المطبوع "وتشرعوها"

(1/102)

ومع ذلك كانوا يدّعون أنهم على شريعة أبيه إبراهيم عليه السلام وما ذلك إلا لجهالتهم.
وغالب من ينتمي إلى الإسلام اليوم ابتدعوا في الدين ما لم يأذن به الله, فمنهم من اتخذ ضرب المعازف وآلات اللهو عبادة يتعبّون بها في بيوت الله ومساجده.
ومنهم من اتخذ الطواف على القبور والسفر إليها والنذور وأخلص عبادته وأفضل قرباته.
ومنهم من ابتدع الرهبانية والحيل الشيطانية, وزعم أنه سلك سبيل الزهاد وطريق العباد, ومقصده الأعلى نيل شهواته الحيوانية والفوز بهذه الدنيا الدنية, إلى غير ذلك مما يطول, ولا يعلم ماذا يقول.
إلى ديان يوم الدين نمضي ... وعند الله تجتمع الخصوم
__________
في المخطوط " والقصد", وقد أثبت ما في المخطوط, لأنه أليق, إذ ليس كل قصد للقبور منهيا عنه, بخلاف السفر.
هذا البيت لأبي العتاهية كما في ديوانه ص 309.

(1/103)

الثامنة والعشرون: التعبّد بتحريم الحلال.
فردّ الله تعالى ذلك عليهم بقوله في سورة الأعراف: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ.قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ. قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} 1.
ومعنى الآيات: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} , أي: ثيابكم لمواراة عوراتكم عند طواف أو صلاة.
وسبب النزول: أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف البيت عريانة, فتعلق على سفلها سيورا مثل هذه السيور التي تكون على وجه الحمر والدواب وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {وكُلُواْ وَاشْرَبُواْ} مما طاب لكم2.
قال الكلبي: كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم, يعظمون بذلك حجهم, فقال
__________
1 الأعراف: 31-33
2 مما طاب لكم" ساقط من المطبوع.

(1/104)

المسلمون: يا رسول الله, نحن أحق بذلك, فأنزل الله تعالى- الآية1.
وفيه يظهر وجه الأكل والشرب2 هنا.
{وَلاَ تُسْرِفُواْ} بتحريم الحلال, كما هو المناسب لسبب النزول.
{إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ} بل يبغضهم, ولا يرضى أفعالهم.
{قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ} من الثياب وكل ما يتجمل به, وخلقها لنفعهم من الثياب كالقطن والكتان والحيوان والحرير والصوف.
{وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ} أي: المستلذات, وقيل: المحللات من المآكل والمشارب كلحم الشاة وشحمها ولبنها.
{قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا} , أي: هي لهم بالأصالة, لمزيد كرمهم على الله تعالى والكفرة, وإن شاركوهم فيها, فبالتبع, فلا إشكال في الاختصاص.
{خَالِصَةً يَوْمَ الْقِيَامَةِ} , أي: لا يشاركهم فيها غيرهم.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} , أي: مثل تفصيلنا هذا الحكم, نفصّل سائر الأحكام لمن يعلم ما في تضامينها من المعاني الرائقة.
{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} , أي: ما تزايد قبحه من المعاصي, ومنه ما يتعلق بالفروج.
{مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} : بدل من الفواحش, أي: جهرها وسرها.
وعن البعض: {مَا ظَهَرَ} الزنى العلانية, {وَمَا بَطَنَ} الزنى سرا3,
__________
1 ذكره البغوي في تفسيره (2/157)
2 في المطبوع: "الشراب"
3 وهذا أحد أقوال ابن عباس في الآية, وبه قال سعيج بن جبير, كما في " زاد المسير" (3/34) .

(1/105)

وكانوا يكرهون الأول, ويفعلون الثاني, فنهوا عن ذلك مطلقا.
وعن مجاهد, {مَا ظَهَرَ} التعري في الطواف, {وَمَا بَطَنَ} الزنى.
والبعض يقول: الأول: طواف الرجال بالنهار. والثاني: طواف النساء بالليل عاريات.
{وَالإِثْمَ} , أي: ما يوجب الإثم, وأصله الذم, ثم أطلق على ما يوجبه من مطلق الذنب, وذكر للتعميم بعد التخصيص بناء على ما تقدم من معنى الفواحش.
ومنهم من قال: إن الإثم هو الخمر, وعليه أهل اللغة , وأنشدوا له قول الشاعر:
نهانا رسول الله أن نقرب الزنى ... وأن نشرب الإثم الذي يوجب الوزرا
وقول الآخر:
شربت الإثم حتى ضل عقلي ... كذاك الإثم يذهب بالعقول
__________
ذكره ابن الجوزي في زاد المسير (3/34)
وهذا اختيار البغوي في تفسيره (2/157)
أنكر بعض أهل اللغة أن يكون الإثم من أسماء الخمر, انظر "اللسان": "أثم" , "تاج العروس": "أثم".
أنشد هذا الشعر أبو حيان في البحر المحيط (4/292) ولم يذكر قائله.
ذكر هذا البيت الأزهري في تهذيب اللغة: "أثم" , وابن فارس في معجم مقاييس اللغة (1/61) , وابن سيده في المحكم (10/187) , والجوهري في "الصحاح": "أثم" , وأبو هلال العسكري في التلخيص في معرفة أسماء الأشياء (2/502) , والزبيدي في التاج: "أثم", وأنشده ابن العربي في أحكام القرآن (2/784) , والقرطبي في تفسيره.

(1/106)

التاسعة والعشرون: الإلحاد في أسمائه وصفاته.
قال تعالى في سورة الأعراف: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 1.
تفسير الآية: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} : تنبيه للمؤمنين على كيفية ذكره تعالى, وكيفية المعاملة مع المخالين بذلك الغافلين عنه سبحانه, وعما يليق بشأنه, إثر بيان غفلتهم وضلالتهم الطامة.
{فَادْعُوهُ بِهَا} : إما من الدعوة بمعنى التسمية, كقولهم: دعوته زيدا, أو بزيد2, أي سميته, أو الدعاء بمعنى النداء, كقولهم: دعوت زيدا, أي: ناديته.
{وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} , أي: يميلون وينحرفون فيها عن الحق على الباطل, يقال: ألحد, إذا مال عن القصد والاستقامة, ومنه: لحد القبر, لكونه في جانبه بخلاف الضريح, فغنه في وسطه.
والإلحاد في أسمائه- سبحانه- أن يسمى بلا توقيف فيه, أو بما يوهم معنى فاسدا, كنا في قول أهل البدو, يا أب المكارم, يا أبيض الوجه,
__________
1 الأعراف: 180
2 في المطبوع: "يزيد"

(1/107)

يا سخي, ونحو ذلك, فالمراد بترك المأمور به: الاجتناب عن ذلك, وبأسمائه ما أطلقوه عليه تعالى وسمّوه به على زعمهم, لا أسماؤه تعالى حقيقة, وعلى ذلك يحمل ترك الإضمار, بأن يقال: يلحدون بها1.
وقال تعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 2.
وهذه الآية في سورة الرعد.
عن قتادة وابن جريج ومقاتل أن الآية نزلت في مشركي مكة لما رأوا كتاب الصلح يوم الحديبية وقد كتب فيه علي رضي الله عنه: "بسم الله الرحمن الرحيم ", فقال سهل بن عمرو: ما نعرف الرحمن إلا مسيلمة3.
ومنهم من قال: سمع أبو جهل قول رسول الله صلى الله عليه وسلم: يا ألله يا رحمن" , فقال: إن محمدا ينهانا عن عبادة الآلهة وهو يدعوا إلهين, فنزلت4.
وعن بعضهم أنه لما قيل لكفار قريش: {اسْجُدُوا لِلرَّحْمَنِ} , قالوا: {وَمَا الرَّحْمَنُ} , فنزلت5.
__________
1 روح المعاني (9/121)
2 الرعد: 30
3 ذكره الواحدي في أسباب النزول ص 273, وابن الجوزي في زاد المسير (4/329) , وابن كثير في تفسيره (2/515)
4 ذكر هذا الأثر البغوي في تفسيره (3/19) , وابن الجوزي في تفسيره (4/329)
5 ذكره البغوي في تفسيره (3/19) , والواحدي في أسباب النزول ص273, وابن الجوزي في زاد المسير (4/329) . ونسبوه لابن عباس.

(1/108)

وقيل غير ذلك مما يطول.
وقال تعالى: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ. وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ. وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ} 1.
وهذه الآية إخبار أن أهل الجاهلية كانوا يلحدون في صفاته, كما كانوا يلحدون في أسمائه تعالى.
أخرج أحمد2 والبخاري3 ومسلم4 والترمذي5 والنسائي6 وجماعة عن ابن مسعود , قال: " كنت مستترا7 بأستار الكعبة , فجاء ثلاثة نفر: قرشي وثقفيان, أو ثقفي وقرشيان, كثير لحم بطونهم, قليل فقه8 قلوبهم, فتكلموا بكلام لم أسمعه, فقال أحدهم: أترون الله يسمع كلامنا هذا؟ فقال الآخر: إذا رفعنا أصواتنا يسمعه, وإذا لم نرفع لم
__________
1 فصلت: 21-23
2 في مسنده: (1/381-408-426-442-443)
3 في صحيحه –كتاب التفسير- باب {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} (6/36) , وفي كتاب التوحدي باب قول الله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} (8/207)
4 في صحيحه – كتاب صفات المنافقين وأحكامهم- (4/50) ح 2775
5 في جامعه- كتاب التفسير – باب ومن سورة حم السجدة (5/375 ح 3248-3249.)
6 في السنن الكبرى – كتاب التفسير- قوله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} (6/451 ح 11468)
7 في المطبوع " مستندا"
8 في المطبوع "عفة"

(1/109)

يسمع , فقال الآخر: إن سمع منه شيئا سمعه كله, قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ....} إلى قوله: {مِنَ الْخَاسِرِينَ} .
فهذا هو الإلحاد في الصفات.
وأنت تعلم أن ما عليه أكثر المتكلمين المسلمين من الإلحاد في الأسماء والصفات فوق ما كان عليه أهل الجاهلية, فسموا الله بأسماء ما أنزل الله بها من سلطان, ومنهم من قال: ليس لله صفات قامت به, ومنهم من قال: صفاته ليس عين ذاته ولا غيره, ومنهم من قال: إن صفاته غيره, ومنهم من قال: إن الله لم يتكلم بالكتب التي أنزلها, وأثبتوا له الكلام النفسي, وأنه لم يكلم أحدا من رسله, إلى غير ذلكمن الإلحاد الذي حشوا به كتبهم, وملؤوها من الهذيان, وطنوا أن الآية مختصة بأهل الجاهلية, وما دروا أنهم الفرد الكامل لعمومها.
ومن بصره الله تعالى ونوّر قلبه, أعرض عن أخذ عقائده من كتب هؤلاء الطوائف, وتلقى معرفة إلهه من كتب السلف المشتملة على نصوص الكتاب والسنة.

(1/110)

الثلاثون: نسبة النقائص إليه سبحاته كالولد والحاجة, فإن النصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ} 1 , وطائفة من العرب قالوا: الملائكة بنات الله, وقوم من الفلاسفة قالوا بتوليد العقول, وقوم من اليهود قالوا: العزيز ابن الله وغير ذلك.
وقد نزّه الله نفسه عن كل ذلك ونفاه:
بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ.اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ} 2
وبقوله: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} 3.
وقوله: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ. بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} 4.
وهو يعم جميع الأنواع التي تذكر في هذا الباب عن بعض الأمم, كما أن ما نفاه من اتخاذ الولد يعمّ ايضا جميع أنواع الاتخاذات, لا اصطفاؤه
__________
1 التوبة: 30
2 الإخلاص: 1-4
3 الصافات: 151-152
4 الأنعام: 100-101

(1/111)

كما قال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} 1.
قال السدي: قالوا: إن الله تعالى أوحى إلى إسرائيل: إن ولدك بكري من الولد, فأدخلهم النار, فيكونون فيها أربعين يوما حتى تطهرهم وتأكل خطاياهم, ثم ينادي مناد: أخرجوا كل مختون من بني إسرائيل2.
وقد قال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ} 3
وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} 4.
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً. الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} 5.
{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ. لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ6. يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ. وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ
__________
1 المائدة: 18
2 أخرجه ابن جرير بنحوه في تفسيره (6/64) , وذكره لن كثير في تفسيره (2/35) , وزاد نسبته لابن أبي حاتم, وذكره ابن الجوزي في زاد المسير (2/318) , والقرطبي في تفسيره (6/120) .
3 المؤمنون:91
4 الإسراء: 111
5 الفرقان: 1-2
6 في المخطوط "يعلمون" وهو خطأ.

(1/112)

فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 1.
وقال سبحانه وتعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ. وَلَهُ 2 مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِباً} 3. إلى قوله: {وَيَجْعَلُونَ4 لِمَا لا يَعْلَمُونَ نَصِيباً} 5 إلى قوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} 6.
وقال الله تعالى: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً. أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً. وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُواْ وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً. قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً} 7.
وقال: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ. مَا لَكُمْ كَيْفَ تَحْكُمُونَ. أَفَلَا تَذَكَّرُونَ. أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ. فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ. وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ. سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ. إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ. فَإِنَّكُمْ وَمَا تَعْبُدُونَ. مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ. إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ} 8.
وقال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ
__________
1 الأنبياء: 26-29
2 الواو ساقطة من المخطوط, وهو خطأ
3 النحل: 51-52
4 في المطبوع "وتجعلون" وهو خطأ.
5 النحل: 56
6 النحل:57
7 الإسراء:39-43
8 الصافات: 149-163

(1/113)

الْأُنثَى. تِلْكَ إِذاً قِسْمَةٌ ضِيزَى. إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} 1.
إلى قوله: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى} 2.
وقال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً} 3.
قال بعض المفسرين: {جُزْءاً} , أي: نصيبا وبعضا4.
وقال بعضهم: جعلوا لله نصيبا من الولد 5.
وعن قتادة6 ومقاتل: عِدلا.
وكلا القولين صحيح, فإنهم يجعلون له ولدا والولد يشبه أباه.
ولهذا قال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّ اً} 7, أي: البنات
كما قال في الآية الأخرى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} 8.
فقد جعلوها للرحمن مثلا, وجعلوا هـ من عباده جزءا, فإن الولد جزء من الوالد, فقال صلى الله عليه وسلم: "إن فاطمة بضعة مني"9.
__________
1 النجم: 19-23
2 النجم:27
3 الزخرف: 15
4 انظر: "النكت والعيون" للماوردي (5/219) , وتفسير البغوي (4/135)
5 انظر زاد المسير (7/305)
6 أخرجه عن عبد الرزاق في تفسيره (2/195) , وابن جرير في تفسيره, وذكره السيوطي في الدر المنثور (6/15) , وزاد نسبته إلى عبد بن حميد وابن عبد المنذر.
7 الزخرف:17
8 النحل: 58, وقد ذكر في المطبوع تما الآية.
9 جاء في اللفظ في عدة أحاديث, منها ما أخرجه مسلم في صحيحه-كتاب فضائل الصحابة- باب فضائل فاطمة بنت النبي صلى الله عليه وسلم (4/1903) ح 2449

(1/114)

وقوله في الأنعام: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} 1.
قال الكلبي: "نزلت في الزنادقة, قالوا: إن الله وإبليس شريكان, فالله خالق النور والناس والدواب والأنعام2, وإبليس خالق الظلمة والسباع والحياة والعقارب"3.
وأما قوله: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} :
فقيل: هو قولهم: الملائكة بنات الله, وسمّي الملائكة جنا, لاختفائهم عن الأبصار, وهو قول مجاهد وقتادة4.
وقيل: قلوا لحي من الملائكة يقال لهم: الجن, ومنهم إبليس: هم5 بنات الله6.
وقال الكلبي: قالوا-لعنهم الله- بل بذور يخرج منها الملائكة.
وقوله: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} :
قال بعض المفسرين: هم كفار العرب, قالوا: الملائكة والأصنام بنات الله, واليهود قالوا: عزير ابن الله7.
والذين كانوا يقولون من العرب: إن الملائكة بنات الله, وما نقل عنهم
__________
1 الأنعام: 100
2 "والأنعام" ساقطة من المطبوع.
3 ذكر هذا الأثر البغوي في تفسيره (2/119) , والواحدي في أسباب النزول ص221, وابن الجوزي في زاد المسير (3/96)
4 ذكره البغوي في تفسيره (4/44)
5 في المخطوط "وهم".
6 ذكره البغوي في تفسيره (4/44) ونسبه لابن عباس.
7 وهذا القول السدي كما في الدر المنثور (3/73) وعزاه لابن أبي حاتم.

(1/115)

من أنه صاهر الجن, فولدت الملائكة, فقد نفاه عنه بامتناع الصاحبة, وبامتناع أن يكون منه جزء, فإنه صمد.
وقوله: {وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} , وهذا لأن الولادة لا تكون إلا من أصلين, سواء في توالد الأعيان- وتسمى الجواهر- وتولّد الأعراض والصفات, بل لا يكون تولد الأعيان إلا بانفصال جزء من الوالد , فإذا امتنع أن تكون له صاحبة, امتنع أن يكون له ولد, وقد علموا كلهم أن لا صاحبة له, ولا من الملائكة, ولا من الجن, ولا من الإنس, فلم يقل أحد منهم: إن له صاحبة, فلهذا احتج بذلك عليهم, وما حكي عن بعض كفار العرب أنه صاهر الجن, فهذا فيه نظر, وذلك إن كان قد قيل, فهو مما يعلم انتفاؤه من وجوه كثيرة, وكذلك ما قالته النصارى من أن المسيح ابن الله, وما قاله طائفة من اليهود أن العزير ابن الله, فإنه قد نفاه سبحانه بهذا وهذا.
وتمام الكلام في هذا المقام في كتاب " الجواب الصحيح لمن بدل دين المسيح" , و" تفسير سورة الإخلاص" وغيرهما من كتب شيخ الإسلام تقي الدين-قدس الله روحه-.
__________
في المطبوع "الولد", وما ذكرته موافق لما ذكره شيخ الإسلام في تفسير سورة الإخلاص (17/272)
في المطبوع " بهذا".
(3/202-212)
مجموع فتاوى شيخ الإسلام ابن تيمية (17/268-276)

(1/116)

الحادية والثلاثون: تنزيه المخلوق عما نسبوه للخالق, مثل: تنزيه أحبارهم عن الولد والحاجة, لأنهم يقولون: إن الراغبين في استحصال الكمالات كالرهبان وأضرابهم يترفّعون عن أن يتدنسوا بدناءة التمتع بالنساء, اقتداء بالمسيح عليه السلام0
فانظر إلى سخافة العقول وما قادهم إليه ضلالهم حتى تعرضوا على سيدنا ومولانا محمد صلى الله عليه وسلم في زواجه.
وما أحسن ما قاله الفاروقي ردا على بعض أحبار النصارى:
قل للفرسنل قدوة الرهبان ... الجاثليق1 البترك الرباني
أنت الذي زعم الزواج نقيصة ... ممن حماه الله عن نقصان
ونسيت تزويج الإله بمريم ... في زعم كل مثلث نصراني2
__________
1 الجاثليق- بفتح الثاء المثلثة-: رئاسة دينية للنصارى في بلاد المسلمين.
انظر: "معجم المصطلحات والألقاب التاريخية" مصطفى الخطيب ص117.
2 ذكر هذه الأبيات نعمان الألوسي في "الجواب الفسيح لما لفقه عبد المسيح" (1/512) ونسبها للفاروقي.
والفسنل الذي ذكره الفروقي كان من مشهوري مدرسي النصارى, ورد بغداد عام 1269هـ, وأورد على محمد الألوسي والد نعمان أسئلة كان من ضمنها سؤاله عن زواج النبي صلى الله عليه وسلم وزعمه أن ذلك ينافي الكمال, فأجابه الألوسي بأجوبة مسكتة.
انظر: " الجواب الفسيح" (1/511-512)

(1/117)

ومن جعل من العرب الملائكة بنات الله, كان يأنف منهن, وسنّ وأدهنّ وقتلهن, ونسبوا لله ما يكرهون.
والمقصود أن هذه المقالات وأشباهها منشؤها الجهل بما جاءت به الرسل, وعدم تحكيم العقل, وإلا فأهل البصائر لا يتطرق إليهم هذا الخلل, والله الموفق.

(1/118)

الثانية والثلاثون: القول بالتعطيل, كما كان يقوله آل فرعون.
والتعطيل: إنكار أن يكون للعالم صانع , كما قال فرعون لقومه: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} , ونحو ذلك.
ولم يخل العلم عن مثل هذه الجهالات في كل عصر من العصور.
وأبناء هذا الزمان –إلا النادر- على هذه العقيدة الباطلة, ولو نظروا بعين الإنصاف والتدبر, لعلموا أن كل موجود في العالم يدل على خالقه وبارئه:
وفي كل شيء له آية تدل على أنه واحد
ومن أين للطليعة إيجاد مثل هذه الدقائق التي نجدها في الآفاق والأنفس, وهي عديمة الشعور لا علم لها ولا فهم؟ تعالى الله عما يقولون علوا كبيرا.
__________
انظر في التعطيل وأنواعه: الجواب الكافي لابن القيم ص 153
القصص: 38
هذا البيت لأبي العتاهية كما في ديوانه ص 62

(1/119)

الثالثة والثلاثون: الشِركة في الملك, كما تقوله المجوس.
والمجوس أمة تعظم الأنوار والنيران والماء والأرض, ويقرون بنبوة زرادشت, ولهم شرائع يصيرون إليها.
وهم فرق شتى:
منهم المزدكية أصحاب مزدك الموبَذ. والموبذ1-عندهم-: العالم القدوة, وهؤلاء يرون الاشتراك في النساء والمكاسب كما يشترك في الهواء والطرق وغيرها.
ومنهم الخُرّمية: أصحاب بابك الخرمي2, وهم شر طوائفهم,
__________
1 وهو رجل إباحي, ظهر زمان قباذ وادعى النبوة, ثم دعا الناس إلة الاشتراكية في كل شيء, وإلى الإباحية, لأنه زعم أن أكثر ما يقع بين الناس من البغضاء والمخالفة إنما سببه النساء والأموال وجعل الناس فيها شركاء, فأجابه قباذ ثم قتله أنو شروان.
انظر: تاريخ اليعقوبي (1/164) , تاريخ ابن جرير (2/92-93) , الفهرست للنديم ص: 406, الفصل (2/274) , الملل والنحل (1/249) , البدء والتاريخ (3/167-168) , تلبيس إبليس ص:88, الكامل في التاريخ (1/241-242) , اعتقادات فرق المسلمين والمشركين ص:89, المختصر في أخبار البشر (1/51) , تاريخ ابن خلدون (2/176) , أخبار الدول وآثار الأول للقرماني (3/152) .
2 بابك الخرمي: من مجوس فارس, ادعى الإسلام, وتسمى بالحسن والحسين= وخرج في بعض الجبال بناحية أذربيجان أيام المعتصم العباسي, وتآمر معه أحد أبناء ملته وهو الإفشين قائد جند المعتصم, وخافه الناس, واشتدت وطأته على المسلمين, وطالت أيامه, حتى تمكن المعتصم من أسره ثم صلبه.

(1/120)

لا يقرون بصانع ولا معاد ولا نبوة ولا حلال ولا حرام.
وعلى مذهبهم طوائف القرامطة1 والإسماعيلية2 والنصيرية3
__________
1 القرامطة: إحدى طوائف الباطنية, وتنسب إلى رجل اسمه "حمدان قرمط", وقيل: بل تنسب إلى رئيس لهم يلقب "قرموطية" , لهم بدع كثيرة منها: القول بنبوة عبد الله بن الحارث الكندي وعبادته, والقول بتناسخ الأرواح, وكان لهم دولة في الأحساء.
انظر في شأنها: "مقالات الإسلاميين" (1/100) , " التنبيه والرد" للمطلطي ص 20, "فرق الشيعة" للتنوخي ص72, "التبصير في الدين" للإسفراييني ص141, "اعتقادات فرق المسلمين والمشركين" ص79, "البرهان" للسكسكي ص80, "مختصر التحفة الاثني عشرية" ص18.
2 الإسماعلية: إحدى فرق الباطنية, تنسب إلى إسماعيل بن جعفر الصادق, الذي مات في حياة والده, لهم بدع كثيرة, منها تأليه أئمتهم, والقول بالتناسخ, والحلول, وهي من الفرق الباطنية التي لا تزال موجودة.
انظر في شأنها: "مقالات الإسلاميين" (1/100) , " التنبيه والرد" ص 141, "فرق الشيعة" ص 68.
" الفرق بين الفرق: (1/192) , "الاعتقادات" ص54, "البرهان" ص81, مذاهب الفرق لليافعي.
3 النصيرية: إحدى فرق الباطنية, تنسب إلى نصير مولى علي بن أبي طالب, وقيل: إلى ابن نصير, وقيل: إلى أبي شعيب محمد بن نصير مولى الحسن العسكري, لهم بدع كثيرة منها: القول بالباطن, والقول بحلول الإله في علي وبنيه, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "الفصل في الملل والأهواء والنحل" لابن حزم (50) , الملل والنحل (1/188) , "اعتقادات فرق المسلمين والمشركين" ص 61, " البرهان" ص 67, " مذاهب الفرق الثنتين والبعين فرقة" ص 122, " مختصر التحفة الاثني عشرية" ص 15.

(1/121)

والكيسانية والزرارية والحاكمية وسائر العبيدية الذين يسمون أنفسهم "الفاطمية", فكل هؤلاء يجمعهم هذا المذهب, ويتفاوتون في التفصيل.
فالمجوس شيوخ هؤلاء كلهم وأئمتهم وقدوتهم, وإن كان المجوس قد يتقيدون بأصل دينهم ومذهبهم, وهؤلاء لا يتقيدون بدين من ديانات العالم ولا شريعة من شرائعه.
__________
الكيسانية: إحدى طوائف الرافضة الضالة, تنسب على كيسان, وقد اختلف في كيسان من يكون؟ فقيل: إنه مولى لأمير المؤمنين علي, وقيل: هو لقب للمختار بن أبي عبيد الثقفي, وقيل: لقب لمحمد بن الحنفية, لهم بدع كثيرة, منها الغلو في محمد بن الحنفية, وتأليهه, ومنها القول بالتناسخ, والحلول, والرجعة –قبل القيامة- بعد الموت, وتأويل الشريعة.
انظر في شأنها: " مقالات الإسلاميين" (1/102) , "الفرق بين الفرق" ص70. " التبصير في الدين" ص 30, الملل والنحل (1/147) , " البرهان" ص 70, " مذاهب الفرق" ص 119, " خبيئة الأكوان" لصديق حسن خان ص 30.
الزرارية: إحدى طوائف الروافض, ويدعون "التيمية", وهم أتباع زرارة بن أعين, لهم بدع كثيرة, منها: الغلو في الأئمة وتأليههم, والقول بحدوث صفات الله, وأنها كصفات الأجسام.
انظر في شأنها: " مقالات الإسلاميين" (1/102) , "الفرق بين الفرق" ص70. " التبصير في الدين" ص 40,121 "مختصر التحفة الاثني عشرية" ص 17.
في المطبوعة "الحكمية"
والحاكمية: هي طوائف الدروز, وهي من الطوائف الباطنية, وتنسب إلى الحاكم العبيدي المتسمى " الحاكم بأمر الله", لهم بدع كثيرة, منها: القول بتأليه الحاكم, وأن للشريعة باطنا وظاهرا, والأخذ بدين المجوس, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "مجموع فتاوى شيخ الإسلام ابن تيمية" (34/161-162) , "تاريخ المذاهب الإسلامية" لأبي زهرة, "أضواء على العقيدة الدرزية , لأحمد الفوزان, "عقيدة الدروز", دز محمد الخطيب.

(1/122)

الرابعة والثلاثون: إنكار النبوات, وكانوا يقولون: ما حكى الله عنهم قوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ. وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ1 كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} 2.
وتفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ} شروع في تقرير أمر النبوة, وبعد ما حكى الله –سبحانه- عن إبراهيم عليه السلام, أنه ذكر دليل التوحيد وإبطال الشرك, وقرر سبحاه ذلك بأوضح الدليل3 وبأوضح وجه.
{حَقَّ قَدْرِهِ} , أي: حق معرفته4.
وعن بعضهم: ما عظموا الله حق تعظيمه5, إذ قالوا منكرين لبعثه
__________
1 قوله تعالى: {يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ} كذا في المخطوط, وهي قراءة ابن كثير وأبي عمرو.
انظر: "المبسوط في القراءات العشر" لابن مهران ص 172.
2 الأنعام: 90-91.
3 في المطبوع: "بأفصح الدليل".
4 وهذا قول أبي عبيدة معمر بن المثنى كما في: "مجاز القرآن" (1/200) , وانظر: "النكت والعيون" (2/141) , و" زاد المسير" (3/83) .
5 وهذا قول ابن عباس كما في زاد المسير (3/83) , وأبي مالك أخرجه عنه أبو حاتم في تفسيره (4/1341) , من طريق السدي, وهو قول الحسن كما في "نكت العيون" (2/141) , و "زاد المسير" (3/83) , والفراء في معاني القرآن (1/343) , والزجاج في معاني القرآن وإعرابه (2/271) .

(1/123)

الرسل وإنزال الكتب, كافرين بنعمة الله الجليلة فيهما: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} , أي: شيئا من شيء.
واختلف في قائلي ذلك القول الشنيع: فعن مجاهد أنهم مشركو قريش. والجمهور على أنهم اليهود , ومرادهم من ذلك الطعن في رسالته صلى الله عليه وسلم على سبيل المبالغة.
فقيل لهم على سبيل الإلزام {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} , فإن المراد أنه تعالى قد أنزل التوراة على موسى عليه السلام, ولا سبيل لكم لإنكار ذلك, فلم لا تجوزون إنزال القرآن على محمد صلى الله عليه وسلم؟.
والكلام في إثبات النبوة مفصل في غير هذا الموضع.
والمقصود أن إنكارها من سنن الجاهلية ومعارفهم , وفي الناس اليوم كثير ممن هو على شاكلتهم ومعوج طريقتهم.
__________
أخرجه ابن أبي حاتم في تفسيره (4/1341) , وأبو الشيخ كما في الدر المنثور (3/39) .
انظر: تفسير البغوي (1/115)
" ومعارفهم" ساقط من المطبوع.
"اليوم" ساقط من المخطوط.
في المطبوع " طريقهم"

(1/124)

الخامسة والثلاثون: جحود1 القدر, والاحتجاج به على الله تعالى ومعارضة شرع الله بقدر الله.
وهذه المسألة من غوامض مسائل الدين, والوقوف على سرها عسر إلا على من وفقه الله تعالى.
ولابن القيم كتاب جليل في هذا الباب سمّاه "شفاء العليل في القضاء والقدر والحكمة والتعليل".
وقد أبطل الله سبحانه هذه العقيدة الجاهلية بقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ2 شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ. قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} 3.
تفسير هذه الآية: {سَيَقُولُ الَّذِينَ أَشْرَكُوا} : حكاية لفن آخر من أباطيلهم.
__________
1 في المخطوط "حجة" , والتصويب من النسخ الخطية لمسائل الجاهلية
2 في المخطوط "ولو" وهو خطأ.
3 الأنعام: 148-149.

(1/125)

{لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} : لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح, إذ لم اعتقدوا قبح أفعالهم, بل هم –كما نطقت به الآيات- يحسبون أنهم يحسنون صنعا, ,أنهم إنما يعبدون الأصنام ليقربوهم إلى الله زلفى, وأن التحريم إنما كان من الله عز وجل, فما مرادهم بذلك إلا الاحتجاج على أن ما ارتكبوه حق مشروع ومرضي عند الله تعالى على أن المشيئة والإرادة تساوي الأمر, وتستلزم الرضى1, كما زعمت المعتزلة2, فيكون حاصل كلامهم: أن ما نرتكبه من الشرك والتحريم وغيرهما تعلقت به مشيئة الله سبحانه وإرادته, فهو مشروع مرضي عند الله تعالى.
وبعد أن حكى الله سبحانه وتعالى ذلك عنهم, رد عليهم بقوله عز من قائل: {كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} , وهم أسلافهم المشركون.
وحاصله أن كلامهم يتضمن تكذيب الرسل عليهم السلام.
وقد دلت المعجزة على صدقهم.
__________
1 انظر: "المغني في أبواب العدل والتوحيد" للقاضي عبد الجبار (6/القسم الثاني/ ص 51-54) .
2 المعتزلة: فرقة ظهرت في الإسلام أوائل القرن الثاني: وسلكت منهجا عقليا متطرفا في بحث العقيدة الإسلامية, لهم بدع كثيرة, منها ما ابتدعوه من أصولعم الخمسة: التوحيد, والعدل, والوعد والوعيد, والمنزلة بين المنزلتين. والأمر بالمعروف والنهي عن المنكر, وهم فرق شتى.
انظر في شأنها "مقالات الإسلاميين (1/235) , والتنبيه والرد ص 35, والفرق بين الفرق ص 114, والملل والنحل للبغدادي ص 183, والفصل (5/57) , التبصير في الدين ص 63, والملل والنحل (1/43) , اعتقادات فرق المسلمين والمشركين ص 38, البرهان ص 49, مذاهب الفرق: ص 49, خبيئة الأكوان ص 15.

(1/126)

أو نقول: حاصله: أن ما شاء الله يجب, وما لم يشأ يمتنع, وكل ما هذا شأنه فلا تكليف به, لكونه مشروطا بالاستطاعة, فينتج: أن ما ارتكبه من الشرك وغيره, لم يكلف بتركه, ولم يبعث له نبي, فرد الله تعالى عليهم بأن هذه كلمة صدق أريد به باطل, لأنهم أرادوا بها أن الرسل عليهم السلام, في دعواهم البعثة والتكليف كاذبون, وقد ثبت صدقهم بالدلائل القطعية, ولكون1 ذلك صدقا أريد به باطل, ذمهم الله تعالى بالتكذيب.
ووجوب وقوع متعلق المشيئة لا ينافي صدق دعوى البعثة والتكليف, لأنهما لإظهار المحجة وإبلاغ الحجة.
{حَتَّى ذَاقُوا بَأْسَنَا} , أي: نالوا عذابنا الذي أنزلناه عليهم بتكذيبهم, وفيه إيماء على أن لهم عذابا مدخرا عند الله تعالى, لأن الذوق أول إدراك الشيء.
{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} , أي: هل لكم من علم بأن2, الإشراك وسائر ما أنتم عليه مرضي لله- فتظهروه لنا بالبرهان؟.
وهذا دليل على أن المشركين أمم استوجبوا التوبيخ على قولهم ذلك, لأنهم كانوا يهزؤون بالدين, ويبغون رد دعوة الأنبياء عليهم السلام, حيث قرع مسامعهم من شرائع الرسل عليهم السلام تفويض الأمور إليه سبحانه وتعالى, فحين طالبوهم بالإسلام, والتزام الأحكام, احتجوا عليهم بما أخذوه من كلامهم مستهزئين بهم-عليهم الصلاة والسلام-, ولم يكن غرضهم ذكر ما ينطوي عليه عقدهم, كيف لا والإيمان بصفات
__________
1 في المطبوع: "ولكونه"
2 في المخطوط: أي.

(1/127)

الله تعالى فرع الإيمان به عز وجل وهو عنهم مناط العيُّوق1.
{إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ} , أي: تكذبون على الله تعالى.
{قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} , أي: البينة الواضحة التي بلغت غاية المتانة والقوة والإثبات, والمراد بها في المشهور: الكتاب والرسول والبيان.
{فَلَوْ2 شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} : بالتوفيق إليها, والحمل عليها, ولكن شاء هداية البعض الصارفين اختيارهم إلى سلوك طريق الحق, وضلال آخرين صرفوه إلى خلاف ذلك.
ومن الناس من ذكر وجها آخر في توجيه ما في الآية, وهو أن الرد عليهم إنما كان لاعتقادهم أنهم مسلمون اختيارهم وقدرتهم, وأن إشراكهم إنما صدر منهم على وجه الاضطرار, وزعموا أنهم يقيمون الحجة على الله تعالى قولهم في دعواهم عدم الاختيار لأنفسهم, وشبههم بمن اغتر قلبه بهذا الخيال, فكذب الرسل, وأشرك بالله عز وجل, واعتمد علة أنه إنما ذلك بمشيئة الله تعالى ورام إفحام الرسل بهذه الشبهة.
ثم بين سبحانه أنهم لا حجة لهم في ذلك, وأن الحجة البالغة له تعالى لا لهم, ثم أوضح سبحانه أن كل واقع واقع بمشيئته, وأنه
__________
1 العيوق: كوكب أحمر مضيء, بحيال الثريا من ناحية الشمال, ويطلع قبل الجوزاء, سمي بذلك لأنه عيوق الدبران عن لقاء الثريا.
"لسان العرب" عيق.
2 في المخطوط "ولو" وهو خطأ.

(1/128)

لم يشأ منهم إلا ما صدر عنهم, وأنه تعالى لو شاء منهم الهداية لاهتدوا أجمهون.1
والمقصود أن يتمحض وجه الرد عليهم, وتتلخص عقيدة نفوذ المشيئة2 وعموم تعلقها3 بكل كائن عن الرد, وينصرف الرد إلى دعواهم سلب الاختيار لأنفسهم, وأن إقامتهم الحجة بذلك خاصة.
وإذا تدبرت الآية وجدت صدرها دافعا لصدور الجبرية, وعجزها معجزا للمعتزلة, إذ الأول مثبت أن للعبد اختيارا وقدرة على وجه يقطع حجته وعذره في المخالفة والعصيان, والثاني مثبت نفوذ مشيئة الله تعالى في العبد, وأن جميع أفعاله على وفق المشيئة الإلهية, وبذلك تقوم الحجة البالغة4 لأهل السنة على المعتزلة, والحمد لله رب العالمين.
ومنهم من وجه الآية بأن مرادهم رد دعوة الأنبياء عليهم السلام على معنى أن الله تعالى شاء شركنا, وأراده منا؟ , وأنتم تخالفون إرادته, حيث تدعونا إلى الإيمان, فوبخهم سبحانه بوجوه عدة5:
منها: قوله سبحانه: {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} , فإنه بتقدير الشرط, أي: إذا كان الأمر كما زعمتم {فَلِلَّهِ الْحُجَّةُ الْبَالِغَة}
__________
1 في المخطوط "أجمعون"
2 في المخطوط والمطبوع " السنة" والتصويب من " روح المعاني" الذي نقل المؤلف عنه تفسير الآيات.
3 في المخطوط والمطبوع "تغلغلها", والتصويب من روح المعاني.
4 " البالغ" ليست في المطبوع.
5 في المخطوط "عد" ولعل الصواب ما في المطبوع.

(1/129)

وقوله سبحانه {فَلَوْ1 شَاءَ} بدل2 منه على سبيل البيان, أي: لو شاء لدلّ كلا منكم ومن مخالفيكم على دينه, لو كان الأمر كما تزعمون, لكان الإسلام أيضا بالمشيئة, فيجب أن لا تمنعوا3 المسلمين من الإسلام, كما وجب بزعمكم ألا يمنعكم الأنبياء عن الشرك, فيلزمكم أن لا يكون بينكم وبين المسلمين مخالفة ومعاداة, بل موافقة وموالاة.
وحاصله: أن ما خالف مذهبكم من النحل يجب أن يكون عندكم حقا, لأنه مشيئة الله تعالى , فيلزم تصحيح الأديان المتناقضة.
وفي سورة النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} 4.
الكلام على هذه الآية كالكلام على الآية السابقة, ولا تراهم يتشبتون بالمشيئة إلا عند انخزال الحجة, ألا ترى كيف ختم بنحو آخر مجادلاتهم في سورة الأنعام في الآية السابقة, وكذلك في سورة الزخرف, وهو قوله تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ. وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ. أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ. بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ} 5.
__________
1 في المخطوط "ولو" وهو خطأ.
2 في المطبوع "بدلا"
3 في المخطوط " يمنعوا" ولعل الأقرب ما أثبته, وهو الموافق لما في روح المعاني الذي نقل عنه المؤلف.
4 النحل: 35
5 الزخرف: 19-22

(1/130)

ويكفي في الانقلاب ما يشير إليه قوله سبحانه: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} , والمراد بما حرموه: السوائب والبحائر وغيرها.
وفي تخصيص الاشتراك والتحريم بالنفي, لأنهما أعظم وأشهر ما هم عليه, وغرضهم من ذلك تكذيب الرسول عليه الصلاة والسلام, والطعن في الرسالة أصلا, فإن حاصله: أي ما شاء الله يجب, وما لم يشأ يمتنع, فلو أنه سبحانه وتعالى شاء أن نوحده ولانشرك به شيئا ونحلل ما أحله ولا نحرم شيئا مما حرمنا كما تقول الرسل وينقلونه من جهته تعالى, لكان الأمر كما شاء من التوحيد ونفي الإشراك, وتحليل ما أحله, وعدم تحريم شيء من ذلك, وحيث لم يكن كذلك, ثبت أنه لم يشأ شيئا من ذلك, بل شاء ما نحن عليه, وتحقق أن ما يقوله الرسل عليهم السلام من تلقاء أنفسهم.
فرد الله تعالى عليهم بقوله: {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} من الأمم, أي: أشركوا بالله تعالى, وحرموا من دونه ما حرموا, وجادلوا رسلهم بالباطل ليدحضوا به الحق.
{فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} , أي: ليست وظيفتهم إلا البلاغ للرسالة, الموضح طريق الحق, والمظهر أحكام الوحي التي منها تحتم تعلق مشيئته تعالى باهتداء من صرف قدرته واختياره إلى تحصيل الحق, لقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} 1.
وأما إلجاؤهم إلى ذلك, وتنفيذ قولهم عليه شاؤوا أو أبوا كما هو مقتضى استدلالهم, فليس ذلك من وظيفتهم, ولا من الحكمة التي يتوقف
__________
1 العنكبوت: 69

(1/131)

عليها التكليف, حتى يستدل بعدم ظهور آثاره على عدم حقية الرسل عليهم السلام أو على عدم تعليق مشيئته تعالى
بذلك, فإن ما يترتب عليه الثواب والعقاب من الأفعال لا بد في تعلق مشيته تعالى بوقوعه من مباشرتهم الاختيارية, وصرف اختيارهم الجزئي إلى تحصيله, إلا لكان الثواب والعقاب اضطراريين.
والكلام على هذه الآية ونحوها مستوفى في تفسير " روح المعاني" وغيره.
فجحود القدر, والاحتجاج به على الله, ومعارضة شرع الله بقدره, كل ذلك من ضلالات الجاهلية.
والمقصود أنه لا جبر ولا تفويض, ولكن أنر بين أمرين, فمن زلت قدمه عن هذه الجادة كان على ما كان عليه أهل الجاهلية, وهي الطريقة التي رد عليها الله سبحانه ورسوله صلى الله عليه وسلم.
__________
في المطبوع "حقيقة"
(/851-53)

(1/132)

السادسة والثلاثون: مسبة الدهر, كقولهم في سورة الجاثية1: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} 2.
وذلك أن الله تعالى أراد بيان أحكام ضلالهم, والختم على سمعهم وقلوبهم, وجعل غشاوة على أبصارهم, فحكى عنهم ما صدر عنهم بقوله سبحانه وتعالى:
{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} التي نحن فيها.
{نَمُوتُ وَنَحْيَا} , أي: تموت طائفة, وتحيا طائفة, ولا حشر أصلا.
ومنهم من قال: إن كثيرا من عباد الأصنام كان يقول بالتناسخ3, وعليه, فالمراد بالحياة: إعادة الروح لبدن آخر.
{وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} , أي: طول الزمان.
وإسنادهم الإهلاك إلى الدهر إنكار منهم لملك الموت وقبضه الأرواح
__________
1 في المخطوط "الأحقاف" وهو خطأ.
2 الجاثية: 24.
3 عرف الجرجاني التناسخ بقوله في التعريفات ص 72,: "هو عبارة عن تعلق الروح بالبدن بعد المفارقة من بدن آخر, من غير تخللزمان بين التعلقين للتعشق الذاتي بين الروح والجسد".
وانظر فيما ينقل عن القول بالتناسخ لدى العرب: " المحلل والنحل" (2/273) , "في الفكر الديني الجاهلي قبل الإسلام" دز محمد الفيومي 241-242.

(1/133)

بأمر الله تعالى, وكانوا يسندون الحوادث مطلقا إليه, لجهلهم أنها مقدّرة من عند الله تعالى وأشعارهم لذلك مملؤة من شكوى الدهر, مثل قولهم:
أشاب الصغير وأفنى الكبير ... كر الغاداة ومر العشي1
ومثل قول الآخر:
منع البقاء تقلب الشمس ... وطلوعها من حيث لا تمسي2
وقول الآخر:
رماني الدهر بالأرزاء حتى ... فؤادي في غشاء من نبالي
وكنت إذا أصابتني سهام ... تكسرت النصال على النصال3
والشعر في ذلك قديما وحديثا كثير.
وهؤلاء معترفون بوجود الله تعالى, فهم غير الدهرية, فإنهم- مع إسنادهم الحوادث إلى الدهر- لا يقولون بوجوده –سبحانه وتعالى عما يقولون علوا كبيرا.
والكل يقول باستقلال الدهر بالتأثير.
__________
1 هذا البيت مع أبيات أخرى ذكرها ابن قتيبة في " الشعر والشعراء" (1/502) , وأبو تمام في " الحماسة" مع شرح التبريزي, والمبرد في " الكامل" (2/156) , وابن عبد ربه في " العقد الفريد" (3/188) , والعباسي في "معاهد التنصيص" (1/73) , والبغدادي في " خزانة الأدب" (2/160) , ونسبوها إلى الصلتان العبدي, وذكرها الجاحظ في " الحيوان" 3 (477/) , ونسبها إلى الصلتان السعدي, وقال: هو غير الصلتان العبدي.
2 ذكره ابن عساكر في " تاريخ دمشق" (11/19) , والزمخشري في " ربيع الأبرار" (1/127) , ونسباه إلى تبع, وذكره أبو هلال العسكري في " الصناعتين" ص 222 ونسبه إلى بعض ملوك اليمن.
3 هذان البيتان للمتنبي وهما في ديوانه ص 265.

(1/134)

وقد جاء النهي عن سب الدهر.
أخرج مسلم1: " لا يسب أحدكم الدهر, فإن الله هو الدهر".
وفي رواية لأبي داود2 والحاكم3: "قال الله عز وجل: "يؤذيني ابن آدم يقول: يا خيبة الدهر, فلا يقل أحدكم يا خيبة الدهر, فإني أنا الدهر, أقلب ليلة ونهاره".
وروى الحاكم4 -أيضا-: " يقول عز وجل: استقرضت عبدي فلم يقرضني, وشتمني عبدي وهو لا يدري, يقول: وادهراه! وأنا الدهر".
وروى البيهقي 5: " لا تسبوا الدهر, قال الله عزو جل: أنا الأيام والليالي, أجددها وأبليها, وآتي بملوك بعد ملوك".
ومعنى ذلك أن الله تعالى هو الآتي بالحوادث, فإذا سببتم الدهر على أنه فاعل, وقع السب على الله عز وجل
__________
1 في "صحيحه" كتاب الألفاظ من الأدب وغيرها – باب كراهية تسمية العنب كرما- (4/1769) ح2247.
2 في سننه –كتاب الأدب- باب الرجل يسب الدهر, (5/423) ح5274, ولفظه عنده: "يقول الله عز وجل: يؤذيني ابن آدم, يسب الدهر, وأنا الدهر, بيدي الأمر, أقلب الليل والنهار".
3 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543) , وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه هكذا".
4 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543) , وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه بهذه السياقة".
5 في السنن الكبرى (3/365) , وفي شعب الإيمان (3/316) ح و (4/316) ح, وأحمد في مسنده (2/496) , قال الهيثمي في " مجمع الزوائد" (8/71) : "رواه أحمد ورجاله رجال الصحيح" وصحح الحافظ ابن حجر إسناده في فتح الباري (10/565) .

(1/135)

{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} , أي: ليس لهم بما ذكر من قصر الحياة على ما في الدنيا ونسبة الهلاك إلى الدهر علم مستند من عقل أو نقل.
{إِنْ هُمْ إِلَّا يَظُنُّونَ} , أي: ما هم إلا قوم قصارى أمرهم الظن والتقليد من غير أن يكون لهم ما يصح أن يتمسك به في الجنلة.
وقد ذكرنا في غير هذا الموضع ما يتعلق بالدهرين.
والمقصود أن كمن يقول بإسناد الحوادث إلى غير الله تعالى كالدهر, فليس له مستند عقلي ولا نقلي, بل هو محض الجهل, وقائله جاهل في أي عصر كان.
ولأهل زماننا حظ وافر من هذا الاعتقاد الباطل, والله المستعان.

(1/136)

السابعة والثلاثون: إضافة نعم الله إلى غيره.
قال الله تعالى في سورة النحل: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} .1
وقد عدّد الله تعالى نعمه على عباده في هذه السورة, إلى أن قال: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ. فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ. يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 2.
فقوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ... } إلخ, استئناف لبيان أن تولي المشركين وإعراضهم عن الإسلام, ليس لعدم معرفتهم نعمة الله سبحانه وتعالى –أصلا, فإنهم يعرفون أنها من الله تعالى, ثم ينكرونها بأفعالهم, حيث لم يفردوا منعمها بالعبادة, فكأنهم لم يعبدوه- سبحانه وتعالى- أصلا, وذلك كفران منزل منزلة الإنكار.
__________
1 النحل: 83
2 النحل: 81-83

(1/137)

وأخرج ابن جرير وغيره عن مجاهد أنه قال: "إنكارهم إياها قولهم: ورثناها من آبائنا"1.
وأخرج هو وغيره أيضا عن عون بن عيد الله أنه قال: "إنكارهم إياها أن يقول الرجل: لولا فلا أصابني كذا وكذا, ولولا فلان لم أصب كذا وكذا"2.
وفي لفظ " إنكارهم: إضافتها إلى الأسباب".
وبعضهم يقول: إنكارهم: قولهم: هي بشفاعة آلهتهم عند الله تعالى3.
ومنهم من قال: النعمة هنا محمد صلى الله عليه وسلم4, أي: يعرفون أنه عليه الصلاة والسلام نبي بالمعجزات, ثم ينكرون ذلك, ويجحدونه عنادا.
{وَأَكْثَرُهُمُ الْكَافِرُونَ} , أي: منكرون بقلوبهم, غير المعترفين بما ذكر, والتعبير بالأكثر إما لأن بعضهم لم يعرف الحق, لنقصان عقله, وعدم اهتدائه إليه, أو لعدم نظره في الأدلة نظرا يؤدي إلى
__________
1 أخرجه ابن جرير في تفسيره بنحوه (14/158) , وذكره السيوطي في الدر المنثور (4/126) , وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.
2 أخرجه ابن جرير في تفسيره بنحوه (14/158) , وذكره السيوطي في الدر المنثور (4/127) ,
3 هذا قول الكلبي, كما ذكر ذلك البغوي في معالم التنزيل (3/80) , وابن الجوزي في زاد المسير (4/479) , وقول الفراء كما في معاني القرآن (2/112) , وابن قتيبة كما في زاد المسير (4/479) .
4 هذا قول الفراء كما في معاني القرآن (2/112) , وقول ابن قتيبة كما في زاد المسير (4/479) , وعزاه ابن جرير في تفسيره (14/157) إلى السدي, وذكره السيوطي في الدر المنثور (4/127) وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.

(1/138)

المطلوب, أو لأنه لم تقم عليه الحجة, لكونه لم يصل إلى حد المكلفين, لصغر أو نحوه, وإما لأنه يقام مقام الكل, فإسناد المعرفة والإنكار المتفرع عليها إلى ضمير المشركين على الإطلاق من باب إسناد حال البعض إلى الكل.
ومما يجري هذا المجرى قوله تعالى في سورة الواقعة: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ. وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} , أي: تقولون مطرنا بنء كذا وكذا.
روى مسلم وغيره عن ابن عباس, قال: "مطر الناس على عهد رسول الله صلى الله عليه وسلم, فقال عليه الصلاة والسلام: أصبح من الناس شاكر ومنهم كافر, قالوا هذه رحمة وضعها الله, وقال بعضهم: لقد صدق نوء كذا, فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ....} حتى بلغ {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} ".
إلى غير ذلك من الآثار.
وقد ذكرنا مذهب العرب في الأنواء في غير هذا الموضع , وفصلناه تفصيلا, وذكنا شعرهم الدال على مذهبهم هذا, والله الموفق
__________
الواقعة: 81-82.
الواقعة: 75-82
وذلك في كتاب " بلوغ الأرب".
وانظر أيضا كتاب " القول في النجوم" للخطيب البغدادي, وكتاب: الأنواء ومواسم العرب لابن قتيبة

(1/139)

الثامنة والثلاثون: الكفر بآيات الله.
والنصوص الدالة على ذلك في القرآن كثيرة.
منها قوله تعالى في الكهف: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً. ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً} 1, بعد قوله سبحانه: {هَلْ نُنَبِّئُكُمْ2 بِالْأَخْسَرِينَ أَعْمَالاً. الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً. أُولَئِكَ} 3 إلخ.
فقوله: {أُولَئِكَ} كلام مستأنف منه مسوق لتكميل تعريف الأخسرين, وتبيين خسرانهم وضلال سعيهم وتعيينهم, بحيث ينطبق التعريف على المخاطبين, أي: أولئك المنعوتون4 بما ذكر من ضلال السعي والحسبان المذكور.
{الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ} : بدلائله سبحانه الداعية إلى التوحيد, الشاملة للسمعية والعقلية.
__________
1 الكهف: 105-106.
2 في المخطوط"أنبئكم" وهو خطأ.
3 الكهف: 103-104.
4 في المخطوط "المبعثون".

(1/140)

{وَلِقَائِهِ} : هو كناية عن البعث والحشر وما يتبع ذلك من أمور الآخرة, أي: لم يؤمنوا بذلك على ما هو عليه.
{فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} , أي: فنزدري بهم, ونحتقرهم.
ومن النصوص ما يدل على أن منهم من كان ينكر بعض الآيات, ومنهم من كان معرضا عنها وهاجرا لها.
ولا يخفاك أن من الناس اليوم من هو أدهى وأمر مما كان عليه أهل الجاهلية في هذا الباب.
__________
في المطبوع: " ولا يخفى عليك".

(1/141)

التاسعة الثلاثون: اشتراء كتب الباطل, واختيارها عليها, أي: على الآيات.
قال تعالى: {وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ. أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ. وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ. وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 1.
إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ. وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ} 2.
ومعنى قوله: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ} , أي: استبدل ما تتلوا الشياطين بكتاب الله.
{مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} , أي: نصيب.
{وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ} , أي: والله لبئس شيئا شروا به
__________
1 البقرة: 99-102
2 البقرة: 102-103

(1/142)

حظوظ أنفسهم, أي: باعوها أو شروها في زعمهم ذلك الشراء.
{وَلَوْ أَنَّهُمْ آمَنُواْ} , أي: بالرسول, أو بما أنل إليه من الآيات, أو بالتوراة.
{واتَّقَوْا} , أي: المعاصي التي حكيت عنهم.
{لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ} , أي: أن ثواب الله تعالى خير لهم.
وبمعنى هذه الآية قوله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ. فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ} .
وهذه الآية نزلت في أحبار اليهود الذين خافوا أن تذهب رئاستهم بإبقاء صفة النبي صلى الله عليه وسلم على حالها, فغيروها.
__________
البقرة: 78-79

(1/143)

الأربعون: القدح في حكمته تعالى.
أقول: من خصال أهل الجاهلية: القدح في حكته تعالى, وأنه ليس بحكيم في خلقه, بمعنى أنه سبحانه يخلق ما لا حكمة له فيه, ويأمر وينهى بما لا حكمة فيه.
وقد حكى الله ذلك بقوله في سورة ص: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1.
وقال سبحانه في سورة المؤمنين: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ. فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} 2.
وفي سورة الدخان: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3.
وفي سورة الأنبياء: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} 4
__________
1 ص: 27.
2 المؤمنون: 115-116
3 الدخان: 38-39
4 الأنبياء: 16-17

(1/144)

وفي سورة الحجر: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} 1.
إلى غير ذلك من الآيات الناصة على أن الله تعالى لم يخلق شيئا من غير حكمة ولا علة, على خلاف ما يعتقده أهل الباطل من الجاهليين, ومن نحى نحوهم من هذه الأمة ممن نفى الحكمة عن أفعاله سبحانه وتعالى.
وهذه المسألة طويلة الذيل, قد كثر فيها الخصام بين فرق المسلمين, والحق ما كان عليه السلف من إثبات الحكمة والتعليل.
وقد أطنب الكلام عليها الحافظ ابن القيم في كتابه " شفاء العليل في مسائل القضاء والقدر والتعليل", وعقد بابا مفصلا في طرق إثبات حكمة الرب تعالى في خلقه وأمره, وإثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها.
ومن جملة ما قال في هذا الباب: " إنه سبحانه وتعالى أنكر2 على من زعم أنه لم يخلق الخلق لغاية ولا بحكمة, كقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} , وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} , وقوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} , والحق: هو الحكم والغايات المحمودة, التي لأجلها خلق ذلك كله, وهو أنواع كثيرة:
منها: أن يعرف الله بأسمائه وصفاته وأفعاله وآياته.
ومنها: أن يحب ويعبد ويشكر ويذكر ويطاع
__________
1 الحجر: 85
2 في شفاء العليل: "إنكاره سبحانه".

(1/145)

ومنها أن يأمر وينهى ويشرع الشرائع.
ومنها أن يدبر الأمر, ويبرم القضاء ويتصرف في المملكة بأنواع التصرفات.
ومنها أن يثيب ويعاقب ويجازي المحسن بإحسانه والمسيء بإساءته, فيكون1 أثر عدله وفضله موجودا مشاهدا, فيحمد على ذلك ويشكر.
ومنها أن يعلم خلقه أنه لا غله غيره ولا رب سواه.
ومنها أن يصدق الصادق فيكرمه, ويكذب الكاذب فيهينه.
ومنها ظهور آثار أسمائه وصفاته على تنوعها وكثرتها في الوجود الذهني والخارجي, فيعلم عباده ذلك علما مطابقا لما يف الواقع.
ومنها شهادة مخلوقاته كلها بأنه وحده ربها وفاطرها ومالكها, وأنه وحده إلهها ومعبودها0
ومنها ظهور آثار كماله المقدس, فإن الخلق والصنع لازم كماله, فإنه حي قدير, ومن كان كذلك لم يكن إلا فاعلا مختارا.
ومنها أن يظهر أثر حكمته في المخلوقات بوضع كل منها في موضعه الذي يليق به, ومجيئه على الوجه الذي تشهد العقول والفطر بحسنه. فتشهد حكمته الباهرة.
ومنها أنه سبحانه يحب أن يجود وينعم ويعفو ويغفر ويسامح, ولا بد من لوازم ذلك خلقا وشرعا.
ومنها أنه يحب أن يثنى عليه ويمدح ويمجد ويسبح ويعظم.
__________
1 في شفاء العليل: "فيوجد"

(1/146)

تعديل

(1/147)

بما لا مصلحة للمكلف فيه البتة وينهى عما في مصلحة, والجميع بالنسبة إليه سواء.
ويجوز عندهم أن يأمر بكل ما نهى عنه, وينهى عن جميع ما أمر به, ولا فرق بين هذه وهذا إلا مجرد الأمر والنهي.
ويجوز عندهم أن يعذب من لم يعصه طرفة عين, [بل أفنى عمره في طاعته وشكره] , ويثيب من عصاه , بل أفنى عمره في الكفر به والشرك والظلم والفجور, فلا سبيل إلى أن يعرف خلاف ذلك منه إلا بخبر الرسول, وإلا فهو جائز عليه.
وهذا من أقبح الظن وأسوئه بالرب سبحانه, وتنزيهه عنه كتنزيهه عن الظلم والجور, بل هذا هو عين الظلم الذي يتعالى الله عنه.
والعجب العجاب أن كثيرا من أرباب هذا المذهب ينزهونه عما وصف به نفسه من صفات الكمال ونعوت الجلال, ويزعمون أن إثباتها تجسيم وتشبيه, ولا ينزهزنه عن هذا الظلم والجور ويزعمون أنه عدل وحق, وأن التوحيد عندهم لا يتم إلا به, كما لا يتم إلا بإنكار استوائه على عرشه, وعلوه فوق سماواته, وتكلمه وتكليمه, وصفات كماله فلا يتم التوحيد عند هذه الطائفة إلا بهذا النفي وذلك الإثبات, والله ولي التوفيق".
انتهى المقصود من نقله, وتمام الكلام في هذا الباب في ذلك الكتاب, وإليه سبحانه المآب.
__________
في شفاء العليل:" لمجرد".
ما بين معكوفتين زيادة من شفاء العليل.
في شفاء العليل: " وينعم على من لم يعصه طرفة عين".
شفاء العليل: (198-199) .

(1/148)

الحادية والأربعون: الكفر بالملائكة والرسل والتفريق بينهم.
قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِن بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ. وَقَالُواْ قُلُوبُنَا غُلْفٌ بَل لَّعَنَهُمُ اللَّه بِكُفْرِهِمْ فَقَلِيلاً مَّا يُؤْمِنُونَ. وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه عَلَى الْكَافِرِينَ. بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللهُ بَغْياً أَن يُنَزِّلُ اللهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ. وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ} 1.
إلى أن قال: {قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ. مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللهَ عَدُوٌّ لِّلْكَافِرِينَ. وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} 2.
__________
1 البقرة: 87-91
2 البقرة: 97-99

(1/149)

فقد تبين من هذه الآيات أن بعض الكتابيين كانوا يكفرون بالملائكة والرسل، ويفرقون بينهم، أي: يؤمنون ببعض ويكفرون ببعض، وهم طائفة من جاهلية اليهود، ولهذا أمرنا الله تعالى بالإيمان بهم وعدم التفرقه بينهم، فقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} .
__________
البقرة، آية (285) .

(1/150)

الثانية والأربعون: الغلو في الأنبياء والرسل عليهم السلام.
قال تعالى في سورة "النساء ": {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ} .
والغلو في المخلوق أعظم سبب لعبادة الأصنام والصالحين، كما كان في قوم نوح من عبادة نسر وسواع ويغوث ونحوهم، وكما كان من عبادة النصارى للمسيح عليه السلام.
ومثل ذلك: القول على الله بغير الحق.
__________
النساء: (171) .

(1/151)

الثالثة والأربعون: الجدال بغير العلم، كما ترى كثيرا من أهل الجهل يجادلون أهل العلم عند نهيهم عما ألفوه من البدع والضلالات، وهي صفة جاهلية، نهانا الله تعالى عن التخلق بها.
قال تعالى في سورة "آل عمران ": {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ) هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
أخرج ابن إسحاق وابن جرير عن ابن عباس رضي الله تعالى عنهما قال: "اجتمعت نصارى نجران وأحبار يهود عند رسول الله صلى الله عليه وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا، وقالت النصارى: ما كان إبراهيم إلا نصرانيا، فأنزل الله فيهم هذه الآية" المنادية على جهلهم وعنادهم، كما لا يخفى على من راجع التفسير.
__________
في المخطوط "تجادلون" وهو خطأ.
آل عمران: (65-66)
أخرجه ابن إسحاق في السيرة"سيرة ابن هشام" (2/553) ، وابن جرير في "تفسيره" (3/305) ، والبيهقي في "دلائل النبوة"-باب وفد نجران- (5/384) .

(1/152)

الرابعة والأربعون: قال الشيخ: الرابعة والأربعون: الكلام في الدين بلا علم.
أقول: أجمل الشيخ رحمه الله تعالى الكلام في هذه المسألة كل الإجمال, كما فعل مثل ذلك في كثير من مسائل, وما أحقها بالتفصيل.
وذلك أن هل الجاهلية من العرب وغيرهم من الكتابيين شرعوا في الدين ما لم يأذن به الله:
أما العرب فقد كان الكثير منهم على دين إبراهيم وإسماعيل عليهما السلام إلى أن ظهر فيهم الخزاعي1 -وهو عمرو بن لحي وكان الحجازيون يتخذونه ربا في امتثال أمره وطاعته, والانتهاء عما نهى-, فغيّر وبدل, وابتدع بدعا كثيرة, وأغرى العرب على عبادة الأصنام, وبحر البحيرة, وحمى الحام, واستقسم بالأزلام, إلى غير ذلك مما فصلناه في غير هذا الموضع.
وإن شئت أن تعرف جهل العرب وما ابتدعوه فاقرأ سورة الأنعام, فإن فيها كثيرا من ضلالاتهم ومبتدعاتهم2.
__________
1 هو عمرو بن عامر الخزاعي, ولحي نعت لعامر, رآه النبي صلى الله عليه وسلم يجر قصبه في النار, انظر: صحيح البخاري, كتاب التفسير- باب {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ} (5/191) والأصنام للكلبي ص 8, الاشتقاق لابن دريد ص 468.
2 يعني فإن فيها ذكرا لكثير من ضلالتهم ومبتدعاتهم.

(1/153)

وأما الجاهليون من اليهود والنصارى, فقد اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم, وذلك أن أحبارهم ورهبانهم ابتدعوا لهم في الدين بدعا, وحللوا وحرموا ما اشتهته أنفسهم, فقبلوا ذلك منهم وأطاعوهم عليه, مع أن الدين إنما يكون بتشريع الله ووحيه إلى أنبيائه ورسله, ولا يكون بآراء الرجال وبحسب أهوائهم, فكل ما لا دليل عليه من كتاب ولا سنة مردود على صاحبه.
وقد ذم الله تعالى اليهود على مثل ذلك, فقال عز اسمه- في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} .
فمن أول نصوص الكتاب والسنة على حسب شهواته وبمقتضى هواه فهو أيضا من قبيل الذين يلوون ألسنتهم بالكتاب.
وأنت تعلم ما اشتملت عليه اليوم كثير من كتب الشريعة من الآراء التي ليس لها مستند من دلائل الشريعة, فإلى الله المشتكى من صولة الباطل وخمول الحق.
__________
آل عمران: 78.
في المطبوع: "مااشتمل".

(1/154)

الخامسة والأربعون: الكفر باليوم الآخر والتكذيب بلقاء الله وبعث الروح وببعض ما ذكرته الرسل من صفات الجنة والنار.
قال تعالى في سورة الكهف: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً. الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً. أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ} الآية, وقد مر الكلام عليها قريبا.
وقال تعالى في سورة النحل: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ. لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ}
إلى غير ذلك من النصوص الواردة في ذلك كله.
ولقوم عصرنا من هذا الاعتقاد الجاهلي حظ وافر ونصيب كامل, ومن يضلل الله فما له من هاد, ويذرهم في طغيانهم يعمهون, نسأله تعالى التوفيق للهداية.
__________
الكهف: 103-105.
النحل: 38-39.

(1/155)

السادسة والأربعون: التكذيب بقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} , وهو اليوم الذي يدين الله تعالى العباد فيه أعمالهم, فيثيبهم على الخيرات, ويعاقبهم على المعاصي والسيئات.
والتكذيب بهذا اليوم متفرع على إنكار البعث والحساب والجنة والنار.
__________
الفاتحة: 4

(1/156)

السابعة والأربعون: التكذيب بقوله تعالى: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} من قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
والخلة: المودة والصداقة.
ومعنى: {وَلا شَفَاعَةٌ} , أي: لا أحد يشفع لأحد إلا من بعد أن يأذن الرحمن لمن يشاء ويرضى.
وأراد بذلك يوم القيامة.
والمراد من وصفه بما ذكر: الإشارة إلى أنه لا قدرة لأحد فيه على تحصيل ما ينتفع به بوجه من الوجوه, لأن من فيه ذمته مثلا إما أن يأخذ بالبيع ما يؤديه به, وإما أن يعينه أصدقاؤه, وإما أن يلتجيء إلى من يشفع له في حظه, والكل منتف ولا مستعان إلا بالله عزوجل.
__________
(1) البقرة: (254) .

(1/157)

الثامنة والأربعون: التكذيب بقوله تعالى في سورة الزخرف: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} .
قوله: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ} , أي: ولا يملك آلهتهم الذين يعونهم من دونه الشفاعة, كما زعموا أنهم شفعاؤهم عند الله عزو جل.
{إِلَّا مَنْ شَهِدَ بِالْحَقِّ} الذي هو التوحيد.
{وَهُمْ يَعْلَمُونَ} , أي: يعلمونه, والمراد بهم: الملائكة وعيسى وعزير وأضرابهم.
وأنت ترى الناس اليوم عاكفين على أصنام لهم يعونهم من دون الله, وعذرهم عند توبيخهم: أن هؤلاء شفعاؤهم تعالى الله عما يشركون.
__________
في المخطوط "تدعون"
الزخرف: 86.
في المخطوط: "تدعون".

(1/158)

التاسعة والأربعون: قتل أولياء الله وقتل الذين يأمرون بالقسط من الناس.
قال تعالى في سورة البقرة: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ1 ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} 2.
وقال في سورة آل عمران: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ} 3.
إلى آيات أخرى في هذا المعنى صرحت بما لاقاه الأنبياء والرسل عليهم السلام وأتباعهم المخلصون ودعاة الحق4, وبما كابدوه من أعداء الله والجهلة الطغاة, مما تنهد له الصياصي وتبيض منه النواصي.
هؤلاء أكابر الأمة المحمدية وعلماؤها الأعلام, قد صادفوا عند
__________
1 في المخطوط "بغير حق" وهو خطأ.
2 البقرة: 61
3 آل عمران: 183.
4 جاء في حاشية المخطوط: " ومن ذلك أن الشيخ المصنف لاقى من أبناء زمانه كبيرهم وصغيرهم, لما دعاهم إلى التوحيد التي جاءت به الرسل ما تنهد له الصياصي وتشيب له النواصي, كما لا يخفى على من طالع سيره المقدسة, تغمده الله برحمته ورضوانه"

(1/159)

دعوتهم إلى الحق والمحافظة عليه ما يسود منه وجه القرطاس, وتشيب منه لمم المداد.
والأنبياء1 عليهم السلام وأتباعهم المؤمنون وإن كانوا يبتلون في الأول, فالعاقبة لهم:
كما قال تعالى لما قص قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} 2.
وفي الحديث المتفق على صحته لما أرسل النبي صلى الله عليه وسلم رسولا إلى ملك الروم, فطلب من يخبره بسيرته- وكان المشركون حينئذ أعداءه, لم يكونوا آمنوا به- فقال: "كيف الحرب بينكم وبينه؟ قالوا: الحرب بيننا وبينه سجال, يدال علينا مرة وندال عليه أخرى, فقال: كذلك الرسل تبتلى وتكون لها العاقبة"3.
فإنه كان يوم بدر نصر الله المؤمنين ويوم أحد ابتلي المؤمنون, ثم لم ينصر الكفار بعدها, حتى أظهر الله تعالى الإسلام.
فإن قيل: ففي الأنبياء من قد قتل, كما أخبر الله تعالى في الآيات السابقة أن بني إسرائيل يقتلون بغير الحق, وفي أهل الفجور من يؤتيه ملكا وسلطانا يسلطه على المتدينين كما سلط بخت نصر على بني إسرائيل, وكما سلط كفار المشركين وأهل الكتاب أحيانا على المسلمين؟.
__________
1 من هنا يبدأ النقل من كتاب الجواب الصحيح (6/412-425) , وسأشير إلى نهايته في موضعه.
2 هود:49
3 أخرجه البخاري في صحيحه –كتاب بدأ الوحي –باب كيف كان بدأ الوحي إلى رسول الله. صلى الله عليه وسلم. (1/5-7) .

(1/160)

قيل: أما من قتل من الأنبياء فهم كمن يقتل من المؤمنين في الجهاد شهيدا.
قال تعالى: {وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللهُ يُحِبُّ الصَّابِرِينَ. وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ. فَآتَاهُمُ1 اللهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللهُ يُحِبُّ الْمُحْسِنِينَ} 2.
ومعلوم أن من قتل من المؤمنين شهيدا3 في القتال, كان حاله أكمل من حال من يموت حتف أنفه.
قال تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} 4.
ولهذا قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ} 5 , أي: إما النصر والظفر, وإما الشهادة والجنة.
ثم إن الدين الذي قاتل عليه الشهداء ينتصر ويظهر, فيكون لطائفته السعادة في الدنيا والآخرة: من قتل منهم كان شهيدا, ومن عاش منهم كان منصورا سعيدا, وهذا غاية ما يكون من النصر, إذ كان الموت لا بد منه, فالموت على الوجه الذي تحصل به سعادة الدنيا والآخرة أكمل, بخلاف من يهلك هو وطائفته, فلا يفوز لا هو ولا هم بمطلوبهم لا في الدنيا ولا في الآخرة.
__________
1 في المخطوط "فأثابهم" وهو خطأ.
2 آل عمران: 146-148.
3 في المخطوط "شهيد" والصواب ما أثبته.
4 آل عمران: 169.
5 التوبة: 52.

(1/161)

والشهداء من المؤمنين قاتلوا باختيارهم, وفعلوا الأسباب التي بها قتلوا, كالأمر بالمعروف والنهي عن المنكر, فهم احتاروا هذا الموت, إما أنهم قصدوا الشهادة, وإما أنهم قصدوا ما به يصيرون شهداء عالمين بأن لهم السعادة فب الآخرة, وفي الدنيا بانتصار طائفتهم وببقاء لسان الصدق لهم ثناء ودعاء, بخلاف من هلك من الكفار, فإنهم هلكوا بغير اختيارهم هلاكا لا يرجون معه سعادة الآخرة, ولم يحصل لهم ولا لطائفتهم شيء من سعادة الدنيا, بل أتبعوا في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين, وقيل فيهم: {كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ. وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ. وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ. كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ. فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ} 1.
وقد أخبر سبحانه أن كثيرا من الأنبياء قتل معه ربيون كثير, أي: ألوف كثيرة, وأنهم ما ضعفوا ولا استكانوا لذلك, بل استغفروا من ذنوبهم التي كانت سبب ظهور العدو, وأن الله تعالى آتاهم ثواب الدنيا وحسن ثواب الآخرة.
فإذا كان هذا قتل المؤمنين, فما الظن بقتل الأنبياء؟ ففيه لهم ولأتباعهم من سعادة الدنيا والآخرة ما هو من أعظم الفلاح.
وظهور الكفار على المؤمنين أحيانا هو بسبب ذنوب المسلمين, كيوم أحد, فإن تابوا انتصروا على الكفار, وكانت العاقبة لهم, كما قد جرى مثل هذا للمسلمين في عامة ملاحمهم مع الكفار.
وهذا من آيات النبوة وأعلامها ودلائلها, فإن النبي صلى الله عليه وسلم إذا قاموا بعهوده ووصاياه, ونصرهم الله, وأظهرهم على
__________
1 الدخان: 25-29.

(1/162)

المخالفين له, فإذا ضيعوا عهوده ظهر أولئك عليهم.
فمدار النصر والظهور مع متابعة النبي صلى الله عليه وسلم وجودا وعدما من غير سبب يزاحم ذلك, ودوران الحم مع الوصف وجودا وعدما من غير مزاحمة وصف آخر يوجب العلم بأن مدار علة للدائر, وقولنا: "من غير وصف آخر": يزيل النقوض الواردة.
فهذا الاستقراء والتتبع يبين أن نصر الله وإظهاره هو بسبب أتباع النبي, وأنه سبحانه يريد إعلاء كلمته ونصره ونصر أتباعه على من خالفه, وأن يجعل لهم السعادة ولمن خالفهم الشقاء, وهذا يوجب العلم بنبوته, وأن من اتبعه كان سعيدا, ومن خالفه كان شقيا.
ومن هذا: ظهور بخت نصر على بني إسرائيل, فإنه من دلائل نبوة موسى, إذ كان ظهور بخت نصر إنما كان لما غيروا عهود موسى, وتركوا اتباعه, فعوقبوا بذلك, وكانوا- إذ كانوا متبعين لعهود موسى- منصورين مؤيدين, كما كانوا في زمن داود وسليمان وغيرهما.
قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً. فَإِذَا1 جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ2 عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً. ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً3. إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ
__________
1 في المخطوط "فلما" وهو خطأ.
2 في المخطوط "عليهم" وهو خطأ.
3 في المخطوط "أكبر" وهو خطأ.

(1/163)

الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً. عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا} 1.
فكان ظهور بني إسرائيل على عدوهم تارة, وظهور عدوهم عليهم تارة من دلائل نبوة موسى صلى الله عليه وسلم على عدوهم تارة, وظهور عدوهم تارة2, هو من دلائل رسالة محمد صلى الله عليه وسلم وأعلام نبوته.
وكان نصر الله لموسى وقومه على عدوهم في حياته وبعد موته, كما جرى لهم من يوشع وغيره من دلائل نبوة موسى, وكذلك انتصار المؤمنين مع محمد صلى الله عليه وسلم في حياته وبعد مماته مع خلفائه من أعلام نبوته ودلائلها.
وهذا بخلاف الكفار الذين ينتصرون على أهل الكتاب أحيانا, فإن أولئك لا يكون مطاعم إلى نبي, ولا يقاتلون أتباع الأنبياء على دين, ولا يطلبون من أولئك أن يتبعوهم على دينهم, بل قد يصرحون بأنا إنما نصرنا عليكم بذنوبكم, وأن لو اتبعتم دينكم لم ننصر عليكم.
وأيضا فلا عاقبة لهم, بل الله يهلك الظالم بالظالم, ثم يهلك الظالمين جميعا, ولا قتيلهم يطلب بقتله سعادة بعد الموت, ولا يختارون القتل ليسعدوا بعد الموت.
فهذا وأمثاله مما يظهر الفرق بين انتصار الأنبياء وأتباعهم, وبين ظهور
__________
1 الإسراء: 4-8.
2 في المطبوع " وظهور عدوهم عليهم تارة" وما أثبته موافق للمطبوع من الجواب الصحيح, وما في المطبوع موافق لبعض النسخ الخطية للجواب الصحيح كما بين ذلك محقق الكتاب.

(1/164)

بعض الكفار على المؤمنين, أو ظهور بعضهم على بعض, وبيّن1 أن ظهور محمد صلى الله عليه وسلم وأمته على أهل الكتاب: اليهود والنصارى, هو من جنس ظهورهم على المشركين: عباد الأوثان, وذلك من أعلام نبوته ودلائل رسالته, ليس هو كظهور بخت نصر على بني إسرائيل وظهور الكفار على المسلمين.
وهذه الآية مما أخبر بها2 موسى, وبيّن أن الكذاب المدعي للنبوة لا يتم أمره, وإنما يتم أمر الصادق.
فإن من أهل الكتاب من يقول: محمد وأمته سلطوا علينا بذنوبنا مع صحة ديننا الذين نحن عليه, كما سلط بخت نصر وغيره من الملوك.
وهذا قياس فاسد , فإن بخت مصر لم يدع النبوة, ولا قاتل على دين, ولا طلب من بني إسرائيل أن ينتقلوا من شريعة موسى إلى شريعته, فلم يكن في ظهوره إتمام لما ادعاه من النبوة ودعا إليه من الدين, بل كان بمنزلة المحاربين قطاع الطرق الذين ظهروا على القوافل, بخلاف من ادعى نبوة ودينا, ودعا إليه ووعد أهله بسعادة الدنيا والآخرة, وتوعد مخالفيه بشقاوة الدنيا والآخرة, ثم نصره الله وأظهره وأتم دينه وأعلى كلمته وجعل له العاقبة وأذل مخالفيه.
فإن هذا من جنس خرق العادات المقترن بدعوى النبوة, فإنه دليل عليها, وذاك من جنس خرق العادات التي لم تقترن بدعوى النبوة3 فإنه ليس دليلا عليها.
__________
1 في المطبوع "ويبين" وما أثبته هو الموافق لما في الجواب الصحيح.
2 في المطبوع "به" وما أثبته هو الموافق لما في الجواب الصحيح.
3 في المطبوع "المقترن بدعوى النبوة" وهو خطأ.

(1/165)

وقد يغرق 1 في البحر أمم كثيرة, فلا يكون ذلك دليلا على نبوة نبي, بخلاف غرق فرعون وقومه, فإنه كان آية بينة لموسى.
وهذا موافق لما أخبر به موسى عليه الصلاة والسلام من أن الكذاب لا يتم أمره, وذلك بأن الله حكيم لا يليق به تأييد الكذاب على كذبه من غير أن يبين كذبه.
ولهذا أعظم الفتن: فتنة الدجال الكذاب, لما اقترن بدعواه الألوهية بعض الخوارق, كان معها ما يدل على كذبه من وجوه:
منها: دعواه الألوهية, وهو أعور والله ليس بأعور2, مكتوب بين عينيه: كافر3, يقرؤه كل مؤمن قارئ وغير قارئ4, والله تعالى لا يراه أحد حتى يموت5, وقد ذكر النبي صلى الله عليه وسلم هذه العلامات الثلاث في الأحاديث. الصحيحة.
فأما 6 تأييد الكذاب ونصره وإظهار دعوته دائما فهذا لم يقع قط, فمن يستدل على ما يفعله الرب سبحانه بالعادة والسنة, فهذا هو
__________
1 في المطبوع "تغرق" وما أثبته هو الموافق لما في الجواب الصحيح.
2 أخرجه البخاري في صحيحه كتاب الفتن –باب ذكر الدجال- (8/102) , ومسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
3 أخرجه البخاري كتاب الفتن –باب ذكر الدجال- (8/103) , ومسلم– كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
4 أخرجه مسلم في صحيحه – كتاب الفتن - باب ذكر الدجال (4/2248) ح 2933.
5 أخرجه مسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2245) ح 169.
6 في المخطوط "فإن" وما أثبته من المطبوع, وهو الموافق لما في الجواب الصحيح.

(1/166)

الواقع على ذلك أيضا بالحكمة, فحكمته تناقض أن يفعل ذلك, إذ الحكيم لا يفعل هذا.
وقد قال تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً. سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} 1.
فأخبر أن سنة الله التي لا تبديل لها: نصر المؤمنين على الكافرين.
والإيمان المستلزم لذلك يتضمن طاعة الله ورسوله, فإذا نقص الإيمان بالمعاصي كان الأمر بحسبه, كما جرى يوم أحد.
وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ2 نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً. اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} 3.
فأخبر أن الكفار لا ينظرون إلا سنة الأولين, ولا يوجد لسنة الله تبديل, لا تبدل بغيرها ولا تتحول, فكيف النصر للكفار على المؤمنين الذين يستحقون هذا الاسم؟!.
وكذلك قال في المنافقين- وهم الكفار في الباطن دون الظاهر- ومن فيه شعبة من نفاق: {لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً. مَلْعُونِينَ أَيْنَمَا
__________
1 الفتح: 22-23
2 في المخطوط والمطبوع "جاءكم" وهو خطأ.
3 فاطر: 42-43

(1/167)

ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً. سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} 1.
والسنة هي العادة, فهذه عادة الله المعلومة, فإذا نصر من ادعى النبوة وأتباعه على من خالفه, إما ظاهرا وإما باطنا نصرا مستقرا, فذلك دليل على أنه نبي صادق, إذ كانت سنة الله وعادته نصر المؤمنين بالأنبياء الصادقين على الكافرين والمنافقين, كما أن سنته تأييدهم بالآيات البينات, وهذه منها.
ومن ادعى النبوة وهو كاذب, فهو من أكفر الكفار وأظلم الظالمين:
قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} 2.
وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} 3.
وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ} 4.
وقال تعالى: {فَمَنْ5 أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 6.
ومن كان كذلك, كان الله يمقته ويبغضه ويعاقبه ولا يدوم
__________
1 الأحزاب: 60-62
2 الأنعام: 93
3 الزمر: 32
4 العنكبوت: 68
5 في المخطوط "ومن" وهو خطأ.
6 الأنعام: 144

(1/168)

أمره, بل هو كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن أبي هريرة قال: " إن الله يملي للظالم, فإذا أخذه لم يفلته ", ثم قرأ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} 1, وقال أيضا في الحديث الصحيح عن أبي موسى أنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المؤمن كمثل الخامة من الزرع, تفيؤها الرياح, تقيمها تارة وتميلها أخرى, ومثل المنافق كمثل شجرة الأرز, لا تزال ثابتة على أصلها, حتى يكون انجعافها مرة واحدة"2.
فالكاذب الفجر وإن عظمت دولته, فلا بد من زوالها بالكلية, وبقاء ذمه ولسان السوء له في العالم, وهو يظهر سريعا ويزول سريعا كدولة الأسود العنسي ومسيلمة الكذاب والحارث الدمشقي3, وباب الرومي4 ونحوهم.
__________
1 لم أجده من حديث أبي هريرة, وإنما أخرجه البخاري في صحيحه –كتاب التفسير- باب {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} - (5/214) , ومسلم في صحيحه – كتاب البر والصلة والآداب- باب تحريم الظلم (4/1997) ح 2583 من حديث أبي موسى.
2 لم أجده م حديث أبي موسى, وإنما أخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- باب مثل المؤمن كالزرع ومثل الكافر كشجر الأرز- (4/2163) ح 2809 من حديث أبي هريرة, وأخرجه أيضا في نفس الكتاب والباب من حديث كعب بن مالك.
3 هو الحارث بن سعيد الدمشقي, دجال كذاب ادعى النبوة زمن عبد المك بن مروان, فطلبه فهرب إلى بيت المقدس, وفتن بعض الناس بمخاريق شيطانية كانت معه, ثم تمكن عبد الملك من القبض عليه وصلبه, وذلك عام 80هـ.
انظر في شأنه: الوافي بالوفيات (11/254) , تهذيب تاريخ دمشق (3/442, تاريخ الإسلام , حوادث سنة 80 ص 386.
4 في المطبوع " وبابك الخرمي" وما أثبته من المخطوط لما في الجواب الصحيح.= وباب الرومي هذا لم أجد له ترجمة.

(1/169)

وأما الأنبياء فإنهم يبتلون كثيرا ليمحصوا البلاء, فإن الله تعالى إنما يمكن للعبد إذا ابتلاه, ويظهر أمره شيئا فشيئا, كالزرع. قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} , أي: فراخه {فَآزَرَهُ} , أي: قوّاه {فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} 1.
ولهذا كان أول من يتبعهم2 ضعفاء الناس باعتبار هذه الأمور.
وسنة الله في أنبياء الله وأوليائه الصادقين, وفي أعداء الله والمتنبئين الكذابين مما يوجب الفرق بين النوعين, وبين دلائل النبي الصادق ودلائل المتنبي الكاذب.
وقد ذكر ابتلاء النبي والمؤمنين ثم كون العاقبة لهم في غير موضع:
كقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ} 3.
وقال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} 4.
__________
1 الفتح: 29.
2 فب المطبوع "اتبعهم"
3 الأنعام: 34.
4 البقرة: 214.

(1/170)

وقال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ.حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ.لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ} .
والمقصود أن إيذاء القائمين بالحق والناصرين له من سنن أهل الجاهلية, وكثير من أهل عصرنا على ذلك والله المستعان.
__________
في المخطوط "يغقلون"
يوسف: 109-111, وهنا انتهى النقل الذي بدأ ص 160 من كتاب الجواب الصحيح.

(1/171)

الخمسون: الإيمان بالجبت والطاغوت, وتفضيل المشركين على المسلمين.
قال تعالى في سورة النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1.
هذه الآية نزلت في حيي بن أخطب وكعب بن الأشرف في جمع من يهود, وذلك أنهم خرجوا إلى مكة بعد وقعة أحد ليحالفوا قريشا على رسول الله صلى الله عليه وسلم وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم, فنزل كعب على أبي سفيان فأحسن مثواه, ونزلت اليهود في دور قريش, وقال أهل مكة: أنتم أهل كتاب, ومحمد صلى الله عليه وسلم صاحب كتاب, فلا يؤمن هذا أن يكون مكر منكم؟ فإن أردت أن نخرج معك فاسجد لهذين الصنمين وآمن بهما, ففعل, ثم قال كعب: يا أهل مكة! ليجيء منكم ثلاثون ومنا ثلاثون, فنلزق أكبادنا بالكعبة, فنعاهد رب البيت لنجهدن على قتال محمد ففعلوا ذلك.
فلما فرغوا قال أبو سفيان لكعب: إنك امروء تقرأ الكتاب وتعلم,
__________
1 النساء: 51

(1/172)

ونحن أميون لا نعلم فأينا أهدى طريقا وأقرب إلى الحق: نحن أم محمد؟ قال كعب: أعرضوا علي دينكم, فقال أبو سفيان: نحن ننحر للحجيج الكوماء , ونسقيهم اللبن, ونقري الضيف ونفك العاني ونصل الرحم ونعمر بيت ربنا ونطوف به ونحن أهل الحرم , ومحمد فارق دين آبائه, وقطع الرحم وديننا القديم ودين محمد الحديث, فقال كعب: أنتم والله أهدى سبيلا مما عليه محمد, فأنزل الله في ذلك الآية.
والجبت في الأصل: اسم صنم, استعمل في كل معبود لغير الله.
والطاغوت: يطلق على كل باطل من معبود أو غيره.
ومعنى الإيمان بهما: إما التصديق بأنهما آلهة, وإشراكهما بالعبادة مع الله تعالى, وإما طاعتهما وموافقتهما على ما هما عليه من الباطل, وإما القدر المشترك بين المعنيين كالتعظيم مثلا.
والمتبادر المعنى الأول, أي: أنهم يصدقون بألوهية هذين الباطلين, ويشركونهما في العبادة مع الإله الحق ويسجدون لهما.
__________
في المطبوع "أنحن"
الكوماء: ناقة عظيمة السنام, انظر: لسان العرب "كوم".
في المطبوع "الآيات" والحديث أخرجه ابن شبة في أخبار المدينة (2/59) , وابن جرير في تفسيره (5/123) , والبيهقي في دلائل النبوة (3/193) والطبراني في المعجم الكبير (11/251.)

(1/173)

الحادية والخمسون: لبس الحق بالباطل, وكتمانه.
قال تعالى في سورة آل عمران: {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 1.
وفي المراد أقوال:
أحدهما: أن المراد تحريفهم التوراة والأنجيل2.
ثانيهما: أن المراد إظهارهما الإسلام, وإبطالهم النفاق3.
ثالثهما: أن المراد الإيمان بموسى وعيسى والكفر بمحمد4 عليه السلام.
__________
1 آل عمران: 71.
2 وهذا قول الحسن وابن زيد.
انظر: النكت والعيون: (1/401) , والجامع لأحكام القرآن للقرطبي (1/342) , البحر المحيط (2/491) , روح المعاني (3/199)
3 وهذا قول ابن عباس وقتادة وابن جرير.
انظر: تفسير ابن جرير (3/401) والبحر المحيط (2/491, وروح المعاني (3/199.))
4 انظر: النكت والعيون: (1/401) , تفسير النسفي (1/162) , والبحر المحيط (2/491) , وروح المعاني (3/199.)

(1/174)

رابعها: أن المراد ما يعلمونه في قلوبهم من حقيقة رسالته صلى الله عليه وسلم وما يظهرونه من تكذيبه.
__________
وهو قول أبي علي وأبي مسلم.
انظر: البحر المحيط (2/491) وروح المعاني (3/199) .

(1/175)

الثانية والخمسون: التعصب للمذهب, والإقرار بالحق للتوصل إلى دفعه.
قال تعالى في سورة آل عمران: {وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ. وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللهِ يُؤْتِيهِ مَن يَشَاءُ وَاللهُ وَاسِعٌ عَلِيمٌ. يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وقال الحسن والسدي: تواطأ اثنا عشر رجلا من أحبار يهود خيبر وقرى عرين, وقال بعضهم لبعض: ادخلوا في دين محمد أول النهار باللسان دون الاعتقاد, اكفروا آخر النهار, وقولوا: إنا نظرنا في كتبنا وشاورنا علماءنا, فوجدنا محمدا ليس بذاك, وظهر لنا كذبه وبطلان دينه, فإذا فعلتم ذلك شك أصحابه في دينهم, وقالوا: إنهم أهل كتاب وهم أعلم به فيرجعون عن دينهم إلى دينكم.
__________
في المخطوط "أو يحاجوكم به عند ربحكم" وهو خطأ.
آل عمران: 72-74
في المطبوع "السعدي"
أخرجه ابن جرير في تفسيره (3/311) , وابن أبي حاتم في تفسيره (2/337) .

(1/176)

الثالثة والخمسون: تسمية اتباع الإسلام شركا.
قال تعالى: {مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللهِ وَلَكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ. وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} .
أخرج ابن إسحاق بسنده: حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم, ودعاهم إلى الإسلام, قالوا: أتريد يا محمد أن نعبدك كما تعبد النصارى عيسى ابن مريم؟ فقال رجل من أهل نجران نصراني يقال له الرئيس" أو ذاك تريد منا يا محمد؟ فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله, أو نأمر بعبادة غير الله, وما بذلك بعثني, ولا بذاك أمرني" , فأنزل الله تعالى هذه الآية.
__________
آل عمران: 79-80.
أخرجه ابن إسحاق في السيرة (مختصر ابن هشام 1/544) , وابن جرير في تفسيره (3/325) , وابن أبي حاتم في تقسيره (2/369-370) . والبهقي في دلائل النبوة (5/384) , وذكره السيوطي في الدر المنثور (2/46) وزاد نسبته إلى ابن منذر.

(1/177)

الرابعة والخمسون: تحريف الكلم عن مواضع ولي الألسنة بالكتاب.
قال تعالى في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} 1.
روي أن الآية نزلت في اليهود والنصارى جميعا, وذلك أنهم حرفوا التوراة والإنجيل, وألحقوا بكتاب الله تعالى ما ليس منه2.
واختلف الناس في أن المحرف هل كان يكتب في التوراة أم! , فذهب جمع إلى أنه ليس في التوراة سوا كلام الله تعالى, وأن تحريف اليهود لم يكن إلا تحريفا وقت القراءة, وتأويلا باطلا للنصوص, وأما أنهم يكتبون ما يرومون في التوراة على تعدد نسخها فلا.
واحتجوا لذلك بما روي أن التوراة والإنجيل كما أنولهما الله تعالى, لم يغير منهما حرف, ولكنهم يضلون بالتحريف والتأويل وكتب كانوا يكتبونها من عند أنفسهم, ويقولون: إن ذلك من عند الله, وما هو من عند الله, فأما كتب الله تعالى فإنها محفوظة لا تحول.
وبأن النبي صلى الله عليه وسلم كان يقول لليهود: إلزاما لهم:" ائتوا بالتوراة فاتلوها إن
__________
1
2

(1/178)

كنتم صادقين", وهم يمتنعون عن ذلك, فلو كانت مغيرة إلى ما يوافق مرامهم ما امتنعوا, بل وما كان يقول لهم ذلك رسول الله صلى الله عليه وسلم, لأنه يعود على مطلبه الشريف بالإبطال.
وذهب آخرون إلى أنهم بدلوا, وكتبوا ذلك في نفس كتابهم, واحتجوا على ذلك بكثير من الظواهر.
ولا يمنع من ذلك تعدد النسخ, لاحتمال التواطوء, أو فعل ذلك في البعض دون البعض, وكذلك لا يمنع منه قول الرسول لهم ذلك, لاحتمال علمه ببقاء بعض ما يفي بغرضه سالما عن التغيير, إما لجهلهم بوجه دلالته, أو لصرف الله تعالى إياهم عن تغييره.
وتمام الكلام في تفسير الجد عند الكلام على هذه الآية , وكذا في الجواب الصحيح لشيخ الإسلام.
وكثير من الأمة المحمدية سلكوا مسلك الكتابيين في التحريف والتأويل, واتباع شهواتهم.
وقال تعالى في سورة النساء" {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً} .
والكلام على هذه الآية أيضا مستوفى في التفسير.
__________
روح المعاني " (3/206-207)
(2/18-27) , وانظر: إغاثة اللهفان لا بن القيم (2/351-354)
النساء: 46.

(1/179)

الخامسة والخمسون: تلقيب أهل الهدى بالصائبة والحشوية.
فقد كان لأهل الجاهلية يلقبون من خرج عن دينهم بالصابيء, كما كانوا يسمون النبي صلى الله عليه وسلم بذلك, كما ورد في عدة أحاديث من صحيح البخاري1 ومسلم2 وغيرهما, تنفيرا للناس عن اتباع سبيلهم.
وهكذا تجد كثيرا من هذه الأمة يطلقون على من خالفهم في بدعهم وأهوائهم أسماء مكروهة للناس.
والصابئة أمة قديمة على مذاهب مختلفة, قد تكلم عليها أهل المقالات بما لا مزيد عليه3.
وأما الحشوية, فهم قوم كانوا يقولون بجواز ورود ما لا معنى له في الكتاب والسنة, كالحروف في أوائل السور وكذا قال بعضهم, وهم الذين
__________
1 انظر "صحيح البخاري" –كتاب المناقب-باب قصة زمزم- (4/158-159) ، وكتاب مناقب الأنصار-باب إسلام عمر- (4/224) .
2 انظر "صحيح مسلم" –كتاب فضائل الصحابة-باب فضائل أبي ذر- (4/1919-1922) ح2473.
3انظر في شأنها: "التبصير في الدين" (ص150) ، "الملل والنحل" للشهرستاني (2/9-58) ، "اعتقادات فرق المسلمين والمشركين" (ص90) ، "الرد على المنطقيين" لشيخ الإسلام ابن تيمية (ص454-456) ، "البرهان في معرفة عقائد أهل الأديان" (ص92-94) ، كتب التفاسير عند تفسير الآية (62) من سورة البقرة.

(1/180)

قال فيهم الحسن البصري لما وجد قولهم ساقطا, وكانوا يجلسون في حلقته أمامه: "ردوا هؤلاء إلى حشا الحلقة", أي جانبها.
وخصوم السلفيين يرمونهم بهذا الاسم, تنفيرا للناس عن اتباعهم والأخذ بأقوالهم, حيث يقولون في المتشابه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} .
وقد أخطأت استهم الحفرة1, فالسلف لا يقولون بورود ما لا معنى له لا في الكتاب ولا في السنة, بل يقولون في الاستواء مثلا: الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان, والجحود به كفر"2.
__________
1 قولهم: "أخطأت استه الحفرة" مثل يضرب لمن رام شيئا، فلم ينله، ولمن توخى الصواب فجاء بالخطأ.
انظر: "جمهرة الأمثال" لأبي هلال العسكري (1/160) ، "المستقصى في أمثال العرب" للزمخشري (1/102) ،"مجمع الأمثال" للميداني (4/434) .
2 روي معنى هذا الأثر عن جماعة من السلف، فقد رواه للالكائي في "شرح أصول اعتقاد أهل السنة". (3/397) ح664، والصابوني في "عقيدة السلف" (ص158) ح67، عن أم سلمة، وقد ضعف إسناده شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (5/365) .
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة". (3/398) ح665، والبيهقي في " الأسماء والصفات" (2/101) ، وابن قدامة في "إثبات صفة العلو" (ص164) ح74، والذهبي في "العلو" (المختصر 132) ح11، عن ربيعة بن أبي عبد الرحمن.
قال شيخ الإسلام بن تيمية في "مجموع الفتاوى" (5/365) : "ومثل هذا -يعني جواب مالك -ثابت عن ربيعة شيخ مالك".
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة". (3/398) ح664، والبيهقي في "الأسماء والصفات" (2/150-151) ، وفي "الاعتقاد" (ص43) ، والصابوني في "عقيدة السلف" (ص17-19) ح 24-25-26، وأبو نعيم في "الحلية" (6/325) ، والدارمي في "الرد على الجهمية" (ص55-56) ، وابن عبد البر في "التمهيد" (7/138) ، وابن قدامة في "إثبات صفة العلو" -

(1/181)

وقد أطال الكلام في هذه المسالة شيخ الإسلام ابن تيمية في كثير من كتبه1, ولخص ذلك في كتابه: جواب أهل الإيمان في التفاضل بين آيات القرآن".
ومن الناس من فرق بين مذهب السلف ومذهب الحشوية, بأن مذهب الحشوية ورود ما يتعذر التوصل إلى معناه المراد مطلقا, فالاستواء مثلا عندهم له معنى يتوصل إليه مجرد سماعه كل من يعرف الموضوعات اللغوية, إلا أنه غير مراد, لأنه خلاف ما يقتضيه دليل العقل والنقل, ومعنى آخر يليق به تعالى لا يعلمه إلا هو عز وجل.
وكيف يكون مذهب السلف هو مذهب الحشوبة, وقد رأى الحسن البصري الذي هو من أكابر السلف سقوط قول الحشوية, ولم يرض لأن يقعد قائله تجاهه؟!.
والمقصود أن أهل الباطل من المبتدعة رموا أهل السنة والحديث بمثل هذا اللقب الخبيث.
قال أبو محمد عبد الله بن قتيبة في تأويل مختلف الحديث: "إن أصحاب البدع سموا أهل الحديث بالحشوية والنابتة والمتجبرة والجبرية وسموهم الغثاء, وهذه كلها أنباز لم يأت بها خبر عن رسول الله صلى الله عليه وسلم كما أتى:
__________
(ص172-173) ، والذهبي في "العلو" (المختصر ص141) ح131و132 عن مالك بن أنس.
1ومنها "رسالة في الإكليل في المتشابه والتأويل"، "الفرقان بين الحق والباطل" ضمن "مجموع الفتاوى" (13/143-147) ، "الرسالة التدمرية".

(1/182)

في القدرية 1 أنهم: " مجوس هذه الأمة, فإن مرضوا فلا تعودوهم, وإن ماتوا فا تشهدوا جنائزهم"2.
وفي الرافضة3: " يكون قوم في آخر الزمان يسمون الرافضة, يرفضون
__________
1 القدرية ليست طائفة بذاتها كالأشعرية مثلا، وإنما تطلق على كل من نفى القدر، كالمعتزلة ومن أنكره من الرافضة وغيرهم.
2 رواه أبو داود في "سننه"-كتاب السنة- باب في القدر- (5/66-67) ح 4691، ومن طريقه الحاكم في "مستدركه" (1/85) ، وقال الحاكم: "وهذا حديثصحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر".
قال ابن حجر في "الأجوبة على أحاديث المصابيح" (3/1779) : "قلت ورجاله رجالالصحيح، لكن في سماع أبي حزم –واسمه سلمة بن دينار- من ابن عمر نظر، وجزم المنذري بأنه لم يسمع منه، وقال أبو الحسن بن قطان: قد أدركه، وكان معه بالمدينة، فهو متصل على رأي مسلم".
وأخرجه اللالكائي في "شرح أصول اعتقاد أهل السنة" (3/639) ح1150، والآجري في "الشريعة" (ص190) ، وابن عدي في "الكامل في الضعفاء" (3/212) .
والحديث حسنه بمجموع طرقه الألباني في "تخريج الطحاوية" (ص304) .
3 الرافضة: واحدة من طوائف أهل البدع والضلالة، سموا بذلك لكونهم رفضوا زيد بن علي لما تولى الشيخين أبابكر وعمر، وهم الذين يعرفون اليوم بالشيعة والإمامية والاثني عشرية والجعفرية، وأصولهم أربعة: التوحيد، ويعنون به نفي الصفات، والعدل ويقصدون به نفي القدر، والنبوة، والإمامة، ويغلب عليهم الغلو في أئمتهم، حتى بلغ بهم الأمر إلى أن عبدوهم من دون الله تعالى وهم فرق شتى، يجمعهم ما ذكرت آنفا.
انظر: "فرق الشيعة" للنوبختي، "مقالات الإسلاميين" (1/65-140) ، "الملل والنحل" (1/146-190) ، "الفرق بين الفرق" (ص29-72) ، "الفصل" (5/35-50) ، "التبصير في الدين" (ص27-43) ، "اعتقادات فرق المسلمين والمشركين" (ص52-66) ، "البرهان في معرفة عقائد أهل الأديان" (ص65-85) ، "الرد على الرافضة" لأبي حامد المقدسي، "ومختصر التحفة الاثني عشرية"، "تاريخ الفرق الإسلامية" لمحمد خليل الزين (108-129) ،-

(1/183)

الإسلام, ويلفظونه, فقاتلوهم, فإنهم مشركون"1.
وفي المرجئة2: " صنفان من أمتي لا تنالهم شفاعتي, لعنوا على سبعين نبيا: المرجئة والقدرية"3.
"أصل الشيعة وأصولها" لمحمود حسين آل كاشف الغطا، تاريخ الإماممية وأسلافهم من الشيعة" د. عبد الله فياض، "الشيعة والتصحيح" د. موسى موسوي.
__________
1أخرجه ابن أبي عاصم في "السنة" (2/475) ح981، وأب يعلى في "مسنده" (4/459) ح2586، والطبراني في "المعجم الكبير" (12/242) ح1299، وابن عدي في "الكامل" (5/90) ، وأبو نعيم في "الحلية" (4/95) وقال: "غريب تفرد به الحجاج بن ميمون"، والبيهقي في "دلائل النبوة" (6/548) ، من حديث ابن عباس، فال الهيثمي في "مجمع الزوائد" (10/22) : "ورجاله وثقوا في بعضهم خلاف"، وضعفه الألباني في "ضلال الجنة" (2/476) .
وأخرجه بنحوه الطبراني في "الكبير" (12/242) ح12998، قال الهيثمي (10/22) : "وإسناده حسن".
وأخرجه بنحوه ابن أبي عاصم في "السنة" (4/474) ح978، وعبد الله بن أحمد في "السنة" (2/547) ح1270، وفي" زوائد المسند" (1/103) عن علي مرفوعا.
قال الهيثمي في "مجمع الزوائد" (10/22) : "وفيه كثير بن إسماعيل النواء، وهو ضعيف".
2 المرجئة: إحدى الفرق الضالة، وإن كان الإرجاء كالقدر ليس فرقة بعينها، وإنما في طوائف متعددة، والإرجاء على معنيين: أحدهما: التأخير، بمعنى تأخير العمل عن مسمى الإيمان، ثانيهما: إعطاء الرجاء، بقولهم: لا تضر مع الإيمان معصية، كما لا تنفع مع الكفر طاعة.
انظر: "الملل والنحل" (1/139-146) ، "اعتقادات فرق المسلمين والمشركين" (70-71) .
3 أخرجه ابن أبي عاصم في "السنة" (2/461) ح649 من حديث ابن عباس مرفوعا بلفظ: "صنفان من أمتي لا تنالهما شفاعتي: المرجئة والقدرية".
وبمثل حديث ابن عباس أخرجه أبو نعيم في " الحلية" (9/254) ، وابن الجوزي في "العلل المتناهية" (1/156) ح249 من حديث أنس.

(1/184)

وفي الخوارج1: " يمرقون من الإسلام كما يمرق السهم من الرمية"2, و" كلاب النار"3.
هذه أسماء من رسول الله صلى الله عليه وسلم, وتلك أسماء مصنوعة"4 انتهى.
=قال ابن الجوزي: "وهذا لا يصح عن رسول الله صلى الله عليه وسلم".
وأخرجه ابن أبي عاصم (2/462) ح592 من حديث معاذ مرفوعا بلفظ: "ما بعث الله نبيا قط، إلا جعل في أمته قدرية ومرجئة، وإن الله تعالى لعن على لسان سبعين نبيا القدرية والمرجئة".
وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة" (2/643) 1159 من حديث محمد بن كعب القرظي عن عبد الله.
__________
1الخوارج: غحدى الفرق الضالة، نشأت قديما، وحذر النبي صلى الله عليه وسلم من فتنتها، وحث على قتلهم، وهم طوائف كثيرون، يجمعهم القول بالتبري من عثمان وعلي، وتكفير صاحب الكبيرة، والخروج على الإمام إذا فعل كبيرة.
انظر في شأنها: "التنبيه والرد" (ص51) ، "مقالات الإسلاميين" (1/167) ، "الفرق بين الفرق" (ص72) ، "التبصير في الدين" (ص45) ، "الملل والنحل" (1/114) ، "الفصل" (4/51-57) ، "الاعتقادات" (ص46) ، "البرهان" (ص17) ، "خبيئة الأكوان" (ص57) .
2 أخرجه البخاري في صحيحه- كتاب استبانة المرتدين- (8/52) ، ومسلم في "صحيحه"- كتاب الزكاة- باب ذكر الخوارج وصفاتهم- (2/742) وباب التحريض على قتل الخوارج- (2/746-747) ح1066 من حديث أبي سعيد وعلي.
3 أخرجه ابن ماجه في سننه-المقدمة- (1/61) ح173، وأحمد في "مسنده" (4/355) ، وابن أبي عاصم في "السنة" (2/438) ح904، والطبراني في "الكبير" (8/324) ح8042، وفي "الصغير" (2/117) ، والخطيب في "التاريخ" (6/319) ، وابن الجوزي في "العلل المتناهية" (1/163) ح261، وقال: "قال أحمد: لم يسمعه الأعمش من ابن أبي أوفى، قال الدارقطني: لم نر شيوخنا يقولون: إن إسحاق تفرد به عن الأعمش حتى وجدنا أهل خراسان قد رووه [عن] شيخ له عن أبي بكر بن عياش عن الأعمش".
4 "تأويل مختلف الحديث" (ص55) .

(1/185)

وفي "الغنية" أن الباطنية تسمي أهل الحديث "حشوية" لقولهم بالأخبار وتعلقهم بالآثار1.
وفي كتاب "حجة الله البالغة": "واستطال هؤلاء الخائضون على معشر أهل الحديث, وسموهم مجسمة ومشبهة, وقالوا: هم المتسترون بالبلكفة, وقد وضح لدي2 وضوحا بينا أن استطالتهم هذه ليست بشيء وأنه مخطئون في مقالتهم3 رواية ودراية وخاطئون في طعنهم أئمة الهدى"4 انتهى.
وقد قال العلامة ابن القيم في "كافيته الشافية": "فصل في تلقيبهم أهل السنة بالحشوية وبيان5 من أولى بالوصف المذموم66 من هذا اللقب من الطائفتين, وذكر أول من لقب به أهل السنة من أهل البدع.
ومن العجائب قولهم لمن اقتدى ... بالوحي من أثر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان
ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والر ... حمن محوي بظرف مكان
والله لم يسمع بذا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تبا لذي بهتان
__________
1 "الغنية" لعبد القادر الجيلاني (1/85) .
2 في "حجة الله البالغة": "على".
3 في المخطوط والمطبوع"روايتهم"، وما أثيته في "حجة الله البالغة".
4 "حجة الله البالغة" لشاه ولي الله الدهلوي (1/64) .
5 في المطبوع "ويقال"،وما أثبته هو الموافق لما في "الكافية الشافية".
6 في المطبوع "في"، وما أثبته هو الموافق لما في "الكافية الشافية".

(1/186)

بل قولهم: إن السماوات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف مم ... سكها تعالى الله ذو السلطان
أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العدوان
كم ذا مشبهة وكم1 حشوية ... فالبهت لا يخفى على الرحمن2
[يا قوم إن كان كتاب وسنة الـ ... ـمختار حشوا فاشهدوا ببيان
[أنا محمد إلهنا حشوية ... صرف بما لا جحد ولا كتمان] 3
تدرون من سمّت شيوخكم بهـ ... ـذا الاسم في الماضي من الأزمان
سمى به ابن عبيد عبد الله4 ذا ... ك ابن الخليفة طارد الشيطان5
فورثتم عمرا كما ورثوا لعبـ ... ـد الله أنى يستوي الإرثان
تدرون من أولى بهذا الاسم وهـ ... ـو مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف موجب6 القرآن
هذا هو الحشوي لا أهل الحديـ ... ـث أئمة الإسلام والإيمان
وردوا عذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
ووردتم القلوط7 مجرى كل ذي الـ ... أوساخ والأقذار والأنتان
__________
1 في المخطوط "وذا" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
2 في المخطوط" صرف بلا جحد ولا كتمان" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
3 البيتان اللذان بين معكوفتين ليسا في المخطوط ولا في المطبوع، وإنما أضفتها من الكافية.
4 في المخطوط والمطبوع "عمرو لعبد الله" وما أثبته من الكافية.
5 انظر: "منهاج السنة النبوية" (2/520) ، حيث ذكر شيخ الإسلام أن عمرو بن عبيد سمى عبد الله بن عمر حشويا، وانظر: "شذرات الذهب" لابن العماد.
6 في المخطوط والمطبوع"مقتضى"، وما أثبته من "الكافية الشافية".
7 قال ابن عيسى في شرح "الكافية الشافية" (2/86) : "القلوط-بفتح القاف وتشديد=

(1/187)

وكسلتم أن تصعدوا للورد من رأس الشريعة خيبة الكسلان
وحاصل هذه الأبيات أن أعداء الحق وخصوم السنة وأضداد الكتاب والسنة يلقبون سلف الأمة المتمسكين بالكتاب والسنة بلقب "الحشوية":
فالخواص منهم يقصدون بهذا الاسم أن المسمى به حشو في الوجود وفضلة في الناس, لا يعبأ بهم ولا يقام لهم وزن, إذ لم يتبعوا آراءهم الكاسدة وأفكارهم الفاسدة.
وأما العوام منهم فيظنون أن تسمية السلف بالحشوية لقولهم بالفوقية, وكون الإله في السماء, بمعنى أنهم اعتقدوا وحاشاهم, أن الله تعالى حشو هذا الوجود, وأنه داخل الكون – تعالى الله عما يقول الظالمون علوا كبيرا- وهذا بهتان عظيم على أهل الحديث.
على أن هذا القول لم يقل به أحد.
وأعداء الحق في عصرنا هذا على هذا المسلك الجاهلي, فتراهم يرمون كل من تمسك بالكتاب والسنة بكل لقب مذموم بين المسلمين, والله المستعان على ما تصفون.
__________
=اللم وبالطاء المهملة-: هو نهر بدمشق الشام يحمل أقدار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت قليطا بالتصغير.
في المخطوط والمطبوع "أثر الشرائع"، وما أثبته من "الكافية الشافية".
"الكافية الشافية" (ص108) ، وبشرح العلامة ابن عيسى (2/79) ، وبشرح الدكتور: محمد خليل هراس (1/333-335) .

(1/188)

السادسة والخمسون: افتراء الكذب على الله, والتكذيب بالحق.
وشواهد هذه المسألة من الكتاب والسنة كثير, وهذا دأب المخالفين للدين المبين, كاليهود والنصارى يدعون أن ما هم عليه هو الحق, وأن الله أمرهم بالتمسك به, وأن الدين المبين ليس بحق, وأن الله تعالى أمرهم بتكذيبه, كل ذلك لاتباع أسلافهم, لا ينظرون إلى الدليل, وهكذا أهل البدع والضلالات يعتقدون بدعهم الحق, وأن الله أمرهم بها, وأن ما عليه أهل الحق مفترى, ولا يصدقون به.
وكل يدعي وصلا بليلى وليلى لا تقر لهم بذاكا
__________
في المخطوط "أمرنا".
سبق ص 96 تخريجه.

(1/189)

السابعة والخمسون: رمي المؤمنين بطلب العلو في الأرض.
قال تعالى في سورة يونس: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا1 بِمُؤْمِنِينَ} 2.
هذا كلام مسوق لبيان أن موسى عليه السلام ألقهم الحجر, فانقطعوا عن الإتيان بكلام له متعلق بكلامه عليه السلام, فضلا عن الجواب الصحيح, واضطروا إلى التشبث بذيل التقليد الذي هو دأب كل عاجز محجوج, وديدن كل معالج لجوج.
على أنه استئناف وقع جوابا عما قبله من كلام موسى عليه السلام على طريقة: قال موسى, كأنه قيل: فماذا قالوا لموسى عليه السلام حين قال لهم ما قال؟ فقيل قالوا عاجزين عن المحاجة: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ} , أي: الملك, كما روي عن مجاهد3, وعن الزجاج أنه إنما سمى المُلك كبرياء لأنه أكبر ما يطلب من أمر الدنيا4.
__________
1 في المخطوط "وما نحن لك" وهو خطأ.
2 يونس:78.
3 أخرجه ابن أبي شيبة وابن المنذر وابن أبي حاتم وأبو الشيخ كما في "الدر المنثور" (3/314) .
4 معاني القرآن وإعرابه: للزجاج (3/29) .

(1/190)

فكل من دعا إلى الحق رماه من كان على المسلك الجاهلي أن قصده من الدعوة طلب الرئاسة والجاه, من غير أن ينظروا إلى ما دعا إليه, وما قام عليه من البراهين.

(1/191)

الثامنة والخمسون: رمي المؤمنين بالفساد في الأرض.
شاهد هذه المسالة آيات كثيرة, حاصلها أن المخالفين لهم من المؤمنين مفسدون في الأرض.
انظر إلى قولهم في أوائل سورة البقرة, كيف ادعوا أنهم هم مصلحون, فرد الله عليهم بقوله: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 1.
وهكذا من هو على شاكلة أولئك, من الذين استحلوا غيهم, وتمكنت بدعهم من قلوبهم.
ومن يك ذا فم مر مريض ... يجد مرا به الماء الزلالا2
نسأله تعالى أن يثبت قلوبنا على دينه القويم, وأقدامنا على الصراط المستقيم.
__________
1 البقرة: 12
2 البيت للمتنبي ضمن قصيدة له يمدح بها أبا الحسين بدر بن عمار الطبرستاني, وهو في ديوانه ص 141.

(1/192)

التاسعة والخمسون: رمي المؤمنين بتبديل الدين.
قال تعالى في سورة مؤمن1: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} 2.
اعتقدوا ما هم3 عليه من الضلال هو الدين الحق, ومن أراد تحويلهم من معتقدهم الكاسد, وصرفهم عما هم عليه من الغي, فقد أراد4 إخراجهم من الدين وإفسادا في الأرض.
وهكذا ديدن أعداء الدين في كل عصر.
__________
1 في المطبوع: "غافر" وكلاهما اسم لهذه السورة.
2 غافر: 26.
3 في المطبوع: "اعتقدوا أن ما هم".
4 فقد أراد" ليست في المخطوط.

(1/193)

الستون: كونهم إذا غُلبوا بالحجة, فزعوا إلى السيف والشكوى إلى الملوك, و [دعوى] احتقار السلطان, [وتحويل] الرعية عن دينه.
قال تعالى في سورة الأعراف: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} .
فانظر إلى شكوى آل فرعون وقومه إليه, وتحريشهم إياه على مقاتلة موسى عليه السلام وتهييجه, وما ذكر في آخر الآية من احتقار ما كانوا عليه. ما بين حاصرتين ليس من المخطوط, وقد وضع في المطبوع بين حاصرتين, وهما علامة الإضافة إلى النص.
__________
الأعراف: 127.
في المخطوط: وتحريسهم.
في المخطوط: الاحتقار.

(1/194)

الحادية والستون: تناقض مذهبهم لما تركوا الحق.
قال تعالى في سورة ق: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ. بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} 1.
فقوله: {بَلْ كَذَّبُوا بِالْحَقِّ ... } إلخ, إضراب أتبع الإضراب الأول للدلالة على أنهم جاءوا بما هو أفظع من تعجبهم, وهو التكذيب بالحق الذي هو النبوة الثابتة بالمعجزات, في أول وهلة, من غير تفكر ولا تدبر.
{فَهُمْ فِي أَمْرٍ مَرِيجٍ} مضطرب, وذلك بسبب نفيهم النبوة عن البشر بالكلية تارة, وزعمهم أن اللائق بها أهل الجاه والمال كما ينبئ عنه قولهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} 2 تارة أخرى, وزعمهم أن النبوة سحر مرة أخرى, وأنها كهانة أخرى, حيث قالوا في النبي صلى الله عليه وسلم مرة: ساحر, ومرة: كاهن, أو هو اختلاف حالهم ما بين تعجب من البعث واستبعاد له وتكذيب وتردد فيه, أو قولهم في القرآن: هو شعر تارة, وهو سحر أخرى.
وقال تعالى في الذاريات: {وَالسَّمَاء ذَاتِ الْحُبُكِ. إِنَّكُمْ لَفِي قَوْلٍ
__________
1 ق: 4-5
2 الزخرف: 31

(1/195)

مُّخْتَلِفٍ. يُؤْفَكُ عَنْهُ مَنْ أُفِكَ. قُتِلَ الْخَرَّاصُونَ. الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} 1.
{الْحُبُكِ} : جمع حبيكة, كطريقة أو حباك, كمثال ومثُل, والمراد بها إما الطرق المحسوسة التي تسير فيها الكواكب, أو المعقولة التي تدرك بالبصيرة, وهي ما يدل على وحدة الصانع وقدرته وعلمه وحكمته إذا تأملها الناظر.
وقوله: {إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ} , أي: متخالف متناقض في أمر الله عز وجل, حيث تقولون: إنه جل شأنه خلق السماوات والأرض, وتقولون بصحة عبادة الأصنام معه, وفي أمر الرسول فتقولون تارة: إنه مجنون وأخرى إنه ساحر, ولا يكون الساحر إلا عاقلا, وفي أمر الحشر, فتقولون تارة: لا حشر ولا حياة بعد الموت أصلا, وتزعمون أخرى أن أصنامكم شفعاؤكم عند الله تعالى يوم القيامة, إلى غير ذلك من الأقوال المتخالفة فيما كلفوا بالإيمان به2.
وقوله: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي: يصرف عن الإيمان بما كلفوا الإيمان به.
{قُتِلَ الْخَرَّاصُونَ} أي: الكذابون من أصحاب القول المختلف.
{الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} الغمرة: الجهل العظيم يغمرهم ويشملهم شمول الماء الغامر لما فيه, والسهو: الغفلة.
قال تعالى في أواخر سورة الأنعام: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} 3.
__________
1 الذاريات: 7-11
2 انظر: روح المعاني (29/5)
3 الأنعام: 159.

(1/196)

هذه الآية استئناف لبيان أحوال أهل الكتابين إثر بيان حال المشركين, بناء على ما روي عن ابن عباس1 وقتادة2: أن الآية نزلت في اليهود والنصارى.
أي: بددوا دينهم, وبعضوه فتمسك بكل بعض منه فرقة منهم.
{وَكَانُوا شِيَعاً} أي: فرقا تشايع كل فرقة إماما, وتتبعه أي تقويه وتظهر أمره.
أخرج أبو داود والترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "افترقت اليهود على إحدى وسبعين فرقة, كلهم في الهاوية إلا واحدة, وافترقت النصارى على ثنتين وسبعين فرقة, كلهم في الهاوية إلا واحدة, وستفترق أمتي على ثلاث وسبعين فرقة كلهم في الهاوية إلا واحدة"3.
واستثناء الواحدة من فرق كل من أهل الكتابين إنما هو بالنظر إلى العصر الماضي قبل النسخ, وأما بعده, فالكل في الهاوية, وإن اختلفت أسباب دخولهم.
{لَسْتَ مِنْهُمْ فِي شَيْءٍ} , من السؤال عنهم والبحث عن تفرقهم أو من عقابهم, أو أنت بريء منهم.
{إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} : تعليل للنفي المذكور, أي: هو يتولى وحده أمرهم: أولاهم وأخراهم ويدبره حسب ما تقتضيه الحكمة.
__________
1 أخرجه ابن أبي حاتم كما في الدر المنثور (3/63) .
2 أخرجه عبد الرزاق في تفسيره (ج1/ق2/ص22) , وذكره السيوطي في الدر المنثور (3/63) , وزاد نسبته إلى عبد بن حميد وابن المنذر وابن أبي حاتم.
3 لم أجد هذا الحديث بهذا اللفظ عند أبي داود والترمذي, وإنما وجدته عند المروزيفي السنة ص 24, رقم 61 من حديث علي موقوفا عليه.

(1/197)

ومن الناس من قال: المفرقون أهل البدع من هذه الأمة:
وقد أخرج الحكيم الترمذي1 وابن جرير2 والطبراني3 وغيرهم عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله سبحانه: {إِنَّ الَّذِينَ فَرَّقُوا ... } إلخ: "هم أهل البدع والأهواء من هذه الأمة".
فيكون الكلام حينئذ استئنافا لبيان حال المبتدعين إثر بيان حال المشركين إشارة على أنهم ليس منهم ببعيد4.
والمقصود أن أهل الجاهلية سواء كانوا أميين أو كتابيين قد فرقوا دينهم, وتغايروا في الاعتقاد, فكان عباد الأصنام كل قوم لهم صنم يدينون له, ولهم شرائع مختلفة في عبادتها, ومنهم من كان يعبد كوكبا, ومنهم من كان يعبد الشمس, ومنهم , ومنهم, وكذلك الكتابيون على ما بينا.
فالافتراق ناشئ عن الجهل وإلا فالشريعة الحقة في كل زمان لا تعدد فيها ولا اختلاف, ولذلك ترى القرآن يوحد الحق ويعدد الباطل:
قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} 5.
__________
1 في نوادر الأصول ص 209, لكنه من حديث عائشة.
2 في تفسيره (8/105) .
3 في الأوسط (1/207) رقم 664, وقال: " لم يرو هذا الحديث عن سفيان إلا موسى, تفرد به معلل" , وقال الهيثمي في مجمع الزوائد (7/23) : رجاله رجال الصحيح, غير معلل بن نفيل وهو ثقة".
وانظر: العلل للدارقطني (8/321) رقم 1592.
4 تفسير هذه الآية نقله المؤلف رحمه الله تعالى من روح المعاني (8/68) , وانظر: تفسير أبي السعود (3/206)
5 البقرة: 257.

(1/198)

فانظر كيف أفرد النور الذي هو الحق, وجمع الظلمات التي عي الباطل والزيغ, فتفرقة الآراء والاختلاف في الاعتقاد من خصال الجاهلية وما كان عليه أهل الباطل, والاتفاق على العقيدة الحقة هو من دأب أتباع الرسل والمتمسكين يما شرعه الله تعالى.

(1/199)

الثانية والستون: دعواهم العمل بالحق الذي عندهم.
كما قال تعالى في سورة البقرة: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1.
أي: نستمر على الإيمان بالتوراة وما في حكمها مما أنزل لتقرير حكمها.
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل وهو الظاهر, وفيه إيماء إلى عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم, معنى الإنزال عليه: تكليفهم بما في المنزل من الأحكام.
وذُمُوا2 على هذه المقالة لما فيها من التعريض بشأن القرآن, ودسائس اليهود مشهورة3 وتمام الكلام في التفسير.
__________
1 البقرة: 91.
2 في المخطوط والمطبوع "وندموا", وما أثبته هو الموافق لما في روح المعاني.
3 تفسير هذه الآية نقله الشارح من روح المعاني (1/323)

(1/200)

الثالثة والستون: الزيادة في العبادة, كفعلهم يوم عشوراء.
__________
وهذه الخصلة الجاهلية لا تزال موجود إلى يومنا هذا، فأنت ترى المستدركين على الله تعالى فيما شرعه على لسان نبيه صلى الله عليه وسلم من زنادقة الصوفية والرافضة كل يوم يأتون بشرع جديد، وكل شيخ وآية له دينه الذي لا يشركه فيه أحد، حتى أصبح الدين بسبب هؤلاء سبة، وغدوا عائقا كبيرا أمام من يريد معرفة الإسلام على وجهه الصحيح، فالهم ياولي الإسلام وأهله أرح العباد من شرهم وكيدهم.
أما بالنسبة لبدع يوم عاشوراء، فهي لا تزال، وخاصة عند الرافضة، ويكفي أن ننقل لك أحد نصوص واحد من الرافضة المعاصرين، وهو عبد الله نعمة، حيث يقول في كتابه "روح التشيع" (ص499-500) : "ومن هذه العادات السيئة: ضرب الرؤوس بالسيوف وجرحها، وإسالة الدماء، وضرب الظهور بالسلاسل ضربا مبرحا ... نحن لا ننسى ثورة العامة ومعهم بعض المشايخ على محسن الأمين العاملي حين أفتى بحرمة التمثيل (التشبيه) في عاشوراء، وحرمة ضرب الظهور بالسلاسل، وجرح الرؤوس بالسيوف ... ".
وانظر وصفا دقيقا لما يجري يوم عاشوراء في كتاب "الشيعة والتصحيح" لأحد أئمة الرافضة المعاصرين وهو الدكتور موسى الموسوي (ص97-102) .
كما أنه يوجد عند المنتسبين إلى السنة (أعني به ما يقابل الرافضة) كثير من البدع في ذلك اليوم بعضها مستند إلى أحاديث واهية، وأكثرها من باب: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} .

(1/201)

الرابعة والستون: النقص منها, كتركهم الوقوف.
قال تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} , أي: من عرفة لا من مزدلفة.
والخطاب عام والمقصود إبطال ما كان عليه الحمس من الوقوف بجمع.
فقد أخرج البخاري ومسلم عن عائشة رضي الله عنها قالت: "كانت قريش ومن دان دينها يقفون بالمزدلفة, وكانوا يسمون الحمس, وكان سائر العرب يقفون بعرفات, فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات ثم يقف بها, ثم يفيض منها فذلك قوله سبحانه: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} .
ومعناها: ثم أفيضوا أيها الحجاج من مكان أفاض جنس الناس منهقديما وحديثا, وهو عرفة لا من مزدلفة.
__________
البقرة: 199
في صحيحه –كتاب التفسير – تفسير سورة البقرة, باب في ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ.
في صحيحه كتاب الحج , باب ما جاء أن عرفة كلها موقف (2/893) رقم: 1218.

(1/202)

الخامسة والستون: تعبدهم بترك أكل الطيبات من الرزق, وترك زينة الله التي أخرج لعباده.
قال تعالى في سورة الأعراف: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ1 لا يُحِبُّ الْمُسْرِفِينَ. قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ} 2.
وسبب النزول- على ما روي عن ابن عباس- أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف بالبيت وهي عريانة, فتعلق على أسفلها سيورا مثل هذه السيور التي كانت على وجه الحمر من الذباب, وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {يَا بَنِي آدَمَ ... } إلخ3.
{وَكُلُوا وَاشْرَبُوا} مما طاب لكم.
__________
1 في المخطوط والمطبوع "إن الله" وهو خطأ.
2 الأعراف: 31-32
3 أخرجه مسلم في صحيحه كتاب التفسير –باب في قوله تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (4/2320) رقم 3028.

(1/203)

قال الكلبي: "كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم يعظمون بذلك حجهم, فقال المسلمون: يا رسول الله! نحن أحق بذلك, فأنزل الله تعالى الآية".
ومنه يظهر وجه ذكر الأكل والشرب هنا.
{وَلا تُسْرِفُوا} بتحريم الحلال كما هو مناسب لسبب النزول أو بالتعدي إلى الحرام.
{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} من الثياب وكل ما يتجمل به.
{وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} , أي: من المستلذات, وقيل: المحللات من المآكل والمشارب, كلحم الشاة وشحمها ولبنها.
{قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} , أي: هي لهم بالأصالة لمزيد كرامتهم على الله تعالى والكفرة – إن شاركوهم فيها- فالبتبع.
{خَالِصَةً يَوْمَ الْقِيَامَةِ} لا يشاركهم فيها غيرهم.
__________
سبق تخريجه

(1/204)

السادسة والستون
تعبدهم بالمكاء والتصدية.
قال تعالى في سورة الأنفال: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} 1.
تفسير هذه الآية: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ} , أي: المسجد الحرام الذي صدوا الناس عنه, والتعبير عنه بالبيت للاختصار مع الإشارة إلى أنه بيت الله, وينبغي أن يعظم بالعبادة, وهم لم يفعلوا.
{إِلَّا مُكَاءً} , أي: تصفيقا, وهو ضرب اليد باليد حيث يسمع له صوت.
والمراد بالصلاة إما الدعاء أو أفعال أخر كانوا يفعلونها , ويسمونها صلاة وحمل المكاء والتصدية عليها بتأويل ذلك بأنها لا فائدة منها ولا معنى لها كصفير الطيور وتصفيق اللعب.
وقد يقال: المراد أنهم كانوا وضعوا المكاء والتصدية مكان الصلاة التي يليق أن تقع عند البيت.
__________
1 الأنفال: 35.

(1/205)

يروى أنهم كانوا إذا أراد النبي صلى الله عليه وسلم أن يصلي, يخلطون عليه بالصفير والتصفيق.
ويروى أنهم يصلون أيضا.
ويروى أنهم كانوا يطوفون بالبيت عراة: الرجال والنساء مشبكين بين أصابعهم يصفرون فيها ويصفقون.
وباقي الىية معلوم.
والمقصود أن مثل هذه الأفعال لا تكون عبادة بل من شعائر الجاهلية.
فما يفعله بعض جهلة المسلمين في المساجد من المكاء والتصدية يزعمون أنهم يذكرون الله, فهو من قبيل فعل الجاهلية, وما أحسن ما يقول القائل فيهم:
أقال الله لي صفق وغني وقل كفرا وسمي الكفر ذكرا
وقد جعل الشارع صوت الملاهي صوت الشيطان, قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} .
__________
أخرجه ابن جرير في تفسيره (9/341) عن ابن عمر, وذكره السيوطي في الدر المنثور (3/183) وزاد نسبته إلى ابن أبي شيبة وعبد بن حميد وابن المنذر وابن أبي حاتم, وأخرجه ابن أبي حاتم عن مجاهد كما في الدر المنثور (3/183) .
في المطبوع: "ويرون"
أخرجه ابن جرير في تفسيره (9/241) عن سعيد بن جبير, وذكره السيوطي في الدر المنثور (3/183) .
القائل هو عبد الغفار الأخرس كما في ديوانه ص 358.
الإسراء: 64.

(1/206)

السابعة والستون: دعواهم الإيمان عند المؤمنين, فإذا خرجوا خرجوا بالكفر الذي دخلوا به1.
__________
1 كما قال تعالى: {وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ} المائدة: 61, وقال تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} البقرة: 14, وقال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ. اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ. ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} المنافقون: 1-3.
وهذه حال كثير من الدعاة إلى الباطل, حيث تجده ينخر في الإسلام مع ادعائه الحرص عليه وعلى أهله.

(1/207)

الثامنة والستون: دعاؤهم الناس إلى الضلال بغير علم1.
__________
1 هذه الحال تنطبق على النصارى والأميين, فإنهم جهال, لا يعرفون شيئا, ومع ذلك كانوا يدعون إلى باطلهم, ويتعصبون له, وكأنه الحق, مع أنهم ليس لهم علم بالكتاب وليس لديهم أثارة من علم, ولئن كان النصارى قد جاءهم من ربهم على لسان نبيهم عيسى صلى الله عليه وسلم, فإنه لم يلبث أن حرف وبدل.
ومن هو على شاكلتهم في هذا العصر كثير, فأنت ترى الضلال من المتصوفة ليس لهم علم بكتاب الله ولا سنة رسوله صلى الله عليه وسلم, ومع ذلك يبثون دعاتهم شرقا وغربا لنشر باطلهم والدعوة إليه وتنفق الأموال الطائلة لأجل ذلك.
وتأمل حال أهل البدع من المتكلمين من الأشاعرة المخذولين والرافضة الزنادقة الملحدين وغيرهم تجدهم متحمسين لباطلهم, مدافعين عنه مع جهلهم بالكتاب والسنة.

(1/208)

التاسعة والستون: دعاؤهم الناس إلى الكفر مع العلم. وهذه حال اليهود, فإنهم يعلمون من كتبهم صدق نبوة النبي صلى الله عليه وسلم, ومع ذلك يدعون الناس إلى مخالفته والكفر به, وتكذيبه, كما قال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} البقرة: 109, وقال تعالى: {َا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} آل عمران: 71. وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} آل عمران:99.
ومشابهوهم في عصرنا هذا كثير, وذلك أن أغلب دعاة الضلالة بعلمون أن الحق هو ما جاء به محمد صلى الله عليه وسلم ويستيقنون ذلك, ومع ذلك الناس على خلافه, ويشككونهم فيه, حسدا من عند أنفسهم فغلى الله المشتكى وهو المستعان.

(1/209)

السبعون: المكر الكبار كفعل قوم نوح.
قال تعالى في سورة نوح عليه السلام: {وَمَكَرُوا مَكْراً كُبَّاراً. وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً. وَقَدْ أَضَلُّوا كَثِيراً} .
ومعنى الكبار: الكبير.
والمكر الكبار: احتيالهم في الدين, وصدهم للناس عنه, وإغراؤهم وتحريضهم على أذية نوح عليه السلام.
وهكذا فعل أخلاف هؤلاء من مردة الدين وأتباع الهوى وعبدة الدنيا, يفعلون مع دعاة الحق كما فعل قوم نوح عليه السلام معه, وقد تشابهت قلوبهم, نسأله تعالى أن يعيذ رجال الحق من كيد مثل هؤلاء الفجرة ويصونهم من مكرهم.
فقد جربتهم فرأيت منهم خبائث بالمهيمن نستجير
__________
نوح: 22-24.

(1/210)

الحادية والسبعون: أئمتهم: إما عالم فاجر, وإما عابد جاهل.
قال تعالى: {أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ. وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ. أَوَلاَ يَعْلَمُونَ أَنَّ اللهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ. وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ. فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً1 فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ} 2.
فذكر في الآية أن فريقا من أسلاف اليهود وهم الأحبار, كانوا يسمعون التوراة ويؤولونها تأويلا فاسدا حسب أغراضهم, بل كانوا يحرفونها بتبديل كلام من تلقائهم, كما فعلوا ذلك في نعته صلى الله عليه وسلم, فإنه روي أنه من صفاته فيها أنه أبيض ربعة, فغيروه بأسمر طويل, وغيروا آية الرجم بالتسخيم وتسويد الوجه, كما في البخاري3.
__________
1 قوله سبحانه: {لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً} ساقط من المخطوط.
2 البقرة: 75-79
3 أخرجه البخاري في صحيحه – كتاب التوحيد- باب ما يجوز من تفسير التوراة- (8/213-214) الآية: 6-8.

(1/211)

{وَمِنْهُمْ} فريق.
{أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ} إلا بالدعاوى الكاذبة, والمراد بهم جهلة مقلدة, لا إدراك لهم.
وتمام الكلام في هذا المقام يطلب من التفسير.
والمقصود أن تحريف الكلم, واتباع الهوى, والقول على الله من غير علم من خصال الجاهلية.
وأنت تعلم حال أحبار السوء اليوم والرهبان الذين يقولون على الله ما لا يعلم قد تجاوزوا الحد في اتباع الهوى وتأويل النصوص وما أشبه ذلك مما يستحيي منه الإسلام, والأمر لله.

(1/212)

الثانية والسبعون: زعمهم أنهم أولياء لله من دون الناس.
دليل هذه المسألة قوله تعالى في سورة الجمعة: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} 1, أي: صاروا يهودا.
{إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ} , أي: أحباء له سبحانه , ولم يضف {أَوْلِيَاءُ} إليه تعالى كما في قوله سبحانه: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ} 2, ليؤذن بالفرق بين مدعي الولاية ومن يخصه بها.
{مِنْ دُونِ النَّاسِ} أي: متجاوزين عن الناس.
{فَتَمَنَّوُا الْمَوْتَ} , أي: فتمنوا من الله أن يميتكم وينقلكم من دار البلية إلى محل الكرامة.
{إِنْ كُنْتُمْ صَادِقِينَ} في زعمكم, واثقين بأنه حق, فتمنوا الموت, فإنه من أيقن أنه من أهل الجنة أحب أن يتخلص إليها من هذه الدار التي هي قرارة الأنكاد3 والأكدار.
وأمر صلى الله عليه وسلم أن يقول لهم ذلك إظهارا لكذبهم, فإنهم كانوا يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} 4 , ويدعون أن الآخرة لهم عند الله خالصة,
__________
1 الجمعة: 6
2 يونس: 62
3 في المطبوع: "الإنكار".
4 المائدة: 18

(1/213)

ويقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً} , وكما أخبر تعالى: عن الكتابيين في كتابه, فقال جل شأنه: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 1.
وروي أنه لما ظهر رسول الله صلى الله عليه وسلم كتبت يهود المدينة ليهود خيبر: إن اتبعتم محمدا أطعناه, وإن خالفتموه خالفناه, فقالوا: نحن أبناء خليل الرحمن, ومنا عزير ابن الله والأنبياء, ومتى كانت النبوة في العرب؟! نحن أحق بها من محمد, ولا سبيل إلى اتباعه, فنزلت: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} الآية2.
{وَلا يَتَمَنَّوْنَهُ أَبَداً} : إخبار بحالهم المستقبل, وهو عدم تمنيهم الموت, وذلك خاص بأولئك المخاطبين.
وروي أن رسول الله صلى الله عليه وسلم قال لم: " والذي نفسي بيده لا يقولها أحد منكم إلا غص يريقه"3. فلم يتمنه أحد منهم, وما ذلك إلا لأنهم كانوا موقنين بصدقه صلى الله عليه وسلم, فعلموا أنهم لو تمنوا لماتوا من ساعتهم, ولحقهم الوعيد, وهذه إحدى المعجزات.
 {ِمَا قَدَّمَتْ أَيْدِيهِمْ} أي: بسببه, وكأنه قيل: انتفى تمنيهم بسبب ما قدمت, والمراد بما قدمته أيديهم, الكفر والمعاصي الموجبة لدخول
__________
1 البقرة: 111-112
2 ذكره أبو حيان في البحر المحيط (7/267) ولم يعزه.
3 أخرجه البيهقي في دلائل النبوة (6/274) , ,اخرجه البخاري في صحيحه ومسلم في صحيحه عن بن عباس بلفظ: "لو أن اليهود تمنوا الموت لماتوا ولرأوا مقاعدهم من النار".

(1/214)

النار, ولما كانت اليد من بين جوارح الإنسان مناط عامة أفعاله, عبر بها تارة عن النفس وأخرى عن القدرة.
{وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} , أي: بهم, وإيثار الإظهار على الإضمار لذمهم والتسجيل عليهم بأنهم ظالمون في كل ما يأتون ويذرون من الأمور التي من جملتها ادعاء ما هم عنه بمعزل, أي: والله عليم بما صدر منهم من فنون الظلم والمعاصي, وبما سيكون منهم, فيجازيهم على ذلك.
{قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ} ولا تجسرون على أن تمنوه مخافة أن تؤخذوا بوبال أفعالكم.
{فَإِنَّهُ مُلاقِيكُمْ} البتة, من غير صارف يلويه, ولا عاطف يثنيه.
{ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} الذي لا تخفى عليه خافية.
{فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من الكفر والمعاصي بأن يجازيكم بها.
وهذا ديدن الزائغين وشأن الملحدين كما قال تعالى عن اليهود: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ} .
وقد ورث هذه الخصلة كثير ممن ينتمي إلى الملة الإسلامية, بل كل من الفرق يقول: نحن أولياء الله, ومع أن النبي صلى الله عليه وسلم قال في حديث الفرق في بيان الفرقة الناجية: "وهم ما أنا عليه وأصحابي
__________
المائدة: 18
في المطبوع: "من يقول".
سبق تخريجه.

(1/215)

الثالثة والسبعون: دعواهم محبة الله مع ترك شرعه, فطالبهم سبحانه بقوله في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 1.
قال الحسن2 وابن جريج3: "زعم أقوام على عهد رسول الله صلى الله عليه وسلم أنهم يحبون الله, فقالوا: يا محمد! إنا نحب ربنا, فأنزل الله تعالى هذه الآية".
وروى الضحاك عم ابن عباس قال: " وقف النبي صلى الله عليه وسلم على قريش في المسجد الحرام وقد نصبوا أصنامهم وعلقوا عليها بيض النعام وجعلوا في آذانها الشُنوف4, وهم يسجدون لها, فقال: " يا معشر قريش لقد خالفتم ملة أبيكم إبراهيم وإسماعيل, ولقد كانا على الإسلام", فقالت قريش: يا محمد! إنما نعبد هذه حبا لله, لتقربنا على الله
__________
1 آل عمران: 31
2 أخرجه ابن جرير في تفسيره (3/232)
3 أخرجه ابن جرير في تفسيره (3/232) وذكره السيوطي في الدر المنثور (2/17) , وزاد نسبته على ابن المنذر.
4 جاء في حاشية المخطوط: "الشنوف –محركة بالضم- القرط الأعلى, أو معلاق في قوف الأذن, أو ما علق في أعلاها, وأما ما علق في أسفلها فقرط, جمعه شنوف".

(1/216)

زلفى, فأنزل الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ ... } إلخ.
وفي رواية أبي صالح أن اليهود لما قالوا: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} أنزل الله هذه الآية, فلما نزلت عرضها رسول الله صلى الله عليه وسلم على اليهود, فأبوا أن يقبلوها.
وروى محمد بن إسحاق عن محمد بن جعفر بن الزبير قال: "نزلت في نصارى نجران, وذلك أنهم قالوا: إنما نعظم المسيح, نعبده حبا لله, وتعظيما له, فأنزل الله تعالى هذه الآية ردا عليهم".
وبالجملة: من تلبس بالمعاصي لا ينبغي له أن يدعي محبة الله. وما أحسن قول القائل:
عصي الإله وأنت تظهر حبه هذا لعمري في القياس بديع
لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع
__________
ذكره البغوي في تفسيره (1/293) , وابن الجوزي في زاد المسير (1/273)
المائدة: 18
ذكر هذا الأثر ابن الجوزي في زاد المسير (1/273)
أخرجه ابن جرير في تفسيره (3/232) بنحوه
هذان البيتان ينسبان على الإمام الشافعي, وهما في ديوانه ص 58.

(1/217)

الرابعة والسبعون: تمنيهم على الله الأماني الكاذبة.
قال تعالى في سورة آل عمران: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ. ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} 1.
أخرج ابن إسحاق وجماعة عن ابن عباس قال: " دخل رسول الله صلى الله تعالى عليه وسلم بيت المدارس2 على جماعة من اليهود, فقال النعمان بن عمرو والحارث بن ويد: على أي دين أنت يا محمد؟ قال: "على ملة إبراهيم ودينه", قالا: فإن إبراهيم كان يهوديا, فقال بهما رسول الله صلى الله عليه وسلم: "فهلما إلى التوراة, فهي بيننا وبينكم, فأينا3 عليه" فأنزل الله تعالى هذه الآية"4.
وفي البحر: " زنى رجل من اليهود بامرأة, ولم يكن بعد في ديننا
__________
1 آل عمران: 24
2 بيت المداري: البيت الذي يدرس فيه اليهود.
انظر النهاية في غريب الحديث (2/113) , لسان العرب: مادة درس (6/180)
3 في تفسير ابن أبي حاتم "فابيا عليه".
4 أخرجه ابن إسحاق وابن جرير في تفسيره (322/218-217) , وابن أبي حاتم في تفسيره (2/166) وذكره السيوطي في الدر المنثور (2/14) وزاد نسبته إلى ابن المنذر.

(1/218)

الرجم, فتحاكموا إلى رسول الله صلى الله عليه وسلم, تخفيفا على الزانيين لشرفهما, فقال رسول صلى الله عليه وسلم: "إنما أحكم بكتابكم", فأنكروا الرجم, فجيء بالتوراة, فوضع حبرهم1 ابن صوريا يده على آية الرجم, فقال عبد الله بن سلام: جاوزها يا رسول الله, فأظهرها, فرجما, فغضبت اليهود, فنزلت"2.
ومعنى قوله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ} , أي: المذكور من التولي والإعراض حاصل لهم بسبب هذا القول الذي رسخ اعتقادهم به3, وهونوا به الخطوب, ولم يبالوا معه بارتكاب المعاصي والذنوب.
والمراد بالأيام المعدودات: أيام عبادتهم العجل.
{وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} , أي: غرهم افتراؤهم وكذبهم, أو الذي كانوا بفترونه من قولهم: {لَنْ تَمَسَّنَا النَّارُ} , أو من قولهم: {َحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} , أو مما يشمل ذلك ونحوه من قولهم: إن آباءنا الأنبياء يشفعون لنا, وإن الله تعالى وعد يعقوب أن لا يعذب أبناءه إلا تحلة القسم4, فرد عليهم سبحانه بقوله: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ....} إلخ.
روي أن أول راية ترفع لأهل الموقف من رايات الكفار راية اليهود,
__________
1 في المطبوع "جرهم"
2 البحر المحيط (2/416) , ونسبه أبو حيان إلى الكلبي, وذكره البغوي في تفسيره (1/389) , وابن الجوزي في زاد المسير (1/366) , ونسباه إلى ابن المنذر
3 في المخطوط "له"
4 انظر: تفسير ابن جرير (3/219) .
??
??
??
??

(1/219)

فيفضحهم الله تعالى على رؤوس الأشهاد, ثم يأمر بهم إلى النار.
وهكذا رأينا كثيرا من أهل زماننا ما يفعلون من المنكرات, اعتمادا على الشفاعة, أو على علو الحسب وشرف النسب, والله المستعان.
وفي سورة البقرة: {وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللهِ عَهْداً فَلَن يُخْلِفَ اللهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ. بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ. وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
__________
روح المعاني: (3/111-112)
من قوله تعالى: {والذين آمنوا} إلى آخر الآية ليس في المطبوع.
البقرة: 80-82.

(1/220)

الخامسة والسبعون: اتخاذهم قبور أنبيائهم وصالحيهم مساجد.
هذه المسألة من خصال الكتابيين أيام جاهليتهم.
وفي ذلك ورد الحديث الصحيح: "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد" 1, ثم قال: " فلا تتخذوها مساجد".
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قاتل الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد"2.
وفي لفظ لمسلم: "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد".
وفي الصحيحين عن عائشة وابن عباس, قال: "لما نزل برسول الله صلى الله عليه وسلم, طفق يطرح خميصة على وجهه, فإذا اغتم بها كشفها عن وجهه, فقال: -وهو كذلك-: "لعن الله اليهود والنصارى,
__________
1 أخرجه البخاري في صحيحه –كتاب الجنائز- باب ما جاء في قبر النبي صلى الله عليه وسلم (2/206) ومسلم في صحيحه – كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد- (1/377) ح 530
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب (1/112-113) , ومسلم في صحيحه كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور ... (1/376-377) ح 530.

(1/221)

اتخذوا قبور أنبيائهم مساجد", يحذر مما صنعوا"1.
وفي الصحيحين أيضا عن عائشة أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأينها بأرض الحبشة يقال لها: "مارية", وذكرتا من حسنها وتصويرها فيها, فقال رسول الله صلى الله عليه وسلم: " أولئك إذا مات الصالح أو الرجل الصالح بنوا على قبره مسجدا, وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله"2.
وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج", رواه أهل السنن الأربعة3.
__________
1 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113) , وباب الصلاة في البيعة (1/112) , ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور ... (1/376-377) ح 530.
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113) , ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور ... (1/376-377) ح 530.
3 أخرجه أبو داود في سننه كتاب الجنائز- باب في زيارة النساء القبور (3/558) ح 3236, والنسائي في السنن الكبرى- كتاب الجنائز- باب التغليظ في اتخاذ السرج على القبور (1/657) ح 2170, وفي المجتبى – كتاب الجنائز – باب التغليظ في اتخاذ السرج على القبور- (4/95-96) , والترمذي في جامعه –أبواب الصلوات- باب ما جاء في كراهية أن يتخذ على القبر مسجدا (2/136-137) ح 320, والطيالسي في مسنده ص 357 ح 2733, وابن أبي شيبة في مصنفه –كتاب الجنائز- باب من كره زيارة القبور, (3/344) , وأحمد في مسنده (1/229-287-327-337) , وابن حبان في صحيحه (الموارد) –كتاب الجنائز- باب زيارة القبور- ص 200 ح 788, والطبراني في المعجم الكبير (12/148) ح 12725 , والحاكم في المستدرك –كتاب= الجنائز (1/374) والبيهقي في السنن الكبرى –كتاب الجنائز- باب ما ورد في نهي النساء عن زيارة القبور (4/78) والخطيب في تاريخ بغداد (8/70-71) , والبغوي في شرح السنة –كتاب الصلاة- باب كراهية أن يتخذ القبر مسجدا (2/416-417) ح510.
وقد حسن هذا الحديث الترمذي في جامعه, والبغو والسيوطي في الأمر بالاتباع والنهي عن الابتداع ص 113 وأحمد شاكر في تعليقه على سنن الترمذي, وصححه في شرح المستد (1/323) .
وقال الحاكم: "أبو صالح –أحد رجال الإسناد- هذا ليس بالسمان المحتج به, إنما هو باذان ولم يحتج به الشيخان, ولكنه متداول بين الأئمة, ووجدت له متابعا من حديث سفيان الثوري في متن الحديث فخرجته".
وقال الذهبي في تلخيصه: " أبو صالح هو باذان, ولم يحتجا به".

(1/222)

فهذا التحذير منه, واللعن عن مشابهة أهل الكتاب في بناء المسجد على قبر الرجل الصالح صريح في النهي عن المشابهة.
وفي هذا دليل على الحذر من جنس أعمالهم, حيث لا يؤمن في سائر أعمالهم أن يكون من هذا الجنس.
ثم من المعلوم ما قد ابتلي به كثير من هذه الأمة, من بناء القبور مساجد, واتخاذ القبور مساجد بلا بناء, وكلا الأمرين محرم, ملعون فاعله بالمستفيض من السنة, وليس هذا موضع استقصاء ما في ذلك من سائر الأحاديث والآثار, ولهذا كان السلف يبالغون في المنع.

(1/223)

السادسة والسبعون: اتخاذ قبور أنبيائهم مساجد.
كما ورد عن عمر رضي الله عنه – فغن هذه المسألة –أيضا- من بدع جاهلية الكتابيين, كانوا يتخذون آثار أنبيائهم مساجد. فورثهم الجاهلون من هذه الأمة, فتراهم يبنون على موضع اختفى به النبي صلى الله عليه وسلم, أو وصل قدمه المبارك إليه, أو تعبد فيه, وهذا ليس مما يحمد في الشريعة, لجره إلى الغلو.
وفي العراق مواضع كثيرة بنوا عليها مباني, كالمقام الذي زعموا أن الشيخ الكيلاني تعبد فيه, وكأثر الكف الذي زعم الشيعة أنه أثر كف الإمام علي لما وضع على الصخرة فأثر فيها, فبنوا عليها مسجدا, وكعدة أماكن زعموا أن الخضر رؤي فيها, ولا أصل له, إلى غير ذلك مما لا يستوعبه المقام.
فينبغي لمن يدعي الإسلام أن يتجنبها, وينهى عن حضورها, وإن رمي بالإنكار, وعداوة والأشرار, وكيد المارقين الفجار.
وفي المسألة تفصيل لا بأس بذكره.
قال شيخ الإسلام: "فأما1 مقامات الأنبياء والصالحين وهي الأمكنة التي قاموا فيها وأقاموا, أو عبدوا الله سبحانه لكنهم لم يتخذوها مساجد, فالذي بغني في ذلك قولان عن العلماء مشهوران:
__________
1 في المخطوط والمطبوع "أما" وما أثبته من الاقتضاء.

(1/224)

أحدهما: النهي عن ذلك وكراهته, وأنه لا يستحب قصد بقعة للعبادة, إلا أن يكون قصدها للعبادة مما جاء به الشرع, ومثل أن يكون النبي صلى الله عليه وسلم قصدها للعبادة, كما قصد الصلاة في مقام إبراهيم, وكما كان يتحرى الصلاة عند الإسطوانة1, وكما تقصد المساجد للصلاة, ويقصد الصف الأول, ونحو ذلك.
والقول الثاني: أن لا بأس باليسير من ذلك, كما نقل عن ابن عمر أنه كان يتحرى قصد المواضع التي سلكها النبي صلى الله عليه وسلم وإن كان النبي صلى الله عليه وسلم [قد] 2 سلكها اتفاقا لا قصدا.
وسئل الإمام أحمد عن الرجل يأتي المشاهد, ويذهب إليها, ترى ذلك3: قال: أما على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذ ذلك مصلى4, وعلى ما كان يفعله ابن عمر, يتتبع مواضع النبي صلى الله عليه وسلم وأثره, فليس بذلك بأس أن يأتي الرجل المشاهد, إلا أن الناس قد أفرطوا في هذا جدا وأكثروا فيه.
وكذلك نقل عنه أحمد بن القاسم أنه سئل عن الرجل يأتي المشاهد
__________
1 أخرجه البخاري في صحيحه –كتاب الصلاة- باب الصلاة إلى الإسطوانة (1/127) من حديث سلمة بن الأكوع.
2 الزيادة من الاقتضاء.
3 الذي في الاقتضاء: "قال سندي الخواتيمي: سألنا عبد الله عن الرجل يأتي هذه المشاهد, ويذهب غليها, ترى ذلك؟ "
4 لم أجده من حديث ابن أم مكثوم, وإنما وجدته من حديث عتبان بن مالك عند البخاري في "صحيحه" –كتاب الصلاة- باب المساجد في البيوت (1/109) , ومسلم –كتاب المساجد ومواضع الصلاة- باب الرخصة عن التخلف عن الجماعة بعذر (1/455) .

(1/225)

التي بالمدينة وغيرها يذهب إليها؟ فقال: أما حديث على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذه مسجدا, وعلى ما كان يفعل ابن عمر, كان يتتبع مواضع سير النبي صلى الله عليه وسلم, حتى رؤي يصب1 في موضع ماء, فسئل عن ذلك, فقال: " رأيت النبي صلى الله عليه وسلم يصب ههنا2 ماء"3, وقال: أما على هذا فلا بأس, قال: ورخص فيه, ثم قال: ولكن قد أفرط الناس جدا, وأكثروا في هذا المعنى, فذكر قبر الحسين وما يفعل الناس عنده. رواه الخلال في كتاب الأدب.
فقد فصل أبو عبد الله في المشاهد- وهي الأماكن التي فيها آثار الأنبياء والصالحين من غير أن تكون مساجد لهم كمواضع بالمدينة- بين القليل الذي لا يتخذونه عيدا, والكثير4 الذي يتخذونه عيدا كما تقدم.
فإنه قد روى البخاري في صحيحه عن موسى بن عقبة قال: "رأيت سالم5 بن عبد الله يتحرى أما كن الطريق, ويصلي فيها, ويحدث أن أباه كان يصلي فيها, وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الأمكنة"6.
__________
1 في الاقتضاء: "حتى رئي أن يصب".
2 في المخطوط والمطبوع "هنا" , وما أثبته من الاقتضاء.
3 ذكر هذا الأثر ابن الأثير في أسد الغابة (3/237) والذهبي في سير أعلام النبلاء" (3/213) .
4 في المطبوع "أو الكثير" , وما أثبته هو الموافق لما في الاقتضاء.
5 في المطبوع "سالما".
6 صحيح البخاري –كتاب الصلاة- باب المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي صلى الله عليه وسلم (1/89)

(1/226)

فهذا كما رخص الإمام أحمد.
وأما كراهته1, فروى سعيد بن منصور في سننه قال: حدثنا أبو معاوية قال: حدثنا الأعمش عن المعرور بن سويد عن عمر قال: خرجنا معه في حجة حجها, فقرأ بنا في الفجربـ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} 2, و {لِإِيلافِ قُرَيْشٍ} 3 في الثانية, فلما رجع من حجته رأى الناس ابتدروا المسجد, فقال: ما هذا؟ فقالوا: مسجد صلى الله عليه وسلم فيه, فقال: "هكذا هلك أهل الكتاب قبلكم, اتخذوا آثار أنبيائهم بيعا, من عرضت له منكم الصلاة فيه فليصل, ومن لم تعرض له الصلاة فليمض4"5.
فقد كره عمر اتخاذ مصلى النبي صلى الله عليه وسلم عيدا, وبيّن أن أهل الكتاب إنما هلكوا بمثل هذا, وكانوا يتبعون آثار أنبيائهم, ويتخذونها كنائس وبيعا.
وروى محمد بن وضاح وغيره: "أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم, لأن الناس
__________
1 في الاقتضاء: "وأما ما كرهه".
2 الفيل: 1
3 قريش: 1
4 في الاقتضاء: "فليمض ولا يتعمدها".
5 لم أجد هذا الأثر في المطبوع من سنن سعيد بن منصور, وقد أخرجه ابن أبي شيبة في مصنفه- كتاب الصلاة- باب الصلاة عند قبر النبي صلى الله عليه وسلم وإتيانه (2/376-377) , وعبد الرزاق في مصنفه –كتاب الصلاة- باب ما يقرأ في الصبح في السفر (1/118-119) ح 2734 , وابن وضاح في "البدع والنهي عنها" ص 41-42 , وصحح شيخ الإسلام إسناده في التوسل والوسيلة ص 102.

(1/227)

كانوا يذهبون تحتها, فخاف عمر الفتنة عليهم ".
وما ذكره عمر هو الحري بالقبول, وهو مذهب جمهور الصحابة, غير ابنه , وهو الذي يجب العمل به, ويعول عليه.
__________
رواه ابن سعيد في الطبقات (2/100) , وابن وضاح في البدع والنهي عنها ص 42-43.
اقتضاء الصراط المستقيم (2/742-744) .
الظاهر من حال ابن عمر رضي الله عنهما ا، هـ إنما أراد بفعله ذلك الاقتداء لا التبرك, بدليل ما ذكره أهل العلم من تشدده في الاقتداء هـ صلى الله عليه وسلم, حتى قال نافع فيما أخرجه عنه أبو نعيم في الحلية: (1/310) : "لو نظرت إلى ابن عمر إذا اتبع رسول الله صلى الله عليه وسلم لقلت: هذا مجنون".

(1/228)

المسألة1 السابعة والسبعون: اتخاذ السرج على القبور.
دليل حرمة ذلك ما ورد عن رسول الله صلى الله عليه وسلم من الحديث الذي سبق ذكره من لعن من يفعل ذلك.
وليتك رأيت ما يوقد في ترب أئمة أهل البيت ونحوها من الشموع, ولا سيما في ليالي رمضان والليالي المباركة, وهم يحسبون أنهم يحسنون صنعا2.
__________
1 " المسألة" ليست في المطبوع.
2 ذكره الشيخ محمد رشيد رضا رحمه الله تعالى- في كتابه "السنة والشيعة أو الرافضة والوهابية" أنه رأى من وسائل الإنارة على قبور الروافض –أذلهم الله وأخزاهم- ما يكفي لتنوير مدينة عظيمة".

(1/229)

الثامنة والسبعون: اتخاذها أعيادا1.
اعلم أن العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائدا ما تعود السنة أو يعود الأسبوع أو الشهر أو نحو ذلك. فالعيد يجمع أمورا:
منها: يوم عائد, كيوم الفطر, ويوم الجمعة.
ومنها: أعمال تجمع ذلك من العبادات أو العادات.
وقد يختص العيد بمكان بعينه, وقد يكون مطلقا.
هؤلاء مسلمو أهل العراق, لكل تربة وليّ يوم مخصوص يجتمعون فيه للزيارة, كزيارة الغدير, ومرد الرأس.
ومنهم من خص له يوم من أيام الأسبوع, فالجمعة لفلان, والسبت لفلان2, والثلاثاء لفلان, وهكذا.
ومن ذلك بعض الأيام والليالي المباركة, كليلة القدر, وأيام
__________
1 انظر بتوسع في هذه المسالة: اقتضاء الصراط المستقيم (2/613) وما بعدها , إغاثة اللهفان (1/190) وما بعدها.
2 "والسبت لفلان" ساقط من المطبوع.

(1/230)

الأعياد, وليلة النصف من شعبان, وغير ذلك, كل ذلك مما لم ينزل الله به سلطان, ومن مكايد الشيطان.
__________
"كل ذلك" ساقط من المطبوع.
" ومن مكايد الشيطان" ساقط من المطبوع.

(1/231)

التاسعة والسبعون: الذبح عند القبور.
قال الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1.
أمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله, ويذبحون له. أي: أنه أخلص لله صلاته وذبيحته, لأن المشركين يعبدون الأصنام ويذبحون لها, فأمر الله تعالى بمخالفتهم, والانحراف عما هم فيه والانقياد بالقصد والنية والعزم على الإخلاص لله تعالى, فمن تقرب لغير الله تعالى ليدفع عنه ضيرا, أو يجلب له خيرا, تعظيما له, من الكفر الاعتقادي والشرك الذي كان عليه الأولون.
وسبب مشروعية التسمية وتخصيص مثل هذه الأمور العظام بالإله الحق المعبود العلام, فإذا قصد بالذبح غيره كان أولى بالمنع.
وصح نهيه صلى الله عليه وسلم عن الذبح عمن استأذنه بالذبح ببوانة, وأنه قد نذر ذلك, فقال صلى الله عليه وسلم: " أكان فيها صنم؟ قال: لا, قال: هل كان فيها عيد من أعياد المشركين؟ ",
__________
1 الأنعام: 162-163

(1/232)

قال: لا, قال: أوف بنذرك", أخرج ذلك أبو داود في سننه1.
وهذا السائل موحد مقرب لله سبحانه وتعالى وحده, لكن المكان الذي فيه معبود غير الله, وقد عدم, أو محل لاجتماعهم يصلح مانعا, فلما علم صلى الله عليه وسلم أن ليس هناك شيء من ذلك , أجازه, ولو علم شيئا مما سأل عنه, لمنعه صيانة لحمى التوحيد وقطعا لذريعة الشرك.
وصح أيضا عنه صلى الله عليه وسلم أنه قال: "دخل الجنة رجل في ذباب, ودخل النار رجل في ذباب", قالوا: "كيف ذلك يا رسول الله؟! , قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا, قالوا له: قرب ولو ذبابا, فقرب ذبابا, فخلوا سبيله, فدخل النار, وقالوا للآخر قرب, قال: ما كنت أقرب شيئا لأحد دون الله عز وجل, فضربوا عنقه, فدخل الجنة"2.
ففي هذا الحديث من الفوائد: كون المقرب دخل النار بالسبب الذي لم يقصده, بل فعله تخلصا من شرهم, وأنه كان مسلما, وإلا لم يقل: دخل النار.
__________
1 كتاب الإيمان والنذور- باب ما يؤمر به من الوفاء بالنذر- (3/607) ح 3313 والبيهقي في السنن الكبرى-كتاب النذور- باب من نذر أن ينحر بغيرها –مكة- ليتصدق (10/83) والطبراني في الكبير (2/75) ح 1341, وصححه الحافظ ابن حجر في التلخيص الحبير (4/180) .
2 أخرجه ابن أبي شيبة في مصنفه – كتاب الجهاد- باب ما قالوا في المشركين يدعون المسلمين إلى غير ما ينبغي يجيبونهم أم لا ويكرهون عليه- (12/358) , وأحمد في الزهد ص 22, وأبو نعيم في حلية الأولياء (1/203) موقوفا على سلمان الفارسي, ولم أجده مرفوعا, غير أنه لا يمكن أن يقال بالرأي, فله حكم الرفع.

(1/233)

وفيه ما ينبغي الاهتمام به من أعمال القلوب التي هي المقصود الأعظم والركن الأكبر.
فتأمل في ذلك, وانظر إلى فؤادك في جميع ما قالوه, وألق سمعك لما ذكروه, وانظر الحق, فإن الحق أبلج والباطل لجلج, فبالنظر التام إلى ما كان عليه المشركون من تقريبهم لأوثانهم, لتقربهم إلى الله, لكونهم شفعاء لهم عند الله, وشفاعتهم بسبب أنهم رسل الله أو ملائكته أو أولياء الله, يتبين لك ما عليه الناس الآن, والله المستعان.
__________
في المطبوع: "من تقربهم"
في المطبوع: "لتقريبهم".

(1/234)

الثمانون: التبرك بآثار المعظمين, كدار الندوة1, وافتخار من كانت تحت يده بذلك, كما قيل لحكيم بن حزام: بعت مكرمة قريش؟! , فقال: "ذهبت2 المكارم إلا التقوى"3.
هذه الخصلة قد امتدت عروق ضلالها في أودية قلوب الجهلة مسلمين, وزادوا على ما كان عليه أهل جاهلية العرب والكتابيين.
ولا بدع من حكيم بن حزام القرشي الأسدي إذا ما رد على من قال له:
__________
1 دار الندوة: دار بنها قصي بن كلاب, وكانت قريش تأمر فيها, حيث كانوا يتيامنون بأمره, "فما تنكح امرأة ولا يتزوج رجل من قريش وما يتشاورون في أمر نزل بهم ولا يعقدون لواء لحرب قوم من غيرهم إلا في داره, يشق عليها من درعها ثم تدرعه ثم ينطلق بها إلى أهلها, فكان أمره من قريش في حياته ومن بعد موته كالدين المتبع".
"مختصر سيرة ابن إسحاق" لا بن هشام (1/125) , وانظر: تاريخ مكة للأزرقي (2/252-253) , "أخبار مكة" للفاكهي (3/310-311) , "المنمق في أخبار قريش" لا بن حبيب ص 32-34, "جمهرة نسب قريش" للزبير بن بكار (3/354)
2 في المخطوط "ذهب".
3 أخرجه الطبراني في المعجم الكبير (3/186) ح 3073, قال الهيثمي في مجمع الزوائد (9/384) : رواه الطبراني بإسنادين أحدهما حسن".

(1/235)

بعت مكرمة قريش, وقد باعها من معاوية بمائة ألف درهم: "ذهبت المكارم إلا التقوى".
كيف لا وقد كان عاقلا سريا فاضلا تقيا سيدا بماله غنيا, أعتق في الجاهلية مائة رقبة, وحمل على مائة بعير, وحج ومعه مائة بدنة قد جللها بالحبرة, وكفها عن أعجازها وأهداها ووقف بمائة وصيف بعرفة في أعناقهم أطواق الفضة منقوش فيها: "عتقاء الله عن حكيم بن حزام", وأهدى ألف شاة, وهو الذي عاش في الجاهلية ستين سنة, وفي الإسلام ستين سنة, وولد في الكعبة "
__________
انظر: تهذيب الكمال (7/170-192) , وسير أعلام النبلاء (3/44-51)

(1/236)

الحادية والثمانون
الفخر بالأحساب.
الثانية والثمانون
الاستسقاء بالأنواء.
الثالثة والثمانون
الطعن في الأنساب.
الرابعة والثمانون
النياحة.
أقول: هذه المسائل الأربع دليل بطلانها حديث واحد, وهو ما رواه البخاري ومسلم1, بسنده إلى أبي مالك الأشعري: أن النبي صلى الله عليه وسلم حدثه قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب, والطعن في الأنساب, والاستسقاء
__________
1 كتاب الجنائز –باب التشديد والنياحة- (2/644) ح 934

(1/237)

بالنجوم والنياحة" وقال: "النائحة1 إذا لم تتب قبل موتها, تقام يوم القيامة وعليها سربال من قطران, ودرع من جرب".
الفخر في الأحساب: افتخارهم بمفاخر الآباء.
والطعن في الأنساب: إدخالهم العيب في أنساب الناس, تحقيرا لآبائهم, وتفضيلا آباء أنفسهم على آباء غيرهم.
والاستسقاء بالنجوم: اعتقادهم نزول المطر, بسقوط نجم في الغرب مع الفجر, وطلوع آخر يقابله من المشرق, فقد كانوا يقولون: مطرنا بنوء كذا, وقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2.
وهذا مفصل في كتب الأنواء3 بما لا مزيد عليه.
ومعنى قوله في النائحة: " وعليها سربال من قطران": أن الله تعالى يجازيها بلباس من قطران, لأنها كانت تلبس الثياب السود".
وقوله: "درع من جرب": يعني يسلط على أعضائها الجرب والحكة, بحيث يغطي بدنها تغطية الدرع –وهو القميص- لأنها كانت تجرح بكلماتها المحرقة قلوب ذوي المصيبات.
فهذا حديث دل على بطلان ما كان عليه أهل الجاهلية من هذه الخصال الرديئة.
__________
1 في المطبوع: "والناحية أو قال: النائحة".
2 الواقعة: 82.
3 انظر: "الأنواء في مواسم العرب" لابن قتيبة, "القول في علم النجوم" للخطيب البغدادي, "الأنواء والأزمنة" لعبد الله بن الحسين الثقفي, "الأزمنة وتلبية الجاهلية" لقطرب.

(1/238)

وورثتهم اليوم من هذه الأمة, تجاوزوا فيها أسلافهم, وزادوا في الطنبور نغمات, فتراهم يفتخرون بمزايا آبائهم وهم بمراحل عنهم, فهذا يقول: كان جدي السيخ الفلاني, وهذا يقول: جدي العالم الرباني, إلى غير ذلك.
وكذلك الطعن في الأنساب, وهذا يقول: إن آباء فلان لم يكونوا من العترة الطاهرة, وذاك يقول: إن آباء فلان لم يكونوا من ذوي الأحساب الباهرة.
وكذلك الاستسقاء بالأنواء, ولم يعتقد كثير من الناس أن ما كان من فعل رب الأرض والسماء.
وهكذا النوح على الأموات, فقد اتخذه كثير من الناس من أفضل الأعمال, وسبب الوصول إلى مرضاة ذي الجلال, لا سيما من اتخذ المآتم الحسينية في كل عام, فهناك من البدع ما تكل عن نقله ألسنة الأقلام, والويل كل الويل, لمن أنكر شيئا من ذلك, فإنهم يوردونهم موارد العطب والمهالك, والأمر لله, ولا حول ولا قوة إلا بالله.
__________
في المطبوع " وورثهم اليوم طائفة"
في المطبوع " أن ما كان إنما هو من فعل رب الأرض والسماء" وقد وُضعت "إنما هو " بين حاصرتين, علامة على أنها زيادة.

(1/239)

الخامسة والثمانون: تعيير الرجل بفعل غيره, لا سيما أبوه وأمه.
فخالفهم صلى الله عليه وسلم, وقال: "أعيرته بأمه؟ إنك امرؤ فيك جاهلية ".
والحديث في صحيح الإمام البخاري في باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك لقوله صلى الله عليه وسلم: "إنك امرؤ فيك جاهلية" , وقال الله تعالى في النساء: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
وهذا الباب في كتاب الإيمان من صحيحه, ثم قال: "حدثنا سليمان ابن حرب, قال: حدثنا شعبة عن واصل عن معرور, قال: لقيت أبا ذر بالربذة1, وعليه حلة وعلى غلامه حلة, فسألته عن ذلك, فقال إني ساببت رجلا, فعيرته بأمه, فقال لي النبي صلى الله عليه وسلم: "يا أبا ذر أعيرته بأمه؟! , إنك امرؤ فيك جاهلية, إخوانكم خولكم, جعلهم الله تعالى تحت أيديكم, فمن كان أخوه تحت يده, فليطعمه مما يأكل, وليلبسه مما يلبس, ولا تكلفوهم ما يغلبهم, فإن كلفتموهم فأعينوهم"2.
__________
1 الربذة: بفتح الراء والياء, قرية من قرى المدينة, قريبة من ذات عرق
انظر:"معجم البلدان" لياقوت الحموي (3/24) .
2 سبق تخريجه.

(1/240)

وقد أطنب شراح الحديث في شرحه, وليس هذا موضع استقصائه, والمقصود منه أن تعيير الرجل بفعل غيره ليس من شأن كامل الإيمان والمعرفة, فإن أبا ذر رضي الله تعالى عنه, قبل بلوغه المرتبة القصوى من المعرفة تساب هو وبلال الحبشي المؤذن, فقال له: يا ابن السوداء, فلما شكا بلال إلى رسول الله صلى الله عليه وسلم قال له: شتمت بلالا, وعيرته بسواد أمه, قال: نعم, قال: حسبت أنه بقي فيك شيء من كبر الجاهلية" فألقى أبو ذر خده على التراب, ثم قال: لا أرفع خدي حتى يطأ بلال خدي بقدمه".
والناس اليوم-والأمر لله- قد كثرت فيهم خصال الجاهلية, فتراهم يعيرون أهل البلد كلهم بما صدر عن واحد منهم, فأين ذلك من خصال الجاهلية؟!.

(1/241)

السادسة والثمانون: الافتخار بولاية البيت.
فذمهم الله تعالى بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} .
وهذه الآية من سورة المؤمنين, وهي من بتمامها قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ. مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} 1.
ومعنى الآية على ما في التفسير:
{قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ} : تعليل لقوله قبل: {لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} , أي: دعوا الصراخ فإنه لا يمنعكم منا, ولا ينفعكم عندنا, فقد ارتكبتم أمرا عظيما وإثما كبيرا, وهو التكذيب بالآيات, فلا يدفعه الصراخ, فكنتم عند تلاوتها:
{عَلَى أَعْقَابِكُمْ تَنْكِصُونَ} , أي: معرضون عن سماعها أشد الإعراض, فضلا عن تصديقها والعمل بها, النكوص: الرجوع, والأعقاب: جمع عقب: وهو مؤخر الرجل, ورجوع الشخص على عقبه: رجوعه في طريق الأول, كما يقال: رجع عوده على بدئه.
__________
1 المؤمنون: 66-67

(1/242)

{مُسْتَكْبِرِينَ بِهِ} , أي: بالبيت الحرام, والباء للسببية, وسوغ بها الإضمار مع أنه لم يجر اشتهار استكبارهم وافتخارهم بأنهم خدام البيت وقوامه.
{سَامِراً} , أي: تسمرون بذكر القرآن والطعن فيه, وذلك أنهم كانوا يجتمعون حول البيت يسمرون, وكانت عامة سمرهم ذكر القرآن, وتسميته سحرا أو شعرا.
و {تَهْجُرُونَ} من الهجر –بفتح السكون- بمعنى القطع والترك, والجملة في موضع الحال, أي: تاركين الحق والقرآن أو النبي صلى الله عليه وسلم على تقدير عود الضمير {بِهِ} له, وجاء الهجر بمعنى الهذيان, وجوز أن يكون المعنى عليه, أي: تهذون في شأن القرآن أو النبي صلى الله عليه وسلم أو أصحابه, أو ما يعم جميع ذلك, ويجوز أن يكون من الهجر –بضم السكون- وهو الكلام القبيح.
فأنكر الله تعالى عليهم بقوله: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} ليعلموا –بما فيه من وجوه الإعجاز- أنه الحق من ربهم, فيؤمنوا به, {أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} , أي: بل جاءهم....إلخ.
والمقصود أن من خصال الجاهلية التكبر بسبب الرئاسة على المواضع المقدسة, كما هو –اليوم- حال كثير ممن يدعي الشرف بسبب ذلك, فمنهم من ادعى الشرف على المسلمين بسبب رئاسته على مكة والمدينة, ومنهم من ادعاه بسبب الرئاسة على المشاهد ومقامات الصالحين, وهؤلاء الذين يدعون انتسابهم إلى عبد القادر الجيلي في بغداد يدعون الشرف بسبب رئاستهم على قبر عبد القادر, واستيلائهم على النذور والصدقات والذبائح والقرابين الشركية, التي يتعبدها جهلة المسلمين من الهنود والأكراد ونحوهم, وهم أفسق خلق الله, وأدنؤهم نفسا, وأرذل

(1/243)

خلق الله مسلكا, فما يفيدهم ذلك عند الله شيئا, وما ينجيهم من مقت الله وعذابه, وإن ظن بهم العوام ما ظنوا, فهم عند الله وعند عباده الصالحين, أحقر من الذر, وأبعد من رحمته يوم القيامة.

(1/244)

السابعة والثمانون: الافتخار بكونهم من ذرية الأنبياء عليهم السلام.
فرد الله عليهم بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} 1.
وهذه الآية في أواخر الجزء الأول من سورة البقرة, وتفسيرها:
{تِلْكَ أُمَّةٌ قَدْ خَلَتْ} : الإشارة إلى إبراهيم عليه السلام وأولاده في قوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ ... } 2 إلخ.
والأمة أتت لمعان, والمراد بها هنا الجماعة, مت "أمّ", بمعنى قصد, وسميت كل جماعة يجمعهم أمر ما: إما دين واحد, أو زمان واحد, أو مكان, بذلك لأنهم يؤم بعضهم بعضا, ويقصده.
والخلو: المضي, وأصله الانفراد.
{لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ} , والمعنى: إن انتسابكم إليهم لا يوجب انتفاعكم بأعمالهم, وإنما تنتفعون بموافقتهم واتباعهم, كما قال صلى الله عليه وسلم: "يا معشر قريش! إن أولى الناس بالنبي:
__________
1 البقرة: 141
2 البقرة: 130.

(1/245)

المتقون, فكونوا بسبيل من ذلك, فانظروا أن لا يلقاني الناس يحملون الأعمال, وتلقوني بالدنيا, فأصد عنكم بوجهي"1
وهذا الحديث بمعنى قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 2.
ومعنى قوله: {وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} . لا تؤاخذون بسيئاتهم كما لا تثابون بحسناتهم.
وهذه الخصلة موجودة اليوم في كثير من المسلمين, ورأس مالهم الافتخار بالآباء, فمنهم من يقول: أنا من ذرية عبد القادر الكيلاني, ومنهم من يقول: أنا من ذرية أحمد الرفاعي, ومنهم من يقول: أنا بكري, ومنهم من يقول: أنا عمري, ومنهم من يقول: أنا علوي أو حسني أو حسيني, ولا فضيلة لهم ولا تقوى, وكل ذلك لا ينفعهم يوم لا ينفع مال ولا بنون إلا من أتى اله بقلب سليم, ورسول الله صلى الله عليه وسلم يقول لفاطمة: " يا فاطمة بنت محمد, لا أغني عنك من الله شيئا"3.
وما قصد أولئك المفتخرين بآبائهم- وهم عارون عن كل فضيلة- إلا أكل أموال الناس بالباطل, وفي المثل: "كن عصاميا, ولا تكن عظاميا"
إن الفتى من يقول ها أنا ذا ... ليس الفتى من يقول كان أبي4
__________
1 أخرجه أبو يعلى في المفاريد ص 92 وابن أبي حاتم عن الحكم بن ميناء كما في الدر المنثور (2/42) .
2 الحجرات: 13
3 أخرجه البخاري في صحيحه – كتاب الوصايا- باب هل يدخل النساء والأولاد في الأقارب- (3/190-191) ومسلم في صحيحه –كتاب الإيمان- باب قوله تعالى {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} (1/192-193) ح 206.
4 البيت في ديوان أمير المؤمنين علي بن أبي طالب ص 37, وذكره الحموي في = خزانة الأدب (2/360) , وابن كثير في البداية والنهاية (11/104) , والأبشيهي في المستظرف من كل فن مستطرف (1/57) , والجريري في الجليس الصالح (1/525) وابن مفلح في الآداب الشرعية (1/215) والشريسي في شرح مقامات الحريري (3/43) واليوسي في المحاضرات في الآداب واللغة" ولم يعزوه.

(1/246)

ولله در من قال يرد على المفتخر بذلك:
أقول لمن غدا في كل يوم ... يباهينا بأسلاف عظام
أتقنع بالعظام وأنت تدري ... بأن الكلب يقنع بالعظام
وقال آخر:
وما الفخر بالعظم الرميم وإنما فخار الذي يبغي الفخار بنفسه
__________
هو البحتري, كما في شرح ديوان المتنبي المنسوب للعكبري (3/325) , ولم أجده في ديوانه والله أعلم.

(1/247)

الثامنة والثمانون: الافتخار بالصنائع, كما افتخر أهل الرحلتين على أهل الحرث.
يريد بالرحلتين: رحلة الشتاء إلى اليمن, ورحلة الصيف إلى الشام, وهي عادة كانت لقريش, كما ذكر في سورة الإيلاف.
والمقصود أنه لا ينبغي للتاجر أن يفتخر بتجارته على أهل الحرث, ولا أهل كل حرفة على المحترفين بحرفة أخرى, فإن كل ذلك من المكاسب الدنيوية التي يتوصل بها إلى عبادة الله وطاعته وامتثال أوامره واجتناب نواهيه, ليتوصل بذلك إلى النجاة الأبدية, وهي مدار الفخر, وأما ما سوى ذلك كله فظل زائل ونعيم غير مقيم, فلا ينبغي للعاقل أن يفخر بزخارف الدنيا الدنيئة, ولا يعلم متى يفارقها, نسأله تعالى التوفيق والعمل الصالح الذي يرضيه.
__________
في المخطوط "والاجتناب عن نواهيه".

(1/248)

التاسعة والثمانون: عظمة الدنيا في قلوبهم.
كقولهم: {لَوْلا نُزِّلَ1 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} .
أي: من خصال الجاهلية مراعاة الدنيا, وعظمتها في قلوبهم, كما حكى الله عنهم: {وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ. وَقَالُوا لَوْلَا نُزِّلَ2 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ. أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ} 3.
هذه الىية من سورة الزخرف, وموضع الاستشهاد فيها قوله: {وَقَالُوا لَوْلَا نُزِّلَ4 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ} .
المراد من القريتين: مكة والطائف.
قال ابن عباس: "الذي من مكة: الوليد بن المغيرة المخزومي, والذي من الطائف, حبيب بن عمرو بن عمير الثقفي, وكل منهما كان عظيما, ذا
__________
1 في المخطوط والمطبوع " أنول" وهو خطأ.
2 في المخطوط والمطبوع " أنول" وهو خطأ.
3 الزخرف: 30-32.
4 في المخطوط والمطبوع " أنول" وهو خطأ.

(1/249)

جاه ومال, وكان الوليد بن المغيرة يسمى "ريحانة قريش", وكان يقول: لو كان ما يقول محمد حقا لنزل علي أو على أبي مسعود, يعني عروة بن مسعود, وكان يكنى بذلك"1.
وهذا باب آخر من إنكارهم للنبوة. وذلك أنهم أنكروا أولا أن يكون النبي بشرا, ثم لما بكتوا بتكرير الحجج, ولم يبق عندهم تصور رواج لذلك, جاؤوا بالإنكار من وجه آخر, فحكموا على الله سبحانه أن يكون الرسول أحد هذين.
وقولهم: {هَذَا الْقُرْآنُ} ذكر على وجه الاستهانة, لأنهم لم يقولوا هذه المقالة تسليما, بل إنكارا, كأنه قيل: هذا الكذب الذي يدعيه, لو كان حقا لكان الحقيق به رجل من القريتين عظيم.
وهذا منهم لجهلهم بأن رتبة الرسالة, إنما تستدعي عظيم النفس بالتخلي عن الرذائل الدنية, والتحلي بالفضائل والكمالات القدسية, دون التزخرف بالزخارف الدنيوية.
فأنكر سبحانه عليهم بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} , وفيه تجهيل وتعجيب من تحكمهم بنزول2 القرآن العظيم على من أرادوا.
{نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} قسمة تقتضيها مشيئتنا المبنية على الحكم والمصالح, ولم نفوض أمرها إليهم, وعلما منا بعجزهم عن تدبيرها بالكلية.
{وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ} في الرزق وسائر مبادئ العيش.
__________
1
2

(1/250)

{دَرَجَاتٍ} متفاوتة بحسب القرب والبعد حسبما تقتضيه الحكمة, فمن ضعيف وقوي وغني وفقير وخادم ومخدوم, وحاكم ومحكوم.
{لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً} : ليستعمل بعضهم بعضا في مصالحهم, ويستخدموهم في مهنهم, ويسخروهم في أشغالهم, حتى يتعايشوا, ويترادفوا, ويصلوا إلى مرافقهم, لا لكمال في الموسع عليه, ولا لنقص في المقتر عليه, ولو فرضنا ذلك إلى تدبيرهم لضاعوا وهلكوا, فإذا كانوا في تدبير خويصة أمرهم وما يصلحهم من متاع الدنيا الدنية وهو على طرف الثمام1 بهذه الحالة, فما ظنهم بأنفسهم في تدبير أنفسهم2, وفي تدبير أمر الدين, وهو أبعد من مناط العيوق, ومن أين لهم البحث عن أمر النبوة والتخير لها من يصلح لها ويقوم بأمرها.
وفي قوله تعالى: {نَحْنُ قَسَمْنَا ... } إلخ ما يزهد3 في الانكباب على طلب الدنيا, ويعين على التوكل على الله عز وجل والانقطاع إليه جل جلاله.
فاعتبر "نحن قسمنا بينهم" ... تلقه حقا وبالحق نزل4
{وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ} , أي: النبوة وما يتبعها من سعادة الدارين خير مما يجمعونه من حطام الدنيا الدنية, فالعظيم من رزق تلك الرحمة دون الحطام الدنيء الفاني.
__________
1 الثمام: جمع ثمامة وثُمة, وهي شجرة ضعيفة, فهو يقصد هنا أنه مع سهولة هذا الأمر الذي يشابه في ضعفه هذه الشجرة, فإنهم لا يستطيعونه, فكيف بما هو أشد منه وهو أمر النبوة؟!.
2 في المخطوط "بأنفسهم".
3 في المطبوع " ما يزيد".
4 هذا البيت أحد أبيات لامية ابن الوردي, وهي في ديوانه ص 328.

(1/251)

وأنت تعلم أن كثيرا من الناس اليوم على ما كان عليه أهل الجاهلية في هذه الخصلة, فتراهم لا يعتبرون العلم إذا كان صاحبه فقير الحال, وينظرون على الغني, ويعتبرون أقواله.
ولله در القائل:
رب حلم أضاعه عدم الما ل وجهل غطى عليه النعيم
__________
في المطبوع "من قال".
البيت لحسان بن ثابت رضي الله عنه كما في ديوانه ص 225.

(1/252)

التسعون: ازدراء الفقراء.
فأنزل الله سبحانه قوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} .
أقول: هذه الآية في أوائل سورة الأنعام, وبيان معناها متعلق بما, وهو قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ. وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} 1.
فلما أمر النبي صلى الله عليه وسلم بإنذار المذكورين لعلهم ينتظمون في سلك المتقين, نهي عن كون ذلك بحيث يؤدي إلى طردهم.
ويفهم في بعض الروايات أن الآيتين نزلتا معا, ولا يفهم ذلك من البعض الآخر.
فقد أخرج الإمام أحمد2 والطبراني3 وغيرهما عن ابن مسعود
__________
1 الأنعام: 50-52
2 في " مسنده" (1/420) .
3 في المعجم الكبير (10/268) , وأخرجه ابن جرير في تفسيره (5/200-201) , وأبو نعيم في الحلية (1/143) , وقال الهيثمي في مجمع الزوائد (7/21) : "ورجاله رجال الصحيح غير كردوس وهو ثقة".

(1/253)

رضي الله عنه قال: "مر الملأ من قريش على النبي صلى الله عليه وسلم وعنده صهيب وعمار وبلال وخباب ونحوهم من ضعفاء المسلمين, فقالوا: يا محمد, رضيت هؤلاء من قومك! أهؤلاء منّ الله عليهم من بيننا! أنحن نكون تبعا لهؤلاء! أطردهم عنك, فلعلك إن طردتهم أن نتبعك –فأنزل الله تعالى- فيهم القرآن: {وَأَنْذِرْ بِهِ} إ لى قوله: {فَتَكُونَ مِنَ الظَّالِمِينَ} ".
واخرج ابن جرير1 وابو الشيخ والبيهقي في الدلائل وغيرهم عن خباب قال: " جاء الأقرع بن حابس التميمي وعيينة بن حصن الفزاري. فوجدا النبي صلى الله عليه وسلم قاعدا مع بلال وصهيب وعمار وخباب في أناس ضعفاء من المؤمنين, فلما رأوهم حوله حقروهم, فأتوه, فخلوا به, فقالوا: نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا, فإن وفود العرب تأتيك, فنستحي أن ترانا قعودا مع هؤلاء الأعبد, فإذا نحن جئناك فأقمهم عنا فإذا نحن فرغنا فاقعد معهم إن شئت, قال: نعم, قالوا: فاكتب لنا عليك بذلك كتابا, فدعا بالصحيفة, ودعا عليا ليكتب – ونحن قعود في ناحية- إذ نزل جبريل بهذه الآية: {وَلا تَطْرُدِ الَّذِينَ ... } غلخ.
ثم دعانا, فأتيناه وهو يقول: {سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} 2. فكنا نقعد معه, فغذا اراد أن يقوم قام وتركنا, فأنزل الله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ
__________
1 في تفسيره (7/201) قال ابن كثير في تفسيره (2/136) : "وهذا حديث غريب فغن هذه الىية مكية, والأقرع بن حابس وعيينة إنما أسلما بعد الهجرة بدهر"
2 الأنعام: 54

(1/254)

وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ1 وَكَانَ أَمْرُهُ فُرُطاً} 2.
فكان رسول الله صلى الله عليه وسلم يقعد معنا, فإذا بلغ الساعة التي يقوم فيها قمنا وتركناه حتى يقوم".
وأخرج ابن المنذر3 وغيره عن عكرمة قال: بة وشيبة ابنا ربيعة وقرظة بن عبد عمرو بن نفيل, والحارث بن عامر بن نفيل, ومطعم ابن عدي في أشراف الكفار من عبد مناف إلى أبي طالب, فقالوا: لو أن ابن أخيك طرد عنا هؤلاء الأعبد والحلفاء, كان أعظم له في صدورنا وأطوع له عندنا وأدنى لاتباعنا إياه وتصديقه, فذكر ذلك أبو طالب للنبي صلى الله عليه وسلم, فقال عمر بن الخطاب: لو فعلت يا رسول الله حتى ننظر ما يردون بقولهم, وما يصيرون إليه من أمرهم, فأنزل الله سبحانه: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ} إلى قوله سبحانه: {َلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} , وكانوا بلالا وعمار بن ياسر وسالما4 مولى أبي حذيفة وصبيحا مولى أسيد, والحلفاء: ابن مسعود, والمقداد بن عمرو وواقد بن عبد الله الحنظلي وعمرو وبن عبد عمرو, ومرثد بن أبي مرثد, وأشباههم, ونزل في أئمة الكفر من قريش والموالي والحلفاء: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} 5, فلما نزلت أقبل عمر, فاعتذر من مقالته, فأنزل الله تعالى: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا} 6.
__________
1 {وَاتَّبَعَ هَوَاهُ} ليست في المخطوط.
2 الكهف: 28
3 انظر الدر المنثور: (3/13) , وأخرجه أيضا ابن جرير في تفسيره (7/202)
4 في المخطوط "سالم"
5 الأنعام: 53
6 الأنعام: 54

(1/255)

وقوله: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} : جملة معترضة بين النهي وجوابه, تقريرا له, ودفعا لما عسى أن يتوهم كونه مسوغا لطرد المتقين من أقاويل الطاعنين في دينهم, كدأب قوم نوح حيث قالوا: {وَمَا نَرَاكَ1 اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} 2, والمعنى: ما عليك شيء ما من حساب إيمانهم وأعمالهم الباطنة, كما يقوله المشركون حتى تتصدى له, وتبني على ذلك ما تراه من الأحكام, وإنما وظيفتك- حسب ما هو شأن منصب الرسالة- النظر إلى ظواهر الأمور وإجراء الأحكام على موجبها, وتفويض البواطن وحسابها إلى اللطيف الخبير, وظواهر هؤلاء دعاء ربهم بالغداة والعشي.
وروي عن ابن زيد أن المعنى: ما عليك شيء من حساب رزقهم3, أي: من فقرهم, والمراد: لا يضرك فقرهم شيء ليصح لك الإقدام على ما أراده المشركون منك فيهم.
وقوله: {وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} عطف على ما قبله, وجيء به – مع أن الجواب قد تم بذلك- مبالغة في بيان كون انتفاء حسابهم عليه ينظمه4, في سلك ما لا شبهة له أصلا, وهو كون انتفاء حسابه صلى الله عليه وسلم عليهم, فهو على طريقة قوله سبحانه: {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} 5 في راي.
__________
1 في المخطوط "مانراك".
2 هود: 27.
3 "روح المعاني" (7/160) .
4 في المخطوط "بنظمه" وما أثبته من المطبوع، وهو الموافق لما في "روح المعاني" الذي نقل عنه المؤلف.
5 الأعراف: 34، النحل:61.

(1/256)

وقال الزمخشري: "إن الجملتين في معنى جملة واحدة تؤدي مؤدى {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} , كأنه قيل: لا تؤاخذ أنت ولا هم بحساب صاحبه, وحينئذ لا بد من الجملتين , وتعقب بأنه غير حقيق بجلالة التنزيل.
وقوله: {فَتَكُونَ مِنَ الظَّالِمِينَ} جواب للنهي.
__________
الأنعام: 164، الإسراء: 115، فاطر:18، الزمر:7.
" الكشاف" للزمخشري 2/17.
انظر: "البحر المحيط" (4/137-138) .

(1/257)

الحادية والتسعون: عدم الإيمان بملائكة الله وكتبه ورسله واليوم الآخر.
والكلام على ذلك مفصل في التفسير وكتب الحديث والعقائد.
والآيات في ذلك كثيرة منها, قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 1.
ومن الشعر الجاهلي في إنكار البعث والنشور.
وماذا بالقليب قليب بدر ... من الشيزى تزين بالسنام
وماذا بالقليب قليب بدر ... من القينات والشرب الكرام
تحيينا السلامة أم بكر ... فهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا ... وكيف حياة أصداء وهام2
وقال آخر3:
__________
1 التغابن: 7
2 أخرج هذه الأبيات البخاري في صحيحه –كتاب المناقب- باب هجرة النبي صلى الله عليه وسلم (4/263) , وقائلها كما في الصحيح- رجل من كلب, وقد ذكر الحافظ ابن حجر في الفتح (7/303) أن اسمه: أبو بكر بن الأسود بن عبد شمس بن مالك ين جعونة, ويقال: ابن الشعوب, وذكر أنها تنسب لغيره, لكن بأخبار لا تثبت
3 هو عبد الله بن الزبعرى السهمي, كما في " شعر عبد الله بن الزعبرى", ونسبه ابن الجوزيفي" تلبيس إبليس" ص 91, إلى أبي العلاء المعري, وهو في ديوان= ديك الجن الحمصي" ص 79, وعزاه الجرجاني في الوساطة بين المتنبي وخصومه" ص 64 لأبي نواس, ثم بصيغة التمريض نسبها لديك الجن.

(1/258)

حياة ثم موت ثم نشر حديث خرافة يا أم عمرو
ومن الآيات الدالة على ذلك قوله تعالى: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ. أَوَآبَاؤُنَا الْأَوَّلُونَ} .
وقد تكلمنا على معتقدات الجاهلية وأديانهم في غير هذا الموضع.
__________
الصافات: 16-17 , والواقعة: 47-48
وذلك في كتابه " بلوغ الأرب".

(1/259)

الثانية والتسعون: الإيمان بالجبت والطاغوت, وتفضيل دين المشركين على دين المسلمين.
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1.
وقد تقدم الكلام على ذلك مفصلا.
والمقصود هنا أن جهلة الكتابيين كانوا يقولون للمشركين: أنتم أهدى من المسلمين, وما عندكم خير مما عليه مجمد وأصحابه.
وترى المتصوفة والغلاة اليوم على هذا المنهج, يقولون: إن دعاة أهل القبور والغلاة خير ممن يمنع عن ذلك من أهل التوحيد وحفاظ السنة.
__________
1 النساء: 51

(1/260)

الثالثة والتسعون: كتمان الحق مع العلم به.
كما حكى الله ذلك عن أحبار بني إسرائيل من اليهود والنصارى, فقد كتموا ما ورد في كتبهم من البشائر المحمدية, وهم يعلمون بورودها وذكرها في كتبهم.
والكلام في هذا الباب مفصل في: "الجواب الصحيح1" لشيخ الإسلام فعليك به فإنه كتاب لم يؤلف مثله.
__________
(3/ 263-322)

(1/261)

الرابعة والتسعون: القول على الله بلا علم.
وهو أساس كل فساد وأصل الضلال.
وأكثر الناس حظا من هذه الخصلة الجاهلية مبتدعة المتكلمين, فقد تكلموا في الصفات الإلهية بما لم ينزل الله بها1 من سلطان, وأولوا نصوص الشريعة بما تهواه أنفسهم كما فعله الرازي في كتابه أساس التقديس2.
وجزى الله شيخ الإسلام خيرا, فقد رد عليه, ونقض أساسه، وسجل ضلاله وجهله، وضيق أنفاسه3، {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ} 4.
__________
1 في المطبوع: "به".
2 وهو أحد كتب الأشاعرة المعتمد، في مخالفة الرازي الواضحة لأصول أبي الحسن الأشعري، وسلوكه فيه مسلك الجهمية، وقد طبع مرات عديدة.
3 وذلك في كتابه "بيان تلبيس الجهمية" أو "نقض تأسيس الجهمية"، وقد طبع منه مجلدان بتحقيق فضيلة الشيخ محمد بن عبد الرحمن بن قاسم رحمه الله تعالى، وحقق أخيرا في جامعة الإمام محمد بن سعود الإسلامية من قبل بعض طلاب الدراسات العليا.
4 البقرة: (251) .

(1/262)

الخامسة والتسعون: التناقض الواضح.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} 1.
وهكذا أهل البدع من الغلاة وغيرهم يدّعون الإسلام, ويعملون أعمالا تناقض ما هم عليه من الدين.
__________
1 ق: 5

(1/263)

والسادسة والتسعون, والسابعة والتسعون, والثامنة والتسعون, والتاسعة والتسعون, والمائة.
العيافة والطرق والطيرة والكهانة والتحاكم إلى الطاغوت, ونحو ذلك:
وقد تكلمنا على هذه الأمور في كتابنا "بلوغ الأرب في أحوال العرب1"2 بما لا مزيد عليه, وذكرنا هناك أوابدهم وخرافاتهم وسائر ضلالاتهم.
وكل ذلك من أعمال جهلة المسلمين اليوم, وهم يحسبون أنهم يحسنون صنعا.
وغالب مسائل الأصل رؤوس3 مسائل في كتاب " اقتضاء الصراط المستقيم" ومن أراد التفصيل فليراجع إليه.
وهذه آخر ما أردنا شرحه من المسائل التي أبطلها الإسلام, والحمد لله ولي الإنعام, والصلاة والسلام على خير الأنام ومصباح الظلام وعلى آله وصحبه ومن تبعهم بإحسان على قيام الساعة وساعة القيام.
__________
1 اسم الكتاب " بلوغ الأرب في معرفة أحوال العرب" وهو من أنفع الكتب في هذا الباب.
(3/269-326)
3 في المطبوع زيادة كلمة "مباحث".

(1/264)

وكان ذلك في اليوم الخامس من ذي الحجة الحرام, وهو يوم الخميس بعد الظهر من سنة خمس وعشرين من هجرة النبي عليه أفضل الصلاة وأكمل السلام.
5 ذي الحجة 1325هـ
وقد فرغت من كتابته صباح الجمعة في اليوم السابع والعشرين من شهر شعبان سنة أربع وأربعين وثلاثمائة وألف من هجرة خير الأنام – عليه الصلاة والسلام- في بغداد دار السلام, في جامع الحيدر خانة, وأنا الفقير إليه عز شأنه عبد الكريم بن السيد عباس الشيخلي – غفر الله لهما ولجميع المسلمين.
27 شعبان سنة 1344
__________
من قوله: "إلى قيام الساعة" إلى آخره ليس موجودا في المطبوعة, وإنما جاء فيه آخر المطبوعة ما نصه: " في 5 ذي الحجة, وهو يوم الخميس بعد الظهر من سنة 1325هـ"
هذا وقد تم الفراغ من تحقيقه والتعليق عليه في آخر ساعة من نهار يوم الاثنين 12/2/1416هـ, متضرعا بين يدي الله ألا يفضحني يوم تبلى السرائر, وأن يغفر لي ولوالدي ولإخواني ولجميع المسلمين, والحمد لله أولا وآخرا, وظاهرا وباطنا وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
ثم كان الفراغ من النظر فيه للطبعة الثانية الساعة الثامنة من صبيحة يوم السبت الموافق للسادس من شهر ربيع الآخر عام 1427هـ.
والحمد لله رب العالمين, وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

(1/265)


مصادر ومراجع - فصل الخطاب ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

مصادر ومراجع
...
فهرس المراجع
1- إثبات صفة العلو، لموفق الدين أبي محمد عبد الله بن أحمد بن قدامة المقدسي، حققه وعلق عليه د/ أحمد بن عطية الغامدي، مؤسسة علوم القرآن ببيروت، ومكتبة العلوم والحكم بالمينة النبوية، ط1/1409هـ.
2- الأجوبة على أحاديث المصابيح، للحافظ أحمد بن علي بن حجر العسقلاني.
3- أخبار الدول وآثار الأول في التاريخ، لأبي العباس أحمد بن يوسف بن أحمد المعروف بالقرماني، تحقيق فهمي سعد، عالم الكتب ببيروت، ط1/1412هـ.
4- أخبار المدينة النبوية، لعمر بن شبة، تحقيق عبد الله الدويش، دار العليان ببريدة.
5- الأخبار النجدية، لمحمد بن عمر الفاخري، تحقيق د/عبد الله بن يوسف الشبل، جامعة الإمام محمد بن سعود الإسلامية.
6- الأربعون حديثا، لأبي بكر محمد بن الحسين الآجري، حققه وخرج أحاديثه بدر البدر، مكتبة المعلا بالكويت، ط1/1408هـ.
7- إرشاد العقل السليم إلى مزايا القرآن الكيرم –تفسير أبي السعود، للقاضي أبي السعود بن محمد العمادي الحنفي، مكتبة الرياض الحديثة 1401هـ

(1/293)

1- إرواء الغليل في تخريج أحاديث منار السبيل، لمحمد ناصر الدين الألباني، المكتب الإسلامي، ط1/1399هـ.
2- الأزمنة وتلبية الجاهلية، لأبي علي محمد بن المستنير قطرب، حققه وقدم له د/حنا جميل حداد، مكتبة المنار بالزرقاء في الأردن، ط1/1405.
3- الأسماء والصفات، لأبي بكر محمد بن الحسين البيهقي، تحقيق عماد الدين حيدر، دار الكتاب العربي ببيروت، ط1/1405.
4- الاشتقاق، لمحمد بن الحسن الأزدي المعروف بابن دريد، تحقيق عبد السلام هارون، مكتبة الخانجي بمصر1958.
5- أصل الشيعة وأصولها، لمحمد حسين آل كاشف الغطا، قدم له مرتضى العسكري، مؤسسة الأعلمي للمطبوعات، ط4/1402.
6- أضواء على العقيدة الدرزية، لأحمد الفوزان، دار الوثائق بالكويت، ط3/1410.
7- الاعتقاد، لأبي أحمد بن الحسين البيهقيـ تحقيق أحمد مرسي، حديث أكادمي باكستان.
8- اعتفادات فرق المسلمين والمشركين، للرازي، مراجعة علي سامي النشار، دار الكتب العلمية ببيروت، 1402.
9- أعلام العراق، لمحمد بهجت الأثري، المطبعة السلفية بمصر1345.
10- إغاثة اللهفان من مصائد الشيطان، لأبي عبد الله بن أبي بكر بن أيوب الزرعي الدمشقي، المشهور بابن قيم الجوزية، تحقيق محمد حامد الفقي، دار المعرفة ببيروت.
11- اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم، لأبي العباس

(1/294)

شيخ الإسلام أحمد بن عبد الحليم بن تيمية الحراني, تحقيق ناصر العقل, ط1/1404.
1- الأمالي في لغة العرب، لأبي علي بن إسماعيل بن القاسم القالي البغدادي، دار الكتب العلمية ببيروت.
2- الإمام الشيخ محمد بن عبد الوهاب في التاريخ، عبد الله بن سعد الرويشد، رابطة الأدب الحديث، ط2/1404.
3- الإمام محمد بن عبد الوهاب دعوته وسيرته، لسماحة الشيخ عبد العزيو بن عبد الله بن باز، الرئاسة العامة لإدراة البحوث العلمية والإفتاء والدعوة والإرشاد، 1403.
4- الإمام محمد بن عبد الوهاب ومنهجه في الدعوة، رسالة ماجستير بقسم العقيدة والمذاهب المعاصرة بالرياض، للباحث محمد السكاكر.
5- الأمر بالاتباع والنهي عن الابتداع، لأبي بكر جلال الدين عبد الرحمن السيوطي، تحقيق د/ذيب القحطاني، 1409.
6- الأنواء في مواسم العرب، لأبي محمد بن مسلم بن قتيبة الدنيوري.
7- الأنواء والأزمنة ومعرفة أعيان الكواكب في النجوم، لعبد الله بن حسين بن عاصم الثقفي، تحقيق د/نوري حمود القيسي ومحمد نايف الديلمي، دار الجيل ببيروت ط1/1416.
8- أيام العرب قبل الإسلام، لأبي عبيدة معمر بن المثنى التيمي، جمع وتحقيق ودراسة د/عادل جاسم البياتي، عالم الكتب ومكتبة النهضة العربية، ط1/1407.
9- البحر المحيط، لمحمد بن يوسف الشهير بأبي حيان الأندلسي الغرناطي، دار الفكر ببيروت، ط2/1403.

(1/295)

1- بحوث أسبوع الشيخ محمد بن عبد الوهاب، جمع من الباحثين، جامعة الإمام محمد بن سعود الإسلامية.
2- البدء والتاريخ، المنسوب إلى المطهر ابن طاهر المقدسي، مكتبة الثقافة الدينية بمصر.
3- البدع والنهي عنها، لابن وضاح، تحقيق محمد دهمان، دار البصائر بمشق، ط2/1400.
4- البرهان في معرفة عقائد أهل الأديان، لأبي الفضل السكسكي، تحقيق د/ بسام العموش، مكتبة المنار ط1/1408
5- بلوغ الأرب في معرفة أحوال العرب، لمحمود شكري الألوسي، عنى بشرحه وتصحيحه وضبطه محمد بهجت الأثري، دار الكتب العلمية، ط2.
6- بهجة المجالس وأنس المجالس وشحد الذهن والهاجس، لأبي عمر يوسف بن عبد الله بن محمد بن عبد البر النمري القرطبي، تحقيق محمد مرسي الخولي، دار الكتب العلمية ببيروت، ط2/1987.
7- البيان والتبيين، لأبي عثمان عمرو بن بحر الجاحظ، دار الفكر للجميع.
8- تاج العروس في شرح القاموس، لمحب الدين أبي الفيض محمد مرتضى الحسيني الزبيدي، دار الكتاب العربي، مصور عن الطبعة الأولى.
9- تاريخ الإسلام، لشمس الدين أبي عبد الله محمد بن أحمد التركماني المعروف بالذهبي، تحقيق د/ عمرعبد السلام التدمري، دار الكتاب العربي ببيروت.
10- تاريخ الإمامية وأسلافهم من الشيعة، د/ عبد الله فياض، مؤسسة الأعلمي للمطبوعات، ط3/1406.

(1/296)

1- تفسير القرآن، لعبد الرزاق الصنعاني، تحقيق د/ مصطفى مسلم محمد، مكتبة الرشد، ط1/1410.
2- تفسير القرآن العظيم، لأبي الفداء عماد الدين إسماعيل بن عمرو بن كثير القرشي الدمشقي، دار إحياء الكتب العربية.
3- تفسير القرآن العظيم، للإمام عبد الرحمن محمد بن إدريس الرازي المشهور بابن أبي حاتم، تحقيق د/ أحمد العماري، مكتبة الدار بالمدينة النبوية، ط1/1408.
4- تلبيس إبليس، لأبي الفرج عبد الرحمن بن الجوزي، دار الكتب العلمية ببيروت، ط1/1403.
5- التلخيص الحبير في تخريج أحاديث الرافعي الكبير، لأبي الفضل أحمد بن علي بن محمد بن محمد، الشهير بابن حجر العسقلاني، تحقيق د/ شعبان إسماعيل، مكتبة ابن تيمية بالقاهرة.
6- التمهيد في أصول الفقه، لأبي الخطاب الكلوذاني، دراسة وتحقيق مفيد أبو عمشة، جامعة أم القرى، ط1/1406.
7- التمهيد لما في الموطأ من المعاني والأسانيد، لأبي عمر يوسف بن عبد الله بن محمدبن عبد البر النمري القرطبي، تحقيق مصطفى بن أحمد العلوي وآخرين، مؤسسة قرطبة.
8- التنبيه والرد على أهل الأهواء والبدع، لأبي الحسن محمد بن أحمد الملطي، قدم له وعلق عليه محمد زاهد الكوثري، مكتب نشر الثقافة الإسلامية1368.
9- تهذيب الكمال في أسماء الرجال، لجمال الدين أبي الحجاج يوسف بن عبد الرحمن المزي، تحقيق: بشار عواد معروف، مؤسسة الرسالة ببيروت، ط2/1403.

(1/298)

1- تهذيب اللغة، لأبي منصور محمد بن أحمد الأزهري، حققه وقدم له عبد السلام هارون، المؤسسة المصرية العامة للتأليف والأنباءوالنشر.
2- جامع البيان عن تأويل آي القرآن، لأبي جعفر محمد بن جرير الطبري، دار الفكر 1405.
3- الجامع الصحيح، للإمام أبي عبد الله محمد بن إسماعيل البخاري، المكتبة الإسلامية بإستانبول1981.
4- الجامع الصحيح، للإمام مسلم بن الحجاج النيسابوري، ترقيم محمد فؤاد عبد الباقي، دار إحياء الكتب العربية بالقاهرة.
5- الجامع الصحيح، لأبي عيسى محمد بن عيسى بن سورة الترمذي، تحقيق أحمد شاكر، شركة مكتبة ومطبعة مصطفى البابي الحلبي، ط2/1398.
6- الجامع لأحكام القرآن، لمحمد بن أحمد القرطبي، دار إحياء التراث العربي.
7- الجامع لشعب الإيمان، لأبي بكر أحمد بن الحسين البيهقي، تحقيق محمد السعيد بسيوني زغلول، دار الكتب العلمية ببيروت، ط1/1410.
8- جاهلية القرن العشرين، لمحمد قطب، دار الشروط 1409.
9- جمهرة أشعار العرب في الجاهلية والإسلام، لأبي زيد القرشي، حققه وضبطه وزاد في شرحه علي البجاوي.
10- جمهرة الأمثال، لأبي هلال الحسن بن عبد الله العسكري، ضبطه وكتب هوامشه ونسقه د/أحمد عبد السلام، وخرج أحاديثه أبو هاجر محمد السعيد بسيوني زغلول، دار الكتب العلمية ببيروت، ط1/1408.

(1/299)

1- جمهرة أنساب العرب, لأبي محمد علي بن حزم الأندلسي, ط 1/1974هـ.
2- الجواب الصحيح لم بدل دين المسيح: لأبي العباس شيخ الإسلام أحمد بن عبد الحليم بن تيمية الحراني, تحقيق علي بن حسن بن ناصر وزملائه, دار الوطن, ط1/1414.
3- الجواب الفسيح لما لفقه عبد المسيح, لمحمد الألوسي, تحقيق أحمد حجازي سقا, دار الجيل ببيروت ط1.
4- الجواب الكافي لمن سأل عن الدواء الشافي, لأبي عبد الله محمد بن أبي بكر بن أيوب الزرعي الدمشقي, الشعير بابن قيم الجوزية, دار الندوة الجديدة , ط3/1400.
5- حجة الله البالغة, لأحمد شاه ولي الله الدهلوي, دار الكتاب الإسلامي.
6- الحركات الباطنية في العالم الإسلامي, د/ محمد الخطيب, مكتبة الأقصى بعمان الأردن, ط2/1406.
7- حلية الأولياء وطبقات الأصفياء, لأبي أحمد بن عبد الله الأصفهاني, دار الكتاب العربي, ط4/1405.
8- حياة الشيخ محمد بن عبد الوهاب, لحسين خزعل, دار الكتب ببيروت, ط 1/1968.
9- الحيوان, لأبي عثمان عمرو بن بحر الجاحظ, تحقيق عبد السلام هارون, شركة ومطبعة مصطفى بابي الحلبي وأولاده بمصر ط2.
10- خبيئة الأكوان في معرفة المذاهب والأديان, لصديق حسن خان, دار الكتب العلمية ببيروت, ط1/1405.

(1/300)

1- خزانة الأدب ولب لباب لسان العرب, لعبد القادر البغدادي, دار صادر.
2- داعية التوحيد محمد بن عبد الوهاب, لعبد العزيز سيد الأهل, دار العلم للملايين, ط1/1974.
3- الدر المنثور في التفسير بالمأثور, لأبي بكر جلال الدين عبد الرحمن السيوطي, دار الفكر ببيروت.
4- درء تعارض العقل والنقل, لشيخ الإسلام أبي العباس بن تيمية الحراني, تحقيق د/ محمد رشاد سالم, جامعة الإمام محمد بن سعود الإسلامية, ط1/1399.
5- دعاوى المناوئين لدعوة شيخ الإسلام محمد بن عبد الوهاب عرض ونقض, لعبد العزيز العبد اللطيف, مكتبة طيبة بالرياض, ط1.
6- دلائل النبوة ومعرفة أصحاب الشريعة. لأبي بكر أحمد بن الحسين البيهقي, تحقيق د/ عبد المعطي قلعجي, دار الكتب العلمية ببيروت, ط1/1404.
7- ديوان أبي الشيص الخزاعي وأخباره, لعبد الله الجبوري, المكتب الإسلامي ببيروت. ط1/1404.
8- ديوان أبي الطيب المتنبي بشرح أبي البقاء العكبري المسمى بالتبيان في شرح الديوان, ضبطه وصححه ووضع فهارسه: مصطفى السقا وإبراهيم الأبياري وعبد الحفيظ شلبي, دار المعرفة ببيروت.
9- ديوان أبي العتاهية, دار صادر ببيروت.
10- ديوان الأخرس. لعبد الغفار بن عبد الواحد بن وهب الموصلي البغدادي البصري, حققه وعلق عليه وليد الأعظمي, عالم الكتب ومكتبة النهضة العربية, ط1/1406.

(1/301)

1- ديوان الإمام الشافعي, جمع محمد عفيف زعبي, مؤسسة الزعبي ببيروت, ط2/1392.
2- ديوان الإمام علي بن أبي طالب, شرح الدكتور يوسف فرحات, دار الكتاب العربي, ط6/1420.
3- ديوان السموءل بن عاديا, المكتبة الشعبية.
4- ديوان حسان بن ثابت, دار صادر ببيروت.
5- ديوان ديك الجن الحمصي, تحقيق وشرح أنطوان محسن القوال, دار الكتاب العربي, ط1/1407.
6- ديوان طرفة بن العبد, شرحه وقدم له مهدي محمد بن ناصر الدين, دار الكتب العلمية ببيروت, ط1/1407.
7- ديوان عمرو بن كلثوم, جمعه وحققه وشرحه, د/إميل بديع يعقوب, دار الكتاب العربي, ط1/1411.
8- ذكر مذاهب الفرق الثنتين والسبعين المخالفة للسنة والمبتدعين, لسعد اليافعي, تحقيق د/ موسى الدويش, دار البخاري بالمدينة النبوية, ط1/1410.
9- ربيع الأبرار ونصوص الأخبار, لأبي القاسم جار الله محمود بن عمر الزمخشري الخوارزمي, تحقيق د/ سليمان النعيمي.
10- الرد على الجهمية, لعثمان بن سعيد الدارمي, قدم له وخرج أحاديثه وعلق عليه, بدر البدر, الدار السلفية بالكويت, ط1/1405.
11- الرد على الرافضة, لأبي حامد محمد المقدسي, تحقيق عبد الوهاب خليل الرحمن, الدار السلفية بالهند. ط1/1403.
12- الرد على المنطقيين, لأبي العباس شيخ الإسلام أحمد بن تيمية, إدارة ترجمان السنة بباكستان, ط1/1396.

(1/302)

1- رسائل العدل والتوحيد, للحسن البصري, والقاضي عبد الجبار, والقاسم الرسي, والشريف المرتضى, ويحي بن الحسين, تحقيق د/محمد عمارة, دار الشروق 1407.
2- روح التشيع, لعبد الله نعمة, دار البلاغة ببيروت 1413.
3- الروض الأنف في تفسير السيرة النبوية لا بن هشام, لأبي القاسم السهيلي, قدم له وعلق عليه وضبطه طه عبد الرؤوف سعد, دار الفكر ببيروت.
4- روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد حال الإمام وتعداد غزوات ذوي الإسلام, للشيخ حسين بن غنام, حرره وحققه ناصر الدين الأسد, وقابله على أصله الشيخ عبد العزيز بن محمد آل الشيخ, ط3/1403.
5- روضة الناظر وجنة المناظر في علم أصول الفقه, لموفق الدين أبي محمد عبد الله بن قدامة المقدسي, راجعه سيف الدين الكاتب, دار الكتاب العربي, ط1/1401.
6- روضة الناظرين عن مآثر علماء نجد وحوادث السنين, للشيخ محمد بن عثمان القاضي, مطبعة الحلبي, ط3/1410.
7- زاد المسير في علم التفسير, لأبي الفرج عبد الرحمن بن الجوزي, المكتب الإسلامي.
8- سقط الزند, لأبي العلاء المعري, شرحه احمد شمس الدين, دار الكتب العلمية ببيروت, ط1/1408.
9- السنة لابن أبي عاصم, ومعه ظلال الجنة في تخريج السنة, للشيخ ناصر الدين الألباني, المكتب الإسلامي ببيروت, ط1/1400.
10- السنة, أحمد بن نصر المروزي, خرج أحاديثه وعلق عليه سالم السلفي, مؤسسة الكتب الثقافية, ط1/1408.

(1/303)

1- السنة والشيعة أو الوهابية والرافضة, لمحمد رشيد رضا, المنار 1347.
2- السنن, لأبي داود سليمان بن الأشعت السجستاني, إعداد عبيد الدعاس وصاحبه, دار الحديث, مصورة عن الطبعة الأولى 1388.
3- السنن, لعلي بن عمر الدارقطني, عني به عبد الله هاشم المدني, دار المحاسن بالقاهرة.
4- السنن, لمحمد بن زيد الربعي, أبي عبد الله ابن ماجة القزويني, حقق نصوصه, ورقم كتبه وأبوابه وأحاديثه: محمود فؤاد عبد الباقي.
5- سنن الدارمي: دار الفكر ببيروت.
6- السنن الصغرى "المجتبى" لأبي عبد الرحمن أحمد بن شعيب النسائي, اعتنى به ورقمه وصنع فهارسه: عبد الفتاح أبو غدة, مكتب المطبوعات الإسلامية ط2.
7- السنن الكبرى, لأبي بكر أحمد بن الحسين البيهقي, دار الفكر ببيروت.
8- السنن الكبرى, لأبي عبد الرحمن أحمد بن شعيب النسائي, تحقيق د/عبد الغفار بن سليمان البنداري, وسيد كسروي حسن, دار الكتب العلمية بيروت ط1/1411.
9- سير أعلام النبلاء, لأبي عبد الله محمد بن أحمد الذهبي, أشرف على تحقيقه شعيب الأرناؤوط, مؤسسة الرسالة ببيروت ط2/1402.
10- سيرة الإمام الشيخ محمد بن عبد الوهاب, لأمين سعيد, دار الملك عبد العزيز بالرياض. 1395.

(1/304)

1- السيرة النبوية لابن هشام, حققها مصطفى السقا وآخرون, شركة مكتبة ومطبعة, مصطفى البابي الحلب وأولاده بمصر, ط2.
2- شذرات الذهب في أخبار من ذهب, لأبي الفلاح عبد الحي بن عماد الحنبلي, دار إحياء التراث العربي.
3- شرح أصول اعتقاد أهل السنة والجماعة, لأبي القاسم هبة الله ابن الحسن ابن منصور الطبري اللالكائي, تحقيق د/أحمد سعد حمدان, دار طيبة للنشر والتوزيع بالرياض.
4- شرح الأصول الخمسة, للقاضي عبد الجبار بن أحمد الهمذاني, تحقيق د/ عبد الكريم عثمان, مكتبة وهبة بمصر, ط2/1408.
5- شرح السنة, للحسين بن مسعود البغوي, حققه وعلق عليه, وخرج أحاديثه شعيب الأرناؤوط ومحمد زهير شاويش, المكتب الإسلامي ط2/1403.
6- شرح القصائد العشر, للخطيب أبي زكريا يحي بن علي التبريزي, ضبطه وصححه عبد السلام الحوفي, دار الكتب العلمية ببيروت ط1/1405.
7- شرح القصائد المشهورات, الموسومة بالمعلقات, لأبي جعفر النحاس, دار الكتب العلمية ببيروت.
8- شرح المعلقات السبع, للحسين بن أحمد الزوزني, صححه وراجعه لجنة من الأدباء, دار الكتب العلمية ببيروت, 1398.
9- شرح المفضليات, لأبي زكريا يحي بن علي التبريزي, المعروف بالخطيب التبريزي, تحقيق علي البجاوي, دار نهضة مصر للطباعة 1977.

(1/305)

1- شرح ديوان الحماسة: لأبي زكريا يحي بن علي التبريزي, المعروف بالخطيب التبريزي, عالم الكتب ببيروت.
2- شرح ديوان المتنبي, المنسوب لأبي الحسن علي بن أحمد الواحدي, برلين.
3- شرح صحيح مسلم, لأبي زكريا يحي النووي, دار الفكر.
4- شرح مقامات الحريري, للشريسي, تحقيق محمد حجي وأحمد الشرقاوي, دار الغرب الإسلامي.
5- الشريعة, لأبي بكر محمد بن الحسين الآجري, تحقيق محمد حامد الفقي, أنصار السنة المحمدية.
6- شعر علي بن جبلة, جمعه وحققه د/حسين عطوان, دار المعارف بالقاهرة ط3.
7- الشعر والشعراء, لأبي محمد عبد الله بن مسلم بن قتيبة الدينوري, تحقيق وشرح أحمد محمد شاكر, دار المعارف بمصر.
8- شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل. لأبي عبد الله محمد بن ابي بكر ابن أيوب الزرعي الدمشقي الشهير بابن قيم الجوزية, دار المعرفة ببيروت.
9- الشيخ محمد بن عبد الوهاب, لأحمد بن حجر آل بوطامي.
10- الشيخ محمد بن عبد الوهاب حياته وفكره, د/ عبد الله العثيمين, دار العلوم بالرياض.
11- الشيعة والتصحيح, د/موسى الموسي 1408.
12- صب العذاب على من سب الأصحاب, محمود شكري الألوسي, تحقيق عبد الله البخاري ط1/1417.

(1/306)

1- الصحاح لإسماعيل الجوهري, تحقيق أحمد عبد الغفور عطار, ط2/دار العلم للملايين ببيروت.
2- الصناعتين الكتابة والشعر, لأبي هلال الحسن, بن عبد الله, بن سهل العسكري, حققه وضبط نصه د/مفيد قميحة, دار المنار للطباعة والنشر ط1/1401.
3- الضعفاء الكبير, لأبي جعفر محمد بن عمرو بن موسى العقيلي المكي, تحقيق د/عبد المعطي قلعجي, دار الكتب العلمية ببيروت ط1/1404.طبعة أخرى قدم لها وأشرف على طبعها علي المدني , مكتبة المدني ومطبعتها.
4- الطبقات الكبرى لمحمد بن سعد بن منيع الزهري البصري, دار صادر ببيروت.
5- العبر وديوان المبتدا والخبر, لعبد الرحمن بن خلدون, مؤسسة جمال للطباعة والنشر 1399.
6- العدة في أصول الفقه, لأبي يعلى الفراء الحنبلي, حققه وعلق عليه وخرج نصوصه د/أحمد بن علي سير مباركي, مؤسسة الرسالة ببيروت ط1/1400.
7- عقد الدرر فيما وقع في نجد من الحوادث في آخر القرن الثالث عشر, لإبراهيم بن عيسى دار اليمامة بالرياض.
8- العقد الفريد لأبي عمر أحمد بن محمد بن عبد ربه الأندلسي, شرحه وضبطه وصححه وعنون موضوعاته ورتب فهارسه أحمد أمين وآخرون, دار الكتاب العربي ببيروت 1403.
9- عقيدة الدروز عرض ونقد, لأحمد بن محمد الخطيب, عالم الكتب ط3/1409.

(1/307)

1- عقيدة السلف أصحاب الحديث، لأبي عثمان الصابوني، تحقيق بدر البدر، الدار السلفية بالكويت، ط1/1404.
2- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، د/ صالح العبود، مكتبة الغرباء الأثرية، ط3/1417.
3- العلل المتناهية في الأحاديث الواهية، لأبي الفرج عبد الرحمن بن الجوزي، تحقيق إرشاد الحق الأثري، إدارة العلوم الأثرية بباكستان، ط2/1401.
4- العلل الواردة في الأحاديث النبوية، لعلي بن عمر الدارقطني، تحقيق محفوظ الرحمن السلفي، دار طيبة بالرياض، ط1/1405.
5- علماء نجد خلال ستة قرون، عبد الله بن عبد الرحمن البسام، مكتبة النهضة الحديث بمكة المكرمة، ط1/1398.
6- عنوان المجد في تاريخ نجد، عثمان بن بشر، مكتبة الرياض الحديثة.
7- عيون الأخبار، لأبي محمد عبد الله بن مسلم بن قتيبة الدينوري، شرحه وضبطه وعلق عليه د/يوسف طويل، دار الكتب العلمية ببيروت.
8- الغنية لطالبي طريق الحق، لعبد القادر الجيلاني، مصطفى البابي الحلبي، ط2/1375.
9- فتح الباري شرح صحيح البخاري، لأبي الفضل أحمد بن علي بن محمد بن محمد، الشهير بابن حجر العسقلاني (ت852) ، قرأ أصله تصحيحا وتحقيقا سماحة الشيخ عبد العزيز بن عبد الله بن باز، قام بإخراجه وتحقيقه محب الدين الخطيب، رقمه محمود فؤاد عبد الباقي، المكتبة السلفية، ط3/1407.

(1/308)

1- فتح المجيد شرح كتاب التوحيد, للشيخ عبد الرحمن بن حسن آل الشيخ, الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودي ط2/1411.
2- فرق الشيعة للحسن بن موسى النوبختي, دار الأضواء ط2/1404.
3- الفرق بين الفرق, لعبد القاهر البغدادي, تحقيق محمد محي الدين عبد الحميد, دار المعرفة ببيروت.
4- الفصل في الملل والأهواء والنحل, لأبي محمد علي بن حزم الأندلسي, تحقيق د/ محمد إبراهيم نصر وصاحبه, دار الجيل ببيروت.
5- فهرس الفهارس والأثبات, عبد الحي الكتاني, اعتناء د/ إحسان عباس, دار الغرب. ط2/1402.
6- الفهرست لأبي الفرج محمد بن أبي يعقوب إسحاق الوراق المعروف بابن النديم، تحقيق رضا تجدد، دار المسيرة، ط 3/ 1988.
7- في الفكر الديني الجاهلي قبل الإسلام, د/محمد إبراهيم فيومي, عالم الكتب بالقاهرة 1979.
8- فيض القدير شرح الجامع الصغير, لزين الدين عبد الرؤوف بن علي المناوي, دار المعرفة ببيروت.
9- قاعدة جليلة في التوسل والوسيلة, لأبي العباس شيخ الإسلام أحمد بن عبد الحليم بن تيمية الحراني, تحقيق د/السيد الجميلي, دار الكتاب العربي ببيروت ط1/1405.
10- القول في علم النجوم, لأبي بكر بن علي بن ثابت المعروف بالخطيب البغدادي, درسه وحققه د/ يوسف بن محمد السعيد, دار أطلس للنشر والتوزيع بالرياض. ط1/1420.

(1/309)

1- الكافية الشافية في الانتصار للفرق الناجية, لأبي عبد الله محمد بن أبي بكر ابن أيوب الزرعي الدمشقي الشهير بابن قيم الجوزية, دار المعرفة ببيروت.
2- الكامل في التاريخ لأبي الحسن علي بن أبي الكرم محمد بن محمد بن عبد الكريم الشيباني المعروف بابن الأثير الجزري, دار الكتاب العربي. ط4/1403.
3- الكامل في اللغة والأدب, لأبي العباس محمد بن يزيد المعروف بالمبرد النحوي, كتب هوامشه نعيم زرزور, تغاريد بيضون, دار الكتب العلمية ببيروت. ط1/1407.
4- الكامل في ضعفاء الرجال, لأبي أحمد عبد الله بن عدي الجرجاني, قرأها ودققها على المخطوطات يحي مختار غزاوي, دار الفكر, ط3/1409.
5- الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل, لأبي القاسم جار الله محمود بن عمر الزمخشري الخوارزمي, دار المعرفة ببيروت.
6- لسان العرب, لجمال الدين ابن منظور, دار صادر.
7- لمع الشهاب في سيرة محمد بن عبد الوهاب, لمؤلف مجهول, تحقيق وتعليق عبد الرحمن آل الشيخ, دارة الملك عبد العزيز بالرياض.
8- المبسوط في القراءات العشر, لأبي بكر أحمد بن الحسين بن مهران الأصبهاني, تحقيق السبيع حمزة حاكمي, دار القبلة للثقافة الإسلامية بجدة ومؤسسة علوم القرآن ببيروت ط2/1408.

(1/310)

1- مجاز القرآن, صتعة أبي عبيدة معمر بن المثنى, عارضه بأصوله وعلق عليه د/ محمد فؤاد سزكين, مؤسسة الرسالة ببيروت, ط2/1401.
2- مجمع الأمثال لأبي الفضل محمد بن أحمد الميداني, تحقيق محمد أبو الفل إبراهيم, مكتبة الحلبي.
3- مجمع الزوائد ومنبع الفوائد, لنور الدين علي بن أبي بكر الهيثمي, دار الكتاب العربي ط3/1403.
4- مجموع فتاوى شيخ الإسلام ابن تيمية، جمع عبد الرحمن القاسم وابنه محمد، شؤون الحرمين.
5- مجموعة مؤلفات الشيخ محمد بن عبد الوهاب, جامعة الإمام محمد بن سعود الإسلامية.
6- المحاضرات في الآداب واللغة, للحسن اليوسي, تحقيق وشرح محمد حجي وأحمد الشرقاوي, دار الغرب الإسلامي ببيروت.
7- المحصول في علم الأصول, لفخر الدين محمد بن عمر الرازي, دراسة وتحقيق طه جابر فياض العلواني, مؤسسة الرسالة ط2/1412.
8- المحكم والمحيط الأعظم في اللغة, لعلي بن إسماعيل بن سيده, تحقيق عبد الستار فراج. دار الكتاب الإسلامي بمصر.
9- محمد بن عبد الوهاب, لأحمد عبد الغفور عطا, ط1.
10- مختصر التحفة الاثني عشرية, لمحمود شكري الألوسي, تحقيق محب الدين الخطيب, المكتبة السلفية بمصر.
11- مختصر العلو, لشمس الدين أبي عبد الله محمد بن أحمد تحقيق التركماني المعروف بالذهبي, اختصر الشيخ محمد ناصر الدين الألباني, المكتب الإسلامي ببيروت, ط1/1401.

(1/311)

1- المختصر في أخبار البشر, لعناد الدين إسماعيل أبي الفداء, مكتبة المتنبي بالقاهرة.
2- المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية, للشيخ محمد بن عبد الوهاب, حققه ودرسه وشرحه يوسف بن محمد السعيد, دار المؤيد للنشر والتوزيع بالرياض, ط1/1415.
3- المستدرك على الصحيحين, للحاكم أبي عبد الله محمد بن عبد الله بن البيع النيسابوري, دار الكتاب العربي.
4- المستقصى من أمثال العرب, لأبي القاسم جار الله محمود بن عمر الزمخشري الخوارزمي, دار الكتب العلمية ببيروت, ط2/1408.
5- المسك الأذفر في نشر مزايا القرن الثاني عشر والثالث عشر, لمحمود شكري الألوسي, تحقيق د/ عبد الله الجبوري , دار العلوم للطباعة والنشر 1402.
6- المسند، للإمام أبي عبد الله أحمد بن محمد بن حنبل الشيباني، المكتب الإسلامي، ط5/1405.
7- المسند, لأبي يعلى أحمد بن علي بن المثنى التميمي الموصلي, تحقيق حسين سليم أسد, دار المأمون للتراث بدمشق وبيروت, ط1/1401.
8- مسند الطياليسي, لأبي داود سليمان بن الجارود الفارسي البصري, دار المعرفة ببيروت.
9- مشاهير علماء نجد وغيرهم, عبد الرحمن آل الشيخ, دار اليمامة بالرياض ط1/1392.
10- مشكاة المصابيح, لأبي زكريا يحي بن علي التبريزي, المعروف بالخطيب التبريزي, تحقيق الشيخ محمد ناصر الدين الألباني,

(1/312)

المكتب الإسلامي ببيروت, ط3/1405.
1- مصطلحات إسلامية, لمحيي الدين القضماني, المكتب الإسلامي ببيروت, ط1/1410.
2- المصنف, لأبي بكر عبد الرزاق بن همام الصنعاني, تحقيق وتخريج وتعليق حبيب الرحمن الأعظمي, المكتب الإسلامي, ط2/1403.
3- مصنف في أحاديث والآثار, لأبي بكر بن محمد بن أبي شيبة العبسي, حققه وصححه عامر العمري الأعظمي, الدار السلفية.
4- معالم التنزيل= تفسير البغوي, للحسين بن مسعود البغوي, إعداد وتحقيق خالد عبد الرحمن العك ومروان سوار, دار المعرفة ببيروت, ط1/1406.
5- معاني القرآن, لأبي زكريا يحي بن زياد الفراء, عالم الكتب, ط2/1401.
6- معاني القرآن وإعرابه, لأبي إسحاق إبراهيم بن السري الزجاج, شرح وتحقيق د/ عبد الجليل عبده شلبي, عالم الكتب, ط1/1408.
7- معاهد التنصيص على شواهد التلخيص, لعبد الرحيم بن أحمد العباسي, حققه وعلق حواشيه وصنع فهارسه محمد محيي الدين عبد الحميد, عالم الكتب ببيروت, 1367.
8- معجم الأدباء, لأبي عبد الله شهاب الدين ياقوت بن عبد الله الحموي, دار إحياء التراث العربي.
9- المعجم الأوسط, لأبي القاسم سليمان بن أحمد الطبراني, تحقيق طارق بن عوض الله بن محمد وعبد المحسن الحسيني, دار الحرمين بالقاهرة, ط1/1415.

(1/313)

1- معجم البلدان, لأبي عبد الله شهاب الدين ياقوت بن عبد الله الحموي, دار إحياء التراث العربي ببيروت.
2- المعجم الصغير, لأبي القاسم سليمان بن أحمد الطبراني, تحقيق عبد الرحمن محمد بن عثمان, دار الفكر, ط2.
3- معجم ألفاظ القرآن الكريم, وضع مجمع اللغة بالقاهرة.
4- المعجم الكبير, لأبي القاسم سليمان بن أحمد الطبراني, حققه وخرج أحاديثه حمدي عبد المجيد السلفي, ط 2.
5- معجم مقاييس اللغة, لأبي الحسن احمد بن فارس زكريا الرازي, حققه وضبطه عبد السلام محمد هارون دار الفكر 1399.
6- المعلم بفوائد مسلم, لأبي عبد الله المازري, تحقيق وتعليق محمد الشاذلي النيفر, دار الغرب الإسلامي ببيروت, ط2/1992.
7- المغني في أبواب العدل والتوحيد، القاضي عبد الجبار بن أحمد الهمذاني، حققه جماعة من الباحثين، المؤسسة المصرية العامة للتأليف والترجمة والنشر.
8- المفردات في غريب القرآن لأبي القاسم الحسين بن محمد المعروف بالراغب الأصفهاني, تحقيق وضبط محمد سيد كيلاني, دار المعرفة ببيروت.
9- مقالات الإسلاميين واختلاف المصلين، لأبي الحسن علي بن إسماعيل الأشعري، تحقيق محمد محيي الدين عبد الحميد، مكتبة النهضة المصرية.
10- الملل والنحل، لأبي الفتح الشهرستاني، تحقيق محمد سيد كيلاني، دار المعرفة.
11- الملل والنحل لأبي منصور عبد القاهر البغدادي, تحقيق ألبير نصر, دار المشرق.

(1/314)

1- المنمق في أخبار قريش, لابن حبيب البغدادي, صححه وعلق عليه, خرشيد أحمد فاروق, عالم الكتب, ط1/1405.
2- منهاج السنة النبوية لأبي العباس شيخ الإسلام أحمد بن عبد الحليم بن تيمية الحراني, تحقيق د/ محمد رشاد سالم, جامعة الإمام محمد بن سعود الإسلامية. ط1/1406.
3- الموطأ للإمام مالك بن أنس, صححه ورقمه محمد فؤاد عبد الباقي, دار إحياء الكتب العربية لعيسى البابي الحلبي وشركائه.
4- النسب, لأبي عبيد القاسم بن سلام, تحقيق ودراسة مريم محمد خير الدرع, دار الفكر, ط1/1410.
5- نقائض جرير والفرزدق, لأبي عبيدة معمر بن المثنى, وضع حواشيه خليل منصور, دار الكتب العلمية ببيروت ط1/1419.
6- النكت والعيون= تفسير الماوردي, لأبي الحسن علي بن محمد بن حبيب الماوردي البصري, راجعه وعلق عليه السيد بن عبد المقصود عبد الرحيم, مؤسسة الكتب الثقافية ببيروت ودار الكتب العلمية, ط1/1412.
7- نهاية الأرب في فنون الأدب, للنويري, المؤسسة المصرية العامة للتأليف والترجمة والطباعة والنشر.
8- نهاية الأرب في معرفة أنساب العرب, لأحمد بن علي القلقشندي, دار الكتب العلمية ببيروت.
9- النهاية في غريب الحديث, لأبي السعادات المبارك بن محمد مجد الدين بن الأثير, تحقيق محمد طاهر محمد الزاوي ود/ محمود الطناحي, المكتبة العلمية.

(1/315)

1- الوافي بالوفيات, لصلاح الدين خليل بن أبيك الصفدي, اعتناء هلموت ريتر, ستوتغارت 1411.
2- الوساطة بين المتنبي وخصومه, لعلي بن عبد العزيز الجرجاني, تحقيق علي البجاوي ومحمد أبو الفضل إبراهيم, القاهرة 1954.

(1/316)

1- تاريخ الدولة السعودية، لأمين سعيد، دارة الملك عبد العزيز بالرياض.
2- تاريخ الرسل والملوك، لمحمد بن جرير الطبري (ت310) ، تحقيق محمد أبو الفضل إبراهيم، دار المعاريف.
3- تاريخ الفرق الإسلامية، لمحمد خليل الزين، مؤسسة الأعلمي للمطبوعات، ط2/1985.
4- تاريخ المذاهب الإسلامية في السياسة والعقائد وتاريخ المذاهب الفقهية، لمحمد أبي زهرة، دار الفكر العربي 1987.
5- تاريخ اليعقوبي، لأحمد بن يعقوب بن جعفر العباسي المعروف باليعقوبي، دار صادر، 1412.
6- تاريخ بغداد، لأبي بكر أحمد بن علي بن ثابت المعروف بالخطيب البغدادي، دار الكتب العلمية ببيروت.
7- تاريخ دمشق، لأبي القاسم علي بن الحسن بن هبة الله بن عساكر الدمشقي، تحقيق عمرو بن غرامة العمروي، دار الفكر ببيروت.
8- تاريخ واسط، لبحشل، تحقيق كوركيس عواد، عالم الكتب ببيروت، ط1/1406.
9- التبصير في الدين وتمييز الفرق الناجية عن الفرق الهالكين، لأبي المظفر طاهر بن محمد الإسفراييني (ت471) ، تحقيق كمال يوسف الحوت، عالم الكتب ببيروت، ط1/1403.
10- التدمرية، لشيخ الإسلام أبي العباس أحمد بن تيمية الحراني، تحقيق محمد السعوي، ط1/1405.
11- التعريفات، لعلي بن محمد الشريف الجرجاني، مكتبة لبنان،1985.

(1/397)


فصل الخطاب في شرح مسائل الجاهلية ت مخلوف

[مقدمة الطبعة الأولى]
مسائل الجاهلية
التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

(/)

بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102]
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1]
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70 - 71]
أما بعد: فإن خير الكلام كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
وبعد أيضا: فعن جابر بن عبد الله قال: «كنا عند النبي صلى الله عليه وآله وسلم فخط خطا، وخط خطين عن يمينه، وخط خطين عن يساره، ثم وضع يده في الخط الأوسط فقال: هذا سبيل الله، ثم تلا هذه الآية: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153]
» وكان من عهده صلى الله عليه وآله وسلم إلى أصحابه رضوان الله تعالى عليهم: «وسترون من بعدي اختلافا شديدا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل بدعة ضلالة» ، ومحدثات الأمور هي الأمور المخترعة في الدين التي يراد بها التقرب إلى الله سبحانه، وكل محدثة فهي بدعة، وكل بدعة ضلالة، وكل ضلالة فصاحبها في النار، ولو كان قد رآها حسنة.

(1/3)

وقال صلى الله عليه وآله وسلم: «قد تركتكم على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك» . روى الأحاديث الثلاثة آنفة الذكر ابن ماجه في أوائل سننه.
إن الاقتداء بالسلف الصالح رضوان الله تعالى عليهم في أمور الدين لهو أمر واجب، جاء التصريح به في مثل قوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115]
فالله سبحانه وتعالى قد ذكر في هذه الآية الكريمة تحذيرا شديدا عن مخالفة رسول الله صلى الله عليه وآله وسلم، ومشاققته، ثم عطف على ذلك فقال: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} [النساء: 115] ولا شك أن هذا السبيل هو سبيل الله الذي حذر الله سبحانه المؤمنين أن يخالفوه، وهو ما كان عليه المهاجرون والأنصار، والذين اتبعوهم بإحسان، وهم الذين أثنى الله سبحانه وتعالى عليهم في قوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100]
إن على كل مسلم أن يعلم ما هو المنهج الصحيح من ضمن المناهج الكثيرة التي تنتسب إلى الإسلام، هذا المنهج الذي طالما غفل عنه جماعات من المسلمين قديما وحديثا، ولم يتنبهوا له، أو أنهم تنبهوا له ولم يرعوه حق رعايته.
هذا المنهج هو منهج الفرقة الناجية، التي ذكرها رسول الله صلى الله عليه وآله وسلم في الحديث الذي رواه ابن أبي عاصم في كتاب السنة: «ألا وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة في الأهواء، كلها في النار إلا واحدة وهي الجماعة» .
وفي الحديث المروي في المسانيد والسنن تفسير لهذه الرواية وهي قوله صلى الله عليه وآله وسلم «حين سئل عن الفرقة الناجية: من هي يا رسول الله؟ قال صلى الله عليه وآله وسلم: ما أنا عليه وأصحابي» .
فمن استمسك بهذا السبيل: سبيل المؤمنين الأوائل من المهاجرين والأنصار كان من الناجين يوم القيامة {يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 - 89]

(1/4)

وطالما أن الأمر كذلك فإنه لا بد للدعوة الإسلامية في هذا العصر خاصة من أمرين:
أولهما: تصفية دين الإسلام مما هو غريب عنه مما هو مخالف للكتاب والسنة، وما كان عليه سلف الأمة رضوان الله عليهم كالشرك، وجحد الصفات الإلهية وتحريفها باسم التأويل، والاجتهادات الخاطئة، والأحاديث الضعيفة والموضوعة والمنكرة وغير ذلك.
أما الأمر الثاني: فهو تربية الناس - والجيل الناشئ خصوصا - على هذا الإسلام المصفى من كل شائبة تربية إسلامية صحيحة منذ نعومة أظفاره، ورأس ذلك وأساسه وأسه: توحيد الله سبحانه، وإفراده بالعبادة وحده لا شريك له، والكفر بما يعبد من دونه، فإن حاجة الخلق إلى ذلك وإلى العلم بالله وأسمائه وصفاته فوق كل حاجة، وضرورتهم إليه فوق كل ضرورة، فحاجتهم إليه فوق حاجتهم للطعام والشراب، بل وإلى النَّفَس الذي لا حياة إلا به.
هذا الأمر المهم العظيم الذي لأجله انقسم الناس إلى مؤمنين وكفار، ودخلوا به الجنة أو النار، هو أجل ما يقضى فيه الأوقات، وتصرف في سبيله الأموال، بل وتبذل النفوس الغالية رخيصة لأجل إعلاء كلمة الله، فحري بنا أن نحرص كل الحرص على تعلم توحيد الله تعالى وتعليمه، والحرص على الابتعاد عما يناقضه من الشرك واتخاذ الصالحين والأنبياء والملائكة وغيرها معبودات مع الله، كما كان عليه أهل الجاهلية، الذين جاء نبينا محمد صلى الله عليه وآله وسلم بمخالفتهم في هذا الأمر العظيم، وفي غيره؛ ذلك أن جميع الرسل والأنبياء بعثوا بالتوحيد وهو إفراد الله بالعبادة، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقال عز اسمه: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 2] وقال سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]
وقد بقي الناس بعد آدم عشرة قرون على التوحيد، ثم حدث الشرك بشبهة تعظيم الصالحين، والدليل قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] قال ابن عباس رضي الله عنهما: «أسماء رجال صالحين من

(1/5)

نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك وتَنَسَّخَ العلم عُبِدَتْ» (1) .
وهذا يدل على أهمية العلم الشرعي، والخسارة العظيمة بفقدانه، فلما حصل هذا أرسل الله نبيه نوحا عليه السلام إلى قومه لما غلوا في الصالحين، ونُسي العلم، فأمرهم بعبادة الله وحده لا شريك له، ونهاهم عن الشرك، قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ - قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ} [الأعراف: 59 - 60] وقد ذكر الله في سورة نوح وغيرها قصته معهم، واستكبارهم عن الإيمان، وإفراد الله بالعبادة، وأنه عليه السلام نوَّع الدعوة لهم؛ ليكون أنجع فيهم، فلم يؤمن معه إلا قليل، ثم أغرقهم الله، فأدخلهم جهنم، أعاذنا الله منها.
وقد أخبر سبحانه أنه أرسل إلى عاد أخاهم من القبيلة هودا، وإلى ثمود أخاهم صالحا، وشعيبا إلى مدين، قال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ} [الأعراف: 65] وقال: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف: 73] وقال عز من قائل: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأعراف: 85] فكل الأنبياء بعثوا بالتوحيد كما تقدم.
ولما أرسل الله نبينا محمدا صلى الله عليه وآله وسلم كسر تلك الأصنام بعينها التي عبدها قوم نوح عليه السلام، والتي توارثها المشركون، وغيرها من الأصنام، وقد أرسل إلى قوم يتعبدون
_________
(1) رواه البخاري في صحيحه (كتاب التفسير باب: (ودا ولا سواعا ولا يغوث ويعوق) برقم: 4920) .

(1/6)

ويحجون ويتصدقون، ويحبون الله ويذكرونه كثيرا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله، يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم، وأناس غيرهم من الصالحين، قال تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] فجدد لهم نبينا محمد صلى الله عليه وآله وسلم دين أبيهم إبراهيم عليه السلام، وأخبرهم أن هذا التقرب حق لله وحده، ولا يصلح منه شيء لغير الله، لا لملك مقرب، ولا لنبي مرسل، ولا غيرهما.
قال تعالى آمرا نبيه محمدا صلى الله عليه وآله وسلم: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ - قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ - قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي - فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الزمر: 11 - 15]
وقد كان هؤلاء المشركون يقرون بأن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع وما فيهن، والأرضين السبع وما فيهن، كلهم عبيده، وتحت تصرفه وقهره.
والدليل على ذلك قول الحق تبارك وتعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89] وغير ذلك من الآيات.
فإذا تحققت أنهم مقرون بهذا، وأنه لم يدخلهم في الإسلام، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة، بأن لا يعبد إلا الله، ويكفر بما يعبد من دونه من

(1/7)

الأنبياء والملائكة والصالحين والمقبورين وغيرهم، وعرفت أن رسول الله صلى الله عليه وآله وسلم قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] وقال سبحانه: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ} [الرعد: 14] وتحققت أن رسول الله صلى الله عليه وآله وسلم قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والذبح كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادة كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء لا يريدون إلا شفاعتهم، والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم، عرفت حينئذ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون.
وهذا التوحيد هو معنى قولك (لا إله إلا الله) فإن الإله هو الذي يقصد لأجل هذه الأمور سواء كان ملكا أو نبيا أو وليا صالحا، أو شجرة أو قبرا أو جنيا، فإن مشركي العرب لم يريدوا أن الإله هو الخالق الرازق، فإنهم يعلمون أن ذلك هو الله وحده كما تقدم، وإنما أرادوا بالإله: الذي يقصد بالعبادة، فأتاهم النبي صلى الله عليه وآله وسلم يدعوهم إلى كلمة التوحيد (لا إله إلا الله) ، وأن يكفروا بما يُعبد من دون الله، فأبوا عليه ذلك، وجرى ما هو معروف من نصر الله نبيه عليهم، والتمكين لدينه في الأرض، كما بينت ذلك في كتابي " سيرة المصطفى صلى الله عليه وآله وسلم " (1) .
إذا علمت ذلك، وعلمت الشرك بالله الذي حرمه الله أشد من تحريم الزنى، وقتل النفس التي حرم الله إلا بالحق، والذي قال الله فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] وعرفت دين الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد سواه، وعرفت ما وقع فيه فئام (2) من أمة محمد صلى الله عليه وآله وسلم من الشرك، وضممت إلى ذلك قوله صلى الله عليه وآله وسلم: «لا تقوم
_________
(1) هو فصول فيما صح من السيرة النبوية الشريفة على صاحبها أفضل الصلاة والسلام، وذكر اهتمامه بتوحيد الله، وذكر أيامه وغزواته وسراياه، وأخلاقه الرفيعة، وشمائله الفاضلة، أسأل الله العظيم أن ييسر طباعته قريبا.
(2) أي: جموع كثيرة.

(1/8)

الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان» (1) .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: «لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة» وذو الخلصة: طاغية دوس التي كانوا يعبدون في الجاهلية (2) وروى مسلم عن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وآله وسلم يقول: «لا يذهب الليل والنهار حتى تعبد اللات والعزى» (3) .
إذا علمت ذلك أفادك فائدتين:
الأولى: الفرح بفضل الله وبرحمته، قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58]
الثانية: الخوف العظيم من الشرك، فإن سادات الأولياء خافوا منه كمثل نبي الله وخليله إبراهيم صلى الله عليه وآله وسلم فقد قال الله عنه أنه دعا ربه بقوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم: 35] وقال نبي الله وخليله محمد صلى الله عليه وآله وسلم: «اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم» (4) وخصوصا أن الله قص علينا في القرآن الكريم عن قوم موسى عليه السلام مع صلاحهم وعلمهم، وأن الله فضلهم على أهل زمانهم، بدليل قوله تعالى: {يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [البقرة: 47] مع ذلك طلبوا من نبيهم أن يجعل لهم إلها غير الله يعبدونه، كما أن للمشركين آلهة يعبدونها، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] يعني: تجهلون عظمة الله، وما ينبغي أن ينزه عنه من الشريك.
واعلم أن الله سبحانه من حكمته أنه جعل لكل نبي عدوا، والدليل قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112]
_________
(1) صحيح: رواه أبو داود في (الفتن والملاحم ذكر الفتن ودلائلها: 4252) .
(2) متفق عليه: رواه البخاري في (الفتن باب: تغير الزمان حتى تعبد الأوثان: 7116) واللفظ له، ومسلم في (الفتن: 7298) وفيه: ". . حول ذي الخلصة "، وكانت صنما تعبدها دوس في الجاهلية، بتباله.
(3) رواه في (كتاب الفتن: 7299) .
(4) رواه البخاري في " الأدب المفرد " (716) .

(1/9)

[الأنعام: 112] ، وقال تعالى في الحديث القدسي: «إني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا» (1) إذا علمت ذلك كله عظم فرحك بفضل الله وبرحمته، وزاد خوفك من طرائق الشياطين في صد الناس عن سبيل الله، فقد قال إمامهم إبليس لربك عز وجل: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16 - 17] فقد قعد إبليس وجنوده من الشياطين على الطريق الموصلة إلى الله، ومعهم فصاحة وتزيين وشبه، فالواجب عليك أن تتعلم من دين الله ما يصير سلاحا لك تقاتل به هؤلاء الشياطين.
ولا تخف ولا تحزن إذا أقبلت على الله، وتوكلت عليه، وأصغيت إلى حجته وبيناته {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} [النساء: 76] و {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي: كافيه، والموحد الواحد يغلب ألفا من علماء المشركين، قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] فجند الله هم الغالبون بالحجة واللسان، كما أنهم هم الغالبون بالسيف والسنان، وإنما الخوف على المسلم الذي يسلك الطريق وليس معه سلاح، وقد من الله تعالى علينا بكتابه الذي جعله {تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] فلا يأتي صاحب باطل بحجة أو شبهة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
ومن ذلك أن تعلم ما كان عليه أهل الجاهلية من أمور خالفهم فيها رسول الله صلى الله عليه وآله وسلم، فإن ذلك من أهم المهمات التي وردت في الكتاب والسنة الصحيحة، وذلك
_________
(1) رواه مسلم في (الجنة: 7207) ، قال في " لسان العرب ": فاجتالتهم الشياطين أي: استخفتهم فجالوا معهم في الضلال، وجال واجتال إذا ذهب وجاء، ومنه الجولان في الحرب، واجتال الشيء إذا ذهب به، وساقه، والجائل: الزائل عن مكانه.

(1/10)

لتحذر منها، ثم تحذر منها، وتكون معرفتها زادا لك وسلاحا في وجه المشركين.
فلقد كان البشر قبل البعثة المحمدية في جاهلية وشر، ثم أتى الله سبحانه بهذا الخير العظيم (دين الإسلام) كما روى البخاري ومسلم - واللفظ له- عن حذيفة بن اليمان قال: «كان الناس يسألون رسول الله صلى الله عليه وآله وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير شر؟ قال: " نعم " فقلت: هل بعد ذلك الشر من خير؟ قال: " نعم، وفيه دَخَن " قال: قلت: وما دَخَنه؟ قال: " قوم يستنُّون بغير سنتي، ويهتدون بغير هديي، تعرف منهم وتنكر " قلت: هل بعد ذلك الخير من شر؟ قال: " نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها " فقلت: يا رسول الله، صفهم لنا، قال: " نعم، هم قوم من جلدتنا، ويتكلمون بألسنتنا " قلت: فما ترى إن أدركني ذلك؟ قال: " تلزم جماعة المسلمين وإمامهم " فقلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: " فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة، حتى يدركك الموت، وأنت على ذلك» (1) وفي رواية أخرى لمسلم (4785) : «يكون بعدي أئمة لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس» .
فالجاهلية كانت قبل البعثة، وقد يتلبس الإنسان المسلم بشيء من صفات الجاهلية، فيقال فيه: «إنك امرؤ فيك جاهلية» (2) وكمثل الفخر بالأحساب، والطعن في الأنساب، والنياحة على الميت، ويأتي الكلام على ذلك في أبواب الكتاب بإذن الله، وهذه لا يكفر صاحبها، فهي من أبواب الكبائر، أما التي يكفر صاحبها فمثل: دعاء غير الله، وطاعة العلماء والحكام في تحليل ما حرم الله أو تحريم ما أحل الله.
ويأتي الكلام على هذا مفصلا بمشيئة الله، ويعرف كل من النوعين المكفِّر وغير المكفِّر بالدليل الشرعي من كتاب وسنة، وما كان عليه سلف الأمة رضوان الله عليهم.
_________
(1) متفق عليه: رواه البخاري في (المناقب علامات النبوة في الإسلام: 3606) ، ومسلم في (الإمارة: 4784) .
(2) قال رسول الله صلى الله عليه وآله وسلم ذلك لأبي ذر، وتأتي القصة في المسألة [85] من هذا الكتاب.

(1/11)

الأدلة على وجوب مخالفة أهل الجاهلية: الأدلة كثيرة، فمنها قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [المائدة: 48] وقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ} [المائدة: 49] وقوله: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} [الشورى: 15] وقوله: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ} [الجاثية: 18] فنهى الله تعالى نبيه صلى الله عليه وآله وسلم أن يتبع أهواء الذين لا يعلمون، ويدخل فيه (كل من خالف شريعته، وأهواؤهم هو ما يهوونه، وما عليه المشركون من هديهم الظاهر، الذي هو من موجبات دينهم الباطل وتوابع ذلك، فهم يهوونه، وموافقتهم فيه اتباع لما يهوونه) (1) .
وقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [البقرة: 104] (راعنا) : حافظنا، من راعيته إذا تأملته وتعرفت أحواله، وكانت اليهود تقوله لرسول الله صلى الله عليه وآله وسلم تشبها بالمؤمنين، وهو بلغتهم سب بالرعونة، فينوونه، فنهى الله عنه المؤمنين (2) .
بيان سوء عاقبة من اتبع أهل الجاهلية: جاءت أدلة صريحة في بيان العاقبة الشنيعة التي أعدها الله تعالى لمن خالف أمره، وتشبه بأعدائه، مما يدل على قبح الفعل، وشناعته، ومن هذه الأدلة:
_________
(1) اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم (1 / 85) .
(2) " التفسير الوجيز على هامش الكتاب العزيز " لكاتب هذه السطور، ص (16) .

(1/12)

قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [البقرة: 120] ففي هذا تهديد شديد ووعيد أكيد للأمة عن اتباع طرائق اليهود والنصارى بعدما علموا من القرآن والسنة، والخطاب مع الرسول صلى الله عليه وآله وسلم، والمراد أمته (1) .
وقوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ} [البقرة: 120] ولم يقل: دينهم؛ لأن ما هم عليه مجرد أهواء نفس، ومن ترك الدين اتبع الهوى لا محالة (2) .
قال أبو العباس رحمه الله: (ومتابعتهم فيما يختصون به من دينهم وتوابع دينهم اتباع لأهوائهم، بل يحصل اتباع أهوائهم بما هو دون ذلك) (3) .
قال الله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} [التوبة: 69]
قال أبو العباس: (ثم قوله: فاستمتعتم وخضتم خبر عن وقوع ذلك في الماضي، وهو ذم لمن يفعله إلى يوم القيامة، كسائر ما أخبر الله به عن الكفار والمنافقين عند مبعث محمد صلى الله عليه وآله وسلم، فإنه ذم لمن حاله كحالهم إلى يوم القيامة) (4) .
وصف المتشبهين بما يفيد شناعة فعلهم: كما في قوله صلى الله عليه وآله وسلم: «أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطلب دم امرئ بغير حق ليهريق دمه» (5) .
_________
(1) انظر: تفسير ابن كثير عند تفسير الآية الكريمة.
(2) التفسير الوجيز ص (22) .
(3) اقتضاء الصراط المستقيم (1 / 85 - 86) .
(4) الاقتضاء (1 / 104 - 105) .
(5) رواه البخاري في (الديات من طلب دم امرئ بغير حق: 6882) .

(1/13)

قاعدة كلية عامة: أن هذه الأمة ستتبع سَنَن من كان قبلها. ودليل ذلك قوله صلى الله عليه وآله وسلم: «لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها: شبرا بشبر، وذراعا بذراع. " فقيل: يا رسول الله كفارس والروم؟ فقال: " ومن الناسُ إلا أولئك؟» (1) وقوله: «لَتَتْبَعُنَّ سَنَن من كان قبلكم شبرا شبرا، وذراعا ذراعا، حتى لو دخلوا جُحْر ضَبٍّ تبعتُموهم» (2) .
وفي ذلك مسائل:
الأولى: العلم بذلك.
الثانية: الحذر الشديد من مشابهة المشركين في أي شيء.
الثالثة: الخوف الشديد من أن يتشبه بهم من غير قصد، ففيه:
الرابعة والخامسة: أهمية العلم، والخسارة العظيمة بفقدانه.
السادسة: أنه صلى الله عليه وآله وسلم يخاف على أمته اتباعهم، فلذلك قال ما قال على جهة التعيير والتوبيخ.
السابعة: قوله صلى الله عليه وآله وسلم: «شبرا بشبر، وذراعا بذراع» كناية عن شدة الموافقة لهم في الكفر والمعاصي، وهو خبر معناه النهي عن اتباعهم، ومنعهم من الالتفات لغير دين الإسلام، وعن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم: «من تشَبَّه بقوم فهو منهم» (3) .
والتشبه يشمل كل شبه يكون في الأعياد والأخلاق والملابس والكلام وغير ذلك.
وعن عبد الله بن عمرو بن العاص قال: «رأى رسول الله صلى الله عليه وآله وسلم عليَّ ثوبين معصفرين فقال: " إن هذه من ثياب الكفار، فلا تلْبَسْها» (4) والأمر يطول في هذا، ولعل فيما ذكرنا كفاية إن شاء الله.
_________
(1) رواه البخاري: في (الاعتصام قول النبي صلى الله عليه وآله وسلم: " لتتبعن سنن من كان قبلكم ": 7319) .
(2) متفق عليه: رواه البخاري - واللفظ له - برقم (7320) ، ومسلم في (العلم: 6781) .
(3) حسن صحيح: رواه أبو داود في (اللباس في لبس الشهرة: 4031) .
(4) رواه مسلم: في (اللباس: 5434) ، والعصفر: نبات يصبغ به، وقد عصفرت الثوب فتعصفر. انظر: " لسان العرب " مادة: " عصفر ".

(1/14)

إذا علمت هذا زاد حرصك على تعلم ذلك وتعليمه، وتفهمه وتفهيمه، خصوصا أن علماء هذه الأمة الخاتمة حذروا من سلوك مسالك الجاهلية النكراء، بعدما رأوا ما وقع فيه فئام الناس من البدع والمحدثات، والتشبه بأهل الجاهلية الجهلاء من الأميين والكتابيين، ووقعوا فيما حذر منه رسول الله صلى الله عليه وآله وسلم، فكان من نتائج ذلك تأليف الكتب المحذرة من الوقوع في ذلك، فألفت في ذلك مؤلفات عديدة، منها ما يتحدث عن البدع عموما، وفي ضمنه التحذير من مشابهة الكفار، ومنها ما هو خاص بالتحذير من مشابهة الكفار.
ومن هذه المؤلفات هذا المؤلف الذي بين يديك، وهو " مسائل الجاهلية التي خالف فيها رسول الله صلى الله عليه وآله وسلم أهل الجاهلية " ألف أصله الشيخ أبو عبد الله محمد بن علي بن محمد رحمه الله، وتوسع فيها على هذا النحو علامة العراق: الإمام أبو المعالي محمود شكري بن عبد الله الألوسي رحم الله الجميع.
وقد كنت عزمت على طباعته سنة 1413 هـ لكن ما يسر الله ذلك، ثم عزمت ثانية هذا العام 1422 هـ، فكانت هذه الطبعة، ومن رأى فيها شيئا من الخطأ فليبادر إلى نصيحتي مشكورا، بأن يبينه لي، وليكن رائده في هذا المجال وغيره النصح والإرشاد، والتواصي بالحق، ورحم الله عبدا دلني على خطئي، وأهدى إلي عيوبي، وليكن النصح مقرونا بالدليل من كتاب وسنة، وما كان عليه سلف الأمة، وجزاه الله خيرا.
هذا وصلى الله على عبده ونبيه محمد وعلى النبيين من قبله وسلم تسليما كثيرا.
كتبه
علي بن مصطفى خلوف
الخميس 2 / 2 / 1432هـ
عنوان المراسلات: دمشق: ص. ب 2625

(1/15)

[شيء من ترجمة العلامة الشيخ محمود شكري الألوسي رحمه الله]
شيء من ترجمة العلامة الشيخ
محمود شكري الألوسي رحمه الله - هو أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي.
- ولد رحمه الله في 19 / 9 / 1273 هـ في بغداد من بلاد العراق.
- نشأ رحمه الله في بيت علم ودين، فقد كان كثير من أسرته علماء وأدباء، فأبوه عبد الله (ت 1291) كان عالما، وكذلك جده أبو الثناء محمود صاحب " روح المعاني "، وإن كان عنده شيء من البدع، فالله يسامحه، ومن هؤلاء عمه نعمان خير الدين (1) صاحب " جَلاء العينين "، فقد كان خيِّرا دَيِّنا عالما وقورا.
- بدأ أبو المعالي رحمه الله في طلب العلم في سن مبكرة جدا، فأخذ عن أبيه مبادئ العربية والخط، ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه، كما أخذ عن مشايخ بلده، ومنهم الشيخ إسماعيل بن مصطفى.
- أَلَّفَ أبو المعالي رحمه الله مؤلفات كثيرة نافعة إن شاء الله، ومن هذه المؤلفات:
* فتح المنان، وهو كتاب أتم به منهاج التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن.
* بلوغ الأرب في معرفة أحوال العرب.
* شرح مسائل الجاهلية، وهو كتابنا هذا.
* شرح منظومة عمود النسب.
- لقد كان الشيخ رحمه الله على عقيدة ومنهج السلف الصالح رضوان الله عليهم،
_________
(1) لا يجوز التسمية بـ " خير الدين " ونحوها لما فيها من تزكية النفس المنهي عنها.

(1/16)

يظهر ذلك جليا في مؤلفاته، وخاصة في " شرح مسائل الجاهلية " و " فتح المنان ".
- تُوُفِّيَ أبو المعالي رحمه الله في اليوم الرابع من شهر شوال عام 1342 هـ على أثر مرض ألم به في أواخر شهر رمضان من العام نفسه، نسأل الله تعالى له الرحمة والنجاة من النار، وجزاه على ما قدم للمسلمين خير الجزاء.

(1/17)

[مقدمة العلامة الألوسي]
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للدين المبين، وأنار لنا الصراط المستقيم بأوضح البراهين، والصلاة والسلام على سيد الأولين والآخرين، الذي أنقذ بشريعته الغراء من جهل الجاهلين، وعلى آله وأصحابه الغر الميامين، الذين جاهدوا في الله حتى أتاهم اليقين.
أما بعد:
فيقول العبد المفتقر إلى عفو الله وغفرانه: محمود شكري الألوسيُّ البغداديُّ - كان الله تعالى له، وأحسن عمله، وأناله من الخير أمله-: إني وقفت على رسالة صغيرة الحجم، كثيرة الفوائد، تشتمل على نحو مائة مسألة من المسائل التي خالف فيها رسول الله صلى الله عليه وآله وسلم أهل الجاهلية من الأميين والكتابيين، وهي أمور ابتدعوها ما أنزل الله بها من سلطان، ولا أُخِذَتْ عن نبي من النبيين، ألفها الإمام العالم العلامة، القدوة الفَهَّامة محيي السُّنَّة السَّنِيَّة، ومجدد الشريعة النبوية، محدث عصره، وحافظ دهره، تذكرة السلف، وعمدة الخلف (1) تغمده الله تعالى برحمته، وأسكنه فسيح جنته.
بيد أن مسائل تلك الرسالة في غاية الإيجاز، بل كادت تعد من قبيل الألغاز، قد عبر عن كثير منها بعبارة مجملة، وأتى فيها بدلائل ليست مشروحة ولا مفصلة، حتى أن من ينظرها يظن أنها فهرس كتاب، قد عدت فيه المسائل من غير فصول ولا أبواب، ولاشتمالها على تلك المسائل المهمة، الآخذة بيد المتمسك بها إلى منازل الرحمة، أحببت أن أعلق عليها شرحا يفصل مجملها، وتكشف معضلها،
_________
(1) سقط بمقدار سطر، ومؤلف الأصل هو: أبو عبد الله محمد بن علي بن محمد رحمه الله.

(1/18)

من غير إيجاز مخل، ولا إطناب ممل، مقتصرا فيه على أوضح الأقاويل، ومبينا ما أورده من برهان ودليل، عسى الله أن ينفع بذلك المسلمين، ويهدي به من يشاء من عباده المتقين، فيكون سببا للثواب، والفوز يوم العرض والحساب، والأمن من أليم العذاب، وما توفيقي إلا بالله، عليه توكلت وإليه أنيب.

[الأولى التعبد بإشراك الصالحين في عبادة الله تعالى]
قال المصنف رحمه الله تعالى:

بسم الله الرحمن الرحيم
هذه مسائل خالف فيها رسول الله صلى الله عليه وآله وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غناء لمسلم عن معرفتها.
وَالضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ ... ًًًًًًوَبِضِدِّهَا تَتَبَيَّنُ الْأَشْيَاءُ
وأهم ما فيها وأشده خطرا عدم إيمان القلب بما جاء به الرسول صلى الله عليه وآله وسلم، فإن انضاف إلى ذلك استحسان دين الجاهلية والإيمان به تمت الخسارة والعياذ بالله تعالى، كما قال عز ذكره: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 52]

(1/19)

المسألة الأولى أنهم يتعبدون بإشراك الصالحين في عبادة الله تعالى، ويرون ذلك من تعظيم الصالحين الذي يحبه الله، ويريدون - أيضا - بذلك شفاعتهم؛ لظنهم أنهم يحبون ذلك
كما قال تعالى في أوائل " الزمر " [2 - 3] : {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} [الزمر: 2 - 3]
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وآله وسلم، فأتى بالإخلاص، وأخبرهم أنه دين الله الذي لا يُقْبَلُ من أحد سواه، وأن مَنْ فَعَلَ ما استحسنوا حرَّم الله عليه الجنة، ومأواه النار.
وهذه المسألة هي الدين كله، ولأجلها تفرق الناس بين مسلم وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد، كما قال تعالى في " البقرة " [193] : {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193]

(1/20)

[الثانية أنهم متفرقون ويرون السمع والطاعة مهانة ورَذالة]
الثانية
أنهم متفرقون، ويرون السمع والطاعة مهانة ورَذالة
فأمرهم الله بالاجتماع، ونهاهم عن التفرقة:
فقال عز ذكره: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 102 - 103]
يقال: أراد سبحانه بما ذُكِرَ ما كان بين الأوس والخزرج من الحروب التي تطاولت مائة وعشرين سنة، إلى أن ألف سبحانه بينهم بالإسلام، فزالت الأحقاد، قاله ابن إسحاق، وكان يوم بُعاث آخر الحروب التي جرت بينهم، وقد فصل ذلك في " الكامل " (1) .
ومن الناس من يقول: أراد ما كان بين مشركي العرب من التنازع الطويل والقتال العريض، ومنه حرب البسوس، كما نقل عن الحسن رضي الله عنه.
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16]
إلى غير ذلك من الآيات الناصَّة على النهي عن الاستبداد والتفرق وعدم الانقياد والطاعة مما كان عليه أهل الجاهلية.
_________
(1) انظر: الكامل في التاريخ لابن الأثير (1 / 312) وما بعدها.

(1/21)

[الثالثة أن مخالفة ولي الأمر وعدم الانقياد له عندهم فضيلة]
الثالثة أن مخالفة ولي الأمر، وعدم الانقياد له - عندهم - فضيلة، وبعضهم يجعله دينا
فخالفهم النبي صلى الله عليه وآله وسلم في ذلك، وأمرهم بالصبر على جور الولاة والسمع والطاعة والنصيحة لهم، وغلظ في ذلك، وأبدى وأعاد.
وهذه الثلاث هي التي ورد فيها ما في الصحيح عنه صلى الله عليه وآله وسلم: «يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا، وأن تناصحوا من ولاه الله أمركم» .
وروى البخاري عن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: «من كره من أميره شيئا فليصبر، فإنه من خرج من السلطان شبرا مات ميتة جاهلية» (1) .
وروى - أيضا - «عن جُنادة بن أبي أمية، قال: دخلنا على عُبادة بن الصامت وهو مريض، فقلنا: أصلحك الله، حدث بحديث ينفعك الله به سمعته من رسول الله صلى الله عليه وآله وسلم، قال: دعانا النبي صلى الله عليه وآله وسلم فبايَعَنا، فكان فيما أخذ علينا: " أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان» (2) .
والأحاديث الصحيحة في هذا الباب كثيرة، ولم يقع خلل في دين الناس أو دنياهم إلا من الإخلال بهذه الوصية.
_________
(1) متفق عليه: أخرجه البخاري في (الفتن باب قول النبي صلى الله عليه وآله وسلم: " سترون بعدي أمورا تنكرونها ": 53 70) واللفظ له، ومسلم في (الإمارة: 4791) .
(2) متفق عليه: أخرجه البخاري في (الفتن باب قول النبي صلى الله عليه وآله وسلم: " سترون بعدي أمورا تنكرونها ": 7055 و7056) وبنحوه مسلم في (الإمارة: 4771) .

(1/22)

[الرابعة أن دينهم مبني على أصول أعظمها التقليد]
الرابعة أن دينهم مبني على أصول: أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار من الأولين والآخرين
كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ - قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [الزخرف: 23 - 24]
فأمرهم الله تعالى بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الأعراف: 3]
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة: 170] قال: {أَوَلَوْ كَانَ آبَاؤُهُمْ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ} [البقرة: 170]
. . . إلى غير ذلك مما يدل على أن أهل الجاهلية كانوا في ربقة التقليد، لا يُحكِّمون لهم رأيا، ولا يُشغِلون فكرا؛ فلذلك تاهوا في أودية الجهالة، وهكذا كل من سلك مسلكهم في أي عصر كان (1) .
_________
(1) وقد مشى على هذا المسلك الجاهلي من يفرض تقليد الأئمة والعلماء على المسلمين، ويقول إنه واجب شرعي، من المنتسبين للعلم والفتوى أصلحهم الله، فلا حول ولا قوة إلا بالله.

(1/23)

[الخامسة الاقتداء بفسقة أهل العلم وجهالهم وعبادهم]
الخامسة الاقتداء بفسقة أهل العلم وجهالهم وعبادهم فحذرهم الله تعالى من ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [التوبة: 34]
وقال تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77]
. . . إلى آيات أُخَرَ تنادي ببطلان الاقتداء بالفساق وأهل الضلالة والغي، وذلك من سَنَن الجاهلية وطرائقهم المعوجة (1) .
_________
(1) قريب من هذه المسألة: المسألة الثانية والسبعون.

(1/24)

[السادسة الاحتجاج بما كان عليه أهل القرون السالفة]
السادسة الاحتجاج بما كان عليه أهل القرون السالفة من غير تحكيم العقل، والأخذ بالدليل الصحيح وقد أبطل الله تعالى ذلك بقوله في " طه " [49 - 54] : {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى - قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى - قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى - كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [طه: 49 - 54] إلخ.
وقال تعالى في " القصص " [36 - 37] : {فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ} [القصص: 36 - 37]
وقال عز ذكره في سورة " المؤمنين " [23 - 25] : {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ - فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 23 - 25]
وقال تعالى في " ص " [6 - 7] {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ - مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [ص: 6 - 7]
فجعلوا مدار احتجاجهم على عدم قبول ما جاءت به الرسل أنه لم يكن عليه أسلافهم، ولا عرفوه منهم، فانظر إلى سوء مداركهم، وجمود قرائحهم، ولو كانت لهم أعين يبصرون بها، وآذان يسمعون بها، لعرفوا الحق بدليله، وانقادوا لليقين من غير تعليله، وهكذا أخلافهم وَوُرَّاثهم، قد تشابهت قلوبهم.

(1/25)

[السابعة الاعتماد على الكثرة والاحتجاج بالسواد الأعظم]
السابعة الاعتماد على الكثرة، والاحتجاج بالسواد الأعظم، والاحتجاج على بطلان الشيء بقلة أهله فأنزل الله تعالى ضد ذلك وما يُبْطِله، فقال في " الأنعام " [116 - 117] : {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ - إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الأنعام: 116 - 117]
فالكثرة على خلاف الحق لا تستوجب العدول عن اتباعه لمن كان له بصيرة وقلب، فالحق أحق بالاتباع وإن قل أنصاره كما قال تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [ص: 24] فأخبر الله عن أهل الحق أنهم قليل، غير أن القلة لا تضرهم:
تُعَيِّرُنَا أَنَّا قَلِيلٌ عَدِيدُنَا ... فَقُلْتُ لَهَا إِنَّ الْكِرَامَ قَلِيلٌ
فالمقصود أن من له بصيرة ينظر إلى الدليل، ويأخذ ما يستنتجه البرهان وإن قل العارفون به، المنقادون له، ومن أخذ ما عليه الأكثر، وما ألِفَتْهُ العامة من غير نظر الدليل فهو مخطئ، سالك سبيل الجاهلية، مقدوح عند أهل البصائر.

(1/26)

[الثامنة الاستدلال على بطلان الشيء بكونه غريبا]
الثامنة الاستدلال على بطلان الشيء بكونه غريبا فرد الله تعالى ذلك بقوله في " هود " [116] : {فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} [هود: 116]
ومعنى الآية: {فَلَوْلَا كَانَ} [هود: 116] تحضيض فيه معنى التفجُّع، أي: فهلَّا كان {مِنَ الْقُرُونِ} [هود: 116] أي: الأقوام المقتربة في زمان واحد {مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ} [هود: 116] أي: ذَوُو خصلة باقية من الرأي والعقل، أو ذوو فضل، على أن يكون البقية اسما للفضل، والهاء للنقل، ومن هنا يقال: فلان من بقية القوم أي: من خِيارهم، ومنه قولهم: " في الزوايا خبايا، وفي الرجال بقايا "، {يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ} [هود: 116] الواقع فيما بينهم حسبما ذكر في قَصَصهم، وفُسِّر الفساد بالكفر وما اقترن به من المعاصي، {إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ} [هود: 116] استثناء منقطع أي: ولكن قليلا ممن أنجيناهم؛ لكونهم كانوا ينهون.

(1/27)

[التاسعة الاستدلال على المطلوب والاحتجاج بقوم أُعْطوا من القوة في الفهم والإدراك وفي القدرة والْمُلْك ظَنًّا أن ذلك يمنعهم من الضلال]
فرد الله تعالى ذلك عليهم بقوله سبحانه في " الأحقاف " [24 - 26] : {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ - تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ - وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 24 - 26]
ومعنى الآية: {وَلَقَدْ مَكَّنَّاهُمْ} [الأحقاف: 26] أي: قوَّيْنا عادا وأقدرناهم، و " ما " في قوله تعالى: {فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف: 26] موصولة أو موصوفة، و " إن " نافية أي: في الذي، أو في شيء ما مكناكم فيه من السعة والبسطة وطول الأعمار وسائر مبادي التصرفات، كما في قوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ} [الأنعام: 6] ولم يكن النفي بلفظ " ما " كراهة لتكرير اللفظ، وإن اختلف المعنى، {وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً} [الأحقاف: 26] ليستعملوها فيما خلقت له، ويعرفوا بكل منها ما نِيطَتْ به معرفته من فنون النعم، ويستدل بها على شؤون منعمها عز وجل، ويداوموا على شكره جل ثناؤه، {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ} [الأحقاف: 26] حيث لم يستعملوه في استماع الوحي ومواعظ الرسل، {وَلَا أَبْصَارُهُمْ} [الأحقاف: 26] حيث لم يجتلوا بها الآيات الكونية المرسومة في صحائف الأعمال، {وَلَا أَفْئِدَتُهُمْ} [الأحقاف: 26] حيث لم يستعملوها في معرفة الله تعالى {مِنْ شَيْءٍ} [الأحقاف: 26] أي: شيئا من الأشياء، و" من " مزيدة للتوكيد، وقوله: {إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} [الأحقاف: 26] تعليل للنفي، {وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26] من العذاب الذي كانوا يستعجلونه بطريق الاستهزاء، ويقولون: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأحقاف: 22]
فهذه الآية تُبْطل الاحتجاج بقوم أُعْطوا من القوة في الفهم والإدراك وفي القدرة والملك؛ ظَنًّا أن ذلك يمنعهم من الضلال، ألا ترى أن قوم عاد - لما أخبر عنهم

(1/28)

التنزيل - كانوا من القوة والبسطة في الأموال والأبدان والإدراك وسعة الأذهان وغير ذلك ما لم يكن مثله للعرب الذين أدركوا الإسلام، ومع ذلك ضلوا عن سواء السبيل، وكذبوا الرسل بالأباطيل، فالتوفيق للإيمان بالله ورسله، والإذعان للحق، وسلوك سبله، إنما هو فضل من الله - تعالى - لا لكثرة مال ولا لحسن حال، ومن يرد الحق ويستدل بكون من هو أحسن حالا منه لم يقبله، ولم يحكم عقله، ويتبع ما يوصل إليه الدليل، فقد سلك سبيل الجاهلية، وحاد عن الحجة المرضية.
ومثل هذه الآية: قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89]
كان اليهود يعلمون من كتبهم رسالة محمد صلى الله عليه وآله وسلم، وأن الله سيرسل نبيا كريما من العرب، وكانوا من قبل يستفتحون على المشركين ببعثته، ويقولون: يا ربنا أرسل النبي الموعود إرساله؛ حتى ننتصر على الأعداء، فلما جاءهم ما عرفوا، وهو محمد صلى الله عليه وآله وسلم كفروا به؛ حسدا منهم أن تكون النبوة في العرب، وهم - بزعمهم - أحسن أثاثا ورِئْيا، ولم يعلموا أن النبوة والإيمان بها فضل من الله يؤتيه من يشاء.
ومثلها - أيضا - قوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ - الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة: 146 - 147]
الضمير في قوله: (يعرفونه) عائد على العلم في قوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} [البقرة: 145] فكتمانهم الحق، وعدم جريهم على مقتضى علمهم لما فيهم من الجاهلية، والاعتقاد أن فضل الله مقصور عليهم، لا يتعداهم إلى غيرهم.
وآية " الأنعام " موافقة لهذه الآية لفظا ومعنى، وهي قوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ - الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ} [الأنعام: 19 - 20]

(1/29)

[العاشرة الاستدلال بعطاء الدنيا على محبة الله تعالى]
العاشرة الاستدلال بعطاء الدنيا على محبة الله تعالى قال سبحانه: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ - وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ - قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ - وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ - قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: 34 - 39]
وقال في سورة " القصص " [46 - 50] : {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ - وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ - فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ - قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ - فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 46 - 50]
وفي آيات أخرى في سورة " القصص " [76 - 78] يقول الله سبحانه: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ - وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ - قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص: 76 - 78]

(1/30)

إلى آخر الآية.
فقد كفانا الله تعالى إبطال هذه الْخَصلة الجاهلية بقوله في الآية الأولى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} [سبأ: 36] وفي الآية الأخرى بقوله: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ} [القصص: 78] فعلمنا من ذلك أن محبة الله ورضى الله إنما يكون بطاعته والانقياد لرسله، والإذعان للحق باتباع البرهان.
وأما كثرة المال، وسعة الرزق، وعيش الرخاء، فلا دليل فيه على نجاة المنعَم عليه بمثل ذلك، ولو كانت الدنيا وما فيها تعادل عند الله جناح بعوضة ما سقى مَنْ عصاه شربة ماء.
قال سبحانه: {وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ} [الزخرف: 33]
وعلى ذلك قول القائل:
كَمْ عَالِمٍ عَالِمٍ أَعْيَتْ مَذَاهِبُهُ ... وَجَاهِلٍ جَاهِلٍ تَلْقَاهُ مَرْزُوقَا
ومما ينسب لبعض الأكابر:
رَضِينَا قِسْمَةَ الْجَبَّارِ فِينَا ... لَنَا عِلْمٌ وَلِلْأَعْدَاءِ مَالُ
فَإِنَّ الْمَالَ يَفْنَى عَنْ قَرِيبٍ ... وَإِنَّ الْعِلْمَ بَاقٍ لَا يَزَالُ
والشواهد كثيرة.
والمقصود أن ما كان عليه أهل الجاهلية من كون زخارف الدنيا من الأدلة على قرب من حازها من الله وقبوله عنده، فقول بعيد عن الحق، ومذهب باطل لا ينبغي لمن له بصيرة أن يُعَوِّلَ عليه.

(1/31)

[الحادية عشرة الاستدلال على بطلان الشيء بأخذ الضعفاء به]
الحادية عشرة الاستدلال على بطلان الشيء بأخذ الضعفاء به، وضعف فهم من أخذ به، على ما يدل عليه قول قوم نوح له كما حكاه عنهم الكتاب الكريم
قال تعالى في سورة " الشعراء " [105 - 115] : {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ - قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ - إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ - وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ - إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الشعراء: 105 - 115]
فانظر إلى قوم نوح كيف استنكفوا من اتباع نبيهم لسبب اتباع الضعفاء له، وذلك لكون مطمح أنظارهم الدنيا، وإلا لو كانت الآخرة همهم لاتبعوا الحق أينما وجدوه، ولكن لجاهليتهم أعرضوا عن الحق لاتباع شهواتهم.
وانظر إلى هِرَقْلَ لما كان من العقل والبصيرة على جانب عظيم اعتقد اتباع الضعفاء دليلا على الحق، «فقال في جملة ما سأل أبا سفيان عن رسول الله صلى الله عليه وآله وسلم. " وسألتك عن أشراف الناس اتبعوه أم ضعفاؤهم، فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل» (1) .
ومثل ذلك قوله تعالى في سورة " هود " [25 - 27] : {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ - فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 25 - 27] الآيات.
_________
(1) متفق عليه: رواه البخاري في (بدء الوحي: 7) واللفظ له، من غير لفظه: " عن "، وبنحوه مسلم في (الجهاد: 4607) .

(1/32)

[الثانية عشرة رميُ من اتبع الحق بعدم الإخلاص وطلب الدنيا]
الثانية عشرة من خصال أهل الجاهلية: رميُ من اتبع الحق بعدم الإخلاص، وطلب الدنيا
فرد الله عليهم بقول نبيهم الذي حكاه الله عن نوح في الآية الأولى المذكورة في المسألة الحادية عشرة بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ - قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ - إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ} [الشعراء: 111 - 113] الشعراء: [111 - 113] .
ومقصودهم أن أتباعك فقراء، آمنوا بك؛ لينالوا مقصدهم من العيش، لا أن إيمانهم كان لدليل يقتضي صحة ما جئت به؛ فلهذا رد عليهم بما رد.

(1/33)

[الثالثة عشرة الإعراض عن الدخول في الحق الذي دخل فيه الضعفاء تكبرا وأنفة]
الثالثة عشرة من خصال أهل الجاهلية: الإعراض عن الدخول في الحق الذي دخل فيه الضعفاء؛ تكبرا وأنفة
فرد الله تعالى عليهم ذلك بقوله في سورة " الأنعام " [52 - 53] : {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ - وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 52 - 53]
ومثل ذلك قوله تعالى: {عَبَسَ وَتَوَلَّى - أَنْ جَاءَهُ الْأَعْمَى} [عبس: 1 - 2] وغير ذلك.
وحاصل الرد أن من آمن من هؤلاء الضعفاء إنما كان إيمانه عن برهان، لا كما زعم خصومهم، ولست أنت بمسؤول عنهم، ولا هم مسؤولون عن حسابك، فطردُهم عن باب الإيمان من الظلم بمكان.

(1/34)

[الرابعة عشرة الاستدلال على بطلان الشيء بكونهم أولى به لو كان حقا]
الرابعة عشرة الاستدلال على بطلان الشيء بكونهم أولى به لو كان حقا قال تعالى في سورة " الأحقاف " [11] : {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} [الأحقاف: 11]
بعد قوله: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف: 10]

(1/35)

[الخامسة عشرة الاستدلال بالقياس الفاسد وإنكار القياس الصحيح وجهلهم بالجامع والفارق]
الخامسة عشرة الاستدلال بالقياس الفاسد، وإنكار القياس الصحيح، وجهلهم بالجامع والفارق قال تعالى في سورة " المؤمنين " [24 - 25] : {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ - إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 24 - 25]
ومعنى الآية: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} [المؤمنون: 23] شروع في بيان إهمال الناس، وتركهم النظر والاعتبار فيما عدد سبحانه من النعم قبل هذه الآية، وما حاقهم من زوالها، وفي ذلك تخويف لقريش، وتقديم قصة نوح عليه السلام على سائر القصص مما لا يخفى وجهه، فقال متعطفا عليهم، ومستميلا لهم إلى الحق: {يَا قَوْمِ اعْبُدُوا اللَّهَ} [المؤمنون: 23] أي: اعبدوه وحده، {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 23] استئناف مسوق لتعليل العبادة المأمور بها، {أَفَلَا تَتَّقُونَ} [المؤمنون: 23] الهمزة لإنكار الواقع واستقباحه، والفاء للعطف على مقدر يقتضيه المقام، أي: أتعرفون ذلك، أي: مضمون قوله تعالى: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 23] فلا تتقون عذابه تعالى الذي يستوجبه ما أنتم عليه من ترك عبادته سبحانه وحده، وإشراككم به عز وجل في العبادة ما لا يستحق الوجود لولا إيجاد الله إياه، فضلا عن استحقاق العبادة، فالمنكر عدم الاتقاء مع تحقق ما يوجبه، {فَقَالَ الْمَلَأُ} [المؤمنون: 24] أي: الأشراف الذين كفروا من قومه، وُصِفَ الملأ بالكفر مع اشتراك الكل فيه: للإيذان بكمال عراقتهم وشدة شكيمتهم فيه، وليس المراد من ذلك إلا ذمهم دون التميز عن أشراف آخرين آمنوا به عليه السلام، أو لم يؤمن به أحد من أشرافهم، كما يفصح عنه قوله: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} [هود: 27] وهذا القول صدر منهم لعوامهم، {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ} [المؤمنون: 24] أي: في الجنس والوصف من غير فرق بينكم وبينه، وصفوه عليه السلام بذلك مبالغة في وضع رتبته العالية، وحطها عن منصب النبوة، ووصفوه بقوله سبحانه وتعالى: {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} [المؤمنون: 24] إغضابا للمخاطبين عليه عليه السلام، وإغراء لهم على معاداته، والتفضل: طلب الفضل، وهو كناية عن السيادة، كأنه قيل: يريد أن يسودكم

(1/36)

ويتقدمكم بادعاء الرسالة مع كونه مثلكم، {وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً} [المؤمنون: 24] بيان لعدم رسالة البشر على الإطلاق على زعمهم الفاسد بعد تحقيق بشريته عليه السلام.
أي: ولو شاء الله تعالى إرسال الرسل لأرسل رسلا من الملائكة، وإنما قيل: لأنزل لأن إرسال الملائكة لا يكون إلا بطريق الإنزال، {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] هذا إشارة إلى الكلام المتضمن الأمر بعبادة الله عز وجل، خاصة والكلام على تقدير مضاف، أي: ما سمعنا بهذا الكلام في آبائنا الماضين قبل بعثته عليه السلام، وقدر المضاف لأن عدم السماع بكلام نوح المذكور لا يصلح للرد؛ فإن السماع بمثله كاف في القبول، {إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ} [المؤمنون: 25] أي: ما هو إلا رجل به جنون أو جن يخبلونه؛ ولذلك يقول ما يقول، {فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون: 25] أي: فاحتملوه، واصبروا عليه، وانتظروا لعله يفيق مما هو فيه: محمول على مرامي أحوالهم في المكابرة والعناد، وإضرابهم عما وصفوه عليه السلام به من البشرية، وإرادة التفضل، إلى وصفه بما ترى، وهم يعرفون أنه عليه السلام أرجح الناس عقلا، وأرزنهم قولا، وهو محمول على تناقض مقالاتهم الفاسدة - قاتلهم الله تعالى أنى يؤفكون -.
والقياس الفاسد والصحيح، والجامع والفارق مفصل في كتب الأصوليين.
فبين الرسل عليهم السلام وسائر الناس مشابهة من جهة البشرية ولوازمها الضرورية، فيصح حينئذ قياس الرسل على غيرهم فيها، وعليه قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [الكهف: 110]
وبين الرسل والأنبياء عليهم السلام وغيرهم من البشر فروق كثيرة:
منها: أن الله تعالى اصطفاهم على الناس برسالاته وبكلامه ووحيه، فلا يقاس أحد من الناس بهم حينئذ من هذه الجهة، كما لا يصح قياس غيرهم بهم في سائر خصائصهم التي فُصِّلَتْ في غير هذا الموضع، فالجاهلية لم يميزوا بين القياس الصحيح والفاسد، ولا عرفوا الجامع ولا الفارق، كما سمعت من قياسهم الرسل على غيرهم، وهكذا أتباعهم اليوم ومن هو على شاكلتهم.

(1/37)

[السادسة عشرة الغلو في الصالحين من العلماء والأولياء]
السادسة عشرة الغلو في الصالحين من العلماء والأولياء كقوله تعالى في سورة " التوبة " [30 - 32] : {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ - اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ - يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 30 - 32]
فاتخاذ أحبار الناس أربابا يحللون ويحرمون، ويتصرفون في الكون (1) ويُنادَون في دفع ضر أو جلب نفع من جاهلية الكتابيين، ثم سرى إلى غيرهم من جاهلية العرب، ولهم اليوم بقايا في مشارق الأرض ومغاربها؛ تصديقا لقول النبي صلى الله عليه وآله وسلم: «لَتَتَّبِعُنَّ سَنَنَ مَنْ كان قبلكم. . .» الحديث (2) حتى نرى غالب الناس اليوم معرضين عن الله، وعن دينه الذي ارتضاه، متوغلين في البدع، تائهين في أودية الضلال، مُعَادين للكتاب والسنة ومن قام بهما، فأصبح الدين منهم في أنين، والإسلام في بلاء مبين، وحسبنا الله ونعم الوكيل.
_________
(1) حسب ما يزعمون.
(2) رواه البخاري في (الاعتصام باب قول النبي صلى الله عليه وآله وسلم: " لتتبعن سنن من كان قبلكم ": 7320) واللفظ له، ومسلم في (العلم: 6781) .

(1/38)

[السابعة عشرة اعتذارهم عن اتباع الوحي بعدم الفهم]
السابعة عشرة اعتذارهم عن اتباع الوحي بعدم الفهم قال تعالى في سورة " البقرة " [87 - 88] : {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ - وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ} [البقرة: 87 - 88]
وفي سورة " النساء " [155] : {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا} [النساء: 155]
الغُلْفُ: جمع أَغْلَفَ، كأحمر وحمر، وهو الذي لا يفقه، وأصله ذو القَلَفَة: الذي لم يختن، أو جمع غِلاف، ويجمع على غُلُف بضمتين أيضا.
وأرادوا على الأول: قلوبنا مغشَّاة بأغشية خلقية مانعة عن نفوذ ما جئت به فيها.
وهذا كقولهم: {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ} [فصلت: 5] قصدوا به إقناط النبي صلى الله عليه وآله وسلم عن الإجابة، وقطع طمعه عنهم بالكلية.
ومنهم من قال: معنى غُلْف: مغشَّاة بعلوم من التوراة تحفظها أن يصل إليها ما تأتي به، أو بسلامة من الفطرة كذلك.
وعلى الثاني: أنها أوعية العلم، فلو كان ما تقوله حالا وصدقا لوعته.
قال ابن عباس (1) وقتادة والسُّدي (2) أو مملوءة علما، فلا تسع بعدُ شيئا، فنحن مستغنون بما عندنا عن غيره.
_________
(1) أخرجه - بنحوه - ابن جرير في تفسيره (1 / 407) ، وابن أبي حاتم في تفسيره (1 / 272) .
(2) نسب هذا التفسير إليهما الألوسي في روح المعاني (1 / 319) ، ولم يذكر من أخرجه.

(1/39)

ومنهم من قال: أرادوا أنها أوعية العلم؛ فكيف يحل لنا اتباع الأمي؟ (1) ولا يخفى بُعْدُهُ (2) .
وقال تعالى في سورة " هود " [89 - 91] : {وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ - وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ - قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [هود: 89 - 91]
وهذه الآية بمعنى الآية الأولى، وقد كذَّبهم الله تعالى في دعواهم هذه في الناس كثيرة، وذكر أن السبب في عدم الفهم إنما هو الطبع على القلوب بكفرهم، لا القصور في البيان والتفهيم.
وما أحسن قول القائل:
وَالنَّجْمُ تَسْتَصْغِرُ الْأَبْصَارُ صُورَتَهُ ... وَالذَّنْبُ لِلطَّرْفِ لَا لِلنَّجْمِ فِي الصِّغَرِ
_________
(1) وهو عطية العوفي كما في تفسير ابن جرير (1 / 407) ، وابن أبي حاتم (1 / 272) .
(2) روح المعاني (1 / 319) .

(1/40)

[الثامنة عشرة أنهم لا يقبلون من الحق إلا ما تقول به طائفتهم]
الثامنة عشرة من خصال الجاهلية: أنهم لا يقبلون من الحق إلا ما تقول به طائفتهم
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91]
ومعنى: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] أي: نستمر على الإيمان بالتوراة وما في حكمها مما أنزل في تقرير حكمها، ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل - وهو الظاهر فيه - إيماء إلى أن عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم، وإما أنفسهم، ومعنى الإنزال عليهم: تكليفهم بما في المنزل من الأحكام.
وذُمُّوا على هذه المقالة لما فيها من التعريض بشأن القرآن، ودسائس اليهود مشهورة، أو لأنهم تأولوا الأمر المطلق العام، ونزلوه على خاص هو الإيمان بما أنزل عليهم، كما هو دَيْدَنهم في تأويل الكتاب بغير المراد منه.
{وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ} [البقرة: 91] أي: هم مقارنون لِحَقِّيَّتِهِ، أي: عالمون بها.
{مُصَدِّقًا لِمَا مَعَهُمْ} [البقرة: 91] لأن كُتُب الله يُصَدِّق بعضها بعضا، فالتصديق لازم لا ينتقل، وقد قررت مضمون الخبر؛ لأنها كالاستدلال عليه، ولهذا تضمنت رد قولهم: {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} [البقرة: 91] حيث إن من لم يصدق بما وافق التوراة لم يصدق بها.
{قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91] أمر للنبي صلى الله عليه وآله وسلم أن يقول ذلك تبكيتا لهم، حيث قتلوا الأنبياء مع ادعاء الإيمان بالتوراة، وهي لا تُسَوِّغُهُ.

(1/41)

[التاسعة عشرة الاعتياض عن كتاب الله تعالى بكتب السحر]
التاسعة عشرة من خصالهم: الاعتياض عن كتاب الله تعالى بكتب السحر
كما قال تعالى في سورة " البقرة " [101 - 102] : {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ - وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 101 - 102]
والكلام على هذه الآية في التفاسير مشهور.
وهذه الخصلة الجاهلية موجودة اليوم في كثير من الناس، لا سيما من انتسب إلى الصالحين وهو عنهم بمراحل، فيتعاطى الأعمال السحرية من إمساك الحيات، وضرب السلاح، والدخول في النيران، وغير ذلك مما وردت الشريعة بإبطاله، فأعرضوا ونبذوا كتاب الله وراء ظهورهم، واتبعوا ما ألقاه إليهم شياطينهم، وادعوا أن ذلك من الكرامات، مع أن الكرامة لا تصدر عن فاسق، ومن يتعاطى تلك الأعمال فسقهم ظاهر للعيان، ولذا اتخذوا دينهم لعبا ولهوا، وفي مثلهم قال تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104]

(1/42)

[العشرون تناقضهم في الانتساب]
العشرون تناقضهم في الانتساب فينتسبون إلى إبراهيم عليه السلام وإلى الإسلام مع إظهارهم ترك ذلك، والانتساب إلى غيره.

[الحادية والعشرون تحريف كلام الله من بعد ما عقلوه وهم يعلمون]
الحادية والعشرون تحريف كلام الله من بعد ما عقلوه وهم يعلمون ولكم في هذا العصر من هو على شاكلتهم، تراه يصرف النصوص ويؤولها إلى ما يشتهيه من الأهواء.

(1/43)

[الثانية والعشرون تحريف العلماء لكتب الدين]
الثانية والعشرون تحريف العلماء لكتب الدين قال الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 78 - 79]
ومن نظر إلى قضاة هذا الزمان وما تلاعبوا به من الأحكام، وصرف النصوص إلى ما تهواه أنفسهم، وتبديل الحق وإبطاله، بما ينالونه من الرِّشا وغير ذلك مما هم عليه اليوم، تبين لهم من ذلك بحر لا ساحل له.
وهكذا بعض المبتدعة وغلاة القبور، وقد بُيِّنَ حالهم في غير هذا الموضع.

[الثالثة والعشرون معاداة الدين الذي انتسبوا إليه أشد العداوة وموالاتهم لمذهب الكفار]
الثالثة والعشرون وهي من أعجب المسائل والخصال: معاداة الدين الذي انتسبوا إليه أشد العداوة، وموالاتهم لمذهب الكفار الذين فارقوفم أكمل الموالاة
كما فعلوا مع النبي صلى الله عليه وآله وسلم لما أتاهم بدين موسى، واتبعوا كتب السحر، وهو من دين آل فرعون.
ومثل هؤلاء في الأمة الإسلامية كثير، هجروا السُّنَّة، وعادوها، ونصروا أقوال الفلاسفة وأحكامهم.

(1/44)

[الرابعة والعشرون عدم قبولهم من الحق إلا ما قالته طائفتهم والكفر بما مع غيرهم من الحق]
الرابعة والعشرون أنهم لما افترقوا - وكل طائفة لا تقبل من الحق إلا ما قالته طائفتهم - كفروا (1) بما مع غيرهم من الحق
قال تعالى في " سورة البقرة " [113] : {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113]
ولا شك أن هذه من الخصال الجاهلية، وعليه اليوم كثير من الناس، لا يعتقد الحق إلا معه، لا سيما أرباب المذاهب، يرى كل أهل مذهب أن الدين معه لا يعدوه إلى غيره، و {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53]
وَكُلٌّ يَدَّعِي وَصْلًا لِلَيْلَى ... وَلَيْلَى لَا تُقِرُّ لَهُمْ بِذَاكَا (2)
والحزم أن ينظر إلى الدليل، فما قام عليه الدليل فهو الحق الحريُّ أن يُتَلَقَّى بالقبول، وما ليس عليه برهان ولا حجة يُنْبَذ وراء الظهور، وكل أحد يؤخذ من قوله ويُرَد إلا من اصطفاه الله لرسالته.
_________
(1) في الأصل: " وكفروا " ولعل الصواب ما أثبته.
(2) لا أرى الاستشهاد بمثل هذه الأبيات، خصوصا في الكتب الشرعية، ففي ترتيب القاموس المحيط (ص 620) جـ 4، مادة: " وصل ": ووَصَلَهُ وَصْلًا وَصِلَةً. وَوَاصَلَهُ مُوَاصَلَةً وَوِصَالًا: كلاهما يكون في عفاف الحب ودعارته اهـ.

(1/45)

[الخامسة والعشرون ادعاء كل فرقة أنها هي الناجية]
الخامسة والعشرون أنهم لما سمعوا قوله صلى الله عليه وآله وسلم في حديث الافتراق: «وستفترق أمتي إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة» ادعى كل فرقة أنها هي الناجية
كما حكى الله عن اليهود والنصارى في قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة: 113]
مع أن النبي صلى الله عليه وآله وسلم بَيَّنَ في آخر الحديث المراد من الفرقة الناجية، فقال: «وهم ما كنت أنا عليه وأصحابي» أو كما قال (1) .
ورد الله تعالى عليهم بقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ - بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 111 - 112]
والمقصود أنهم ليس لهم برهان على هذه الدعوى، بل الدليل على خلاف ذلك.
وأبو العباس تقي الدين تكلم على حديث الفِرَق في كتابه " منهاج السنة " بما لا مزيد عليه، حيث استدل به الرافضي على حقية (2) مذهبه وبطلان مذهب أهل السنة، فراجعه إن أردته (3) .
_________
(1) رواه بلفظ: " ما أنا عليه وأصحابي " الترمذي في جامعه (كتاب الإيمان باب ما جاء في افتراق هذه الأمة: 2641) - وهو حديث حسن - وغيره في غيره.
(2) في الأصل: حقيقة، ولعل الصواب ما أثبته.
(3) منهاج السنة النبوية (3 / 443 - 506) .

(1/46)

[السادسة والعشرون أنهم أنكروا ما أقروا أنه من دينهم]
السادسة والعشرون أنهم أنكروا ما أقروا أنه من دينهم كما فعلوا في حج البيت، فتعبدوا بإنكاره والبراءة منه مع ذلك الإقرار.
كما قال تعالى في سورة " البقرة " [125] : {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125] إلى أن قال: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ - إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ - وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِي إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [البقرة: 130 - 132]
يقال: إن سبب نزول قوله: {وَمَنْ يَرْغَبُ} [البقرة: 130] ) إلخ ما رُوِيَ أن عبد الله بن سلَام دعا ابني أخيه: سَلَمَةَ ومهاجِرا إلى الإسلام، فقال: قد علمتما أن الله تعالى قال في التوراة: إني باعث من ولد إسماعيل نبيا اسمه أحمد، فمن آمن به فقد اهتدى ورشد، ومن لم يؤمن به فهو ملعون، فأسلم سلمة، وأبى مهاجر، فنزلت (1) انتهى (2) .
_________
(1) ذكره ابن الجوزي في زاد المسير (1 / 147) ونسبه لمقاتل.
(2) من أدلة هذه المسألة: قوله تعالى: "وقالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء وهم يتلون الكتاب" [البقرة: 113] . قال ابن عباس: إن كلا يتلو في كتابه تصديق من كفر به، أن يكفر اليهود بعيسى، وعندهم التوراة فيها ما أخذ الله عليهم على لسان موسى بالتصديق بعيسى عليه السلام، وفي الإنجيل ما جاء به عيسى بتصديق موسى عليه السلام، وما جاء من التوراة من عند الله، وكل يكفر بما في يد صاحبه. اهـ. ذكره ابن كثير في " تفسيره "، وهذا من تناقضهم وتباغضهم وتعاديهم وتعاندهم، وهو من مسائل الجاهلية.

(1/47)

[السابعة والعشرون التعبد بكشف العورات]
السابعة والعشرون التعبد بكشف العورات قال تعالى في سورة " الأعراف " [28 - 29] : {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ} [الأعراف: 28 - 29]
قال بعض المفسرين: الفاحشة هنا: الفعلة القبيحة المتناهية في القبح، والتاء إما لأنها مُجراة على الموصوف المؤنث، أي: فعلة فاحشة، وإما للنقل من الوصفية إلى الاسمية، والمراد بها هنا: عبادة الأصنام، وكشف العورة في الطواف، ونحو ذلك.
وعن الفراء تخصيصها بكشف العورة.
وفي الآية حذف، أي: {وَإِذَا فَعَلُوا فَاحِشَةً} [الأعراف: 28] فنهوا عنها {قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] محتجين بأمرين: بتقليد الآباء، والافتراء على الله.
وكان من سُنَّة الْحُمْس (1) أنهم لا يخرجون أيام المواسم إلى عرفات، إنما يقفون بالمزدلفة، وكانوا لا يسلأون، ولا يأقطون، ولا يرتبطون عنزا ولا بقرة، ولا يغزلون صوفا ولا وبرا، ولا يدخلون بيتا من الشعر والْمَدر، وإنما يكتنُّون بالقباب الحمر في الأشهر الحرم، ثم فرضوا على العرب قاطبة أن يَطَّرحوا أزواد الحل إذا دخلوا الحرم، وأن يتركوا ثياب الحل، ويستبدلوها بثياب الحرم، إما اشتراء، وإما عارية، وإما هبة، فإن وجدوا ذلك فيها وإلا طافوا بالبيت عَرايا.
_________
(1) الحمس: قريش وما ولدت، ومن دان بدينها، وقد سموا كذلك من باب أنهم تحمسوا في دينهم، وهو الشدة في الدين والصلابة.

(1/48)

وفرضوا على نساء العرب مثل ذلك، غير أن المرأة كانت تطوف في درج مُفَرَّج القوائم والمواخير.
قالت امرأة وهي تطوف بالبيت:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
أختم مثل القعب باد ... ظله كأن حمى خيبر تمله
وكلفوا العرب أن يفيضوا من مزدلفة، وقد كانوا يفيضون من عرفة، إلى غير ذلك من الأمور التي ابتدعوها وشرعوها مما لم يأذن به الله.
ومع ذلك كانوا يدعون أنهم على شريعة أبيهم إبراهيم عليه السلام، وما ذلك إلا لجاهليتهم.
وغالب من ينتمي إلى الإسلام اليوم ابتدعوا في الدين ما لم يأذن به الله، فمنهم من اتخذ ضرب المعازف وآلات اللهو عبادة يتعبدون بها في بيوت الله ومساجده، ومنهم من اتخذ الطواف على القبور والقصد إليها والنذور أخلص عبادته وأفضل قرباته، ومنهم من ابتدع الرهبانية والحيل الشيطانية، وزعم أنه سلك سبيل الزهاد وطريق العباد، ومقصده الأعلى نيل شهواته الحيوانية، والفوز بهذه الدنيا الدنية، إلى غير ذلك مما يطول، ولا يعلم ماذا يقول.
إِلَى دَيَّانِ يَوْمِ الدِّينِ نَمْضِي ... وَعِنْدَ اللَّهِ تَجْتَمِعُ الْخُصُومُ (1) .
_________
(1) هذا البيت لأبي العتاهية كما في ديوانه (ص 209) .

(1/49)

[الثامنة والعشرون التعبد بتحريم الحلال]
الثامنة والعشرون التعبد بتحريم الحلال فَرَدَّ الله تعالى ذلك عليهم بقوله في سورة " الأعراف " [31 - 33] : {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ - قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ - قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 31 - 33]
ومعنى الآيات: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] أي: ثيابكم لمواراة عوراتكم عند طواف أو صلاة.
وسبب النزول: أنه كان أناس من الأعراب يطوفون بالبيت عراة، حتى إن كانت المرأة لتطوف بالبيت وهي عريانة، فتعلق على سُفْلها سُيورا مثل هذه السيور التي تكون على وجه الْحُمْر من الذباب، وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {وَكُلُوا وَاشْرَبُوا} [الأعراف: 31] مما طاب لكم (1) .
قال الكلبي: كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا، ولا يأكلون دسما في أيام حجهم، يعظمون بذلك حجهم، فقال المسلمون: يا رسول الله نحن أحق بذلك، فأنزل الله تعالى الآية.
وفيه يظهر وجه ذكر الأكل والشرب هنا.
_________
(1) روى مسلم في (التفسير: 7551) عن ابن عباس رضي الله عنهما: كانت المرأة تطوف بالبيت وهي عريانة، فتقول: مَنْ يُعيرني تطوافا؟ تجعله على فرجها، وتقول:
اليوم يبدو بعضه أو كله ... فما بدا منه فلا أحله
فنزلت هذه الآية: (خذوا زينتكم عند كل مسجد) .

(1/50)

{وَلَا تُسْرِفُوا} [الأعراف: 31] بتحريم الحلال، كما هو المناسب لسبب النزول.
{إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31] بل يبغضهم، ولا يرضى أفعالهم.
{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32] من الثياب وكل ما يُتَجَمَّل به، وخلقها لنفعهم من الثياب كالقطن والكتان والحيوان كالحرير والصوف.
{وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] أي: المستلذَّات، وقيل: المحلَّلات من المآكل والمشارب كلحم الشاة وشحمها ولبنها.
{قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [الأعراف: 32] أي: هي لهم بالأصالة لمزيد كرمهم على الله تعالى والكفرة - وإن شاركوهم فيها - فبالتبع، فلا إشكال في الاختصاص.
{خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: 32] أي: لا يشاركهم فيها غيرهم.
{كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 32] أي: مثل تفصيلنا هذا الحكم نفصل سائر الأحكام لمن يعلم ما في تضامينها من المعاني الرائقة.
{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} [الأعراف: 33] أي: ما تزايد قبحه من المعاصي، ومنه ما يتعلق بالفروج.
{مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] بدل من الفواحش، أي: جهرها وسرها.
وعن البعض: {مَا ظَهَرَ} [الأعراف: 33] الزنى علانية، {وَمَا بَطَنَ} [الأعراف: 33] الزنى سرا (1) وكانوا يكرهون الأول، ويفعلون الثاني، فنهوا عن ذلك مطلقا.
وعن مجاهد: {مَا ظَهَرَ} [الأعراف: 33] التعري في الطواف، {وَمَا بَطَنَ} [الأعراف: 33] الزنى.
والبعض يقول: الأول: طواف الرجال بالنهار، والثاني: طواف النساء بالليل عاريات.
{وَالْإِثْمَ} [الأعراف: 33] أي: ما يوجب الإثم، وأصله الذم، ثم أطلق على ما يوجبه من مطلق الذنب، وذكر للتعميم بعد التخصيص بناء على ما تقدم من معنى الفواحش.
_________
(1) وهذا أحد أقوال ابن عباس في الآية، وبه قال سعيد بن جبير، كما في زاد المسير (3 / 34) .

(1/51)

ومنهم من قال: إن الإثم هو الخمر، وعليه أهل اللغة (1) وأنشدوا له قول الشاعر:
نهانا رسول الله أن نقرب الزنى ... وأن نشرب الإثم الذي يوجب الوزرا
وقول الآخر:
شربت الإثم حتى ضل عقلي ... كذاك الإثم يذهب بالعقول

[التاسعة والعشرون الإلحاد في أسمائه وصفاته]
التاسعة والعشرون الإلحاد في أسمائه وصفاته قال سبحانه في سورة " الأعراف " [180] : {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180]
تفسير هذه الآية: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] تنبيه للمؤمنين على كيفية ذكره تعالى، وكيفيه المعاملة مع المخلين بذلك الغافلين عنه سبحانه، وعما يليق بشأنه إثر بيان غفلتهم التامة، وضلالتهم الطامة.
{فَادْعُوهُ بِهَا} [الأعراف: 180] إما من الدعوة بمعنى التسمية كقولهم: دعوته زيدا، أو بزيد، أي: سميته، أو الدعاء بمعنى النداء كقولهم: دعوت زيدا، أي: ناديته.
{وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] أي: يميلون وينحرفون فيها عن الحق إلى الباطل، يقال: أَلْحَدَ إذا مال عن القصد والاستقامة، ومنه: لَحْد القبر لكونه في جانبه بخلاف الضريح، فإنه في وسطه.
والإلحاد في أسمائه سبحانه أن يسمى بلا توقيف فيه، أو بما يُوهِم معنى فاسدا، كما في قول أهل البدو: يا أبا المكارم، يا أبيض الوجه، يا سخي، ونحو ذلك، فالمراد بترك المأمور به الاجتناب عن ذلك، وبأسمائه ما أطلقوه عليه تعالى وسموه به على زعمهم، لا أسماؤه تعالى حقيقة، وعلى ذلك يحمل ترك الإضمار بأن
_________
(1) أنكر بعض أهل اللغة أن يكون الإثم من أسماء الخمر، انظر: اللسان " أثم "، وتاج العروس " أثم ".

(1/52)

يقال: يُلْحِدون بها (1) .
وقال تعالى: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30]
وهذه الآية في سورة " الرعد ".
عن قتادة وابن جريج ومقاتل أن الآية نزلت في مشركي مكة لما رأوا كتاب الصلح يوم الحديبية، وقد كتب فيه علي رضي الله عنه: " بسم الله الرحمن الرحيم "، فقال سهيل بن عمرو: ما نعرف الرحمن إلا مسيلمة.
ومنهم من قال: «سمع أبو جهل قول رسول الله صلى الله عليه وآله وسلم: " يا الله يا رحمن "، فقال: إن محمدا ينهانا عن عبادة الآلهة وهو يدعو إلهين، فنزلت» (2) .
وعن بعضهم أنه لما قيل لكفار قريش: {اسْجُدُوا لِلرَّحْمَنِ} [الفرقان: 60] قالوا: {وَمَا الرَّحْمَنُ} [الفرقان: 60] فنزلت (3) .
وقيل غير ذلك مما يطول.
وقال تعالى: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ - وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ - وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 21 - 23]
وهذه الآية إخبار أن أهل الجاهلية كانوا يلحدون في صفاته، كما كانوا يلحدون في أسمائه تعالى.
_________
(1) ومن ذلك قول بعضهم: يا أبا غيمة زرقاء، يا ساتر، يا ستار، يا معطي، يا معين، يا مجير، يا هو، يا موجود في كل وجود - وهذا كفر أكبر نسأل الله العافية، ومثلها في الكفر: يا من لا هو إلا هو - وعلة الوجود، والعلة الأولى، والذات الإلهية.
(2) ذكر هذا الأثر البغوي في تفسيره (3 / 19) ، وابن الجوزي في تفسيره (4 / 329) .
(3) ذكره البغوي في تفسيره (3 / 19) ، والواحدي في أسباب النزول (ص 273) ، وابن الجوزي في زاد المسير (4 / 329) ، ونسبوه لابن عباس.

(1/53)

أخرج أحمد والبخاري ومسلم والترمذي والنسائي وجماعة عن ابن مسعود، قال: «كنت مستترا بأستار الكعبة، فجاء ثلاثة نفر: قرشي وثقفيان، أو ثقفي وقرشيان، كثير لحم بطونهم، قليل فقه قلوبهم، فتكلموا بكلام لم أسمعه، فقال أحدهم: أترون الله يسمع كلامنا هذا؟ فقال الآخر: إذا رفعنا أصواتنا يسمعه، وإذا لم نرفع لم يسمع، فقال الآخر: إن سمع منه شيئا سمعه كله. قال: فذكرت ذلك للنبي صلى الله عليه وآله وسلم فأنزل الله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} [فصلت: 22] ) إلى قوله: {مِنَ الْخَاسِرِينَ} [فصلت: 23] » (1) .
فهذا هو الإلحاد في الصفات.
وأنت تعلم أن ما عليه أكثر المتكلمين المسلمين من الإلحاد في الأسماء والصفات فوق ما كان عليه أهل الجاهلية، فسموا الله بأسماء ما أنزل الله بها من سلطان، ومنهم من قال: ليس لله صفات قامت به، ومنهم من قال: صفاته ليست عين ذاته ولا غيره، ومنهم من قال: إن صفاته غيره، ومنهم من قال: إن الله لم يتكلم بالكتب التي أنزلها، وأثبتوا له الكلام النفسي، وأنه لم يكلم أحدا من رسله، إلى غير ذلك من الإلحاد الذي حشوا به كتبهم، وملؤوها من الهذيان، وظنوا أن الآية مختصة بأهل الجاهلية، وما دروا أنهم الفرد الكامل لعمومها (2) على العرش استوى [طه: 5] ؟ لا حول ولا قوة إلا بالله. .
ومن بصره الله تعالى ونور قلبه أعرض عن أخذ عقائده من كتب هؤلاء الطوائف، وتلقى معرفة إلهه من كتب السلف المشتملة على نصوص الكتاب والسنة.
_________
(1) رواه أحمد في المسند (1 / 381 - 408 - 426 - 442 - 443) ، والبخاري بنحوه في (التفسير وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين: 4817) ، وفي (التوحيد وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم: 7521) ، ومسلم بنحوه في (صفات المنافقين وأحكامهم: 7029) ، والترمذي بنحوه برقم (3248 و 3249) ، والنسائي في السنن الكبرى (كتاب التفسير قوله تعالى: وما كنتم تستترون أن يشهد عليكم سمعكم: 11468) (6 / 451) .
(2) وقد قال بعض هؤلاء الملاحدة: إن الله في الكون كالزبدة في الحليب يعني (مبعثر) تعالى الله عن ذلك، وقالوا لوالدي - حفظه الله - يوما وقد كان معهم: أترى هذا الكلب، فقال: نعم، قالوا: فيه جزء من الله، تعالى الله عن ذلك علوا كبيرا، وأين هم من عقيدة الأنبياء والمؤمنين في علو الرحمن فوق عرشه فوق سماواته، وأنه.

(1/54)

[الثلاثون نسبة النقائص إليه سبحانه كالولد والحاجة]
الثلاثون نسبة النقائص إليه سبحانه كالولد والحاجة فإن النصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ} [التوبة: 30] وطائفة من العرب قالوا: الملائكة بنات الله، وقوم من الفلاسفة قالوا بتوليد العقول، وقوم من اليهود قالوا: العزير ابن الله (1) إلى غير ذلك.
وقد نزه الله نفسه عن كل ذلك ونفاه بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4]
وقوله: {أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ - وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الصافات: 151 - 152]
وقوله: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ - بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الأنعام: 100 - 101]
وهذا يعم جميع الأنواع التي تذكر في هذا الباب عن بعض الأمم، كما أن ما نفاه من اتخاذ الولد يعم - أيضا - جميع أنواع الاتخاذات، لا اصطفاؤه.
كما قال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} [المائدة: 18]
قال السُّدِّيُّ: قالوا: إن الله تعالى أوحى إلى إسرائيل: أن ولدك بِكْري من الولد، فأُدْخِلُهم النارَ، فيكونون فيها أربعين يوما حتى تطهرهم، وتأكل خطاياهم، ثم ينادي مناد: أخرجوا كل مختون من بني إسرائيل.
_________
(1) هذا قولهم كلهم، قال تعالى: وقالت اليهود عزير ابن الله [التوبة 30] .

(1/55)

وقد قال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91]
وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} [الإسراء: 111]
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا - الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 1 - 2]
{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ - لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ - يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ - وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 26 - 29]
وقال سبحانه وتعالى: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ - وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا} [النحل: 51 - 52] إلى قوله: {وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا} [النحل: 56] إلى قوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل: 57]
وقال الله تعالى: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا - أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا - وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا - قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 39 - 42]
وقال: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ - أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ - أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ - وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ - أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ - مَا لَكُمْ كَيْفَ تَحْكُمُونَ - أَفَلَا تَذَكَّرُونَ - أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ - فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ - وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ - سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ - فَإِنَّكُمْ وَمَا تَعْبُدُونَ - مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ - إِلا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصافات: 149 - 163]

(1/56)

وقال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى - تِلْكَ إِذًا قِسْمَةٌ ضِيزَى - إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 19 - 23] إلى قوله: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى} [النجم: 27]
وقال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا} [الزخرف: 15]
قال بعض المفسرين: {جُزْءًا} [الزخرف: 15] أي: نصيبا وبعضا.
وقال بعضهم: جعلوا لله نصيبا من الولد.
وعن قتادة ومقاتل: عدلا.
وكلا القولين صحيح، فإنهم يجعلون له ولدا، والولد يشبه أباه.
ولهذا قال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا} [الزخرف: 17] أي: البنات.
كما قال في الآية الأخرى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} [النحل: 58]
فقد جعلوها للرحمن مثلا، وجعلوا له من عباده جزءا، فإن الولد جزء من الوالد، قال صلى الله عليه وآله وسلم: «إنما فاطمة بضعة مني» (1) .
وقوله في " الأنعام " [100] : {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100]
قال الكلبي: " نزلت في الزنادقة، قالوا: إن الله وإبليس شريكان، فالله خالق النور والناس والدواب والأنعام، وإبليس خالق الظلمة والسباع والحيات والعقارب ".
وأما قوله: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا} [الصافات: 158]
فقيل: هو قولهم: الملائكة بنات الله، وسمي الملائكة جنا؛ لاختفائهم عن الأبصار، وهو قول مجاهد وقتادة.
_________
(1) رواه مسلم في (فضائل الصحابة: 6308) ، وله تتمة: " يؤذيني ما آذاها ".

(1/57)

وقيل: قالوا لحي من الملائكة يقال لهم: الجن، ومنهم إبليس: هم بنات الله (1) .
وقال الكلبي: قالوا - لعنهم الله -: بل بذور يخرج منها الملائكة.
وقوله: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100]
قال بعض المفسرين: هم كفار العرب، قالوا: الملائكة والأصنام بنات الله، واليهود قالوا: عزير ابن الله، والذين كانوا يقولون من العرب: إن الملائكة بنات الله، وما نقل عنهم من أنه صاهَرَ الجن، فولدت له الملائكة، فقد نفاه عنه بامتناع الصاحبة، وبامتناع أن يكون منه جزء، فإنه صمد.
وقوله: {وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} [الأنعام: 101] وهذا لأن الولادة لا تكون إلا من أصلين، سواء في ذلك توالد الأعيان - وتسمى الجواهر - وتوالد الأعراض (2) والصفات، بل ولا يكون تولد الأعيان إلا بانفصال جزء من الوالد، فإذا امتنع أن تكون له صاحبة امتنع أن يكون له ولد، وقد علموا كلهم أن لا صاحبة له، لا من الملائكة، ولا من الجن، ولا من الإنس، فلم يقل أحد منهم: إن له صاحبة؛ فلهذا احتج بذلك عليهم، وما حُكِيَ عن بعض كفار العرب أنه صاهر الجن فهذا فيه نظر، وذلك إن كان قد قيل فهو مما يعلم انتفاؤه من وجوه كثيرة، وكذلك ما قالته النصارى من أن المسيح ابن الله، وما قاله طائفة من اليهود أن العزير ابن الله، فإنه قد نفاه سبحانه بهذا وهذا.
وتمام الكلام في هذا المقام في كتاب " الجواب الصحيح لمن بدل دين المسيح " (3) و" تفسير سورة الإخلاص " (4) وغيرهما من كتب شيخ الإسلام تقي الدين قدس الله روحه.
_________
(1) ذكره البغوي في تفسيره (4 / 44) ونسبه لابن عباس، لكن الحق أن إبليس لم يكن من الملائكة، بل إبليس "كان من الجن ففسق عن أمر ربه" [الكهف: 50] .
(2) الجواهر والأعراض من مصطلحات وكلام المتفلسفة، فليته أعرض عنها، واستعمل بدلا منها الألفاظ الشرعية.
(3) (3 / 202 - 212) .
(4) مجموع الفتاوى (17/ 268 - 276) .

(1/58)

[الحادية والثلاثون تنزيه المخلوق عما نسبوه للخالق]
الحادية والثلاثون تنزيه المخلوق عما نسبوه للخالق مثل: تنزيه أحبارهم عن الولد والحاجة؛ لأنهم يقولون: إن الراغبين في استحصال الكمالات كالرهبان وأضرابهم يترفعون عن أن يتدنسوا بدناءة التمتع بالنساء، اقتداء بالمسيح عليه السلام.
فانظر إلى سخافة العقول، وما قادهم إليه ضلالهم حتى اعترضوا على سيدنا ومولانا محمد صلى الله عليه وآله وسلم في زواجه.
ومن أحسن ما قاله الفاروقيُّ ردا على بعض أحبار النصارى:
قُلْ لِلْفِرِسْنَلِ قُدْوَةِ الرُّهْبَانِ ... الْجَاثَليق (1) البتْرِكِ الرَّبَّاني (2)
أنت الذي زعم الزواج نقيصة ... ممن حماه الله عن نقصان
ونسيت تزويج الإله بمريمٍ ... في زعم كل مُثَلِّثٍ نصراني (3)
ومن جعل من العرب الملائكة بنات الله كان يأنف منهن، وسن وأدهن وقتلهن، ونسبوا لله ما يكرهون.
والمقصود أن هذه المقالات وأشباهها منشؤها الجهل بما جاءت به الرسل، وعدم تحكيم العقل، وإلا فأهل البصائر لا يتطرق إليهم هذا الخلل، والله الموفق.
_________
(1) الجاثليق - بفتح الثاء المثلثة - رئاسة دينية للنصارى في بلاد المسلمين.
(2) هذا عندهم طبعا.
(3) بل يؤمنون بنبوة داود وسليمان وغيرهما عليهم السلام ويعلمون أنهما كان لديهما نساء كثيرات، لكنه الكفر بمحمد صلى الله عليه وآله وسلم عنادا، وقد ذكر هذه الأبيات نعمان الألوسي في " الجواب الفسيح لما لفَّقَه عبد المسيح " (1 / 512) ونسبها للفاروقي.
والفرسنل الذي ذكره الفاروقي كان من مشهوري مدرسي النصارى، ورد بغداد عام 1269هـ، وأورد على محمد الألوسي والد نعمان أسئلة كان من ضمنها سؤاله عن زواج النبي صلى الله عليه وآله وسلم، وزعمه أن ذلك ينافي الكمال، فأجابه الألوسي بأجوبة مفحمة. انظر: الجواب الفسيح (1 / 511 - 512) .

(1/59)

[الثانية والثلاثون القول بالتعطيل]
الثانية والثلاثون القول بالتعطيل، كما كان يقوله آل فرعون والتعطيل: إنكار أن يكون للعالم صانع (1) كما قال فرعون لقومه: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص: 38] ونحو ذلك.
ولم يخل العالم عن مثل هذه الجهالات في كل عصر من العصور، وأبناء هذا الزمان إلا النادر على هذه العقيدة الباطلة، ولو نظروا بعين الإنصاف والتدبر لعلموا أن كل موجود في العالم يدل على خالقه وبارئه:
وَفِي كُلِّ شَيْءٍ لَهُ آيَةٌ ... تَدُلُّ عَلَى أَنَّهُ وَاحِدُ
ومن أين للطبيعة إيجاد مثل هذه الدقائق التي نجدها في الآفاق والأنفس، وهي عديمة الشعور لا علم لها ولا فهم - تعالى الله عما يقولون علوا كبيرا -.
_________
(1) انظر في التعطيل وأنواعه: الجواب الكافي لابن القيم (ص 153) .

(1/60)

[الثالثة والثلاثون الشركة في الملك]
الثالثة والثلاثون الشركة في الملك، كما تقوله المجوس والمجوس أمة تعظم الأنوار والنيران والماء والأرض، ويقرون بنبوة زرادِشْتَ، ولهم شرائع يصيرون إليها.
وهم فرق شتى:
منهم الْمَزْدَكِيَّة أصحاب مَزْدَكَ الْمُوبَذ، والموبذ - عندهم -: العالم القدوة، وهؤلاء يرون الاشتراك في النساء والمكاسب كما يشترك في الهواء والطرق وغيرها.
ومنهم الْخُرَّمية: أصحاب بابِكَ الْخُرَّمِيِّ، وهم شر طوائفهم، لا يقرون بصانع ولا معاد ولا نبوة ولا حلال ولا حرام.
وعلى مذهبهم طوائف (1) يجمعهم هذا المذهب، ويتفاوتون في التفصيل.
فالمجوس شيوخ هؤلاء كلهم، وأئمتهم وقدوتهم، وإن كان المجوس قد يتقيدون بأصل دينهم وشرائعهم، وهؤلاء لا يتقيدون بدين من ديانات العالم، ولا بشريعة من شرائعه.
_________
(1) سقط بمقدار سطرين.

(1/61)

[الرابعة والثلاثون إنكار النبوات]
الرابعة والثلاثون إنكار النبوات وكانوا يقولون: ما حكى الله عنهم بقوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ - وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ} [الأنعام: 90 - 91] (يجعلونه قراطيس يبدونها ويخفون) (1) {كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} [الأنعام: 91]
تفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ} [الأنعام: 91] شروع في تقرير أمر النبوة، بعدما حكى الله سبحانه عن إبراهيم عليه السلام أنه ذكر دليل التوحيد وإبطال الشرك، وقرر سبحانه ذلك بأوضح الدليل وبأوضح وجه.
{حَقَّ قَدْرِهِ} [الأنعام: 91] أي: حق معرفته (2) .
وعن بعضهم: ما عظموا الله حق تعظيمه (3) {إِذْ قَالُوا} [الأنعام: 91] منكرين لبعثة الرسل وإنزال الكتب، كافرين بنعمة الله الجليلة فيهما: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] أي: شيئا من الأشياء.
واختلف في قائلي ذلك القول الشنيع: فعن مجاهد أنهم مشركو قريش، والجمهور على أنهم اليهود، ومرادهم من ذلك الطعن في رسالته صلى الله عليه وآله وسلم على سبيل المبالغة.
فقيل لهم على سبيل الإلزام: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: 91] فإن المراد أنه تعالى قد أنزل التوراة على موسى صلى الله عليه وآله وسلم، ولا سبيل لكم إلى إنكار ذلك، فلم لا تُجَوِّزون إنزال القرآن على محمد صلى الله عليه وآله وسلم؟
_________
(1) قوله تعالى: (يجعلونه قراطيس يبدونها ويخفون) كذا في المخطوط، وهي قراءة ابن كثير وأبي عمرو.
(2) وهذا قول أبي عبيدة معمر بن المثنى كما في زاد المسير (3 / 83) .
(3) وهذا قول ابن عباس كما في زاد المسير (3 / 83) ، واعتمده ابن كثير في تفسيره.

(1/62)

والكلام في إثبات النبوة مفصل في غير هذا الموضع.
والمقصود أن إنكارها من سَنَن الجاهلية ومعارفهم، وفي الناس كثير ممن هو على شاكلتهم ومعوج طريقتهم.

[الخامسة والثلاثون جحود القدر والاحتجاج به على الله تعالى]
الخامسة والثلاثون جحود القدر، والاحتجاج به على الله تعالى، ومعارضة شرع الله بقدر الله وهذه المسألة من غوامض مسائل الدين، والوقوف على سرها عَسِر إلا على من وفقه الله تعالى.
ولابن القيم كتاب جليل في هذا الباب سماه " شفاء العليل في القضاء والقدر والحكمة والتعليل ".
وقد أبطل الله سبحانه هذه العقيدة الجاهلية بقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ - قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 148 - 149]
تفسير هذه الآية: {سَيَقُولُ الَّذِينَ أَشْرَكُوا} [الأنعام: 148] حكاية لفن آخر من أباطيلهم.
{لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا} [الأنعام: 148] لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح؛ إذ لم يعتقدوا قبح أفعالهم، بل هم كما نطقت به الآيات - {يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104] وأنهم إنما يعبدون الأصنام ليقربوهم إلى الله زلفى، وأن التحريم إنما كان من الله عز وجل، فما مرادهم بذلك إلا الاحتجاج على أن ما ارتكبوه حق ومشروع ومرضي عند الله تعالى على أن المشيئة والإرادة تساوي الأمر، وتستلزم الرضى كما زعمت المعتزلة (1) فيكون حاصل
_________
(1) المعتزلة: فرقة ضالة ظهرت في الإسلام أوائل القرن الثاني، وسلكت منهجا قائما على اتباع الهوى في العقائد الإسلامية، ولهم بدع كثيرة، من أهمها التحكم بعقولهم وأفهامهم القاصرة في الوحيين الشريفين: الكتاب والسنة، بدل السمع والطاعة، وقد ضلوا بذلك ضلالا بعيدا.

(1/63)

كلامهم أن ما نرتكبه من الشرك والتحريم وغيرهما تعلقت به مشيئته سبحانه وإرادته، فهو مشروع ومرضي عند الله تعالى.
وبعد أن حكى سبحانه وتعالى ذلك عنهم، رد عليهم بقوله - عز من قائل -: {كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} [الأنعام: 148] وهم أسلافهم المشركون.
وحاصله: أن كلامهم يتضمن تكذيب الرسل عليهم السلام، وقد دلت المعجزة على صدقهم.
أو نقول: حاصله: أن ما شاء الله يجب، وما لم يشأ يمتنع، وكل ما هذا شأنه فلا تكليف به؛ لكونه مشروطا بالاستطاعة، فينتج: أن ما ارتكبه من الشرك وغيره لم يتكلف بتركه، ولم يبعث له نبي، فرد الله تعالى عليهم بأن هذه كلمة صدق أريد بها باطل؛ لأنهم أرادوا بها أن الرسل عليهم السلام في دعواهم البعثة والتكليف كاذبون، وقد ثبت صدقهم بالدلائل القطعية، ولكونه صدقا أريد به باطل ذمهم الله تعالى بالتكذيب.
ووجوب وقوع متعلق المشيئة لا ينافي صدق دعوى البعثة والتكليف؛ لأنهما لإظهار المحجة وإبلاغ الحجة.
{حَتَّى ذَاقُوا بَأْسَنَا} [الأنعام: 148] أي: نالوا عذابنا الذي أنزلناه عليهم بتكذيبهم، وفيه إيماء إلى أن لهم عذابا مدخرا عند الله تعالى؛ لأن الذوق أول إدراك الشيء.
{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} [الأنعام: 148] أي: هل لكم من علم بأن الإشراك وسائر ما أنتم عليه مرضي لله تعالى فتظهروه لنا بالبرهان؟
وهذا دليل على أن المشركين أمم استوجبوا التوبيخ على قولهم ذلك؛ لأنهم كانوا يهزؤون بالدين، ويبغون رد دعوة الأنبياء عليهم السلام، حيث قرع مسامعهم من

(1/64)

شرائع الرسل عليهم السلام تفويض الأمور إليه سبحانه وتعالى، فحين طالبوهم بالإسلام، والتزام الأحكام، احتجوا عليهم بما أخذوه من كلامهم مستهزئين بهم - عليهم الصلاة والسلام -، ولم يكن غرضهم ذكر ما ينطوي عليه عِقدهم، كيف لا والإيمان بصفات الله تعالى فرع الإيمان به - عز شأنه - وهو عنهم مناط العَيُّوق (1) ؟
{إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام: 148] أي: تكذبون على الله تعالى.
{قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] أي: البينة الواضحة التي بلغت غاية المتانة والقوة على الإثبات، والمراد بها في المشهور: الكتاب والرسول والبيان.
{فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] بالتوفيق لها، والحمل عليها، ولكن شاء هداية البعض الصارفين اختيارهم إلى سلوك طريق الحق، وضلال آخرين صرفوه إلى خلاف ذلك.
ومن الناس من ذكر وجها آخر في توجيه ما في الآية، وهو أن الرد عليهم إنما كان لاعتقادهم أنهم مسَلِّمون اختيارهم وقدرهم، وأن إشراكهم إنما صدر منهم على وجه الاضطرار، وزعموا أنهم يقيمون الحجة على الله تعالى ورسوله عليه الصلاة والسلام بذلك، فرد الله تعالى قولهم في دعواهم عدم الاختيار لأنفسهم، وشبههم بمن اغتر قبلهم بهذا الخيال، فكذب الرسل، وأشرك بالله عز وجل، واعتمد على أنه إنما يفعل ذلك بمشيئة الله تعالى، ورام إفحام الرسل بهذه الشبهة.
ثم بين سبحانه أنهم لا حجة لهم في ذلك، وأن الحجة البالغة له تعالى لا لهم، ثم أوضح سبحانه أن كل واقعٍ واقعٌ بمشيئته، وأنه لم يشأ منهم إلا ما صدر عنهم، وأنه تعالى لو شاء منهم الهداية لاهتدوا أجمعين.
والمقصود أن يَتَمَحَّضَ وجه الرد عليهم، وتتخلص عقيدة نفوذ المشيئة وعموم
_________
(1) العَيُّوق: كوكب أحمر مضيء بحيال الثريا من ناحية الشمال، ويطلع قبل الجوزاء: لسان العرب " عيق ".

(1/65)

تعلقها (1) بكل كائن عن الرد، وينصرف الرد إلى دعواهم سلب الاختيار لأنفسهم، وأن إقامتهم الحجة بذلك خاصة.
وإذا تدبرت الآية وجدت صدرها دافعا لصدور الجبرية، وعجزها معجزا للمعتزلة، إذ الأول مثبت أن للعبد اختيارا وقدوة على وجه يقطع حجته وعذره في المخالفة والعصيان، والثاني مثبت نفوذ مشيئة الله تعالى في العبد، وأن جميع أفعاله على وفق المشيئة الإلهية، وبذلك تقوم الحجة لأهل السنة على المعتزلة، والحمد لله رب العالمين.
ومنهم من وجه الآية بأن مرادهم رد دعوة الأنبياء عليهم السلام على معنى أن الله تعالى شاء شركنا، وأراده منا، وأنتم تخالفون إرادته، حيث تدعونا إلى الإيمان، فوبخهم سبحانه وتعالى بوجوه عدة:
منها: قوله سبحانه: {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] فإنه بتقدير الشرط، أي: إذا كان الأمر كما زعمتم {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149]
وقوله سبحانه: {فَلَوْ شَاءَ} [الأنعام: 149] بدلا منه على سبيل البيان، أي: لو شاء لدل كلا منكم ومن مخالفيكم على دينه، لو كان الأمر كما تزعمون لكان الإسلام - أيضا - بالمشيئة، فيجب أن لا تمنعوا المسلمين من الإسلام، كما وجب بزعمكم ألا يمنعكم الأنبياء عن الشرك، فيلزمكم أن لا يكون بينكم وبين المسلمين مخالفة ومعاداة، بل موافقة وموالاة.
وحاصله: أن ما خالف مذهبكم من النِّحَل يجب أن يكون عندكم حقا؛ لأنه بمشيئة الله تعالى، فيلزم تصحيح الأديان المتناقضة.
وفي سورة " النحل " [35] : {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35]
_________
(1) في الأصل: نفوذ السنة وعموم تغلغلها، والتصويب من روح المعاني.

(1/66)

الكلام على هذه الآية كالكلام على الآية السابقة، ولا تراهم يتشبثون بالمشيئة إلا عند انخذال الحجة، ألا ترى كيف ختم بنحو آخر مجادلاتهم في سورة " الأنعام " في الآية السابقة، وكذلك في سورة " الزخرف " [19 - 22] ، وهو قوله تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ - وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ - أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ - بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف: 19 - 22]
ويكفي في الانقلاب ما يشير إليه قوله سبحانه: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] والمراد بما حرموه: السوائب والبحائر وغيرها.
وفي تخصيص الاشتراك والتحريم بالنفي لأنهما أعظم وأشهر ما هم عليه، وغرضهم من ذلك تكذيب الرسول - عليه الصلاة والسلام - والطعن في الرسالة رأسا؛ فإن حاصله: أي: ما شاء الله يجب، وما لم يشأ يمتنع، فلو أنه سبحانه وتعالى شاء أن نوحده، ولا نشرك به شيئا، ونحلل ما أحله، ولا نحرم شيئا مما حرمنا - كما تقول الرسل وينقلونه من جهته تعالى - لكان الأمر كما شاء من التوحيد، ونفي الإشراك، وتحليل ما أحله، وعدم تحريم شيء من ذلك، وحيث لم يكن كذلك ثبت أنه لم يشأ شيئا من ذلك، بل شاء ما نحن عليه، وتحقق أن ما يقوله الرسل عليهم السلام من تلقاء أنفسهم.
فرد الله تعالى عليهم بقوله: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} [الأنعام: 148] من الأمم، أي: أشركوا بالله تعالى، وحرموا من دونه ما حرموا، وجادلوا رسلهم بالباطل ليدحضوا به الحق.
{فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] أي: ليست وظيفتهم إلا البلاغ للرسالة، الموضح طريق الحق، والمظهر أحكام الوحي التي منها تَحَتَّمَ تَعَلُّقُ مشيئته تعالى باهتداء من صرف قدرته واختياره إلى تحصيل الحق؛ لقوله تعالى:

(1/67)

{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69]
وأما إلجاؤهم إلى ذلك، وتنفيذ قولهم عليه شاؤوا أو أبوا - كما هو مقتضى استدلالهم - فليس ذلك من وظيفتهم، ولا من الحكمة التي يتوقف عليها التكليف، حتى يُسْتَدَلَّ بعدم ظهور آثاره على عدم حَقِّيَّة الرسل عليهم السلام، أو على عدم تعلق مشيئته تعالى بذلك، فإن ما يترتب عليه الثواب والعقاب من الأفعال لا بد في تعلق مشيئته تعالى بوقوعه من مباشرتهم الاختيارية، وصرف اختيارهم الجزئي إلى تحصيله، وإلا لكان الثواب والعقاب اضطراريين.
والكلام على هذه الآية ونحوها مُسْتَوْفًى في تفسير " روح المعاني " (1) وغيره.
فجحود القدر، والاحتجاج به على الله، ومعارضة شرع الله بقدره، كل ذلك من ضلالات الجاهلية.
والمقصود أنه لا جبر ولا تفويض، ولكن أمر بين أمرين، فمن زلت قدمه عن هذه الجادة كان على ما كان عليه أهل الجاهلية، وهي الطريقة التي رد عليها الله سبحانه ورسوله صلى الله عليه وآله وسلم.
_________
(1) (8 / 51 - 53) .

(1/68)

[السادسة والثلاثون مسبة الدهر]
السادسة والثلاثون مسبة الدهر كقولهم في سورة " الجاثية " [24] : {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24]
وذلك أن الله تعالى أراد بيان أحكام ضلالهم، والختم على سمعهم وقلوبهم، وجعل غشاوة على أبصارهم، فحكى عنهم ما صدر عنهم بقوله سبحانه وتعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} [الجاثية: 24] التي نحن فيها {نَمُوتُ وَنَحْيَا} [الجاثية: 24] أي: تموت طائفة، وتحيا طائفة، ولا حشر أصلا.
ومنهم من قال: إن كثيرا من عُبَّاد الأصنام كان يقول بالتناسخ، وعليه فالمراد بالحياة: إعادة الروح لبدن آخر.
{وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الجاثية: 24] أي: طول الزمان.
وإسنادهم الإهلاك إلى الدهر إنكار منهم لِمَلَك الموت وقبضه الأرواح بأمر الله تعالى، وكانوا يسندون الحوادث مطلقا إليه؛ لجهلهم أنها مقدرة من عند الله تعالى، وأشعارهم لذلك مملوءة من شكوى الدهر (1) .
وهؤلاء معترفون بوجود الله تعالى، فهم غير الدهرية، فإنهم - مع إسنادهم الحوادث إلى الدهر - لا يقولون بوجوده، سبحانه وتعالى عما يقولون علوا كبيرا.
_________
(1) جاء في حاشية الأصل ما نصه: " مثل قولهم:
أَشَابَ الصَّغِيرَ وَأَفْنَى الْكَبِيرَ ... كَرُّ الْغَدَاةِ وَمَرُّ الْعَشِيِّ
ومثل قول الآخر:
منع البقاء تقلب شمس ... وطلوعها من حيث لا تمسي
وقول الآخر:
رماني الدهر بالأرزاء حتى ... فؤادي في غشاء من نبال
وكنت إذا أصابتني سهام ... تكسرت النصال على النصال
والشعر في ذلك قديما وحديثا كثير.

(1/69)

والكل يقول باستقلال الدهر بالتأثير.
وقد جاء النهي عن سب الدهر.
أخرج مسلم: «لا يسب أحدكم الدهر، فإن الله هو الدهر» (1) .
وفي رواية لأبي داود والحاكم (2) «قال الله عز وجل: يؤذيني ابن آدم يقول: يا خيبة الدهر، فلا يقل أحدكم: يا خيبة الدهر، فإني أنا الدهر، أُقَلِّبُ ليله ونهاره» (3) .
وروى الحاكم (4) - أيضا -: «يقول الله عز وجل: استقرضت عبدي فلم يقرضني، وشتمني عبدي وهو لا يدري، يقول: وادهراه! وأنا الدهر» .
وروى البيهقي (5) «لا تسبوا الدهر، قال الله عز وجل: أنا الأيام والليالي، أجددها وأُبْليها، وآتي بملوك بعد ملوك» .
ومعنى ذلك أن الله تعالى هو الآتي بالحوادث، فإذا سببتم الدهر على أنه فاعل وقع السب على الله عز وجل.
{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الجاثية: 24] أي: ليس لهم بما ذُكِرَ من قصر الحياة على ما في الدنيا، ونسبة الإهلاك إلى الدهر علم مستند إلى عقل أو نقل.
{إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24] أي: ما هم إلا قوم قصارى أمرهم الظن والتقليد من غير أن يكون لهم ما يصح أن يُتَمَسَّك به في الجملة.
وقد ذكرنا في غير هذا الموضع ما يتعلق بالدهريين.
_________
(1) رواه مسلم في (الألفاظ من الأدب وغيرها: 5867) .
(2) أبو داود في سننه بنحوه برقم (5274) ، وهو آخر حديث في السنن عنده، والحاكم في مستدركه (كتاب التفسير تفسير سورة حم الجاثية: 2 / 453) ، وقال: " هذا حديث صحيح على شرطهما ولم يخرجاه هكذا ".
(3) وفي رواية لمسلم في (الألفاظ: 5864) : " قال الله تبارك وتعالى: يؤذيني ابن آدم يقول: يا خيبة الدهر، فلا يقولن أحدكم: يا خيبة الدهر، فإني أنا الدهر، أقلب ليله ونهاره، فإذا شئت قبضتهما " فاستدراك الحاكم وهم منه أن مسلما لم يخرجه.
(4) في مستدركه (كتاب التفسير باب تفسير سورة حم الجاثية: 2/ 453) ، وقال: " هذا حديث صحيح على شرط مسلم ولم يخرجاه بهذه السياقة ".
(5) في السنن الكبرى (3 / 365) .

(1/70)

والمقصود أن من يقول بإسناد الحوادث إلى غير الله تعالى كالدهر، فليس له مستند عقلي ولا نقلي، بل هو محض جهل، وقائله جاهل في أي عصر كان.

[السابعة والثلاثون إضافة نِعَم الله إلى غيره]
السابعة والثلاثون إضافة نِعَم الله إلى غيره قال الله تعالى في سورة " النحل " [83] : {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83]
وقد عدد الله تعالى نعمه على عباده في هذه السورة إلى أن قال: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ - فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ - يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 81 - 83]
{يَعْرِفُونَ نِعْمَتَ اللَّهِ} [النحل: 83] إلخ، استئناف لبيان أن تولي المشركين وإعراضهم عن الإسلام ليس لعدم معرفتهم نعمة الله سبحانه وتعالى أصلا، فإنهم يعرفون أنها من الله تعالى، ثم ينكرونها بأفعالهم، حيث لم يفردوا منعمها بالعبادة، فكأنهم لم يعبدوه سبحانه وتعالى أصلا، وذلك كفران منزل منزلة الإنكار.
وأخرج ابن جرير وغيره عن مجاهد أنه قال: " إنكارهم إياها قولهم: ورثناها من آبائنا " (1) .
وأخرج هو وغيره - أيضا - عن عون بن عبد الله أنه قال: " إنكارهم إياها أن يقول الرجل: لولا فلان أصابني كذا وكذا، ولولا فلان لم أصب كذا وكذا " (2) .
_________
(1) أخرجه ابن جرير في تفسيره بنحوه (14/ 158) .
(2) أخرجه ابن جرير في تفسيره (14/ 158) .

(1/71)

وفي لفظ: " إنكارها: إضافتها إلى الأسباب ".
وبعضهم يقول: إنكارهم: قولهم: هي بشفاعة آلهتهم عند الله تعالى.
ومنهم من قال: النعمة - هنا - محمد صلى الله عليه وآله وسلم (1) أي: يعرفون أنه - عليه الصلاة والسلام - نبي بالمعجزات، ثم ينكرون ذلك، ويجحدونه عنادا.
{وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83] أي: المنكرون بقلوبهم، غير المعترفين بما ذكر، والتعبير بالأكثر إما لأن بعضهم لم يعرف الحق؛ لنقصان عقله، وعدم اهتدائه إليه، أو لعدم نظره في الأدلة نظرا يؤدي إلى المطلوب، أو لأنه لم تقم عليه الحجة؛ لكونه لم يصل إلى حد المكلفين لصغر ونحوه، وإما لأنه يقام مقام الكل، فإسناد المعرفة والإنكار المتفرع عليها إلى ضمير المشركين على الإطلاق من باب إسناد حال البعض إلى الكل.
ومما يجري هذا المجرى قوله تعالى في سورة " الواقعة " [81 - 82] : {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ - وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 81 - 82] أي: تقولون: مطرنا بنوء كذا وكذا.
روى مسلم وغيره عن ابن عباس، قال: «مُطِرَ الناس على عهد رسول الله صلى الله عليه وآله وسلم، فقال - عليه الصلاة والسلام -: أصبح من الناس شاكر، ومنهم كافر، قالوا: هذه رحمة وضعها الله، وقال بعضهم: لقد صدق نوء كذا، فنزلت هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75] حتى بلغ: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] » .
إلى غير ذلك من الآثار.
وقد ذكرنا مذهب العرب في الأنواء في غير هذا الموضع، وفصلناه تفصيلا، وذكرنا شعرهم الدالَّ على مذهبهم هذا، والله الموفق.
_________
(1) وهذا قول الفراء كما في معاني القرآن له (2 / 112) ، وقول ابن قتيبة كما في زاد المسير (4 / 479) ، وعزاه ابن جرير في تفسيره (14/ 157) إلى السدي.

(1/72)

[الثامنة والثلاثون الكفر بآيات الله]
الثامنة والثلاثون الكفر بآيات الله والنصوص الدالة على ذلك في القرآن كثيرة:
منها قوله تعالى في " الكهف " [105 - 106] : {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا - ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا} [الكهف: 105 - 106] بعد قوله سبحانه: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا - أُولَئِكَ} [الكهف: 103 - 105] إلخ.
فقوله: {أُولَئِكَ} [الكهف: 105] كلام مستأنف منه مسوق لتكميل تعريف الأخسرين، وتبيين خسرانهم وضلال سعيهم وتعيينهم، بحيث ينطبق التعريف على المخاطبين، أي: أولئك المنعوتون بما ذكر من ضلال السعي والحسبان المذكور.
{الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ} [الكهف: 105] بدلائله سبحانه الداعية إلى التوحيد، الشاملة للسمعية والعقلية.
{وَلِقَائِهِ} [الكهف: 105] هو كناية عن البعث والحشر وما يتبع ذلك من أمور الآخرة، أي: لم يؤمنوا بذلك على ما هو عليه.
{فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] أي: فنزدري بهم، ونحتقرهم.
ومن النصوص ما يدل على أن منهم من كان ينكر بعض الآيات، ومنهم من كان معرضا عنها، وهاجرا لها.
ولا يخفاك أن من الناس اليوم من هو أدهى وأمر مما كان عليه أهل الجاهلية في هذا الباب.

(1/73)

[التاسعة والثلاثون اشتراء كتب الباطل واختيارها على الآيات]
التاسعة والثلاثون اشتراء كتب الباطل، واختيارها عليها، أي: على الآيات
قال تعالى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ - أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ - وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ - وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} [البقرة: 99 - 102]
إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102]
ومعنى قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} [البقرة: 102] أي: استبدل ما تتلو الشياطين بكتاب الله.
{مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] أي: نصيب.
{وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ} [البقرة: 102] أي: والله لبئس شيئا شروا به حظوظ أنفسهم، أي: باعوها أو شروها في زعمهم ذلك الشراء.
{وَلَوْ أَنَّهُمْ آمَنُوا} [البقرة: 103] أي: بالرسول أو بما أنزل إليه من الآيات أو بالتوراة.
{وَاتَّقَوْا} [البقرة: 103] أي: المعاصي التي حُكِيَتْ عنهم.
{لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 103] أي: أن ثواب الله تعالى خير لهم.
وبمعنى هذه الآية قوله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 78 - 79] البقرة: [78 - 79] .
وهذه الآية نزلت في أحبار اليهود الذين خافوا أن تذهب رئاستهم بإبقاء صفة النبي صلى الله عليه وآله وسلم على حالها، فغيروها.

(1/74)

[الأربعون القدح في حكمته تعالى]
الأربعون القدح في حكمته تعالى أقول: من خصال أهل الجاهلية: القدح في حكمته تعالى، وأنه ليس بحكيم في خلقه، بمعنى أنه سبحانه يخلق ما لا حكمة له فيه، ويأمر وينهى بما لا حكمة فيه.
وقد حكى الله تعالى ذلك بقوله في سورة " ص " [27] : {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27]
وقال سبحانه في سورة " المؤمنين " [115 - 116] : {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ - فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} [المؤمنون: 115 - 116]
وفي سورة " الدخان " [38 - 39] : {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الدخان: 38 - 39]
وفي سورة " الأنبياء " [16 - 17] : {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} [الأنبياء: 16 - 17]
وفي سورة " الحجر " [85] : {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85]
إلى غير ذلك من الآيات الناصة على أن الله تعالى لم يخلق شيئا من غير حكمة ولا علة، على خلاف ما يعتقده أهل الباطل من الجاهليين، ومن نحا نحوهم من هذه الأمة ممن نفى الحكمة عن أفعاله سبحانه وتعالى.
وهذه مسألة طويلة الذيل، قد كثر فيها الخصام بين فِرَق المسلمين، والحق ما كان عليه السلف من إثبات الحكمة والتعليل.

(1/75)

وقد أطنب الكلام عليهما الحافظ ابن القيم في كتابه " شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل "، وعقد بابا مفصلا في طرق إثبات حكمة الرب تعالى في خلقه وأمره، وإثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها.
ومن جملة ما قال في هذا الباب: " إنه سبحانه وتعالى أنكر على من زعم أنه لم يخلق الخلق لغاية ولا بحكمة كقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا} [المؤمنون: 115] وقوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ - مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ} [الدخان: 38 - 39] والحق: هو الحِكَم والغايات المحمودة، التي لأجلها خَلَقَ ذلك كله، وهو أنواع كثيرة:
منها: أن يُعْرَف الله بأسمائه، وصفاته، وأفعاله، وآياته.
ومنها: أن يحب، ويعبد، ويشكر، ويطاع.
ومنها: أن يأمر، وينهى، ويشرع الشرائع.
ومنها: أن يدبر الأمر، ويبرم القضاء، ويتصرف في المملكة بأنواع التصرفات.
ومنها: أن يثيب ويعاقب، فيجازي المحسن بإحسانه، والمسيء بإساءته، فيكون أثر عدله وفضله موجودا مشاهَدا، فيحمد على ذلك ويشكر.
ومنها: أن يُعْلِم خلقه أنه لا إله غيره، ولا رب سواه.
ومنها: أن يَصْدُق الصادق فيكرمه، ويكذب الكاذب فيهينه.
ومنها: ظهور آثار أسمائه وصفاته على تنوعها وكثرتها في الوجود الذهني والخارجي، فيعلم عباده ذلك علما مطابقا لما في الواقع.
ومنها: شهادة مخلوقاته كلها بأنه وحده ربها وفاطرها ومليكها، وأنه وحده إلهها ومعبودها.
ومنها: ظهور آثار كماله المقدس، فإن الخلق والصنع لازم كماله، فإنه حي

(1/76)

قدير، ومن كان كذلك لم يكن إلا فاعلا مختارا.
ومنها: أن يُظْهِر أثر حكمته في المخلوقات بوضع كل منها في موضعه الذي يليق به، ومجيئه على الوجه الذي تشهد العقول والفطر بحسنه، فتشهد حكمته الباهرة.
ومنها: أنه سبحانه يحب أن يجود وينعم، ويعفو ويغفر ويسامح، ولا بد من لوازم ذلك خلقا وشرعا.
ومنها: أنه يحب أن يُثْنَى عليه، ويمدح ويمجد، ويسبح ويعظم.
ومنها: كثرة شواهد ربوبيته ووحدانيته وإلهيته.
إلى غير ذلك من الحِكَم التي تضمنها الخَلْق، فخَلَقَ مخلوقاته بسبب الحق، ولأجل الحق، وخلقها ملتبس بالحق، وهو في نفسه حق، فمصدره حق، وغايته حق، وهو يتضمن الحق.
وقد أثنى على عباده المؤمنين حيث نزهوه عن إيجاد الخلق، لا لشيء ولا لغاية، فقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ} [آل عمران: 190 - 191]
وأخبر أن هذا ظن أعدائه، لا ظن أوليائه، فقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} [ص: 27]
وكيف يتوهم أنه عرفه من يقول: إنه لم يخلق الخلق لحكمة مطلوبة له، ولا أمر لحكمة، ولا نهى لحكمة، وإنما يصدر الخلق والأمر عن مشيئة وقدرة محضة، لا لحكمة ولا لغاية مقصودة؟!
وهل هذا إلا إنكار لحقيقة حمده؟!

(1/77)

بل الخلق والأمر إنما قام بالحكم والغايات، فهما مظهران لحمده وحكمته.
فإنكار الحكمة إنكار لحقيقة خلقه وأمره، فإن الذي أثبته المنكرون من ذلك يُنَزَّه عنه الرب، ويتعالى عن نسبته إليه، فإنهم أثبتوا خلقا وأمرا لا رحمة فيه ولا مصلحة ولا حكمة، بل يجوز عندهم - أو يقع - أن يأمر بما لا مصلحة للمكلَّف فيه البتة، وينهى عما فيه مصلحة، والجميع بالنسبة إليه سواء.
ويجوز - عندهم - أن يأمر بكل ما نهى عنه، وينهى عن جميع ما أمر به، ولا فرق بين هذا وهذا إلا بمجرد الأمر والنهي.
ويجوز - عندهم - أن يعذب من لم يعصه طرفة عين، [بل أفنى عمره في طاعته وشكره] (1) ويثيب من عصاه، بل أفنى عُمُره في الكفر به والشرك والظلم والفجور، فلا سبيل إلى أن يعرف خلاف ذلك منه إلا بخبر الرسول، وإلا فهو جائز عليه.
وهذا من أقبح الظن وأسوئه بالرب سبحانه، وتنزيهه عنه كتنزيهه عن الظلم والجور، بل هذا هو عين الظلم الذي يتعالى الله عنه.
والعجب العجاب أن كثيرا من أرباب هذا المذهب ينزهونه عما وصف به نفسه من صفات الكمال ونعوت الجلال، ويزعمون أن إثباتها تجسيم وتشبيه، ولا ينزهونه عن هذا الظلم والجور، ويزعمون أنه عدل وحق، وأن التوحيد - عندهم - لا يتم إلا به، كما لا يتم إلا بإنكار استوائه على عرشه، وعلوه فوق سماواته، وتكلمه وتكليمه، وصفات كماله! فلا يتم التوحيد عند هذه الطائفة إلا بهذا النفي وذلك الإثبات، والله ولي التوفيق " (2) .
انتهى المقصود من نقله، وتمام الكلام في هذا الباب من ذلك الكتاب، وإليه سبحانه المآب.
_________
(1) ما بين المعكوفتين زيادة من شفاء العليل.
(2) انظر: شفاء العليل (198 - 199) .

(1/78)

[الحادية والأربعون الكفر بالملائكة والرسل والتفريق بينهم]
الحادية والأربعون الكفر بالملائكة والرسل والتفريق بينهم قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ - وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ - وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ - بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ - وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 87 - 91]
إلى أن قال: {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ - مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ - وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} [البقرة: 97 - 99]
فقد تبين من هذه الآيات أن بعض الكتابيين كانوا يكفرون بالملائكة والرسل، يفرقون بينهم، أي: يؤمنون ببعض ويكفرون ببعض، وهم طائفة من جاهلية اليهود، ولهذا أمرنا الله تعالى بالإيمان بهم وعدم التفرقة بينهم، فقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285]

(1/79)

[الثانية والأربعون الغلو في الأنبياء والرسل عليهم السلام]
الثانية والأربعون الغلو في الأنبياء والرسل عليهم السلام قال تعالى في سورة " النساء " [171] : {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلَا تَقُولُوا ثَلَاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ} [النساء: 171]
والغلو في المخلوق أعظم سبب لعبادة الأصنام والصالحين، كما كان في قوم نوح من عبادة نسر وسواع ويغوث ونحوهم، وكما كان من عبادة النصارى للمسيح عليه السلام.
ومثل ذلك القول على الله بغير الحق.

[الثالثة والأربعون الجدال بغير علم]
الثالثة والأربعون الجدال بغير علم كما ترى كثيرا من أهل الجهل يجادلون أهل العلم عند نهيهم عما ألفوه من البدع والضلالات، وهي صفة جاهلية، نهانا الله تعالى عن التخلق بها.
قال تعالى في سورة " آل عمران " [65 - 66] : {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ - هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [آل عمران: 65 - 66]
أخرج ابن إسحاق وابن جرير عن ابن عباس رضي الله تعالى عنهما قال:

(1/80)

«اجتمعت نصارى نجران وأحبار يهود عند رسول الله صلى الله عليه وآله وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا، وقالت النصارى: ما كان إبراهيم إلا نصرانيا، فأنزل الله فيهم هذه الآية» المنادية على جهلهم وعنادهم، كما لا يخفى على من راجع التفسير.
قال الشيخ:

[الرابعة والأربعون الكلام في الدين بلا علم]
الرابعة والأربعون الكلام في الدين بلا علم أقول: أجمل الشيخ رحمه الله تعالى الكلام في هذه المسألة كل الإجمال، كما فعل مثل ذلك في كثير من المسائل، وما أحقها بالتفصيل.
وذلك أن أهل الجاهلية من العرب وغيرهم من الكتابيين شرعوا في الدين ما لم يأذن به الله:
أما العرب فقد كان الكثير منهم على دين إبراهيم وإسماعيل عليهما السلام إلى أن ظهر فيهم الخزاعي فغير وبدل، وابتدع بدعا كثيرة، وأغرى العرب على عبادة الأصنام، وبحر البحيرة، وحمى الحام، واستقسم بالأزلام، إلى غير ذلك مما فصلناه في غير هذا الموضع (1) .
وإن شئت أن تعرف جهل العرب، وما ابتدعوه فاقرأ سورة " الأنعام " فإن فيها كثيرا من ضلالاتهم ومبتدعاتهم.
_________
(1) انظر في ذلك صحيح البخاري: (المناقب قصة خزاعة: 3520 و 3521) و (التفسير المائدة: 4623) .

(1/81)

وأما الجاهليون من اليهود والنصارى، فقد {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] وذلك أن أحبارهم ورهبانهم ابتدعوا لهم في الدين بدعا، وحللوا وحرموا ما اشتهته أنفسهم، فقبلوا ذلك منهم وأطاعوهم عليه، مع أن الدين إنما يكون بتشريع الله ووحيه إلى أنبيائه ورسله، ولا يكون بآراء الرجال وبحسب أهوائهم، فكل ما لا دليل عليه من كتاب ولا سنة مردود على صاحبه (1) .
وقد ذم الله تعالى اليهود على مثل ذلك، فقال - عز اسمه - في سورة " آل عمران " [78] : {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78]
فمن أول نصوص الكتاب والسنة على حسب شهواته وبمقتضى هواه فهو - أيضا - من قبيل الذين يلوون ألسنتهم بالكتاب.
وأنت تعلم ما اشتمل عليه - اليوم - كثير من كتب الشريعة من الآراء التي ليس لها مستند من دلائل الشريعة (2) فإلى الله المشتكى من صولة الباطل، وخمول الحق.
_________
(1) عن عدي بن حاتم: أنه سمع النبي صلى الله عليه وآله وسلم يقرأ هذه الآية: "اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ" فقلت له: إنا لسنا نعبدهم، قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ "، فقلت: بلى. قال: " فتلك عبادتهم " رواه أحمد والترمذي بنحوه - وحسنه - في سننه: (تفسير القرآن ومن سورة التوبة: 3095) . فمن أطاع العلماء أو الأمراء في تحريم ما أحل الله، أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله.
(2) بل بعضها مضاد تماما للشرع الشريف، بل بعضها يقول فيها من ألفها من الملاحدة: الكتاب والسنة من أصول الكفر، وبعضهم تنازل قليلا فقال: ظواهر الكتاب والسنة من أصول الكفر.

(1/82)

[الخامسة والأربعون الكفر باليوم الآخر والتكذيب بلقاء الله وبعث الأرواح]
الخامسة والأربعون الكفر باليوم الآخر، والتكذيب بلقاء الله، وبعث الأرواح، وببعض ما ذكرته الرسل من صفات الجنة والنار
قال تعالى في سورة " الكهف " [103 - 105] : {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا - أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ} [الكهف: 103 - 105] الآية، وقد مر الكلام عليها قريبا.
وقال تعالى في سورة " النحل " [38 - 39] : {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ - لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} [النحل: 38 - 39]
إلى غير ذلك من النصوص الواردة في ذلك كله.
ولقوم عصرنا من هذا الاعتقاد الجاهلي حظ وافر، ونصيب كامل، و {مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأعراف: 186] نسأله تعالى التوفيق للهداية.

(1/83)

[السادسة والأربعون التكذيب بقوله تعالى مالك يوم الدين]
السادسة والأربعون التكذيب بقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4]
وهو اليوم الذي يدين الله تعالى العباد فيه بأعمالهم، فيثيبهم على الخيرات، ويعاقبهم على المعاصي والسيئات.
والتكذيب بهذا اليوم متفرع على إنكار البعث والحساب والجنة والنار.

(1/84)

[السابعة والأربعون التكذيب بقوله تعالى لا بيع فيه ولا خلة ولا شفاعة]
السابعة والأربعون التكذيب بقوله تعالى: {لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ} [البقرة: 254]
من قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254]
والخلة: المودة والصداقة.
ومعنى {وَلَا شَفَاعَةٌ} [البقرة: 254] أي: لا أحد يشفع لأحد إلا من بعد أن يأذن الرحمن لمن يشاء ويرضى.
وأراد بذلك يوم القيامة.
والمراد من وصفه بما ذُكِر: الإشارة إلى أنه لا قدرة لأحد فيه على تحصيل ما يُنْتَفَع به بوجه من الوجوه؛ لأن من في ذمته حق - مثلا - إما أن يأخذ بالبيع ما يؤديه به، وإما أن يعينه أصدقاؤه، وإما أن يلتجئ إلى من يشفع له في حطه (1) والكل منتف، ولا مستعان إلا بالله عز وجل.
_________
(1) في الأصل: حظه، ولعل الصواب: ما أثبته.

(1/85)

[الثامنة والأربعون التكذيب بقوله تعالى ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون]
الثامنة والأربعون التكذيب بقوله تعالى في سورة " الزخرف " [86] : {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]
قوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ} [الزخرف: 86] أي: ولا يملك آلهتهم الذين يدعونهم من دونه الشفاعة، كما زعموا أنهم شفعاؤهم عند الله عز وجل.
{إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] الذي هو التوحيد.
{وَهُمْ يَعْلَمُونَ} [الزخرف: 86] أي: يعلمونه، والمراد بهم: الملائكة وعيسى وعزير وأضرابهم.
وأنت ترى الناس اليوم عاكفين على أصنام لهم يدعونهم من دون الله، وعذرهم عند توبيخهم أن هؤلاء شفعاؤهم - تعالى الله عما يشركون -.

(1/86)

[التاسعة والأربعون قتل أولياء الله وقتل الذين يأمرون بالقسط من الناس]
التاسعة والأربعون قتل أولياء الله، وقتل الذين يأمرون بالقسط من الناس. قال تعالى في سورة " البقرة " [61] : {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [البقرة: 61]
وقال في سورة " آل عمران " [183] : {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: 183]
إلى آيات أخر في هذا المعنى صرحت بما لاقاه الأنبياء والرسل عليهم السلام وأتباعهم المخلصون ودعاة الحق، وبما كابدوه من أعداء الله والجهلة الطغاة، مما تَنْهَدُّ له الصياصي، وتبيض منه النواصي.
هؤلاء أكابر الأمة المحمدية وعلماؤها الأعلام، قد صادفوا عند دعوتهم إلى الحق والمحافظة عليه ما يسود منه وجه القرطاس، وتَشِيب منه لمم المداد.
والأنبياء - صلوات الله عليهم - وأتباعهم المؤمنون - وإن كانوا يبتلون في أول الأمر - فالعاقبة لهم، كما قال تعالى لما قص قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} [هود: 49]
وفي الحديث المتفق على صحته «لما أرسل النبي صلى الله عليه وآله وسلم رسولا إلى ملك الروم، فطلب من يخبره بسيرته - وكان المشركون أعداءه، لم يكونوا آمنوا به - فقال: " كيف الحرب بينكم وبينه؟ قالوا: الحرب بيننا وبينه سجال، يُدال علينا المرة، وندال عليه الأخرى. فقال: كذلك الرسل تُبْتلى، وتكون لها العاقبة» (1) .
_________
(1) أخرجه البخاري في صحيحه (كتاب الجهاد باب دعاء النبي صلى الله عليه وآله وسلم إلى الإسلام والنبوة، وأن لا يتخذ بعضهم بعضا أربابا من دون الله: 2941) ، ورواه مسلم في (الجهاد: 4607) كلاهما بألفاظ قريبة من هاهنا، ولفظ البخاري أقرب إليه.

(1/87)

فإنه كان يوم بدر نصر الله المؤمنين، ثم يوم أحد ابتلي المؤمنون، ثم لم يُنْصَر الكفار بعدها، حتى أظهر الله تعالى الإسلام.
فإن قيل: ففي الأنبياء من قد قُتِل، كما أخبر الله تعالى في الآيات السابقة أن بني إسرائيل يقتلون النبيين بغير الحق، وفي أهل الفجور من يؤتيه الله ملكا وسلطانا، ويسلطه على المتدينين كما سلط بُخْتَ نَصَّرَ على بني إسرائيل، وكما سلط كفار المشركين وأهل الكتاب - أحيانا - على المسلمين.
قيل: أما من قتل من الأنبياء فهم كمن يقتل من المؤمنين في الجهاد شهيدا.
قال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ - وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ - فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الْآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 146 - 148]
ومعلوم أن من قتل من المؤمنين شهيدا في القتال كان حاله أكمل من حال من يموت حتف أنفه.
قال تعالى: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169]
ولهذا قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ} [التوبة: 52] أي: إما النصر والظفر، وإما الشهادة والجنة.
ثم إن الدين الذي قاتل عليه الشهداء ينتصر ويظهر، فيكون لطائفته السعادة في الدنيا والآخرة، من قتل منهم كان شهيدا، ومن عاش منهم كان منصورا سعيدا، وهذا غاية ما يكون من النصر، إذ كان الموت لا بد منه، فالموت على الوجه الذي تحصل به سعادة الدنيا والآخرة أكمل، بخلاف من يهلك هو وطائفته، فلا يفوز لا هو ولا هم بمطلوبهم، لا في الدنيا ولا في الآخرة.

(1/88)

والشهداء من المؤمنين قاتلوا باختيارهم، وفعلوا الأسباب التي بها قتلوا كالأمر بالمعروف، والنهي عن المنكر، فهم اختاروا هذا الموت، إما أنهم قصدوا الشهادة، وإما أنهم قصدوا به ما يصيرون شهداء، عالمين بأن لهم السعادة في الدنيا والآخرة، وفي الدنيا بانتصار طائفتهم، وببقاء لسان الصدق لهم ثناء ودعاء، بخلاف من هلك من الكفار، فإنهم هلكوا بغير اختيارهم هلاكا لا يرجون معه سعادة الآخرة، ولم يحصل لهم ولا لطائفتهم شيء من سعادة الدنيا، بل أُتْبِعوا {فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ} [القصص: 42] وقيل فيهم: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ - وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ - وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ - كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ - فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ} [الدخان: 25 - 29]
وقد أخبر سبحانه أن كثيرا من الأنبياء قتل معه ربيون كثير، أي: ألوف كثيرة، وأنهم ما ضعفوا ولا استكانوا لذلك، بل استغفروا من ذنوبهم التي كانت سببا لظهور (1) العدوِّ، وأن الله تعالى آتاهم ثواب الدنيا وحسن ثواب الآخرة، فإذا كان هذا قَتْلَ المؤمنين فما الظن بقتل الأنبياء؟ ففيه لهم ولأتباعهم من سعادة الدنيا والآخرة ما هو من أعظم الفلاح.
وظهور الكفار على المؤمنين - أحيانا - هو بسبب ذنوب المسلمين كيوم أحد، فإن تابوا انتصروا على الكفار، وكانت العاقبة لهم، كما قد جرى مِثْل هذا للمسلمين في عامة ملاحمهم مع الكفار.
وهذا من آيات النبوة وأعلامها ودلائلها، فإن النبي صلى الله عليه وآله وسلم إذا قاموا بعهوده ووصاياه نصرهم الله، وأظهرهم على المخالفين له، فإذا ضيعوا عهوده ظهر أولئك عليهم.
فمدار النصر والظهور مع متابعة النبي صلى الله عليه وآله وسلم وجودا وعدما من غير سبب يزاحم ذلك، ودوران الحكم مع الوصف وجودا وعدما من غير مزاحمة وصف آخر يوجب
_________
(1) في الأصل: بسبب ظهور، ولعل الصواب ما أثبته.

(1/89)

العلم بأن المدار علة للدائر، وقولنا: " من غير وصف آخر": يزيل النقوض الواردة.
فهذا الاستقراء والتتبع يبين أن نصر الله وإظهاره هو بسبب اتباع النبي، وأنه سبحانه يريد إعلاء كلمته ونصره ونصر أتباعه على من خالفه، وأن يجعل لهم السعادة، ولمن خالفهم الشقاء، وهذا يوجب العلم بنبوته، وأن من اتبعه كان سعيدا، ومن خالفه كان شقيا.
ومن هذا ظهور بُخْتَ نَصَّرَ على بني إسرائيل، فإنه من دلائل نبوة موسى؛ إذ كان ظهور بُخْتَ نَصَّرَ إنما كان لما غيروا عهود موسى، وتركوا اتباعه، فعوقبوا بذلك، وكانوا - إذ كانوا مُتَّبعِين لعهود موسى - منصورين مؤيدين، كما كانوا في زمن داود وسليمان وغيرهما.
قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا - فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا - ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا - إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا - عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا} [الإسراء: 4 - 8]
فكان ظهور بني إسرائيل على عدوهم تارة، وظهور عدوهم عليهم تارة من دلائل نبوة موسى صلى الله عليه وسلم وآياته، وكذلك ظهور أمة محمد صلى الله عليه وآله وسلم على عدوهم تارة، وظهور عدوهم عليهم تارة هو من دلائل رسالة محمد صلى الله عليه وآله وسلم وأعلام نبوته.
وكان نصر الله لموسى وقومه على عدوهم في حياته وبعد موته، كما جرى لهم من يوشع وغيره من دلائل نبوة موسى، وكذلك انتصار المؤمنين مع محمد صلى الله عليه وآله وسلم في حياته وبعد مماته مع خلفائه من أعلام نبوته ودلائلها.
وهذا بخلاف الكفار الذين ينتصرون على أهل الكتاب أحيانا، فإن أولئك لا يكون مُطاعُهم إلى نبي، ولا يقاتلون أتباع الأنبياء على دين، ولا يطلبون من أولئك

(1/90)

أن يتبعوهم على دينهم، بل قد يصرحون بأنا نصرنا عليكم بذنوبكم، وأن لو اتبعتم دينكم لم ننصر عليكم.
وأيضا فلا عاقبة لهم، بل الله يهلك الظالم بالظالم، ثم يهلك الظالمين جميعا، ولا قتيلهم يطلب بقتله سعادة بعد الموت، ولا يختارون القتل ليسعدوا بعد الموت.
فهذا وأمثاله مما يظهر الفرق بين انتصار الأنبياء وأتباعهم، وبين ظهور بعض الكفار على المؤمنين، أو ظهور بعضهم على بعض، ويبين أن ظهور محمد صلى الله عليه وآله وسلم وأمته على أهل الكتاب: اليهود والنصارى، هو من جنس ظهورهم على المشركين: عبدة الأوثان، وذلك من أعلام نبوته ودلائل رسالته، ليس هو كظهور بخت نصر على بني إسرائيل، وظهور الكفار على المسلمين.
وهذه الآية مما أخبر به موسى، وبين أن الكذاب المدعي للنبوة لا يتم أمره، وإنما يتم أمر الصادق.
فإن من أهل الكتاب من يقول: محمد وأمته سُلِّطوا علينا بذنوبنا مع صحة ديننا الذي نحن عليه، كما سُلِّط بخت نصر وغيره من الملوك.
وهذا قياس فاسد، فإن بخت نصر لم يَدَّع نبوة، ولا قاتل على دين، ولا طلب من بني إسرائيل أن ينتقلوا عن شريعة موسى إلى شريعته، فلم يكن في ظهوره إتمام لما ادعاه من النبوة ودعا إليه من الدين، بل كان بمنزلة المحاربين قطاع الطريق إذا ظهروا على القوافل، بخلاف من ادعى نبوة ودينا، ودعا إليه، ووعد أهله بسعادة الدنيا والآخرة، وتوعد مخالفيه بشقاوة الدنيا والآخرة، ثم نصره الله، وأظهره، وأتم دينه، وأعلى كلمته، وجعل له العاقبة، وأذل مخالفيه.
فإن هذا من جنس خرق العادات المقترن بدعوى النبوة، فإنه دليل عليها.
وقد تغرق في البحر أمم كثيرة، فلا يكون ذلك دليلا على نبوة نبي، بخلاف غرق فرعون وقومه فإنه كان آية بينة لموسى.

(1/91)

وهذا موافق لما أخبر به موسى - عليه الصلاة والسلام - من أن الكذاب لا يتم أمره، وذلك بأن الله حكيم لا يليق به تأييد الكذاب على كذبه من غير أن يبين كذبه.
ولهذا أعظم الفتن: فتنة الدجال الكذاب، لما اقترن بدعواه الألوهية بعض الخوارق، كان معه ما يدل على كذبه من وجوه:
منها: دعواه الألوهية، وهو: «أعور، والله ليس بأعور» ، «مكتوب بين عينيه: كافر» ، يقرؤه كل مؤمن قارئ وغير قارئ، والله تعالى لا يراه أحد حتى يموت، وقد ذكر النبي صلى الله عليه وآله وسلم هذه العلامات الثلاث في الأحاديث الصحيحة (1) .
فأما تأييد الكذاب، ونصره، وإظهار دعوته دائما، فهذا لم يقع قط، فمن يستدل على ما يفعله الرب سبحانه بالعادة والسنة فهذا هو الواقع على ذلك - أيضا - بالحكمة، فحكمته تناقض أن يفعل ذلك، إذ الحكيم لا يفعل هذا.
وقد قال تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا - سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} [الفتح: 22 - 23]
فأخبر أن سنة الله التي لا تبديل لها: نصر المؤمنين على الكافرين.
والإيمان المستلزم لذلك يتضمن طاعة الله ورسوله، فإذا نقص الإيمان بالمعاصي كان الأمر بحسبه، كما جرى يوم أحد.
وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا - اسْتِكْبَارًا فِي الأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّتَ الأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلا} [فاطر: 42 - 43]
_________
(1) عن أنس رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: " ما بعث الله من نبي إلا أنذر قومه الأعور الكذاب، إنه أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه كافر " رواه البخاري في (التوحيد قول الله تعالى ولتصنع على عيني [طه: 39] ، واللفظ له، ورواه مسلم في (الفتن: 7363) . وعن حذيفة قال: قال رسول الله صلى الله عليه وآله وسلم: " مكتوب بين عينيه كافر، يقرؤه كل مؤمن، كاتب وغير كاتب ". وقال نبي الله صلى الله عليه وآله وسلم: " تعلموا أنه لن يرى أحد منكم ربه عز وجل حتى يموت " رواهما مسلم في (الفتن: 7367 و 7356) .

(1/92)

فأخبر أن الكفار لا ينظرون إلا سنة الأولين، ولا يوجد لسنة الله تبديل، لا تُبَدَّل بغيرها، ولا تتحول، فكيف النصر للكفار على المؤمنين الذين يستحقون هذا الاسم؟
وكذلك قال في المنافقين - وهم الكفار في الباطن دون الظاهر - ومن فيه شعبة نفاق: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا - مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا - سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} [الأحزاب: 60 - 62]
والسنة هي العادة، فهذه عادة الله المعلومة، فإذا نصر من ادعى النبوة وأتباعه على من خالفه، إما ظاهرا وإما باطنا نصرا مستقرا، فإن ذلك دليل على أنه نبي صادق، إذ كانت سنة الله وعادته نصر المؤمنين بالأنبياء الصادقين على الكافرين والمنافقين، كما أن سنته تأييدهم بالآيات البينات، وهذه منها.
ومن ادعى النبوة وهو كاذب فهو من أكفر الكفار وأظلم الظالمين:
قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} [الأنعام: 93]
وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} [الزمر: 32]
وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ} [العنكبوت: 68]
وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144]

(1/93)

ومن كان كذلك كان الله يمقته، ويبغضه، ويعاقبه، ولا يدوم أمره، بل هو كما قال النبي صلى الله عليه وآله وسلم في الحديث الصحيح عن أبي هريرة قال: «إن الله يُملي للظالم، فإذا أخذه لم يُفْلِته "، ثم قرأ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102] » (1) [هود: 102] ، وقال - أيضا - في الحديث الصحيح عن أبي موسى أنه قال: قال رسول الله صلى الله عليه وآله وسلم: «مثل المؤمن كمثل الخامة من الزرع، تُفَيِّؤُهَا الرياح، تقيمها تارة وتميلها أخرى، ومَثَل المنافق كمثل شجرة الأرز، لا تزال ثابتة على أصلها حتى يكون انجعافها مرة واحدة» (2) .
فالكاذب الفاجر وإن عظمت دولته فلا بد من زوالها بالكلية، وبقاء ذمه ولسان السوء له في العالم، وهو يظهر سريعا، ويزول سريعا كدولة الأسود العنسي، ومسيلمة الكذاب، والحارث الدمشقي، وبابك الخرمي ونحوهم.
وأما الأنبياء فإنهم يُبْتَلون كثيرا ليمحصوا بالبلاء، فإن الله تعالى يُمَكِّن للعبد إذا ابتلاه، ويُظْهِر أمره شيئا فشيئا كالزرع، قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} [الفتح: 29] أي: فراخه {فَآزَرَهُ} [الفتح: 29] أي: قَوَّاهُ {فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29]
ولهذا كان أول من يتبعهم ضعفاء الناس باعتبار هذه الأمور.
وسنة الله في أنبياء الله وأوليائه الصادقين وفي أعداء الله والمتنبئين الكذابين مما يوجب الفرق بين النوعين، وبين دلائل النبي الصادق ودلائل المتنبي الكذاب.
وقد ذكر ابتلاء النبي والمؤمنين ثم كون العاقبة لهم في غير موضع:
_________
(1) أخرجه البخاري في (التفسير سورة هود: 4686) ، ومسلم في (البر: 6581) واللفظ له، عن أبي موسى الأشعري.
(2) رواه مسلم في (صفات المنافقين: 7095) بلفظ قريب مما ذكر هاهنا.

(1/94)

كقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ} [الأنعام: 34]
وقال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة: 214]
قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ - حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ - لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 109 - 111]
والمقصود أن إيذاء القائمين بالحق، والناصرين له من سَنَن أهل الجاهلية، وكثير من أهل عصرنا على ذلك، والله المستعان.

(1/95)

[الخمسون الإيمان بالجبت والطاغوت وتفضيل المشركين على المسلمين]
الخمسون الإيمان بالجبت والطاغوت، وتفضيل المشركين على المسلمين قال تعالى في سورة " النساء " [51] : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51]
هذه الآية نزلت في حُيَيِّ بن أخطب وكعب بن الأشرف في جمع من يهود، وذلك أنهم خرجوا إلى مكة بعد وقعة أحد؛ ليحالفوا قريشا على رسول الله صلى الله عليه وآله وسلم، وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وآله وسلم، فنزل كعب على أبي سفيان، فأحسن مثواه، ونزلت اليهود في دور قريش، فقال أهل مكة: أنتم أهل كتاب ومحمد صلى الله عليه وآله وسلم صاحب كتاب، فلا يؤمن هذا أن يكون مكرا منكم، فإن أردت أن نخرج معك فاسجد لهذين الصنمين وآمن بهما، ففعل، ثم قال كعب: يا أهل مكة ليجئ منكم ثلاثون ومنا ثلاثون، فنلزق أكبادنا بالكعبة، فنعاهد رب البيت لنجهدن على قتال محمد، ففعلوا ذلك، فلما فرغوا قال أبو سفيان لكعب: إنك امرؤ تقرأ الكتاب وتعلم، ونحن أميون لا نعلم، فأينا أهدى طريقا وأقرب إلى الحق: أنحن أم محمد؟ قال كعب: اعرضوا علي دينكم، فقال أبو سفيان: نخن ننحر للحجيج الكوماء (1) ونسقيهم اللبن، ونقري الضيف، ونفك العاني، ونصل الرحم، ونعمر بيت ربنا، ونطوف به، ونحن أهل الحرم، ومحمد فارق دين آبائه، وقطع الرحم، وديننا القديم، ودين محمد الحديث، فقال كعب: أنتم والله أهدى سبيلا مما عليه محمد، فأنزل الله في ذلك الآيات (2) .
والجبت في الأصل: اسم صنم، فاستعمل في كل معبود غير الله.
_________
(1) الكوماء: الناقة عظيمة السنام. انظر: لسان العرب " كوم ".
(2) أخرجه ابن جرير في تفسيره (5 / 123) ، وابن شبة في أخبار المدينة (2 / 59) ، والبيهقي في دلائل النبوة (3 / 193) ، والطبراني في المعجم الكبير (11 / 251) .

(1/96)

والطاغوت: يطلق على كل باطل من معبود أو غيره.
ومعنى الإيمان بهما: إما التصديق بأنهما آلهة، وإشراكهما بالعبادة مع الله تعالى، وإما طاعتهما وموافقتهما على ما هما عليه من الباطل، وإما القدر المشترك بين المعنيين كالتعظيم مثلا.
والمتبادر المعنى الأول، أي أنهم يصدقون بألوهية هذين الباطلين، ويشركونهما في العبادة مع الإله الحق، ويسجدون لهما (1) .
_________
(1) قال عمر: الجبت: السحر، والطاغوت: الشيطان. ذكره البخاري في صحيحه تعليقا في (كتاب التفسير باب: قوله: وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط [النساء: 43] : قبل رقم 4583) فكل من عبد غير الله فالداعي هو الشيطان، فيكون الشيطان هو المعبود؛ لأنهم عبدوا غير الله بأمر الشيطان وتزيينه، والعياذ بالله تعالى.

(1/97)

[الحادية والخمسون لبس الحق بالباطل وكتمانه]
الحادية والخمسون لبس الحق بالباطل، وكتمانه قال تعالى في سورة " آل عمران " [71] : {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [آل عمران: 71]
وفي المراد أقوال:
أحدها: أن المراد تحريفهم التوراة والإنجيل.
ثانيها: أن المراد إظهارهم الإسلام، وإبطانهم النفاق.
ثالثها: أن المراد الإيمان بموسى وعيسى، والكفر بمحمد عليه السلام.
ورابعها: أن المراد ما يعلمونه في قلوبهم من حقيقة رسالته صلى الله عليه وآله وسلم، وما يظهرونه من تكذيبه (1) .
_________
(1) انظر الأقوال الأربعة في " روح المعاني " (3 / 199) .
قال ابن كثير في " تفسيره " أي: تكتمون ما في كتبكم من صفة محمد صلى الله عليه وآله وسلم، وأنتم تعرفون ذلك، وتتحققونه.

(1/98)

[الثانية والخمسون التعصب للمذهب والإقرار بالحق للتوصل إلى دفعه]
الثانية والخمسون التعصب للمذهب، والإقرار بالحق للتوصل إلى دفعه قال تعالى في سورة " آل عمران " [72 - 74] : {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ - وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ - يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [آل عمران: 72 - 74]
قال الحسن والسُّدِّيُّ: تواطأ اثنا عشر رجلا من أحبار يهود خيبر وقرى عرين، وقال بعضهم لبعض: ادخلوا في دين محمد أول النهار باللسان دون الاعتقاد، واكفروا آخر النهار، وقولوا: إنا نظرنا في كتبنا، وشاورنا علماءنا، فوجدنا محمدا ليس بذاك، وظهر لنا كذبه، وبطلان دينه، فإذا فعلتم ذلك شك أصحابه في دينهم، وقالوا: إنهم أهل كتاب، وهم أعلم به، فيرجعون عن دينهم إلى دينكم (1) .
_________
(1) أخرجه ابن جرير في تفسيره (3 / 311) .

(1/99)

[الثالثة والخمسون تسميه اتباع الإسلام شركا]
الثالثة والخمسون تسميه اتباع الإسلام شركا قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ - وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 79 - 80]
أخرج ابن إسحاق بسنده: «حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وآله وسلم، ودعاهم إلى الإسلام، قالوا: أتريد يا محمد أن نعبدك كما تعبد النصارى عيسى ابن مريم؟ فقال رجل من أهل نجران نصراني يقال له الرئيس: أَوَذَاكَ تريد منا يا محمد؟ فقال رسول الله صلى الله عليه وآله وسلم: " معاذ الله أن نعبد غير الله، أو نأمر بعبادة غيره، وما بذلك بعثني، ولا بذلك أمرني "، فأنزل الله تعالى هذه الآية» (1) .
_________
(1) قال محمد بن إسحاق: حدثنا محمد بن أبي محمد، عن عكرمة أو سعيد بن جُبير، عن ابن عباس قال: قال أبو رافع: حين اجتمعت. . . الحديث. ذكره ابن كثير في " تفسيره ".

(1/100)

[الرابعة والخمسون تحريف الكلم عن مواضعه وَلَيُّ الألسنة بالكتاب]
الرابعة والخمسون تحريف الكلم عن مواضعه، وَلَيُّ الألسنة بالكتاب قال تعالى في سورة " آل عمران " [78] : {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78]
رُوِيَ أن الآية نزلت في اليهود والنصارى جميعا، وذلك أنهم حرفوا التوراة والإنجيل، وألحقوا بكتاب الله تعالى ما ليس منه.
واختلف الناس في أن المحرف هل كان يكتب في التوراة أم لا؟ فذهب جمع إلى أنه ليس في التوراة سوى كلام الله تعالى، وأن تحريف اليهود لم يكن إلا تغييرا وقت القراءة، وتأويلا باطلا للنصوص، وأما أنهم يكتبون ما يرومون في التوراة على تعدد نسخها فلا.
واحتجوا لذلك بما رُوِيَ أن التوراة والإنجيل كما أنزلهما الله تعالى لم يُغَيَّرْ منهما حرف، ولكنهم يُضِلون بالتحريف والتأويل وكتب كانوا يكتبونها من عند أنفسهم، ويقولون: إن ذلك من عند الله، وما هو من عند الله، فأما كتب الله تعالى فإنها محفوظة لا تُحَوَّلُ.
وبأن النبي صلى الله عليه وآله وسلم «كان يقول لليهود إلزاما لهم: " ائتوا بالتوراة فاتلوها إن كنتم صادقين» ، وهم يمتنعون عن ذلك، فلو كانت مغيرة إلى ما يوافق مرامهم ما امتنعوا، بل وما كان يقول لهم ذلك رسول الله صلى الله عليه وآله وسلم؛ لأنه يعود على مطلبه الشريف بالإبطال.
وذهب آخرون إلى أنهم بدلوا، وكتموا ذلك في نفس كتابهم، واحتجوا على ذلك بكثير من الظواهر.

(1/101)

ولا يمنع من ذلك تعدد النسخ؛ لاحتمال التواطؤ، أو فُعِل ذلك في البعض دون البعض، وكذلك لا يمنع منه قول الرسول لهم ذلك؛ لاحتمال علمه ببقاء بعض ما يفي بغرضه سالما عن التغيير، إما لجهلهم بوجه دلالته، أو لصرف الله تعالى إياهم عن تغييره.
وتمام الكلام في تفسير الجد عند الكلام على هذه الآية، وكذا في " الجواب الصحيح " (1) لشيخ الإسلام.
وكثير من الأمة المحمدية سلكوا مسلك الكتابيين في التحريف، والتأويل، واتباع شهواتهم.
وقال تعالى في سورة " النساء " [46] : {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا} [النساء: 46]
والكلام على هذه الآية - أيضا - مستوفًى في التفسير.
_________
(1) (2 / 18 - 28) ، وانظر: إغاثة اللهفان لابن القيم (2 / 351 - 354) .

(1/102)

[الخامسة والخمسون تلقيب أهل الهدى بالصابئة والحشوية]
الخامسة والخمسون تلقيب أهل الهدى بالصابئة والحشوية فقد كان أهل الجاهلية يلقبون من خرج عن دينهم بالصابئ، كما كانوا يسمون رسول الله صلى الله عليه وآله وسلم بذلك، كما ورد في عدة أحاديث من " صحيح البخاري " و" مسلم " (1) وغيرهما (2) ؛ تنفيرا للناس عن اتباع غير سبيلهم.
وهكذا تجد كثيرا من هذه الأمة يطلقون على من خالفهم في بدعهم وأهوائهم أسماء مكروهة للناس.
والصابئة أمة قديمة على مذاهب مختلفة، قد تكلم عليها أهل المقالات بما لا مزيد عليه.
وأما الحشوية فهم قوم كانوا يقولون بجواز ورود ما لا معنى له في الكتاب والسنة كالحروف في أوائل السور، وكذا قال بعضهم، وهم الذين قال فيهم الحسن البصري لما وجد قولهم ساقطا، وكانوا يجلسون في حلقته أمامه: " رُدُّوا هؤلاء إلى حشا الحلقة "، أي: جانبها.
وخصوم السلفيين يرمونهم بهذا الاسم؛ تنفيرا للناس عن اتباعهم والأخذ بأقوالهم، حيث يقولون في المتشابه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} [آل عمران: 7]
وقد أخطأت اسْتُهم الحفرةَ، فالسلف لا يقولون بورود ما لا معنى له لا في الكتاب ولا في السنة، بل يقولون في الاستواء مثلا: " الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر ".
_________
(1) رواه البخاري في (المناقب قصة زمزم: 3522 م) ومسلم في (فضائل الصحابة: 6359) وعندهما أنهم قالوا ذلك عن أبي ذر أيضا رضي الله عنه، وقالوا ذلك عن عمر أيضا فيما رواه البخاري في (مناقب الأنصار إسلام عمر بن الخطاب رضي الله عنه: 3864 و 3865) .
(2) مثل أحمد في " المسند " (3 / 492، و 4 / 341) والطبراني في " الكبير " (4582) .

(1/103)

وقد أطال الكلام في هذه المسألة شيخ الإسلام ابن تيمية في كثير من كتبه (1) ولخص ذلك في كتابه " جواب أهل الإيمان في التفاضل بين آيات القرآن ".
ومن الناس من فرق بين مذهب السلف ومذهب الحشوية، بأن مذهب الحشوية ورود ما يتعذر التوصل إلى معناه المراد مطلقا، فالاستواء - مثلا - عندهم له معنى يتوصل إليه بمجرد سماعه كل من يعرف الموضوعات اللغوية، إلا أنه غير مراد؛ لأنه خلاف ما يقتضيه دليل العقل والنقل، ومعنى آخر يليق به - تعالى - لا يعلمه إلا هو عز وجل.
وكيف يكون مذهب السلف هو مذهب الحشوية وقد رأى الحسن البصري الذي هو من أكابر السلف سقوط قول الحشوية، ولم يرض أن يقعد قائله تجاهه؟!
والمقصود أن أهل الباطل من المبتدعة رموا أهل السنة والحديث بمثل هذا اللقب الخبيث.
قال أبو محمد عبد الله بن قتيبة في " تأويل مختلف الأحاديث ": " إن أصحاب البدع سموا أهل الحديث بالحشوية، والنابتة، والمتجبرة، والجبرية، وسموهم الغثاء، وهذه كلها أنباز لم يأت بها خبر عن رسول الله صلى الله عليه وآله وسلم كما أتى:
في القدرية (2) «أنهم " مجوس هذه الأمة، إن (3) مَرِضوا فلا تعودوهم، وإن ماتوا فلا تشهدوا جنائزهم» (4) .
وفي الرافضة: «يكون قوم في آخر الزمان يسمون الرافضة، يرفضون الإسلام،
_________
(1) ومنها رسالة " الإكليل في المتشابه والتأويل "، و" الفرقان بين الحق والباطل " ضمن مجموع الفتاوى (13 / 143 - 147) ، و" الرسالة التدمرية ".
(2) القدرية ليست طائفة مستقلة، وإنما تطلق على كل من نفى القدر.
(3) في الأصل: (فإن) ، وفي سنن أبي داود (إن) .
(4) حسن بمجموع طرقه: رواه أبو داود في (السنة باب في القدر: 4691) .

(1/104)

ويلفظونه، فاقتلوهم، فإنهم مشركون» (1) .
وفي المرجئة: «صنفان من أمتي لا تنالهم شفاعتي، لعنوا على لسان سبعين نبيا: المرجئة والقدرية» (2) .
وفي الخوارج (3) «يمرقون من الإسلام كما يمرق السهم من الرمية» (4) و «كلاب أهل النار» (5) .
هذه أسماء من رسول الله صلى الله عليه وآله وسلم، وتلك أسماء مصنوعة " (6) انتهى.
وفي " الغُنْيَة " أن الباطنية تسمي أهل الحديث " حشوية " لقولهم بالأخبار وتعلقهم بالآثار (7) .
وفي كتاب " حجة الله البالغة ": " واستطال هؤلاء الخائضون على معشر أهل
_________
(1) ضعيف: أخرجه ابن أبي عاصم في السنة (2 / 475) ح 981 وغيره.
(2) لا يصح عن رسول الله صلى الله عليه وآله وسلم: قاله ابن الجوزي رحمه الله، وأخرجه في " العلل المتناهية " (1 / 156) برقم (249) من حديث أنس، وأخرجه ابن أبي عاصم في السنة (2 / 461) ح 649، من حديث ابن عباس مرفوعا بلفظ: " صنفان من أمتي لا تنالهما شفاعتي: المرجئة والقدرية".
(3) الخوارج: إحدى الفرق الضالة، نشأت قديما، وحذر النبي صلى الله عليه وآله وسلم من فتنتها، وحث على قتلهم، خرجوا على حين فرقة من المسلمين، ومنشؤهم التشدد والهوى، وصرف النصوص وتحريفها حسب هواهم، وهم طوائف كثيرون، يجمعهم القول بالتبري من عثمان وعلي، وتكفير صاحب الكبيرة، والخروج على الإمام إذا فعل كبيرة.
انظر في شأنها: مقالات الإسلاميين (1 / 167) ، وخبيئة الأكوان (ص 57) .
(4) متفق عليه: أخرجه البخاري في (استتابة المرتدين من ترك قتال الخوارج للتألف: 6934) عن يسير بن عمرو قال: قلت لسهل بن حنيف: هل سمعت النبي صلى الله عليه وآله وسلم يقول في الخوارج شيئا؟ قال: سمعته يقول: وأهوى بيده قِبَل العراق: " يخرج منه قوم يقرؤون القرآن لا يجاوز تراقِيَهُم، يمرقون من الإسلام مروق السهم من الرمية "، وبرقم (6933 و 3610 و 4351 و 5058) بلفظ: " يمرقون من الدين كما يمرق السهم من الرمية ". ورواه مسلم بهذا اللفظ في (الزكاة: 2462) .
(5) صحيح: أخرجه ابن ماجه في (السنة في ذكر الخوارج: 173) ولفظه عنده: " الخوارج كلاب النار "، وأحمد في مسنده (4 / 355) ، وابن أبي عاصم في السنة (2 / 438) رقم (904) ، وغيرهم.
(6) تأويل مختلف الحديث (ص 55) .
(7) " الغنية " لعبد القادر الجيلاني (1 / 85) .

(1/105)

الحديث، وسموهم مجَسِّمة، ومشَبِّهة، وقالوا: هم المتسترون بالبَلْكَفة (1) وقد وضح لديَّ (2) وضوحا بَيِّنًا أن استطالتهم هذه ليست بشيء، وأنهم مخطئون في مقالتهم (3) رواية ودراية، وخاطئون في طعنهم أئمة الهدى " (4) انتهى.
وقد قال العلامة ابن القيم في " كافيته الشافية ": " فصل في تلقيبهم أهل السنة بالحشوية، وبيان من أَوْلى بالوصف المذموم في هذا اللقب من الطائفتين، وذكر أول من لَقَّب به أهل السنة من أهل البدع:
ومن العجائب قولهم لمن اقتدى ... بالوحي من أَثَر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان
ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والرحـ ... ـمن مَحْوِيٌّ بظرف مكان
والله لم يسمع بذا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تَبًّا لذي البهتان
بل قولهم: إن السماوات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف ممـ ... ـسكها تعالى الله ذو السلطان
أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العدوان
كم ذا مشبهة وكم حشوية ... فالبهت لا يخفى على الرحمن
تدرون من سَمَّتْ شيوخكم بهـ ... ـذا الاسم في الماضي من الأزمان
_________
(1) البلكفة: يعنون بها عبارة " بلا كيف "، وذلك أن المتبعين صلى الله عليه وآله وسلم والصحابة والسلف رضوان الله عليهم يقولون مثلا: نثبت استواء الله على العرش بمعنى أنه علا وارتفع، لكن بلا كيف، فأتت عبارة بكلفة من عبارة " بلا كيف ".
(2) في حجة الله البالغة: " علي ".
(3) في الأصل: " روايتهم "، وما أثبته من حجة الله البالغة.
(4) حجة الله البالغة لشاه ولي الله الدهلوي (1 / 64) .

(1/106)

سمى به ابنُ عبيدٍ عبدَ الله ذا ... ك ابنَ الخليفة طارد الشيطان (1)
فورثتم عَمْرًا كما ورثوا لعبـ ... ــــد الله أَنَّى يستوي الإرثان
تدرون من أولى بهذا الاسم وهـ ...
__________
و مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف مقتضى القرآن
هذا هو الحشوي لا أهل الحديـ ... ـــــث أئمة الإسلام والإيمان
وَرَدُوا عِذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
وَوَرَدْتُمُ الْقَلُّوطَ (2) مجرى كل ذي الْـ ... أوساخ والأقذار والأنتان
وَكَسِلْتُمُ أن تصعدوا للوِرد من ... رأس الشريحة خيبة الكسلان (3) .
وحاصل هذه الأبيات أن أعداء الحق وخصوم السنة وأضداد الكتاب والسنة يلقبون سلف الأمة المتمسكين بالكتاب والسنة بلقب " الحشوية ":
فالخواص منهم يقصدون بهذا الاسم أن المسمى به حشو في الوجود، وفضلة في الناس، لا يُعْبَأ بهم، ولا يقام لهم وزن؛ إذ لم يتبعوا آراءهم الكاسدة، وأفكارهم الفاسدة.
وأما العوام منهم فيظنون أن تسمية السلف بالحشوية لقولهم بالفوقية، وكون الإله في السماء، بمعنى أنهم اعتقدوا - وحاشاهم - أن الله تعالى حَشْوُ هذا الوجود، وأنه داخلَ الكون - تعالى الله عما يقول الظالمون علوا كبيرا -، وهذا بهتان عظيم على أهل الحديث.
على أن هذا القول لم يقل به أحد (4) .
_________
(1) انظر: منهاج السنة النبوية (2 / 520) ، حيث ذكر أن عمرو بن عبيد سمى عبد الله بن عمر حشويا.
(2) قال ابن عيسى في شرح الكافية الشافية (2 / 86) : " القلوط - بفتح القاف وتشديد اللام وبالطاء المهملة - هو نهر بدمشق الشام يحمل أقذار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت: قليطا بالتصغير ". قلت: وقد أصبح الآن اسمه قليط من غير تصغير.
(3) الكافية الشافية (ص 108) ، وبشرح العلامة ابن عيسى (2 / 79) ، وبشرح د. محمد خليل هراس (1 / 333 - 335) .
(4) أما كونه تعالى في السماء فمما لا شك فيه، لأدلة كثيرة وكثيرة جدا، منها أنه " على العرش استوى " [طه: 5] ، ومعلوم أن العرش فوق السماء، فهو سقف الجنة، ومنها سؤال النبي صلى الله عليه وآله وسلم الجارية: " أين الله؟ " قالت: " في السماء " كما في مسلم في (الصلاة: 1199) ، بل قد ألف الحافظ الذهبي كتابا كاملا في إثبات العلو لله تعالى، وهو كتاب " العلو للعلي الغفار ".

(1/107)

وأعداء الحق في عصرنا هذا على هذا المسلك الجاهلي، فتراهم يرمون كل من تمسك بالكتاب والسنة بكل لقب مذموم بين المسلمين، والله المستعان على ما يصفون.

[السادسة والخمسون افتراء الكذب على الله والتكذيب بالحق]
السادسة والخمسون افتراء الكذب على الله، والتكذيب بالحق وشواهد هذه المسألة من الكتاب والسنة كثير، وهذا دأب المخالفين للدين المبين كاليهود والنصارى، يدعون أن ما هم عليه هو الحق، وأن الله أمرهم بالتمسك به، وأن الدين المبين ليس بحق، وأن الله تعالى أمرهم بتكذيبه، كل ذلك لاتباع أسلافهم، لا ينظرون إلى الدليل، وهكذا أهل البدع والضلالات يعتقدون بدعهم الحق، وأن الله أمرهم بها، وأن ما عليه أهل الحق مُفْتَرًى، لا يصدقون به (1) .
_________
(1) وهذا دليل على هذه المسألة وهو ما رواه البخاري في (المناقب باب قول الله تعالى: "يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون" [البقرة: 146] : 3635) عن عبد الله بن عمر رضي الله عنهما: أن اليهود جاؤوا إلى رسول الله صلى الله عليه وآله وسلم فذكروا له أن رجلا منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وآله وسلم: " ما تجدون في التوراة في شأن الرجم؟ " فقالوا: نفضحهم ويجلدون، فقال عبد الله بن سلام: كذبتم، إن فيها الرجم، فأتوا بالتوراة فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها، فقال له عبد الله بن سلام: ارفع يدك، فرفع يده فإذا فيها آية الرجم، فقالوا: صدقت يا محمد، فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وآله وسلم فرُجما، وعند مسلم في (الحدود: 4437) فقال صلى الله عليه وآله وسلم: " ما تجدون في التوراة على من زنى؟ " قالوا: نسوِّد وجوههما ونحمِّلهما، ونخالف بين وجوههما، ويطاف بهما، قال: " فأتوا بالتوراة إن كنتم صادقين " فجاؤوا بها، فقرؤوها حتى إذا ما مرُّوا بآية الرجم وضع الفتى الذي يقرأ يده على آية الرجم، وقرأ ما بين يديها وما وراءها، فقال له عبد الله بن سلام - وهو مع رسول الله صلى الله عليه وآله وسلم: مُرْهُ فليرفع يده، فرفعها فإذا تحتها آية الرجم، فأمر بهما رسول الله صلى الله عليه وآله وسلم فرجما.
فأين هم من قولهم: "نؤمن بما أنزل علينا" [البقرة: 91] ؟!
ويأتي الكلام على هذه الآية في المسألة الثانية والستين.

(1/108)

وَكُلٌّ يدَّعي وصلا لِلَيْلَى ... وليلى لا تُقِرُّ لهم بذاكا

[السابعة والخمسون رمي المؤمنين بطلب الغلو في الأرض]
السابعة والخمسون رمي المؤمنين بطلب الغلو في الأرض قال تعالى في سورة " يونس " [78] : {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} [يونس: 78]
هذا الكلام مسوق لبيان أن موسى عليه السلام ألقمهم الحجر، فانقطعوا عن الإتيان بكلام له تعلق بكلامه عليه السلام فضلا عن الجواب الصحيح، واضْطُرُّوا إلى التشبث بذيل التقليد الذي هو دَأَب كل عاجز محجوج، ودَيْدَن كل معالج لجوج.
على أنه استئناف وقع جوابا عما قبله من كلامه عليه السلام على طريقة: قال موسى، كأنه قيل: فماذا قالوا لموسى عليه السلام حين قال لهم ما قال؟ فقيل: قالوا عاجزين عن المحاجَّة: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ} [يونس: 78] أي: الْمُلْك.
كما رُوِيَ عن مجاهد (1) وعن الزَّجَّاج أنه سُمِّيَ الْمُلْكُ كبرياءَ، لأنه أكبر ما يُطلَب من أمر الدنيا (2) .
فكل من دعا إلى الحق رماه من كان على المسلك الجاهلي أن قصده من الدعوة طلب الرئاسة والجاه، من غير أن ينظروا إلى ما دعا إليه، وما قام عليه من البراهين.
_________
(1) أخرجه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم، وأبو الشيخ كما في الدر المنثور (3 / 314) .
(2) معاني القرآن وإعرابه للزجاج (3 / 29) .

(1/109)

[الثامنة والخمسون رمي المؤمنين بالفساد في الأرض]
الثامنة والخمسون رمي المؤمنين بالفساد في الأرض شاهد هذه المسألة آيات كثيرة، حاصلها أن المخالفين لهم من المؤمنين مفسدون في الأرض.
انظر إلى قولهم في أوائل سورة " البقرة " [الآية: 11] ، كيف ادَّعَوْا أنهم هم مصلحون، وقد رد الله عليهم بقوله: {أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ} [البقرة: 12]
وهكذا من هو على شاكلة أولئك من الذين استحلوا غيهم، وتمكنت بدعهم من قلوبهم.
ومن يَكُ ذا فَمٍ مُرٍّ مَرِيضٍ ... يَجِدْ مرا به الماء الزُّلَالَا
نسأله تعالى أن يثبت قلوبنا على دينه القويم، وأقدامنا على الصراط المستقيم (1) .
_________
(1) قال الله تعالى: "وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون" [الأعراف: 127] .
يخبر تعالى عما تمالأ عليه فرعون وملؤه، وما أضمروه لموسى عليه السلام وقومه من الأذى والبغضة، (وقال الملأ من قوم فرعون) أي: لفرعون (أتذر موسى وقومه ليفسدوا في الأرض) ، أي: يفسدوا أهل رعيتك، ويدعوهم إلى عبادة ربهم دونك، يا لله العجب! صار هؤلاء يشفقون من إفساد موسى وقومه! إلا إن فرعون وقومه هم المفسدون، ولكن لا يشعرون، ولهذا قالوا: (ويذرك وآلهتك) قاله ابن كثير في " تفسيره ".
وقال تعالى: "قال موسى لقومه استعينوا بالله واصبروا" [الأعراف: 128] ، فالمطلوب إذا عند شدة الأذى من الحكام: الاستعانة بالله والصبر؛ حتى يجعل الله للمؤمنين المتقين مخرجا، ويمكِّن للمؤمنين في الأرض. انتهى نقلا من " التفسير الوجيز على هامش الكتاب العزيز " (ص 165) .

(1/110)

[التاسعة والخمسون رمي المؤمنين بتبديل الدين]
التاسعة والخمسون رمي المؤمنين بتبديل الدين قال تعالى في سورة " غافر " [26] : {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26]
اعتقدوا أن ما هم عليه من الضلال هو الدين الحق، ومن أراد تحويلهم عن اعتقادهم الكاسد، وصرفهم عما هم عليه من الغي، فقد أراد إخراجهم من الدين، وإفسادا في الأرض.
وهكذا ديدن أعداء الحق في كل عصر.

[الستون كونهم إذا غُلِبوا بالحجة فزعوا إلى السيف والشكوى إلى الملوك]
الستون كونهم إذا غُلِبوا بالحجة فزعوا إلى السيف والشكوى إلى الملوك، ودعوى احتقار السلطان، وتحويل الرعية عن دينه
قال تعالى في سورة " الأعراف " [127] : {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ} [الأعراف: 127]
فانظر إلى شكوى آل فرعون وقومه إليه، وتحريشهم إياه على مقاتلة موسى عليه السلام وتهييجه، وما ذُكِرَ في آخر الآية من احتقار ما كانوا عليه (1) .
_________
(1) قال تعالى: "وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون".

(1/111)

[الحادية والستون تناقض مذهبهم لما تركوا الحق]
الحادية والستون تناقض مذهبهم لما تركوا الحق قال تعالى في سورة " ق " [4 - 5] : {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ - بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 4 - 5]
فقوله: {بَلْ كَذَّبُوا بِالْحَقِّ} [ق: 5] إلخ إضراب أُتْبِعَ الإضراب الأول للدلالة على أنهم جاؤوا بما هو أفظع من تعجبهم، وهو التكذيب بالحق، الذي هو النبوة الثابتة بالمعجزات في أول وهلة من غير تفكر ولا تدبر.
{فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] مضطرب، وذلك بسبب نفيهم النبوة عن البشر بالكلية تارة، وزعمهم أن اللائق بها أهل الجاه والمال كما ينبئ عنه قولهم: {لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] تارة أخرى، وزعمهم أن النبوة سحر مرة أخرى، وأنها كهانة أخرى، حيث قالوا في النبي صلى الله عليه وآله وسلم مرة: ساحر، ومرة: كاهن، أو هو اختلاف حالهم ما بين تعجب من البعث واستبعاد له، وتكذيب وتردد فيه، أو قولهم في القرآن: هو شعر تارة، وهو سحر أخرى (1) .
وقال تعالى في سورة " الذاريات " [7 - 11] : {وَالسَّمَاءِ ذَاتِ الْحُبُكِ - إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ - يُؤْفَكُ عَنْهُ مَنْ أُفِكَ - قُتِلَ الْخَرَّاصُونَ - الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 7 - 11]
(الحبك) : جمع حبيكة كطريقة، أو حِباك كمِثال ومُثُل، والمراد بها إما الطرق المحسوسة التي تسير فيها الكواكب، أو المعقولة التي تدرك بالبصيرة، وهي ما يدل على وحدة الصانع وقدرته وعلمه وحكمته إذا تأملها الناظر.
وقوله: {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ} [الذاريات: 8] أي: متخالف، متناقض في أمر الله عز وجل، حيث تقولون: إنه جل شأنه خلق السماوات والأرض، وتقولون بصحة عبادة الأصنام
_________
(1) وهكذا فكل من ترك الهدى وقع في الهوى لا محالة، وكان أمره متناقضا مضطربا مختلطا.

(1/112)

معه سبحانه، وفي أمر الرسول، فتقولون تارة: إنه مجنون، وأخرى: إنه ساحر، ولا يكون الساحر إلا عاقلا، وفي أمر الحشر، فتقولون تارة: لا حشر ولا حياة بعد الموت أصلا، وتزعمون أخرى أن أصنامكم شفعاؤكم عند الله تعالى يوم القيامة إلى غير ذلك من الأقوال المتخالفة فيما كُلِّفوا بالإيمان به.
وقوله: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} [الذاريات: 9] أي: يُصْرَف عن الإيمان بما كُلِّفوا الإيمان به.
{قُتِلَ الْخَرَّاصُونَ} [الذاريات: 10] أي: الكذابون من أصحاب القول المختلف.
{الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 11] الغمرة: الجهل العظيم يغمرهم ويشملهم شمول الماء الغامر لما فيه، والسهو: الغفلة.
وقال تعالى في أواخر سورة " الأنعام " [159] : {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [الأنعام: 159]
هذه الآية استئناف لبيان أحوال أهل الكتابَيْن إثر بيان حال المشركين، بناء على ما رُوِيَ عن ابن عباس وقتادة: أن الآية نزلت في اليهود والنصارى.
أي: بَدَّدوا دينهم، وبَعَّضوه، فتمسك بكل بعضٍ منه فرقةٌ منهم.
{وَكَانُوا شِيَعًا} [الأنعام: 159] أي: فرقا تُشايع كل فرقة إماما، وتتبعه، أي: تقويه، وتظهر أمره.
أخرج أبو داود والترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: «افترقت اليهود على إحدى وسبعين فرقة، كلهم في الهاوية إلا واحدة، وافترقت النصارى على ثنتين وسبعين فرقة، كلهم في الهاوية إلا واحدة، وستفترق أمتي على ثلاث وسبعين فرقة، كلهم في الهاوية إلا واحدة» .
واستثناء الواحدة من فِرَق كل من أهل الكتابَيْن إنما هو بالنظر إلى العصر الماضي قبل النسخ، وأما بعده فالكل في الهاوية، وإن اختلفت أسباب دخولهم.
{لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] أي: من السؤال عنهم، والبحث عن تفرقهم، أو من عقابهم، أو أنت بريء منهم.

(1/113)

{إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} [الأنعام: 159] تعليل للنفي المذكور، أي: هو يتولى وحده أمرهم: أُولاهم وأُخراهم، ويدبره حسبما تقتضيه الحكمة.
ومن الناس من قال: المفرِّقون: أهل البدع من هذه الأمة:
فقد أخرج الحكيم الترمذي وابن جرير والطبراني وغيرهم «عن أبي هريرة عن النبي صلى الله عليه وآله وسلم في قوله سبحانه: {إِنَّ الَّذِينَ فَرَّقُوا} [الأنعام: 159] إلخ: " هم أهل البدع والأهواء من هذه الأمة» (1) .
فيكون الكلام - حينئذ - استئنافا لبيان حال المبتدعين إثر بيان حال المشركين، إشارة إلى أنهم ليسوا منهم ببعيد.
والمقصود أن أهل الجاهلية سواء كانوا أميين أو كتابيين قد فرقوا دينهم، وتغايروا في الاعتقاد، فكان عُبَّاد الأصنام كل قوم لهم صنم يدينون له، ولهم شرائع مختلفة في عبادتها، ومنهم من كان يعبد كوكبا، ومنهم من كان يعبد الشمس، ومنهم، ومنهم، وكذلك الكتابيون على ما بَيَّنَّا.
فالافتراق ناشئ عن الجهل، وإلا فالشريعة الحقة في كل زمان لا تعدد فيها ولا اختلاف، ولذلك ترى القرآن يوحد الحق ويعدد الباطل:
_________
(1) قال ابن كثير رحمه الله في " تفسيره ": لكن هذا إسناد لا يصح، فإن عباد بن كثير متروك الحديث، ولم يختلق هذا الحديث، ولكنه وهم في رفعه، اهـ.
ثم قال بعد ذلك: والظاهر أن الآية عامة في كل من فارق دين الله، وكان مخالفا له، فإن الله بعث رسوله " بالهدى ودين الحق ليظهره على الدين كله" [التوبة: 33] وشرعه واحد لا اختلاف فيه، ولا افتراق، فمن اختلف فيه (وكانوا شيعا) أي: فرقا كأهل الملل والنحل، وهي الأهواء والضلالات، فالله قد برَّأ رسوله مما هم فيه، وهذه الآية كقوله تعالى: " شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك" الآية [الشورى: 13] اهـ. قلت: معنى (فرقوا دينهم) أي: بمخالفتهم له، واختلافهم فيه، (وكانوا شيعا) : فرقا كأهل الملل والنحل والأهواء والضلالات، وكل الفرق إلا الفرقة الناجية، وهي الملتزمة بما كان عليه رسول الله صلى الله عليه وآله وسلم وأصحابه (لست منهم في شيء) أي: أنت والرسل برآء منها. . انتهى نقلا عن " التفسير الوجيز على هامش الكتاب العزيز " (ص 150) .

(1/114)

قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257]
فانظر كيف أفرد النور الذي هو الحق، وجمع الظلمات التي هي الباطل والزيغ، فتفرقة الآراء، والاختلاف في الاعتقاد من خصال الجاهلية وما كان عليه أهل الباطل، والاتفاق على العقيدة الحقة هو من دأب أتباع الرسل والمتمسكين بما شرعه الله تعالى.

[الثانية والستون دعواهم العمل بالحق الذي عندهم]
الثانية والستون دعواهم العمل بالحق الذي عندهم كما قال تعالى في سورة " البقرة " [91] : {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 91]
أي: نستمر على الإيمان بالتوراة وما في حكمها مما أُنْزِل لتقرير حكمها، ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل - وهو الظاهر، وفيه إيماء إلى أن عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم - وإما أنفسهم، ومعنى الإنزال عليهم: تكليفهم بما في الْمُنَزَّل من الأحكام.
وذُمُّوا على هذه المقالة لما فيها من التعريض بشأن القرآن، ودسائس اليهود مشهورة، وتمام الكلام في التفسير (1) .
_________
(1) يكذب دعواهم العمل بالحق الذي عندهم، تركهم رجم الزاني مع اعترافهم أنه في كتابهم، كما يأتي في هامش ص (129) .
وقد تقدم أيضا في هامش المسألة السادسة والعشرين أنهم كفروا بعيسى وفي كتابهم التصديق به.

(1/115)

[الثالثة والستون الزيادة في العبادة]
الثالثة والستون الزيادة في العبادة كفعلهم يوم عاشوراء (1) .
_________
(1) وهذه الخصلة الجاهلية لا تزال موجودة إلى يومنا هذا، فأنت ترى البدع الكثيرة المنتشرة في شرق العالم الإسلامي وغربه، والبدع في تكاثر مستمر، حتى أصبح بعض المنتسبين للعلم والمشيخة يخترعون ويبتدعون ما لم يأذن به الله، وصار هذا عائقا كبيرا أمام من يريد معرفة الإسلام على وجهه الصحيح، كما جاء به رسول الله صلى الله عليه وآله وسلم، فاللهم يا ولي الإسلام وأهله اهدهم وأصلح قلوبهم.
أما بالنسبة لبدع يوم عاشوراء فهي لا تزال مثل ضرب الرؤوس بالسيوف وجرحها، وإسالة الدماء، وضرب الظهور بالسلاسل ضربا مبرحا.
كما يوجد كثير من البدع في ذلك اليوم، بعضها مستند إلى أحاديث واهية، وأكثرها "إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون" [الزخرف: 23] .

(1/116)

[الرابعة والستون النقص من العبادة]
الرابعة والستون النقص منها كتركهم الوقوف قال تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] أي: من عرفة، لا من مزدلفة (1) .
والخطاب عامٌّ، والمقصود إبطال ما كان عليه الْحُمْس من الوقوف بِجَمْعٍ.
فقد أخرج البخاري ومسلم عن عائشة رضي الله عنها قالت: «كانت قريش ومن دان دينها يقفون بالمزدلفة، وكانوا يسمون الحمس، وكانت سائر العرب يقفون بعرفات، فلما جاء الإسلام أمر الله نبيه صلى الله عليه وآله وسلم أن يأتي عرفات، ثم يقف بها، ثم يفيض منها، فذلك قوله سبحانه: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] » (2) .
ومعناها: ثم أفيضوا أيها الْحُجَّاج من مكان أفاض جنس الناس منه قديما وحديثا، وهو عرفة، لا من مزدلفة.

[الخامسة والستون تَعَبُّدُهم بترك أكل الطيبات من الرزق وترك زينة الله التي أخرج لعباده]
الخامسة والستون تَعَبُّدُهم بترك أكل الطيبات من الرزق، وترك زينة الله التي أخرج لعباده قال تعالى في سورة " الأعراف " [31 - 32] :
_________
(1) فكانوا يتركون الوقوف بعرفة مع علمهم أنها من مشاعر إبراهيم عليه السلام، لكن ابتدعوا من عندهم الوقوف بمزدلفة، وقالت عائشة رضي الله عنها: " كان الناس يُفيضون من عرفات، وكانت الحمس يفيضون من المزدلفة، يقولون: لا نفيض إلا من الحرم، فلما نزلت (ثم أفيضوا من حيث أفاض الناس) رجعوا إلى عرفات " رواه مسلم في (الحج: 2955) . وكان من توفيق الله تعالى لنبيه صلى الله عليه وآله وسلم قبل البعثة أنه كان يقف بعرفة مع الناس كما رواه مسلم برقم (2956) .
(2) رواه البخاري في (التفسير سورة البقرة: 4520) ، ومسلم في (الحج: 2954) .

(1/117)

{يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ - قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 31 - 32]
وسبب النزول - على ما رُوِيَ عن ابن عباس - أنه كان أناس من الأعراب يطوفون بالبيت عراة، حتى إن كانت المرأة لتطوف بالبيت وهي عريانة فتعلق على سُفْلها سُيُورا مثل هذه السيور التي تكون على وجه الحمر من الذناب، وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {يَا بَنِي آدَمَ} [الأعراف: 31] إلخ.
{وَكُلُوا وَاشْرَبُوا} [الأعراف: 31] مما طاب لكم.
قال الكلبي: " كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا، ولا يأكلون دسما في أيام حجهم، يعظمون بذلك حجهم، فقال المسلمون: يا رسول الله نحن أحق بذلك، فأنزل الله تعالى الآية ".
ومنه يظهر وجه ذكر الأكل والشرب هنا.
{وَلَا تُسْرِفُوا} [الأعراف: 31] بتحريم الحلال، كما هو المناسب لسبب النزول أو بالتعدي إلى الحرام.
{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32] من الثياب وكل ما يُتَجَمَّل به.
{وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] أي: من المستَلَذَّات، وقيل: المحَلَّلَات من المآكل والمشارب كلحم الشاة وشحمها ولبنها.
{قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [الأعراف: 32] أي: هي لهم بالأصالة لمزيد كرامتهم على الله تعالى، والكفرة - إن شاركوهم فيها - فبالتبع.
{خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف: 32] لا يشاركهم فيها غيرهم.

(1/118)

[السادسة والستون تعبدهم بالْمُكاء والتصدية]
السادسة والستون تعبدهم بالْمُكاء والتصدية قال تعالى في سورة " الأنفال " [35] : {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [الأنفال: 35]
تفسير هذه الآية: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ} [الأنفال: 35] أي: المسجد الحرام، الذي صدوا المسلمين عنه، والتعبير عنه بالبيت للاختصار مع الإشارة إلى أنه بيت الله، فينبغي أن يعظم بالعبادة، وهم لم يفعلوا.
(إلا مكاء) أي: صفيرا.
(وتصدية) أي: تصفيقا، وهو ضرب اليد باليد بحيث يسمع له صوت.
والمراد بالصلاة: إما الدعاء، أو أفعال أخر كانوا يفعلونها، ويسمونها صلاة، وحُمِلَ المكاء والتصدية عليها بتأويل ذلك بأنها لا فائدة فيها، ولا معنى لها كصفير الطيور، وتصفيق اللعب.
وقد يقال: المراد أنهم وضعوا المكاء والتصدية موضع الصلاة التي يليق أن تقع عند البيت.
يُروى أنهم كانوا إذا أراد النبي صلى الله عليه وآله وسلم أن يصلي يخلطون عليه بالصفير والتصفيق (1) .
ويُروى أنهم يصلون - أيضا -.
ويُروى أنهم كانوا يطوفون عراة: الرجال والنساء مشبكين بين أصابعهم،
_________
(1) أخرجه ابن جرير في تفسيره (9 / 241) عن ابن عمر، وذكره السيوطي في الدر المنثور، وزاد نسبته إلى ابن أبي شيبة وعبد بن حميد وابن المنذر وابن أبي حاتم، وأخرجه ابن أبي حاتم عن مجاهد كما في الدر المنثور (3 / 183) .

(1/119)

يصفرون فيها، ويصفقون (1) .
وباقي الآية معلوم.
والمقصود أن مثل هذه الأفعال لا تكون عبادة، بل من شعائر الجاهلية.
فما يفعله اليوم بعض جهلة المسلمين في المساجد من المكاء والتصدية يزعمون أنهم يذكرون الله، فهو من قبيل فعل الجاهلية، وما أحسن ما يقول القائل فيهم:
أقال الله صفِّقْ لي وغَنِّ ... وقل كفرا وسم الكفر ذكرا
وقد جعل الشارع صوت الملاهي صوت الشيطان، قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا} [الإسراء: 64]

[السابعة والستون دعواهم الإيمان عند المؤمنين فإذا خرجوا خرجوا بالكفر الذي دخلوا به]
السابعة والستون دعواهم الإيمان عند المؤمنين، فإذا خرجوا خرجوا بالكفر الذي دخلوا به (2) .
_________
(1) أخرجه ابن جرير في تفسيره (9 / 241) عن سعيد بن جبير.
(2) كما قال تعالى: "وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون" [المائدة: 61] ، وقال تعالى: "وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون" [البقرة: 14] ، وقال تعالى: "إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون" [المنافقون: 1 - 3] .
وهذه حال كثير من الدعاة إلى الباطل، حيث تجده يخرب في الإسلام مع ادعائه الحرص عليه وعلى أهله.

(1/120)

[الثامنة والستون دعاؤهم الناس إلى الضلال بغير علم]
الثامنة والستون دعاؤهم الناس إلى الضلال بغير علم (1) .

[التاسعة والستون دعاؤهم الناس إلى الكفر مع العلم]
التاسعة والستون دعاؤهم الناس إلى الكفر مع العلم (2) .
_________
(1) كفعل النصارى، فإنهم لا علم عندهم، ومع ذلك يدعون إلى باطلهم، ويتعصبون له، وكأنه هو الحق، ولئن جاءهم كتاب من الله على لسان نبيهم عيسى عليه السلام، فإنه لم يلبث أن حُرِّف وغُيِّر وبُدِّل، ولأهل الضلال من الفرق الإسلامية في عصرنا من هذه الخصلة الجاهلية حظ وافر، ونصيب كامل، و "من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون" [الأعراف: 186] ، فتراهم - مع انحرافهم عن الكتاب والسنة وما كان عليه سلف الأمة رضوان الله عليهم - ينشطون في بث باطلهم ودعاتهم شرقا وغربا، وينفقون على ذلك الأموال الطائلة.
وتجدهم مع ذلك متحمسين لباطلهم، مدافعين عنه، داعين الناس إليه، مع جهلهم بمنهج الفرقة الناجية، ألا وهي التي تكون كما كان عليه رسول الله صلى الله عليه وآله وسلم وأصحابه. والله الموفق.
(2) هذا كفعل يهود ومشركي قريش وفرعون، أما اليهود فإنهم يعلمون من كتبهم صدق نبوة النبي صلى الله عليه وآله وسلم، ومع ذلك يدعون الناس إلى مخالفته والكفر به، وتكذيبه، كما قال تعالى: "ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق" [البقرة: 109] ، وقال تعالى: "يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون" [آل عمران: 71] ، وقال تعالى: "قل يا أهل الكتاب لم تصدون عن سبيل الله من آمن تبغونها عوجا وأنتم شهداء وما الله بغافل عما تعملون" [آل عمران: 99] .
أما مشركي قريش فقد كفروا عنادا ومكابرة، وتجرؤوا إلى أن دعوا رسول الله صلى الله عليه وآله وسلم إلى الكفر بالله، وذلك بأن يعبد ما يعبدون، ويعبدون ما يعبد.
فعن ابن عباس: أن قريشا وعدوا رسول الله صلى الله عليه وآله وسلم أن يعطوه مالا؛ فيكون أغنى رجل بـ (مكة) ، ويزوجوه ما أراد من النساء، ويطؤوا عقبه، فقالوا له: هذا لك عندنا يا محمد، وكف عن شتم آلهتنا، فلا تذكرها بسوء، فإن لم تفعل فإنا نعرض عليك خصلة واحدة، فهي لك ولنا فيها صلاح. قال: " ما هي؟ " قالوا: تعبد آلهتنا سنة: اللات والعزى، ونعبد إلهك سنة. قال: " حتى أنظر ما يأتي من عند ربي ". فجاء الوحي من اللوح المحفوظ: "قل يا أيها الكافرون" السورة، وأنزل الله: "قل أفغير الله تأمروني أعبد أيها الجاهلون" إلى قوله: "بل الله فاعبد وكن من الشاكرين" [الزمر: 64 - 66] أخرجه ابن جرير (30 / 1 33) ، وابن أبي حاتم، والطبراني كما في " الدر المنثور " (6 / 404) ، وإسناده حسن. كذا في صحيح السيرة النبوية (ص 207) .
وكذلك فعل فرعون، فإنه دعا قومه إلي الكفر بالله وبرسوله مع علمه بصدق موسى عليه السلام، قال تعالى: "وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين" [النمل: 14] ، وقال له موسى عليه السلام: "لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا" [الإسراء: 102] ، لكنه استمر على كفره وإضلاله غيره مع يقينه بصدق موسى عليه السلام "وأضل فرعون قومه وما هدى" [طه: 79] ، وكذب على قومه في قوله: "ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد" [غافر: 29] .
ومشابهوهم في هذا العصر كثير، وذلك أن أغلب دعاة الضلالة يعلمون أن الحق هو ما عليه المتمسكون بمنهاج الفرقة الناجية، وهو ما كان عليه رسول الله صلى الله عليه وآله وسلم وأصحابه، ويستيقنون ذلك، ومع ذلك يدعون الناس إلى خلافه، ويشككونهم فيه؛ حسدا من عند أنفسهم، فإلى الله المشتكى، وهو المستعان.

(1/121)

[السبعون المكر الكُبَّار]
السبعون المكر الكُبَّار: كفعل قوم نوح قال تعالى في سورة " نوح " عليه السلام [22 - 24] : {وَمَكَرُوا مَكْرًا كُبَّارًا - وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا - وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 22 - 24]
ومعنى الكبار: الكبير.
والمكر الكبار: احتيالهم في الدين، وصدهم للناس عنه، وإغراؤهم وتحريضهم على أذية نوح عليه السلام.
وهكذا فعل أخلاف هؤلاء من مَرَدَة الدين، وأتباع الهوى، وعبدة الدنيا، يفعلون مع دعاة الحق كما فعل قوم نوح عليه السلام معه، قد تشابهت قلوبهم، نسأله تعالى أن يعيذ رجال الحق من كيد مثل هؤلاء الفجرة، ويصونهم من مكرهم.
وَقَدْ جَرَّبْتُهُمْ فَرَأَيْتُ مِنْهُمْ ... خَبَائِثَ بِالْمُهَيْمِنِ نَسْتَجِيرُ

(1/122)

[الحادية والسبعون أئمتهم إما عالم فاجر وإما عابد جاهل]
الحادية والسبعون أئمتهم: إما عالم فاجر، وإما عابد جاهل قال تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ - وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ - أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ - وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ - فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 75 - 79]
فذكر في الآية أن فريقا من أسلاف اليهود - وهم الأحبار - كانوا يسمعون التوراة ويؤولونها تأويلا فاسدا حسب أغراضهم، بل كانوا يحرفونها بتبديل كلام من تلقائهم، كما فعلوا ذلك في نعته صلى الله عليه وآله وسلم، فإنه رويَ أنه من صفاته فيها أنه أبيض رَبْعَة، فغيروه بأسمر طويل، وغيروا آية الرجم بالتسخيم وتسويد الوجه كما في البخاري.
(ومنهم) فريق {أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ} [البقرة: 78] إلا بالدعاوى الكاذبة، والمراد بهم جهلة مقَلِّدة، لا إدراك لهم.
وتمام الكلام في هذا المقام يُطلب من التفسير.
والمقصود أن تحريف الكلم، واتباع الهوى، والقول على الله من غير علم من خصال الجاهلية.
وأنت تعلم حال أحبار السوء اليوم والرهبان الذين يقولون على الله ما لا يُعْلَم قد تجاوزوا الحد في اتباع الهوى، وتأويل النصوص، وما أشبه ذلك مما يستحيي منه الإسلام، والأمر لله.

(1/123)

[الثانية والسبعون زعمهم أنهم أولياء لله من دون الناس]
الثانية والسبعون زعمهم أنهم أولياء لله من دون الناس دليل هذه المسألة قوله تعالى في سورة " الجمعة " [6] : {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} [الجمعة: 6] أي: تهودوا، أي: صاروا يهودا.
{إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ} [الجمعة: 6] أي: أحباء له سبحانه، ولم يضف (أولياء) إليه تعالى كما في قوله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ} [يونس: 62] ليُؤْذِن بالفرق بين مدعي الولاية ومن يخصه بها.
{مِنْ دُونِ النَّاسِ} [البقرة: 94] أي: متجاوزين عن الناس.
{فَتَمَنَّوُا الْمَوْتَ} [البقرة: 94] أي: فتمنوا من الله أن يميتكم، وينقلكم من دار البلية إلى محل الكرامة.
{إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 94] في زعمكم، واثقين بأنه حق، فتمنوا الموت؛ فإنه من أيقن أنه من أهل الجنة أحب أن يتخلص إليها من هذه الدار التي هي قرارة الأنكاد والأكدار.
وأُمِرَ صلى الله عليه وآله وسلم أن يقول لهم ذلك إظهارا لكذبهم، فإنهم كانوا يقولون: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18] ويدعون أن الآخرة لهم عند الله خالصة، ويقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا} [البقرة: 111] كما أخبر تعالى عن الكتابيين في كتابه، فقال جل شأنه: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ - بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 111 - 112]
ورويَ «أنه لما ظهر رسول الله صلى الله عليه وآله وسلم كتبت يهود المدينة ليهود خيبر: إن اتبعتم

(1/124)

محمدا أطعناه، وإن خالفتموه خالفناه، فقالوا: نحن أبناء خليل الرحمن، ومنا عزير ابن الله والأنبياء، ومتى كانت النبوة في العرب؟! نحن أحق بها من محمد، ولا سبيل إلى اتباعه، فنزلت: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا} [الجمعة: 6] » الآية (1) .
{وَلَا يَتَمَنَّوْنَهُ أَبَدًا} [الجمعة: 7] إخبار بحالهم المستقبل، وهو عدم تمنيهم الموت، وذلك خاص بأولئك المخاطَبين.
ورويَ أن رسول الله صلى الله عليه وآله وسلم قال لهم: «والذي نفسي بيده لا يقولها أحد منكم إلا غص بريقه» (2) فلم يَتَمَنَّهُ أحد منهم، وما ذلك إلا لأنهم كانوا موقنين بصدقه صلى الله عليه وآله وسلم، فعلموا أنهم لو تمنوا لماتوا من ساعتهم، ولحقهم الوعيد، وهذه إحدى المعجزات.
_________
(1) ذكر ابن كثير في تفسيره عند قوله تعالى: " قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ " [البقرة: 94 - 95] ، عن ابن عباس رضي الله عنه: يقول الله تعالى لنبيه محمد صلى الله عليه وآله وسلم: " قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ " أي: ادعوا بالموت على أي الفريقين أكذب، فأبوا ذلك على رسول الله صلى الله عليه وآله وسلم "ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين" أي: بعلمهم بما عندهم من العلم بك والكفر بذلك، ولو تمنوه يوم قال لهم ذلك ما بقي على وجه الأرض يهودي إلا مات. وقال الضحاك عن ابن عباس: (فتمنوا الموت) فسلوا الموت. وقال عبد الرزاق عن مَعْمَر، عن عبد الكريم الجزري، عن عكرمة، قوله: "فتمنوا الموت إن كنتم صادقين" قال: قال ابن عباس: لو تمنى اليهود الموت لماتوا، اهـ. ثم ذكر أثرا عن ابن عباس: قال: لو تمنوا الموت لشرق أحدهم بريقه. وهذه أسانيد صحيحة إلى ابن عباس اهـ.
فالمسألة على سبيل المباهلة، وليست كما ذكره الشيخ رحمه الله، قال ابن كثير رحمه الله: ولهم مع ذلك أن يقولوا على هذا: فها أنتم تعتقدون أيها المسلمون أنكم أصحاب الجنة، وأنتم لا تتمنون في حال الصحة الموت، فكيف تلزمونا بما لا يلزمكم اهـ. ثم قال بعد: وسميت هذه المباهلة تمنيا لأن كل محقٍّ يود لو أهلك الله المبطل المناظر له، لا سيما إذا كان في ذلك حجة له في بيان حقه وظهوره، وكانت المباهلة بالموت لأن الحياة عندهم عظيمة عزيزة؛ لما يعلمون من سوء مآلهم بعد الموت. اهـ.
(2) أخرجه البيهقي في دلائل النبوة (6 / 274) ، وأخرجه البخاري ومسلم في صحيحيهما عن ابن عباس بلفظ: " لو أن اليهود تمنوا الموت لماتوا ولرأوا مقاعدهم من النار ".

(1/125)

{بِمَا قَدَّمَتْ أَيْدِيهِمْ} [البقرة: 95] أي: بسببه، كأنه قيل: انتفى تمنيهم بسبب ما قَدَّمَتْ، والمراد بما قدمته أيديهم: الكفر والمعاصي الموجبة لدخول النار، ولما كانت اليد من بين جوارح الإنسان مناط عامة أفعاله عبر بها تارة عن النفس وأخرى عن القدرة.
{وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [البقرة: 95] أي: بهم، وإيثار الإظهار على الإضمار لذمهم، والتسجيل عليهم بأنهم ظالمون في كل ما يأتون ويذرون من الأمور التي من جملتها ادعاء ما هم عنه بمعزل، أي: والله عليم بما صدر منهم من فنون الظلم والمعاصي، وبما سيكون منهم، فيجازيهم على ذلك.
{قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ} [الجمعة: 8] ولا تجسرون على أن تمنوه مخافة أن تؤخذوا بوبال أفعالكم.
{فَإِنَّهُ مُلَاقِيكُمْ} [الجمعة: 8] البتة، من غير صارف يلويه، ولا عاطف يثنيه.
{ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} [الجمعة: 8] الذي لا تخفى عليه خافية.
{فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [الجمعة: 8] من الكفر والمعاصي بأن يجازيكم بها.
وهذا ديدن الزائغين، وشأن الملحدين، كما قال تعالى عن اليهود: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ} [المائدة: 18]
وقد ورث هذه الخصلة كثير ممن ينتمي إلى الملة الإسلامية، بل كل من الفِرَق يقول: نحن أولياء الله، مع أن النبي صلى الله عليه وآله وسلم قال في حديث الفِرَق في بيان الفرقة الناجية: «وهم ما أنا عليه وأصحابي» (1) .
_________
(1) حسن: رواه الترمذي بلفظ: " ما أنا عليه وأصحابي " برقم (2641) . وقد تقدم ص (46) .

(1/126)

[الثالثة والسبعون دعواهم محبة الله مع ترك شرعه]
الثالثة والسبعون دعواهم محبة الله مع ترك شرعه فطالبهم سبحانه بقوله في سورة " آل عمران " [31] : {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 31]
قال الحسن وابن جريج: «زعم أقوام على عهد رسول الله صلى الله عليه وآله وسلم أنهم يحبون الله، فقالوا: يا محمد إنا نحب ربنا، فأنزل الله تعالى هذه الآية» (1) .
وروى الضحاك عن ابن عباس قال: «وقف النبي صلى الله عليه وآله وسلم على قريش في المسجد الحرام، وقد نصبوا أصنامهم، وعلقوا عليها بيض النعام، وجعلوا في آذانها الشُّنوف (2) وهم يسجدون لها، فقال: " يا معشر قريش، لقد خالفتم ملة أبيكم إبراهيم وإسماعيل، ولقد كانا على الإسلام "، فقالت قريش: يا محمد إنما نعبد هذه حبا لله؛ لتقربنا إلى الله زلفى، فأنزل الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} [آل عمران: 31] إلخ» (3) .
وفي رواية أبي صالح «أن اليهود لما قالوا: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18] أنزل الله هذه الآية، فلما نزلت عرضها رسول الله صلى الله عليه وآله وسلم على اليهود، فأبوا أن يقبلوها» (4) .
وروى محمد بن إسحاق عن محمد بن جعفر بن الزبير قال: " نزلت في نصارى نجران، وذلك أنهم قالوا: إنما نعظم المسيح، نعبده حبا لله، وتعظيما له، فأنزل الله تعالى هذه الآية ردا عليهم" (5) .
وبالجملة: من تَلَبَّس بالمعاصي لا ينبغي له أن يدعي محبة الله، وما أحسن قول القائل:
_________
(1) أخرجه ابن جرير في تفسيره (3 / 232) .
(2) جاء في حاشية المطبوع ما نصه: " الشنف: القرط الأعلى، أو معلاق في قوف الأذن، أو ما علق في أعلاها، جمعه شنوف، وما علق في أسفل الأذن: قرط ".
(3) ذكره البغوي في تفسيره (1 / 293) ، وابن الجوزي في زاد المسير (1 / 373) .
(4) ذكر هذا الأثر الجوزي في زاد المسير (1 / 373) .
(5) أخرجه ابن جرير في تفسيره (3 / 233) بنحوه.

(1/127)

تعصي الإله وأنت تظهر حبه ... هذا لعمري (1) في القياس بديعُ
لو كان حبك صادقا لأطعته ... إن المحب لمن يحب مطيع

[الرابعة والسبعون تمنيهم على الله تعالى الأمانِيَّ الكاذبة]
الرابعة والسبعون تمنيهم على الله تعالى الأمانِيَّ الكاذبة قال تعالى في سورة " آل عمران " [23 - 24] : {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ - ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} [آل عمران: 23 - 24]
أخرج ابن إسحاق وجماعة عن ابن عباس قال: «دخل رسول الله صلى الله عليه وآله وسلم بيت الْمِدْراسِ على جماعة من يهود، فدعاهم إلى الله تعالى، فقال النعمان بن عمرو والحارث بن زيد: على أي دين أنت يا محمد؟ فقال: " على ملة إبراهيم ودينه "، قالا: " فإن إبراهيم كان يهوديا "، فقال لهما رسول الله صلى الله عليه وآله وسلم: " فَهَلُمَّا إلى التوراة، فهي بيننا وبينكم، فأينا عليه "، فأنزل الله تعالى هذه الآية» .
وفي البحر: «زنى رجل من اليهود بامرأة، ولم يكن بعد في ديننا الرجم، فتحاكموا إلى رسول الله صلى الله عليه وآله وسلم تخفيفا على الزانيين لشرفهما، فقال رسول الله صلى الله عليه وآله وسلم: " إنما أحكم بكتابكم "، فأنكروا الرجم، فَجِيءَ بالتوراة، فوضع حَبْرهم ابن صُورْيا يده على آية الرجم، فقال عبد الله بن سلام: جاوزها يا رسول الله، فأظهرها، فرُجِمَا، فغضبت اليهود، فنزلت» (2) .
_________
(1) هذا قسم بغير الله، وقد قال رسول الله صلى الله عليه وآله وسلم في الحديث الصحيح: " من حلف بغير الله فقد كفر أو أشرك " رواه الترمذي في (النذور والأيمان ما جاء في أن من حلف بغير الله فقد أشرك 1535) ، أما حلف الله بحياة نبيه في قوله: "لعمرك إنهم لفي سكرتهم يعمهون" فالله يفعل ما يريد، ويقسم بما شاء، وفي الآية شرف عظيم للنبي صلى الله عليه وآله وسلم.
(2) روى القصة البخاري في صحيحه بالأرقام (1329 - 3635 - 4556 - 6819 - 6841 - 7332 - 7543) ، ومسلم برقم (4427 و 4440) وقد تقدمت ص (108) .
وفي هذه القصة العجب العجاب من فعل أهل الجاهلية، وفيها عدة مسائل من مسائلهم:
1 - جحود ما يعلمون أنه من دينهم وفي كتابهم: وقد تقدم الكلام على مثل هذا في المسألة السادسة والعشرين من هذا الكتاب، وهذا دليل عليها وهو رواية البخاري في (التفسير سورة آل عمران: 4556) : فقد سألهم رسول الله صلى الله عليه وآله وسلم: " لا تجدون في التوراة الرجم؟ " قالوا: ما نجد فيها شيئا، فقال لهم عبد الله بن سلام: كذبتم "فأتوا بالتوراة فاتلوها إن كنتم صادقين"، فوضع مدراسُها الذي يدرسها منهم كفه على آية الرجم، فطفق يقرأ ما دون يده وما وراءها، ولا يقرأ آية الرجم، فترع يده عن آية الرجم فقال: ما هذه؟ فلما رأوا ذلك قالوا: هي آية الرجم.
2 - الكذب على الله: وقد تقدم الكلام على مثل هذا في المسألة السادسة والخمسين.
3 - إلغاء أحكام الله، واستبدالها بأحكام وضعية وضعها بعضهم: في رواية للحديث السابق عند البخاري في (الحدود الرجم في البَلاط: 6819) قالوا: إن أحبارنا أحدثوا تحميم الوجه والتجبية، وفي رواية لمسلم في (الحدود: 4440) : نجده الرجم، لكنه كثر في أشرافنا، فكنا إذا أخذنا الشريف تركناه، وإذا أخذنا الضعيف أقمنا عليه الحد، قلنا: تعالوا فلنجتمع على شيء نقيمه على الشريف والوضيع، فجعلنا التحميم والجلد مكان الرجم، فقال رسول الله صلى الله عليه وآله وسلم: " اللهم إني أول من أحيا أمرك إذ أماتوه " فأمر به فرجم، فأنزل الله عز وجل: "يا أيها الرسول لا يحزنك الذين يسارعون في الكفر" إلى قوله: "إن أوتيتم هذا فخذوه" [المائدة: 141] . يقول: ائتوا محمدا صلى الله عليه وآله وسلم، فإن أمركم بالتحميم والجلد فخذوه، وإن أفتاكم بالرجم فاحذروا، فأنزل الله تعالى: "ومن لم يحكم بما أنزل الله فأولئك هم الكافرون" [المائدة: 44] ، "ومن لم يحكم بما أنزل الله فأولئك هم الظالمون" [المائدة: 45] ، "ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون" [المائدة: 47] في الكفار كلها.
ولم أجد في الروايات المذكورة اسم من وضع يده على الآية، لكن في رواية البخاري (7543) قالوا: يا أعور: اقرأ.

(1/128)

ومعنى قوله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ} [آل عمران: 24] أي: المذكور من التولي والإعراض حاصل لهم بسبب هذا القول الذي رسخ اعتقاهم به، وهونوا به الخطوب، ولم يبالوا معه بارتكاب المعاصي والذنوب.
والمراد بالأيام المعدودات: أيام عبادتهم العجل.
{وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} [آل عمران: 24] أي: غرهم افتراؤهم وكذبهم، أو الذي كانوا يفترونه من قولهم: {لَنْ تَمَسَّنَا النَّارُ} [آل عمران: 24] أو من قولهم: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [المائدة: 18]

(1/129)

، أو مما يشمل ذلك ونحوه من قولهم: إن آباءنا الأنبياء يشفعون لنا، وإن الله تعالى وعد يعقوب أن لا يعذب أبناءه إلا تَحِلَّةَ القسم.
فرد عليهم سبحانه بقوله: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ} [آل عمران: 25] إلخ.
رُوِيَ أن أول راية ترفع لأهل الموقف من رايات الكفار راية اليهود، فيفضحهم الله تعالى على رؤوس الأشهاد، ثم يأمر بهم إلى النار.
وهكذا رأينا كثيرا من أهل زماننا يفعلون ما يفعلون من المنكرات، اعتمادا على الشفاعة، أو على علو الحسب وشرف النسب، والله المستعان.
وفي سورة " البقرة " [80 - 82] : {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ - وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 80 - 82]

(1/130)

[الخامسة والسبعون اتخاذ قبور أنبيائهم وصالحيهم مساجد]
الخامسة والسبعون اتخاذ قبور أنبيائهم وصالحيهم مساجد هذه المسألة من خصال الكتابيين أيام جاهليتهم.
وفي ذلك ورد الحديث الصحيح: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) ثم قال: «فلا تتخذوها مساجد» (2) .
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وآله وسلم قال: «قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» (3) .
وفي لفظ لمسلم: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» (4) .
وفي الصحيحين عن عائشة وابن عباس قالا (5) «لما نُزِل برسول الله صلى الله عليه وآله وسلم طَفِقَ يطرح خميصة على وجهه، فإذا اغتم بها كشفها عن وجهه، فقال - وهو كذلك -: " لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» ، يحذر ما صنعوا " (6) .
وفي الصحيحين - أيضا - عن عائشة «أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وآله وسلم كنيسة رأينها بأرض الحبشة يقال لها: " مارية "، وذكرتا من حسنها وتصاوير
_________
(1) رواه البخاري في (الجنائز ما جاء في قبر النبي صلى الله عليه وآله وسلم: 1390) ، ومسلم في (المساجد ومواضع الصلاة: 1184) .
(2) قال رسول الله صلى الله عليه وآله وسلم:: ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك " رواه مسلم في (المساجد: 1188) .
(3) رواه البخاري في (الصلاة: 437) ، ومسلم برقم (1185) من غير لفظة: " والنصارى ".
(4) مسلم برقم (1184) .
(5) في الأصل: " قال " والتصويب من البخاري برقم (435، 436) .
(6) رواه البخاري برقم (435، 436 - 3453، 3454 - 4443، 4444 - 5815، 5816) بلفظ " لعنة الله على اليهود والنصارى. . . "، ومسلم بنحوه برقم (1187) .

(1/131)

فيها، فقال رسول الله صلى الله عليه وآله وسلم: " أولئك قوم إذا مات فيهم العبد الصالح أو الرجل الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» (1) .
وعن ابن عباس قال: «لعن رسول الله صلى الله عليه وآله وسلم زائرات القبور والمتخذين عليها المساجد والسرج» ، رواه أهل السنن الأربعة (2) .
_________
(1) رواه البخاري في صحيحه في (الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ : 427، وباب الصلاة في البيعة: 434) ، وفي (الجنائز بناء المسجد على القبر: 1341) وهو أقرب لفظ إلى ما ذكره المصنف رحمه الله، ومسلم في (المساجد: 1181، 1182، 1183) .
(2) ضعيف: أخرجه أبو داود برقم (3236) ، والنسائي في " الصغرى " برقم (2045) ، والترمذي برقم (320) ، والطيالسي في مسنده (ص 357) برقم (2733) وغيرهم.
وفي سنده: أبو صالح وهو باذان، وهو ضعيف عند جمهور النقاد، ولم يوثقه أحد إلا العجلي وحده كما قال الحافظ في " التهذيب "، بل كذبه إسماعيل بن أبي خالد والأزدي، ووصمه بعضهم بالتدليس، وقال الحافظ في " التقريب ": " ضعيف مدلس ".
وقد صح بلفظ " لعن رسول الله زوارات القبور " عند ابن ماجه في (الجنائز ما جاء في النهي عن زيارة القبور للنساء: 1574) واللفظ له، وهو حديث حسن، ورواه الترمذي أيضا في (الجنائز ما جاء في كراهية زيارة القبور للنساء: 1056) قال أبو عيسى الترمذي: هذا حديث حسن صحيح.
وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي صلى الله عليه وآله وسلم في زيارة القبور، فلما رخص دخل في رخصته الرجال والنساء.
وقال بعضهم: إنما كره زيارة القبور للنساء لقلة صبرهن، وكثرة جزعهن. اهـ.
قلت: إنما اللعن على " زوارات القبور " وهي من تكثر من زيارتها، أما من زارت من غير كثرة؛ للاعتبار والاتعاظ مع الصبر والاحتساب، فلا لعن عليها، بل تؤجر إن شاء الله.
وقد تقدمت الأحاديث الصحيحة التي فيها لعن المتخذين المساجد على القبور، وأما السرج على القبور فيستدل عليه بحديث: " شر الأمور محدثاتها، وكل بدعة ضلالة " رواه ابن ماجه في (المقدمة باب اجتناب البدع والجدل: 45) ، وقد نهى الله سبحانه عن إضاعة المال، في قوله صلى الله عليه وآله وسلم: " ونهى عن ثلاث: قيل وقالٍ، وكثرة السؤال، وإضاعة المال " رواه مسلم في (الأقضية: 4486) ، وكذلك عموم المنع عن مشابهة المشركين، وقد تقدم شيء من الأدلة على ذلك في المقدمة ص (12 - 13) .

(1/132)

فهذا التحذير منه، واللعن عن مشابهة أهل الكتاب في بناء المسجد على قبر الرجل الصالح صريح في النهي عن المشابهة.
وفي هذا دليل على الحذر عن جنس أعمالهم، حيث لا يؤمن في سائر أعمالهم أن يكون من هذا الجنس.
ثم من المعلوم ما قد ابْتُلِيَ به كثير من هذه الأمة من بناء القبور مساجد، واتخاذ القبور مساجد بلا بناء، وكلا الأمرين محرم، معلون فاعله بالمستفيض من السنة، وليس هذا موضع استقصاء ما في ذلك من سائر الأحاديث والآثار، ولهذا كان السلف يبالغون في المنع.

(1/133)

[السادسة والسبعون اتخاذ آثار أنبيائهم مساجد]
السادسة والسبعون اتخاذ آثار أنبيائهم مساجد كما ورد عن عمر رضي الله عنه فإن هذه المسألة من بدع جاهلية الكتابيين، كانوا يتخذون آثار أنبيائهم مساجد، فورثهم الجاهلون من هذه الأمة، فتراهم يبنون على موضع اختفى به النبي صلى الله عليه وآله وسلم، أو وصل قدمه المبارك، أو تعبد فيه، فهذا ليس يحمد في الشريعة؛ لجره إلى الغلو.
وفي العراق مواضع كثيرة بنوا عليها مبانِيَ كالمقام الذي زعموا أن الشيخ الكيلاني تعبد فيه، وكأثر الكف الذي زعم الشيعة أنه أثر كف الإمام علي لما وضعه على الصخرة فأَثَّر فيها، فبنوا عليها مسجدا، وكعدة أماكن زعموا أن الخضر رُئِيَ فيها، ولا أصل له، إلى غير ذلك مما لا يستوعبه المقام.
فينبغي لمن يدعي الإسلام أن يتجنبها، وينهى عن حضورها، وإن رُمِيَ بالإنكار، وعداوة الأشرار، وكيد المارقين الفجار.
وفي المسألة تفصيل لا بأس بذكره:
قال شيخ الإسلام: " أما مقامات الأنبياء والصالحين - وهي الأمكنة التي قاموا فيها أو أقاموا، أو عبدوا الله سبحانه - لكنهم لم يتخذوها مساجد - فالذي بلغني في ذلك قولان عن العلماء مشهورين:
أحدهما: النهي عن ذلك، وكراهته، وأنه لا يستحب قصد بقعة للعبادة إلا أن يكون قصدها للعبادة مما جاء به الشرع، مثل أن يكون النبي صلى الله عليه وآله وسلم قصدها للعبادة كما قصد الصلاة في مقام إبراهيم، وكما كان يتحرى الصلاة عند الأسطوانة، وكما تُقْصَد المساجد للصلاة، ويقصد الصف الأول، ونحو ذلك.

(1/134)

القول الثاني: أنه لا بأس باليسير من ذلك، كما نقل عن ابن عمر أنه كان يتحرى قصد المواضع التي سلكها النبي صلى الله عليه وآله وسلم، وإن كان النبي صلى الله عليه وآله وسلم سلكها اتفاقا لا قصدا.
وسئل الإمام أحمد عن الرجل يأتي هذه المشاهد، ويذهب إليها، ترى ذلك؟ قال: أما على حديث ابن أم مكتوم أنه سأل النبي صلى الله عليه وآله وسلم أن يصلي في بيته حتى يَتَّخِذَ ذلك مُصَلّى (1) وعلى ما كان يفعله ابن عمر، يتتبع مواضع النبي صلى الله عليه وآله وسلم وأثره، فليس بذلك بأس أن يأتي الرجل المشاهد، إلا أن الناس قد أفرطوا في هذا جدا، وأكثروا فيه.
وكذلك نقل عنه أحمد بن القاسم أنه سئل عن الرجل يأتي هذه المشاهد التي بالمدينة وغيرها يذهب إليها؟ فقال: أما على حديث ابن أم مكتوم أنه سأل النبي صلى الله عليه وآله وسلم أن يأتيه، فيصلي في بيته، حتى يتخذه مسجدا، وعلى ما كان يفعل ابن عمر، «كان يتتبع مواضع سير النبي صلى الله عليه وآله وسلم، حتى إنه رُئِيَ يصب في موضعٍ ماءً، فسئل عن ذلك، فقال: " رأيت النبي صلى الله عليه وآله وسلم يصب هاهنا ماء» (2) قال: أما على هذا فلا بأس به. قال: ورخص فيه، ثم قال: ولكن قد أفرط الناس جدا، وأكثروا في هذا المعنى، فذكر قبر الحسين وما يفعل الناس عنده. رواهما الخلَّال في كتاب الأدب.
فقد فَصَّل أبو عبد الله في المشاهد - وهي الأمكنة التي فيها آثار الأنبياء والصالحين من غير أن تكون مساجد لهم كمواضع بالمدينة - بين القليل الذي لا يتخذونه عيدا، أو الكثير الذي يتخذونه عيدا كما تقدم.
وهذا التفصيل جَمَعَ فيه بين الآثار وأقوال الصحابة:
فإنه قد روى البخاري في صحيحه «عن موسى بن عقبة قال: " رأيت سالم بن
_________
(1) لم أجده من حديث ابن أم مكتوم، وإنما وجدته من حديث عتبان بن مالك عند البخاري في صحيحه في (الصلاة المساجد في البيوت: 425) وفي مواضع أخرى، وهي بالأرقام (667 و840 و 1186 و5401) ، ومسلم في (الإيمان: 149) وبرقم (1496) .
(2) ذكر الأثر ابن الأثير في أسد الغابة (3 / 237) ، والذهبي في سير أعلام النبلاء (3 / 213) وفي الأصل " هنا " وما أثبته من الاقتضاء.

(1/135)

عبد الله يتحرى أماكن من الطريق، ويصلي فيها، ويحدث أن أباه كان يصلي فيها، وأنه رأى النبي صلى الله عليه وآله وسلم يصلي في تلك الأمكنة» (1) .
فهذا كما رخص الإمام أحمد.
وأما كراهته، فقد روى سعيد بن منصور في سننه قال: حدثنا أبو معاوية قال: «حدثنا الأعمش عن المعرور بن سويد عن عمر قال: خرجنا معه في حجة حجها، فقرأ بنا في الفجر بـ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [الفيل: 1] و {لِإِيلَافِ قُرَيْشٍ} [قريش: 1] في الثانية، فلما رجع من حجته رأى الناس ابتدروا المسجد، فقال: ما هذا؟ فقالوا: مسجد صلى رسول الله صلى الله عليه وآله وسلم فيه، فقال: " هكذا هلك أهل الكتاب قبلكم، اتخذوا آثار أنبيائهم بِيَعًا، من عرضت له منكم الصلاة فيه فَلْيُصَلِّ، ومن لم تعرض له الصلاة فليمض» (2) .
فقد كره عمر اتخاذ مصلى النبي صلى الله عليه وآله وسلم عيدا، وبَيَّنَ أن أهل الكتاب إنما هلكوا بمثل هذا، كانوا يتبعون آثار أنبيائهم، ويتخذونها كنائس وبِيَعًا.
وروى محمد بن وضاح وغيره: " أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وآله وسلم؛ لأن الناس كانوا يذهبون تحتها، فخاف عمر الفتنة عليه " (3) .
وما ذكره عمر هو الحري بالقبول، وهو مذهب جمهور الصحابة، غير ابنه (4) وهو الذي يجب العمل به، ويُعَوَّل عليه.
_________
(1) رواه البخاري في (الصلاة / المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي صلى الله عليه وآله وسلم (483) ، وفيه: " فيصلي " بدل " ويصلي ".
(2) أخرجه عبد الرزاق في مصنفه (كتاب الصلاة / باب ما يقرأ في الصبح في السفر: 1 / 118 - 119 برقم 2734) ، وابن وضاح في البدع والنهي عنها (ص 41 - 42) .
(3) لعل الصواب " عليهم ": رواه ابن وضاح في " البدع والنهي عنها " ص (42 - 43) .
اقتضاء الصراط المستقيم (2 / 742 - 744) مع اختلاف بكلمات يسيرة.
(4) إنما أراد ابن عمر رضي الله عنهما بفعله الاقتداء لا التبرك؛ لأن من تبرك بشجرة أو حجر أو غيرهما فقد أشرك، وهي من صفات أهل الجاهلية.

(1/136)

[السابعة والسبعون اتخاذ السُّرُج على القبور]
السابعة والسبعون اتخاذ السُّرُج على القبور دليل حرمة ذلك ما ورد عن رسول الله صلى الله عليه وآله وسلم من الحديث الذي سبق ذكره من لعن من يفعل ذلك (1) .
وليتك رأيت ما يُوقَد في ترب أئمة أهل البيت ونحوها من الشموع، ولا سيما في ليالي رمضان والليالي المباركة، {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104]

[الثامنة والسبعون اتخاذ القبور أعيادا]
الثامنة والسبعون اتخاذها أعيادا اعلم أن العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائدا ما تعود السنة أو يعود الأسبوع أو الشهر أو نحو ذلك، فالعيد يجمع أمورا.
منها: يوم عائد كيوم الفطر، ويوم الجمعة.
ومنها: اجتماع فيه.
ومنها: أعمال تجمع ذلك من العبادات أو العادات.
وقد يختص العيد بمكان بعينه، وقد يكون مطلقا.
هؤلاء مسلمو أهل العراق، لكل تربة ولي يوم مخصوص يجتمعون فيه للزيارة كزيارة الغدير، ومَرَدِّ الرأس.
ومنهم من خُصَّ له يوم من أيام الأسبوع، فالجمعة لفلان، والسبت لفلان، والثلاثاء لفلان، وهكذا.
_________
(1) الحديث ضعيف، وتقدم الكلام على ذلك في المسألة الخامسة والسبعين.

(1/137)

ومن ذلك بعض الأيام والليالي المباركة كليلة القدر، وأيام الأعياد، وليلة النصف من شعبان (1) وغير ذلك، كل ذلك مما لم ينزل الله به من سلطان، ومن مكايد الشيطان.

[التاسعة والسبعون الذبح عند القبور]
التاسعة والسبعون الذبح عند القبور قال الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] الأنعام: [162 - 163] .
أمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله، ويذبحون له، أي: أنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره الله تعالى بمخالفتهم، والانحراف عما هم فيه، والانقياد بالقصد والنية والعزم على الإخلاص لله تعالى، فمن تقرب لغير الله تعالى ليدفع عنه ضيرا، أو يجلب له خيرا، تعظيما له، من الكفر الاعتقادي والشرك الذي كان عليه الأولون.
وسبب مشروعية التسمية تخصيص مثل هذه الأمور العظام بالإله الحق المعبود العلَّام، فإذا قصد بالذبح غيره كان أولى بالمنع.
«وصح نهيه صلى الله عليه وآله وسلم عمن استأذنه بالذبح بِبُوَانَةَ، وأنه قد نذر ذلك، فقال له صلى الله عليه وآله وسلم: " أكان فيها صنم؟ "، قال: " لا "، قال: " فهل كان فيها عيد من أعياد المشركين؟ "، قال: " لا "، قال: " فأوف بنذرك» . أخرج ذلك أبو داود في سننه (2) .
_________
(1) قال رسول الله صلى الله عليه وآله وسلم: " إن الله يطَّلِع على عباده في ليلة النصف من شعبان، فيغفر للمؤمنين، ويملي للكافرين، ويدع أهل الحقد بحقدهم حتى يدعوه " حديث حسن، رواه الطبراني في " الكبير "؛ وهو في " صحيح الجامع " برقم 1898.
(2) في كتاب (الأيمان والنذور ما يؤمر به من الوفاء والنذر: 3313) ، قال رسول الله صلى الله عليه وآله وسلم: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا، قال: " هل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال النبي صلى الله عليه: وآله وسلم: " أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم ".

(1/138)

وهذا السائل مُوَحِّد مُقَرِّب لله سبحانه وتعالى وحده، لكن المكان الذي فيه معبود غير الله، وقد عُدِم، أو محل لاجتماعهم يصلح مانعا، فلما علم النبي صلى الله عليه وآله وسلم أن ليس هناك شيء من ذلك أجازه، ولو علم شيئا مما سأل عنه لمنعه؛ صيانة لحمى التوحيد، وقطعا لذريعة الشرك.
وصح - أيضا - عنه صلى الله عليه وآله وسلم أنه قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب "، قالوا: " كيف ذلك يا رسول الله؟! " قال: " مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئا، قالوا له: قَرِّبْ ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، قال: ما كنت أقرب شيئا لأحد دون الله عز وجل، فضربوا عنقه، فدخل الجنة» .
ففي هذا الحديث من الفوائد: كون المقرِّب دخل النار بالسبب الذي لم يقصده، بل فعله تخلصا من شرهم، وأنه كان مسلما، وإلا لم يقل: دخل النار.
وفيه ما ينبغي الاهتمام به من أعمال القلوب، التي هي المقصود الأعظم والركن الأكبر.
فتأمل في ذلك، وانظر إلى فؤادك في جميع ما قالوه، وَأَلْقِ سمعك لما ذكروه، وانظر الحق، فإن الحق أبلج، والباطل لَجْلَج، فبالنظر التام إلى ما كان عليه المشركون من تقربهم لأوثانهم؛ لتقربهم إلى الله؛ لكونهم شفعاء لهم عند الله، وشفاعتهم بسبب أنهم رسل الله أو ملائكة الله أو أولياء الله، يتبين لك ما عليه الناس الآن، والله المستعان.

(1/139)

[الثمانون التَّبَرُّك بآثار المعظَّمين كدار الندوة]
الثمانون التَّبَرُّك بآثار المعظَّمين كدار الندوة (1) وافتخار من كانت تحت يده بذلك
كما قيل لحكيم بن حزام: بعت مكرمة قريش؟! فقال: «ذهبت المكارم إلا التقوى» (2) .
هذه الخصلة قد امتدت عروق ضلالها في أودية قلوب جهلة المسلمين، وزادوا في الغلو بها على ما كان عليه جاهلية العرب والكتابيين.
ولا بدع من حكيم بن حزام القريشي الأسدي إذا ما رد على من قال له: بعت مكرمة قريش؟ وقد باعها من معاوية بمائة ألف درهم: " ذهبت المكارم إلا التقوى ".
كيف لا وقد كان عاقلا سريا، فاضلا تقيا، سيدا بماله غنيا، أعتق في الجاهلية مائة رقبة، وحَمَلَ على مائة بعير، وحج في الإسلام ومعه مائة بدنة قد جللها بالحَبِرة، وكفها عن أعجازها، وأهداها، ووقف بمائة وصيف بعرفة في أعناقهم أطواق الفضة منقوش فيها: " عتقاء الله عن حكيم بن حزام "، وأهدى ألف شاة، وهو الذي عاش في الجاهلية ستين سنة، وفي الإسلام ستين سنة، ووُلِد في الكعبة.
_________
(1) دار الندوة: دار بناها قصي بن كلاب، وكانت قريش تأتمر فيها، حيث كانوا يتيامنون بأمره " فما تنكح امرأة، ولا يتزوج رجل من قريش، وما يتشاورون في أمر نزل بهم، ولا يعقدون لواء لحرب قوم من غيرهم إلا في داره، يعقد لهم بعض ولده، وما تدرع جارية إذا بلغت أن تدرع من قريش إلا في داره، يشق عليها من درعها، ثم تدرعه، ثم ينطلق بها إلى أهلها، فكان أمره في قومه من قريش في حياته، ومن بعد موته، كالدين المتبع " مختصر سيرة ابن إسحاق لابن هشام (1 / 125) .
(2) أخرجه الطبراني في المعجم الكبير (3 / 186) برقم (3073) ، وقال الهيثمي في مجمع الزوائد (9 / 384) : " رواه الطبراني بإسنادين أحدهما حسن ".

(1/140)

[الفخز بالأحساب والاستسقاء بالأنواء والطعن في الأنساب والنياحة]
الحادية والثمانون الفخز بالأحساب الثانية والثمانون الاستسقاء بالأنواء الثالثة والثمانون الطعن في الأنساب الرابعة والثمانون النياحة أقول: هذه المسائل الأربع دليل بطلانها حديث واحد، وهو ما رواه البخاري ومسلم، واللفظ لمسلم، بسنده إلى أبي مالك الأشعري: أن النبي صلى الله عليه وآله وسلم قال (1) «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، [والنياحة] "، و [قال: "] النابحة - أو قال: النائحة - إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» (2) .
الفخر في الأحساب: افتخارهم بمفاخر الآباء.
والطعن في الأنساب: إدخالهم العيب في أنساب الناس؛ تحقيرا لآبائهم، وتفضيلا لآباء أنفسهم على آباء غيرهم.
_________
(1) في الأصل: (أن النبي صلى الله عليه وآله وسلم حدثه قال) والتصويب من صحيح مسلم.
(2) مسلم في (كتاب الجنائز: 2160) وما بين معكوفتين منه، وقوله: (والنابحة أو قال: النائحة) ليست في مسلم على الشك، وإنما: وقال: " النائحة إذا لم تتب. . . " الحديث.

(1/141)

والاستسقاء بالنجوم: اعتقادهم نزول المطر بسقوط نجم في المغرب مع الفجر، وطلوع آخر يقابله من المشرق، فقد كانوا يقولون: مُطِرْنا بِنَوْء كذا، وقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82]
وهذا مفصل في كتب الأنواء بما لا مزيد عليه.
ومعنى قوله في النائحة: " وعليها سربال من قطران ": أن الله تعالى يجازيها بلباس من قطران؛ لأنها كانت تلبس الثياب السود.
وقوله: " درع من جرب " يعني: يُسَلَّط على أعضائها الجربُ والحكةُ، حيث يغطي بدنها تغطية الدرع - وهو القميص -؛ لأنها كانت تجرح بكلماتها المحرقة قلوب ذوي المصيبات.
فهذا الحديث دل على بطلان ما كان عليه أهل الجاهلية من هذه الخصال الرديئة.
وورَّاثُهم (1) اليوم من هذه الأمة تجاوزوا فيها أسلافهم، وزادوا في الطنبور نغمات، فتراهم يفتخرون بمزايا آبائهم وهم بمراحل عنهم، فهذا يقول: كان جدي الشيخ الفلاني، وهذا يقول: جدي العالم الرباني، إلى غير ذلك.
وكذلك الطعن في الأنساب، فهذا يقول: إن آباء فلان لم يكونوا من العترة الطاهرة.
وكذلك الاستسقاء بالأنواء، ولم يعتقد كثير من الناس أن ما كان من فعل رب الأرض والسماء.
وهكذا النوح على الأموات، فقد اتخذه كثير من الناس من أفضل الأعمال، وسبب الوصول إلى مرضاة ذي الجلال، لا سيما من اتخذ المآتم الحسينية في كل عام، فهناك من البدع ما تكل عن نقله ألسنة الأقلام، والويل كل الويل لمن أنكر شيئا من ذلك، فإنهم يوردونه موارد العطب والمهالك، والأمر لله، ولا حول ولا قوة إلا بالله.
_________
(1) في الأصل: " وورثهم " ولعل الصواب ما أثبته.

(1/142)

[الخامسة والثمانون تعيير الرجل بفعل غيره لا سيما أبوه وأمه]
الخامسة والثمانون تعيير الرجل بفعل غيره، لا سيما أبوه وأمه فخالفهم صلى الله عليه وآله وسلم، وقال: «أَعَيَّرْتَهُ بأمه؟ إنك امرؤ فيك جاهلية» .
والحديث في صحيح الإمام البخاري في باب " المعاصي من أمر الجاهلية، ولا يكفر صاحبها بارتكابها إلا بالشرك لقول النبي صلى الله عليه وآله وسلم: «إنك امرؤ فيك جاهلية» ، وقول الله تعالى في سورة " النساء " [48] : {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]
وهذا الباب في كتاب الإيمان من صحيحه، ثم قال: «حدثنا سليمان بن حرب، قال: حدثنا شعبة عن واصل عن المعرور، قال: لقيت أبا ذر بالرَّبَذة (1) وعليه حُلَّة وعلى غلامه حُلَّة، فسألته عن ذلك، فقال: " إني ساببت رجلا، فعيرته بأمه، فقال لي النبي صلى الله عليه وآله وسلم: " يا أبا ذر، أعيرته بأمه؟! إنك امرؤ فيك جاهلية، إخوانكم خَوَلُكُم، جعلهم الله [تعالى] تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم» (2) .
وقد أطنب شراح الحديث في شرحه، وليس هذا موضع استقصائه، والمقصود منه أن تعيير الرجل بفعل غيره ليس من شأن كامل الإيمان والمعرفة، «فإن أبا ذر رضي الله تعالى عنه قبل بلوغه المرتبة القصوى من المعرفة تَسَابَّ هو وبلال الحبشي المؤذن، فقال له: " يا ابن السوداء "، فلما شكا بلال إلى رسول الله صلى الله عليه وآله وسلم قال له: " شتمت بلالا، وعيرته بسواد أمه؟! "، قال: " نعم "، قال: " حسبت أنه بقي فيك شيء من كِبْر الجاهلية "، فألقى أبو ذر خده على التراب، ثم قال: " لا أرفع خدي حتى يطأ بلال خدي بقدمه» .
والناس اليوم - والأمر لله - قد كثرت فيهم خصال الجاهلية، فتراهم يعيرون أهل البلد كلهم بما صدر عن واحد منهم، فأين ذلك من خصال الجاهلية؟!
_________
(1) الربذة: قرية من قرى المدينة النبوية. انظر: معجم البلدان لياقوت الحموي (3 / 43) .
(2) صحيح البخاري برقم (30) .

(1/143)

[السادسة والثمانون الافتخار بولاية البيت]
السادسة والثمانون الافتخار بولاية البيت فذمهم الله تعالى بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} [المؤمنون: 67]
وهذه الآية في سورة المؤمنين، وهي بتمامها قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ - مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} [المؤمنون: 66 - 67]
ومعنى الآية على ما في التفسير:
{قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ} [المؤمنون: 66] تعليل لقوله قبل: {لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ} [المؤمنون: 65] أي: دعوا الصراخ، فإنه لا يمنعكم منا، ولا ينفعكم عندنا، فقد ارتكبتم أمرا عظيما، وإثما كبيرا، وهو التكذيب بالآيات، فلا يدفعه الصراخ، فكنتم عند تلاوتها: {عَلَى أَعْقَابِكُمْ تَنْكِصُونَ} [المؤمنون: 66] أي: معرضون عن سماعها أشد الإعراض، فضلا عن تصديقها والعمل بها، والنكوص: الرجوع، والأعقاب: جمع عقب وهو مؤخر الرجل، ورجوع الشخص على عقبه: رجوعه في طريق الأول كما يقال: رجع عوده على بدئه.
{مُسْتَكْبِرِينَ بِهِ} [المؤمنون: 67] أي: بالبيت الحرام، والباء للسببية وسُوِّغَ بهذا الإضمارُ، مع أنه لم يجر ذكر اشتهار استبكارهم، وافتخارهم بأنهم خُدَّام البيت وقُوَّامه.
{سَامِرًا} [المؤمنون: 67] أي: تسرون بذكر القرآن، والطعن فيه، وذلك أنهم كانوا يجتمعون حول البيت يسمرون، وكانت عامة سمرهم ذكر القرآن، وتسميته سحرا أو شعرا.
و {تَهْجُرُونَ} [المؤمنون: 67] من الهجر - فتح فسكون - بمعنى القطع والترك، والجملة في موضع الحال، أي: تاركين الحق والقرآن أو النبي صلى الله عليه وآله وسلم على تقدير عود الضمير (به) له، وجاء الهجر بمعنى الهذيان، وجُوِّزَ أن يكون المعنى عليه، أي: تهذون في شأن القرآن أو النبي صلى الله عليه وآله وسلم أو أصحابه، أو ما يعم جميع ذلك، ويجوز أن يكون من الهجر - بضم فسكون - وهو الكلام القبيح.

(1/144)

فأنكر الله تعالى عليهم بقوله: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] ليعلموا - بما فيه من وجوه الإعجاز - أنه الحق من ربهم، فيؤمنوا به {أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون: 68] أي: بل جاءهم. . إلخ.
والمقصود أن من خصال الجاهلية التكبر بسبب الرئاسة على المواضع المقدسة، كما هو - اليوم - حال كثير ممن يدعي الشرف بسبب ذلك، فمنهم من ادعى الشرف على المسلمين بسبب رئاسته على مكة والمدينة، ومنهم من ادعاه بسبب الرئاسة في المشاهد أو مقامات الصالحين، وهؤلاء الذين يدعون انتسابهم إلى عبد القادر الْجِيلي في بغداد يدعون الشرف بسبب رئاستهم على قبر عبد القادر، واستيلائهم على النذور والصدقات والذبائح والقرابين الشركية، التي يتعبدها جهلة المسلمين من الهنود والأكراد ونحوهم، وهم أفسق خلق الله، وأدنؤهم نفسا، وأرذل خلق الله مسلكا، فما يفيدهم ذلك عند الله شيئا، وما ينجيهم من مقت الله وعذابه، وإن ظن بهم العوام ما ظنوا، فهم عند الله وعند عباده الصالحين أحقر من الذر، وأبعد عن رحمته يوم القيامة.

[السابعة والثمانون الافتخار بكونهم من ذرية الأنبياء عليهم السلام]
السابعة والثمانون الافتخار بكونهم من ذرية الأنبياء عليهم السلام فرد الله عليهم بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة: 141]
هذه الآية في آخر الجزء الأول من سورة " البقرة " وتفسيرها:
{تِلْكَ أُمَّةٌ قَدْ خَلَتْ} [البقرة: 141] الإشارة إلى إبراهيم عليه السلام وأولاده في قوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} [البقرة: 130] إلخ.
والأمة أتت لمعان، والمراد بها - هنا - الجماعة، من " أَمَّ " بمعنى قصد، وَسُمِّيَتْ

(1/145)

كل جماعة يجمعهم أمر ما: إما دين واحد، أو زمان واحد، أو مكان بذلك؛ لأنهم يؤم بعضهم بعضا، ويقصده.
والخلو: المضي، وأصله الانفراد.
{لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ} [البقرة: 141] والمعنى: أن انتسابكم إليهم لا يوجب انتفاعكم بأعمالهم، وإنما تنتفعون بموافقتهم واتباعهم، كما قال صلى الله عليه وآله وسلم: «يا معشر قريش إن أولى الناس بالنبي: المتقون، فكونوا بسبيل من ذلك فانظروا أن لا يلقاني الناس يحملون الأعمال، وتلقوني بالدنيا، فأصد عنكم بوجهي» .
وهذا الحديث بمعنى قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]
ومعنى قوله: {وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [البقرة: 141] لا تؤاخَذون بسيئاتهم، كما لا تثابون بحسناتهم.
وهذه الخصلة موجودة اليوم في كثير من المسلمين، ورأس مالهم الافتخار بالآباء، فمنهم من يقول: أنا من ذرية عبد القادر الكيلاني، ومنهم من يقول: أنا من ذرية أحمد الرفاعي، ومنهم من يقول: أنا بكري، ومنهم من يقول: أنا عمري، ومنهم من يقول: أنا علوي أو حسني أو حسيني، ولا فضيلة لهم ولا تقوى، وكل ذلك لا ينفعهم {يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 - 89] ورسول صلى الله عليه وآله وسلم يقول لفاطمة: «يا فاطمة بنت محمد، لا أغني عنك من الله شيئا» (1) .
وما قَصْدُ أولئك المفتخرين بآبائهم - وهم عارون عن كل فضيلة - إلا أكل أموال الناس بالباطل، وفي المثل: " كن عصاميا، ولا تكن عظاميا ".
_________
(1) رواه البخاري في (الوصايا هل يدخل النساء والولد في الأقارب؟ 2753) وبرقم (4771) بلفظ: " يا فاطمة بنت محمد صلى الله عليه وآله وسلم سليني من مالي، لا أغني عنك من الله شيئا "، ومسلم في (الإيمان: 504) بلفظ: " يا فاطمة بنت رسول الله سليني ما شئت، لا أغني عنك من الله شيئا ".

(1/146)

إن الفتى من يقول ها أنا ذا ... ليس الفتى من يقول كان أبي
ولله دَرُّ من قال يرد على المفتخر بذلك:
أقول لمن غدا في كل يوم ... يباهينا بأسلاف عظام
أتقنع بالعظام وأنت تدري ... بأن الكلب يقنع بالعظام
وقال آخر:
وما الفخر بالعظم الرميم وإنما ... فخار الذي يبغي الفخار بنفسه

[الثامنة والثمانون الافتخار بالصنائع]
الثامنة والثمانون الافتخار بالصنائع كما افتخر أهل الرحلتين على أهل الحَرْث يريد بالرحلتين: رحلة الشتاء إلى اليمن، ورحلة الصيف إلى الشام، وهي عادة كانت لقريش، كما ذكر في سورة الإيلاف.
والمقصود أنه لا ينبغي للتاجر أن يفتخر بتجارته على أهل الحرث، ولا أهل كل حرفة على المحترفين بحرفة أخرى، فإن كل ذلك من المكاسب الدنيوية التي يُتَوَصَّل بها إلى عبادة الله، وطاعته، وامتثال أوامره، واجتناب نواهيه، ليتوصل بذلك إلى النجاة الأبدية، وهي مدار الفخر.
وأما ما سوى ذلك فكله ظل زائل ونعيم غير مقيم، فلا ينبغي للعاقل أن يفخر بزخارف الدنيا الدنيئة، ولا يعلم متى يفارقها.
نسأله تعالى التوفيق، والعمل الصالح الذي يرضيه.

(1/147)

[التاسعة والثمانون عظمة الدنيا في قلوبهم]
التاسعة والثمانون عظمة الدنيا في قلوبهم كقولهم: {لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31]
أي: من خصال الجاهلية مراعاة الدنيا، وعظمتها في قلوبهم، كما حكى الله عنهم ذلك بقوله: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ - وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 30 - 32]
هذه الآية في سورة " الزخرف "، وموضع الاستشهاد فيها قوله: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31]
المراد من القريتين: مكة والطائف.
قال ابن عباس: " الذي من مكة: الوليد بن المغيرة المخزومي، والذي من الطائف: حبيب بن عمرو بن عمير الثقفي، وكل منهما كان عظيما، ذا جاه ومال، وكان الوليد بن المغيرة يسمى " ريحانة قريش "، وكان يقول: لو كان ما يقول محمد حقا لنزل علي أو على أبي مسعود، يعني عروة بن مسعود، وكان يكنى بذلك " (1) .
وهذا باب آخر من إنكارهم للنبوة، وذلك أنهم أنكروا أولا أن يكون النبي بشرا، ثم لما بُكِّتُوا بتكرير الحجج، ولم يبق عندهم تصور رواج لذلك، جاؤوا بالإنكار من وجه آخر، فحكموا على الله سبحانه أن يكون الرسول أحد هذين.
وقولهم: {نُزِّلَ هَذَا} [الزخرف: 31] ذكر له على وجه الاستهانة؛ لأنهم لم يقولوا هذه المقالة
_________
(1) ذكر ابن إسحاق الوليد بن المغيرة حيث قال: أيُنْزَل على محمد وأترك وأنا كبير قريش وسيدها؟! ويترك أبو مسعود عمرو بن عمرو الثقفي سيد ثقيف؟! فنحن عظيما القريتين. " السيرة " (1 / 487) معلقا، وقد وصله أبو نعيم في " الدلائل " (ص 169) .

(1/148)

تسليما، بل إنكارا، كأنه قيل: هذا الكذب الذي يدعيه لو كان حقا لكان الحقيق به رجل من القريتين عظيم.
وهذا منهم لجهلهم بأن رتبة الرسالة إنما تستدعي عظيم النفس بالتخلي عن الرذائل الدنية، والتحلي بالكمالات والفضائل القدسية، دون التزخرف بالزخارف الدنيوية.
فأنكر سبحانه عليهم بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] وفيه تجهيل وتعجيب من تحكمهم بنزول القرآن العظيم على من أرادوا.
{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف: 32] قسمة تقتضيها مشيئتنا المبنية على الحكم والمصالح، ولم نفوض أمرها إليهم، علما منا بعجزهم عن تدبيرها بالكلية.
{وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ} [الزخرف: 32] في الرزق وسائر مبادئ العيش.
{دَرَجَاتٍ} [الزخرف: 32] متفاوتة بحسب القرب والبعد حسبما تقتضيه الحكمة، فمن ضعيف وقوي، وغني وفقير، وخادم ومخدوم، وحاكم ومحكوم.
{لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا} [الزخرف: 32] ليستعمل بعضهم بعضا في مصالحهم، ويستخدموهم في مهنهم، ويسخروهم في أشغالهم، حتى يتعايشوا، ويترافدوا، ويصلوا إلى مرافقهم، لا لكمال في الْمُوَسَّع عليه، ولا لنقص في الْمُقَتَّر عليه، ولو فوضنا ذلك إلى تدبيرهم لضاعوا وهلكوا، فإذا كانوا في تدبير خُوَيْصَّة أمرهم، وما يصلحهم من متاع الدنيا الدنية وهو على طرف الثُّمام (1) بهذه الحالة، فما ظنهم بأنفسهم في تدبير أنفسهم، وفي تدبير أمر الدين، وهو أبعد من مناط العَيُّوق، ومن أين لهم البحث في أمر النبوة، والتخير لها من يصلح لها، ويقوم بأمرها.
وفي قوله تعالى: {نَحْنُ قَسَمْنَا} [الزخرف: 32] إلخ ما يُزَهِّد في الانكباب على طلب الدنيا، ويعين على التوكل على الله عز وجل، والانقطاع إليه جل جلاله.
_________
(1) الثمام: جمع ثمامة وثُمَّة، وهي شجرة ضعيفة، فإذا كانوا - مع سهولة هذا الأمر الذي يشابه في ضعفه هذه الشجرة - فإنهم لا يستطيعونه، فكيف بما هو أشد منه، وهو أمر النبوة؟! .

(1/149)

فَاعْتَبِرْ " نحن قسمنا بينهم " ... تلقه حقًّا وبالحق نزل
{وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 32] أي: النبوة وما يتبعها من سعادة الدارين خير مما يجمعونه من حطام الدنيا الدنية، فالعظيم من رُزِق تلك الرحمة دون ذلك الحطام الدنيء الفاني.
وأنت تعلم أن كثيرا من الناس اليوم على ما كان عليه أهل الجاهلية في هذه الْخَصلة، فتراهم لا يعتبرون العلم إذا كان صاحبه فقير الحال، وينظرون إلى الغني، ويعتبرون أقواله.
ولله در من قال:
رب حلم أضاعه عدم الما ... ل وجهل غطى عليه النعيم

[التسعون ازدراء الفقراء]
التسعون ازدراء الفقراء فأنزل سبحانه قوله: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52]
أقول: هذه الآية في أوائل سورة " الأنعام "، وبيان معناها يتعلق بما قبلها، وهو قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ - وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 51 - 52]
فلما أُمِرَ النبي صلى الله عليه وآله وسلم بإنذار المذكورين لعلهم ينتظمون في سلك المتقين نُهِيَ عن كون ذلك بحيث يؤدي إلى طردهم.
ويُفْهَم من بعض الروايات أن الآيتين نزلتا معا، ولا يفهم ذلك من البعض الآخر.

(1/150)

فقد أخرج الإمام أحمد والطبراني (1) وغيرهما عن ابن مسعود رضي الله عنه قال: «مر الملأ من قريش على النبي صلى الله عليه وآله وسلم وعنده صُهَيْب وعمَّار وبلال وخَبَّاب ونحوهم من ضعفاء المسلمين، فقالوا: يا محمد، رضيت هؤلاء من قومك! {أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] أنحن نكون تبعا لهؤلاء؟! اطردهم عنك، فلعلك إن طردتهم أن نتبعك. فأنزل الله تعالى فيهم القرآن: {وَأَنْذِرْ بِهِ} [الأنعام: 51] إلى قوله سبحانه: {فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 52] » .
وأخرج ابن جرير (2) وأبو الشيخ والبيهقي في " الدلائل " وغيرهم عن خباب قال: «جاء الأقرع بن حابس التميمي وعيينة بن حصن الفزاري، فوجدا النبي صلى الله عليه وآله وسلم قاعدا مع بلال وصهيب وعمار وخباب في أناس ضعفاء من المؤمنين، فلما رأوهم حوله حَقَروهم، فأتوه، فخَلَوا به، فقالوا: نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا، فإن وفود العرب تأتيك، فنستحيي أن ترانا قعودا مع هؤلاء الْأَعْبُد، فإذا نحن جئناك فأقمهم عنا، فإذا نحن فرغنا فاقعد معهم إن شئت، قال: نعم، قالوا: فاكتب لنا عليك بذلك كتابا، فدعا بالصحيفة، ودعا عليا ليكتب - ونحن قعود في ناحية - إذ نزل جبريل بهذه الآية: {وَلَا تَطْرُدِ الَّذِينَ} [الأنعام: 52] إلخ، ثم دعانا، فأتيناه وهو يقول: {سَلَامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الأنعام: 54] فكنا نقعد معه، فإذا أراد أن يقوم قام وتركنا، فأنزل الله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [الكهف: 28] فكان رسول الله صلى الله عليه وآله وسلم يقعد معنا، فإذا بلغ الساعة التي يقوم فيها قمنا وتركناه حتى يقوم» .
وأخرج ابن المنذر وغيره عن عكرمة قال: " مشى عتبة وشيبة ابنا ربيعة، وقُرَظَة بن عبد عمرو بن نوفل، والحارث بن عامر بن نوفل، ومطعم بن عدي في أشراف الكفار من عبد مناف إلى أبي طالب، فقالوا: لو أن ابن أخيك طرد عنا هؤلاء الأعْبُد
_________
(1) أحمد في مسنده (1 / 420) ، والطبراني في المعجم الكبير (10 / 268) .
(2) في تفسيره (7 / 201) .

(1/151)

والحلفاء كان أعظم له في صدورنا، وأطوع له عندنا، وأدنى لاتباعنا إياه وتصديقه، فذكر ذلك أبو طالب للنبي صلى الله عليه وآله وسلم، فقال عمر بن الخطاب: لو فعلتَ يا رسول الله حتى ننظر ما يريدون بقولهم، وما يصيرون إليه من أمرهم، فأنزل الله سبحانه: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ} [الأنعام: 51] إلى قوله سبحانه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] وكانوا بلالا وعمار بن ياسر وسالما مولى حذيفة وصَبيحا مولى أسيد، والحلفاء: ابن مسعود والمقداد بن عمرو وواقد بن عبد الله الحنظلي وعمرو بن عبد عمرو ومرثد بن أبي مرثد وأشباههم، ونزل في أئمة الكفر من قريش والموالي والحلفاء: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] فلما نزلت أقبل عمر فاعتذر من مقالته، فأنزل الله تعالى: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا} [الأنعام: 54]
وقوله: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} [الأنعام: 52] جملة معترضة بين النهي وجوابه، تقريرا له، ودفعا لما عسى أن يُتَوَهَّم كونه مسوغا لطرد المتقين من أقاويل الطاعنين في دينهم، كدأْب قوم نوح حيث قالوا: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [هود: 27] والمعنى: ما عليك شيء ما من حساب إيمانهم وأعمالهم الباطنة، كما يقوله المشركون، حتى تتصدى له، وتبني على ذلك ما تراه من الأحكام، وإنما وظيفتك - حسبما هو شأن منصب الرسالة - النظر إلى ظواهر الأمور، وإجراء الأحكام على موجَبها، وتفويض البواطن وحسابها إلى اللطيف الخبير، وظواهر هؤلاء دعاء ربهم بالغداة والعشي.
ورُوِيَ عن ابن زيد أن المعنى ما عليك من شيء من حساب رزقهم (1) أي: من فقرهم، والمراد لا يضرك فقرهم شيئا ليصح لك الإقدام على ما أراده المشركون منك فيهم.
وقوله: {وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} [الأنعام: 52] عطف على ما قبله، وجيء به - مع أن الجواب قد تم بذلك - مبالغة في بيان كون انتفاء حسابهم عليه ينظِمه في سلك ما لا شبهة فيه أصلا، وهو كون انتفاء حسابه صلى الله عليه وآله وسلم عليهم، فهو على طريقة قوله سبحانه:
_________
(1) روح المعاني (7 / 160) .

(1/152)

{فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [الأعراف: 34] في رأي.
وقال الزمخشري: " إن الجملتين في معنى جملة واحدة يؤدي مؤدى {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الإسراء: 15] كأنه قيل: لا تؤاخذ أنت ولا هم بحساب صاحبه، وحينئذ لا بد من الجملتين (1) وتُعُقِّبَ بأنه غير حقيق بجلالة التنزيل " (2) .
وقوله: {فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 52] جواب للنهي.

[الحادية والتسعون عدم الإيمان بملائكة الله وكتبه ورسله واليوم الآخر]
الحادية والتسعون عدم الإيمان بملائكة الله وكتبه ورسله واليوم الآخر والكلام على ذلك مفصل في التفسير وكتب الحديث والعقائد.
والآيات في ذلك كثيرة، منها قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7]
ومن الشعر الجاهلي في إنكار البعث والنشور:
وماذا بالقليب قليب بدر ... من الشِّيزى تزين بالسنام
وماذا بالقليب قليب بدر ... من القينات والشرب الكرام
تحيينا السلامة أم بكر ... فهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا ... وكيف حياة أصداء وهام (3)
وقال آخر:
حياة ثم موت ثم نشر ... حديث خرافة يا أم عمرو
_________
(1) الكشاف للزمخشري المعتزلي (2 / 17) .
(2) انظر: البحر المحيط (4 / 137 - 138) .
(3) عن عائشة رضي الله عنها: أن أبا بكر رضي الله عنه تزوج امرأة من كلب يقال لها: أم بكر، فلما هاجر أبو بكر طلقها فتزوجها ابن عمها هذا الشاعر الذي قال هذه القصيدة رثى كفار قريش: " وماذا بالقليب. . . " الأبيات، رواه البخاري في (مناقب الأنصار هجرة النبي صلى الله عليه وآله وسلم وأصحابه إلى المدينة: 3921) .

(1/153)

ومن الآيات الدالة على ذلك قوله تعالى: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ - أَوَآبَاؤُنَا الأَوَّلُونَ} [الصافات: 16 - 17]
وقد تكلمنا على معتقدات الجاهلية وأديانهم في غير هذا الموضع (1) .

[الثانية والتسعون الإيمان بالْجِبْت والطاغوت وتفضيل دين المشركين على دين المسلمين]
الثانية والتسعون الإيمان بالْجِبْت والطاغوت، وتفضيل دين المشركين على دين المسلمين قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51]
وقد تقدم الكلام على ذلك مفصلا (2) .
والمقصود - هنا - أن جَهَلَةَ الكتابيين كانوا يقولون للمشركين: أنتم أهدى من المسلمين، وما عندكم خير مما عليه محمد وأصحابه.
وترى المتصوفة والغلاة اليوم على هذا المنهج، يقولون: إن دعاة أهل القبور والغلاة خير ممن يمنع عن ذلك من أهل التوحيد وحُفَّاظ السنة.

[الثالثة والتسعون كتمان الحق مع العلم به]
الثالثة والتسعون كتمان الحق مع العلم به كما حكى الله ذلك عن أحبار بني إسرائيل من اليهود والنصارى، فقد كتموا ما ورد في كتبهم من البشائر المحمدية، وهم يعلمون بورودها وذكرها في كتبهم.
_________
(1) وذلك في كتابه " بلوغ الأرب في أحوال العرب ".
(2) (ص 96 - 97) .

(1/154)

والكلام على هذا الباب مفصل في " الجواب الصحيح " (1) لشيخ الإسلام، فعليك به، فإنه كتاب لم يؤلف مثله.

[الرابعة والتسعون القول على الله بلا علم]
الرابعة والتسعون القول على الله بلا علم وهو أساس كل فساد وأصل الضلال.
وأكثر الناس حظا من هذه الخصلة الجاهلية مبتدعة المتكلمين، فقد تكلموا في الصفات الإلهية بما لم يُنْزِل الله به من سلطان، وأوَّلوا نصوص الشريعة بما تهواه أنفسهم، كما فعله الرازي في كتابه: " أساس التقديس ".
وجزى الله شيخ الإسلام خيرا، فقد رد عليه، ونقض أساسه، وسجل ضلاله وجهله، وضيق أنفاسه (2) {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ} [البقرة: 251]

[الخامسة والتسعون التناقض الواضح]
الخامسة والتسعون التناقض الواضح قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5]
وهكذا أهل البدع من الغلاة وغيرهم، يدعون الإسلام، ويعملون أعمالا تناقض ما هم عليه من الدين.
_________
(1) (3 / 263 - 322) .
(2) وذلك في كتابه: " بيان تلبيس الجهمية " أو " نقض تأسيس الجهمية ".

(1/155)

[العِيافة والطَّرْق والطِّيَرَة والكِهانة والتحاكم إلى الطاغوت]
السادسة والتسعون، والسابعة والتسعون
والثامنة والتسعون، والتاسعة والتسعون، والمائة العِيافة، والطَّرْق، والطِّيَرَة، والكِهانة، والتحاكم إلى الطاغوت، ونحو ذلك:
وقد تكلمنا على هذه الأمور في كتابنا " بلوغ الأرب في أحوال العرب " (1) بما لا مزيد عليه، وذكرنا هناك أوابدهم وخرافاتهم وسائر ضلالاتهم، وكل ذلك من أعمال جهلة المسلمين اليوم، {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 104] (2) .
_________
(1) (3 / 269 - 326) وهذا الكتاب من أنفع الكتب في هذا الباب.
(2) العيافة: زجر الطير، والتفاؤل بأسمائها، وأصواتها، وممرها، والطرق: الخط يخط بالأرض، ويسمونه خط الرمل وعلمه، ويزعم من يفعله أنهم يطلعون على المغيبات، ومثله قراءة الفنجان والكف، وغير ذلك، والطيرة: التشاؤم بالطيور والأسماء والألفاظ وغيرها، فنهى الشرع عن التطير وذَمَّ المتطيرين، وكان صلى الله عليه وآله وسلم يحب الفأل ويكره الطيرة، وقد روى أحمد: " من ردته الطيرة عن حاجته فقد أشرك "، والكاهن: كل من يدعي علم الغيب بأي طريق من الطرق، قال تعالى: "قل لا يعلم من في السماوات والأرض الغيب إلا الله" [النمل: 65] ، فمن زعم خلاف ذلك فهو كافر، وأما التحاكم إلى الطاغوت: فكل من حاكم إلى غير الكتاب والسنة فقد حاكم إلى الطاغوت، قال تعالى: "ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا" [النساء: 60] .
هذا آخر ما علقته على هذا الكتاب القيم " مسائل الجاهلية التي خالف فيها رسول الله صلى الله عليه وآله وسلم أهل الجاهلية " أسأل الله العظيم أن يتقبله مني، وأن يجزي كل من قرأه وعمل به، وحرص على نشره وتوزيعه خير الجزاء.
هذا وقد تجمع لدي أكثر من ستين مسألة من مسائل الجاهلية غير ما ذكره الشيخان رحمهما الله، أسأل الله العظيم أن ييسر طباعتها قريبا بفضله وجوده، وعليه التكلان، وبه الثقة، "وما توفيقي إلا بالله عليه توكلت وإليه أنيب" [هود: 88] .
"رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا" [نوح: 28] .
علي بن مصطفى خلوف.

(1/156)

وغالب مسائل الأصل رؤوس مسائل في كتاب " اقتضاء الصراط المستقيم " ومن أراد التفصيل فليرجع إليه.
وهذا آخر ما أردنا شرحه من المسائل التي أبطلها الإسلام، والحمد لله ولي الإنعام، والصلاة والسلام على خير الأنام، ومصباح الظلام، وعلى آله وصحبه ومن تبعهم بإحسان إلى قيام الساعة وساعة القيام.
وكان ذلك في اليوم الخامس من ذي الحجة الحرام، وهو يوم الخميس بعد الظهر من سنة خمس وعشرين وثلاثمائة وألف من هجرة النبي عليه أفضل الصلاة وأكمل السلام.
5 - ذي الحجة سنة 1325 هـ.
وقد فرغت من كتابته صباح الجمعة في اليوم السابع والعشرين من شهر شعبان سنة أربع وأربعين وثلاثمائة وألف من هجرة خير الأنام - عليه الصلاة والسلام - في بغداد دار السلام، في جامع الحيدرخانة، وأنا الفقير إليه - عز شأنه - عبد الكريم بن السيد عباس الشيخلي غفر الله لهما ولجميع المسلمين.
27 - شعبان سنة 1344.

(1/157)


مقدمة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -3- مقدمة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. أما بعد:
فإنه مما لا شك فيه ولا ريب أن للعلم أثراً على أصحابه ويزيد على ذلك الأثر بحسب همة صاحبه فمن مستقل ومستكثر.
وأعظم العلوم أثراً على صحابها بل هو أصل العلم وأساسه "علم التوحيد" فهو الذي يزيد العبد معرفة بربه وينير الطريق لسالكه، وحاجة العباد إليه فوق كل حاجة وضرورتهم إليه فوق كل ضرورة لأنه لا حياة للقلوب، ولا نعيم ولا طمأنينة، إلا بأن تعرف ربها ومعبودها وفاطرها بأسمائه وصفاته وأفعاله ويكون مع ذلك كله أحب إليها مما سواه ويكون سعيها فيما يقربها إليه دون غيره من سائر خلقه"1". لكن الشيطان أجلب بخيله ورجله على كثير من الناس فخالط توحيدهم شوائب متنوعة منها ما ينافي كمال التوحيد ومنها ما ينافيه بالكلية.
فتخبط كثير من الناس في أمور ما أنزل الله بها من سلطان وحكّموا عقولهم دون غيرها فضلوا وأضلوا كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مبدأ شرح الطحاوية.

ص -4- لهذا وذاك قام سلف هذه الأمة وبينوا أمر التوحيد أتم بيان وأوضحه في أجلى صورة وفق كتاب الله تعالى وسنة رسوله –صلى الله عليه وسلم- وكان من أولئك الأفذاذ الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى وجمعنا به في فردوسه الأعلى. نشأ رحمه الله تعالى في بيئة يتخبط كثير من أهلها في ظلمات الشرك وأوحال المعاصي والضلالات فشمر عن ساعد الجد في بيان الحق وتقريره فنفع الله به أمماً من الناس فهدوا إلى الطيب من القول وهدوا إلى صراط العزيز الحميد.
وشرِق بدعوته آخرون فرد الله كيدهم وأبطل مكرهم وإن كان مكرهم لتزول منه الجبال.
رحم الله هذا الإمام وجزاه خيراً على ما قدّم.
وكان كتاب التوحيد الذي صنفه هذا الإمام من أعظم كتبه نفعاً. تداوله العلماء وطلاب العلم شرحاً وتدريساً وتقريراً وكتابة فتعددت شروحه وحواشيه والتعليقات عليه. وهذا دليل على صدق نية الشيخ رحمه الله تعالى.
وكان من أولئك العلماء الذين قاموا بشرح هذا الكتاب شيخنا أبو عبد الله بن عبد الرحمن بن جبرين حفظه الله تعالى ورعاه ووفقه لما يحبه ويرضاه.
بدأ أثابه الله شرحه في يوم الأحد الثاني من شهر شعبان، سنة ثمان وأربعمائة بعد الألف 2/8/1412هـ من الهجرة النبوية على صاحبها أتم الصلاة والتسليم. وانتهى في يوم الأحد الثامن من شهر

ص -5- ذي القعدة سنة ثنتي عشرة وأربعمائة بعد الألف 8/11/1412هـ1 فأجاد أثابه الله وأفاد في شرحه باسطاً ذلك ومبيناً له بالأدلة الكثيرة من القرآن والسنة وأقوال سلف هذه الأمة، ولما كان الشرح نفيساً مليئاً بالفوائد والمسائل العلمية أحببت أن أجمع بعض ما علّقته من شيخنا من فوائد وما فاتني أكثر بل لا يقارن بما قيدته عدداً.
والله تعالى المسئول أن يوفقني وطلاب شيخنا في إخراج علمه للناس خاصة أن كثيراً من دروسه لا تزال حبيسة في الأشرطة التي يجهلها كثير من طلاب العلم وكثير من من تعليقاته لا تزال أيضاً حبيسة في كتب من كان يحضر دروسه ومجالسه ويعلّق معه.
ولعل هذه الفوائد المنتقاة تكون نواة في إخراج كثير من كلام الشيخ في دروسه وستتبعها إن شاء الله تعالى فوائد من دروس كتاب الاعتصام ومنار السبيل وغير ذلك أسأل الله أن يرزقنا الإخلاص في السر والعلن في القول والعمل وأن يجزي شيخنا خيراً ويزيده علماً وعملاً وتوفيقاً إنه تعالى سميع مجيب.
وختاماً لا أنسى أخي أبا عبد الرحمن سعد العدواني الذي نسخ تلك الفوائد وقابلها. فشكر الله صنيعه.
وكتب
عبد العزيز بن محمد بن عبد الله السدحان
الرياض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1في درسه في مسجد ابن برغش في حي شبرا وكان شيخنا قد شرع في شرح كتاب التوحيد مرات عديدة في دروس كثيرة لكنه لم يكمله إلا في هذا الدرس.

ص -7- مصطلحات الكتاب
1- الرقم العلوي رقم مسلسل للفوائد.
2- الرقم السفلي رقم الصفحة التي يوجد فيها النص المشروح في حاشية ابن قاسم على كتاب التوحيد لأنها هي النسخة التي اعتمدها الشيخ عند شرحه للكتاب.
3- ما بين القوسين [ ] يعني أنه نص في كتاب التوحيد.
4- قال الشيخ أثابه الله أي فضيلة الشيخ عبد الله ابن جبرين حفظه الله وأثابه.
5- قول [حاشية رقم 1...] أي حاشية ابن قاسم على كتاب التوحيد.
6- كل كتاب يبدأ بقول كتاب كذا وكذا إلا بضعة كتب ميزنا بدايتها بخطين ==.
7- تم وضع فهرس تفصيلي للفوائد على أبواب الكتاب.

ص -9- 1: 9 قال شيخنا الشيخ أبو عبد الرحمن عبد الله بن عبد الرحمن بن جبرين –حفظه الله تعالى-: مؤلف كتاب التوحيد الإمام شيخ الإسلام محمد بن عبد الوهاب قدّس الله روحه لم يضع خطبةً نظراً لأهمية الموضوع، وقيل في الاعتذار عن المؤلف –رحمه الله- أن البسملة كافية، وذكر صاحب فتح المجيد الشيخ عبد الرحمن بن حسن آل الشيخ –رحمه الله- أنه رأى نسخة بخط المؤلف –رحمه الله تعالى- بدأ فيها بالبسملة، وثنّى بالحمد والصلاة على النبي – صلى الله عليه وسلم-، وآله.
قال الشيخ أثابه الله- يروى أن الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- كان يقول لتلاميذه: "اعرفوا الله بأفعاله، وحدوده بأفعالكم".
[كتاب التوحيد]
2: 11 قال الشيخ –أثابه الله- قوله: -كتاب التوحيد- قيل أن المؤلف –رحمه الله- يريد بعنوان هذا الباب: حكمَه أي حكمن التوحيد. وقيل: أراد أهميته وعظم شأنه.
التوحيد نوعان: توحيد في المعرفة والإثبات "التوحيد العلمي، الاعتقاد، الخبري".
توحيد في الطلب والقصد ويسمى التوحيد الطلبي العملي القصدي الإرادي.

ص -10- 3: 12 [وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}]
قال الشيخ أثابه الله: العبادة في اللغة: التذلل. ويقال الطريق معبّد أي مذلّل.
قال طرفة:

تباري عتاقاً ناجيات واتبعت وظيف وظيفاً فوق مور معبد

وقال أثابه الله: عبودية الخلق: عامة وخاصة:
فالعامة قوله تعالى: {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93].
والخاصة قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ} [الفرقان: 63] {عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [الإنسان: 6].
عرّف شيخ الإسلام –رحمه الله- العبادة بأنها اسم جامع لكل ما يحبه الله ويرضاه... إلخ.
وعرفها في التدمرية بتعريف آخر فقال: هي غاية الذل مع غاية الحب.
قال ابن القيم:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

* * *
4: 13 [وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
قال الشيخ أثابه الله: لقد أكّد ذلك "باللام وقد" فهما للتحقيق.

ص -11- 5: 14 [وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23].
قال الشيخ –أثابه الله-: والأمر والوصية واجب امتثالهما.
* * *
6: 15 [وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36].
قال الشيخ أثابه الله: في آية الحقوق ذكر الله الحقوق التسعة بمفردها أما حقه –تعالى- فأمر به ونهى عن ضده لأهميته.
* * *
7: 15 وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} الآية.
قال الشيخ أثابه الله: -واعبدوا- معلوم في أصول الفقه أن الأمر بالشيء نهيٌ عن ضده، وفي الآية هنا أمر بالعبادة له ونهى عن الشرك به من باب التأكيد.
[ولا تشركوا] والشرك اشتقاقه من الشركة، وفي الشرع صرف شيء من حق الله لغيره، لأنه جعل تلك العبادة مشتركة بين الله وغيره فصار مشركاً.
* * *
8: 20 [... قلت: الله ورسوله أعلم].
قال الشيخ أثابه الله: هذه العبارة جائزة في وقت الرسول –صلى الله عليه وسلم، لأنه يمكن أن يؤخذ العلم من عنده أما بعد وفاة الرسول –صلى الله عليه وسلم- فلا يجوز.


باب فضل التوحيد وما يكفر من الذنوب - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -12- 10: 23 [باب فضل التوحيد وما يكفر من الذنوب]
قال الشيخ أثابه الله: باب فضل والمراد به فضائله ونتائجه وثمراته. فمن فوائد التوحيد حصول الأمن لأهله وأن أهله هم المهتدون.
* * *
11: 23 [وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [الأنعام: 82].
قال الشيخ أثابه الله: قسموا الأمن إلى قسمين:
الأمن المطلق، أي التام الذي لا يشوبه خوف، أي أمنوا من دخول النار.
أما مطلق الأمن فمعهم مطلق إيمان، أي أن إيمانهم لا يحجزهم عن جميع المعاصي، فلم مطلق الأمن وهو الأمن الخلود في النار.

9: 21 [قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً"...].
قال الشيخ أثابه الله: الفرق بين الحقين: حق الله: حق وجوب. وحق العباد: حق تفضُّل. قاله شيخ الإسلام وقال الشاعر:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعدله أو نعِّموا فبفضله وهو الكريم الواسع

* * *

ص -13- 12: 24 [عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له".]
قال الشيخ أثابه الله: وفي بعض الأحاديث: "من قال لا إله إلا الله صادقاً من قلبه". وفي بعض الألفاظ: "مخلصاً". وفي بعض الألفاظ "مستيقنا بها". هذا وغيره يبين أن لا إله إلا الله لا تنفع من يقولها بلسانه فقط.

علم يقين وإخلاص وصدقك مع محبة وانقياد والقبول لها

فالعلم ضده الجهل، واليقين ضده الشك، والإخلاص ضده النفاق، والصدق ضده الكذب، والانقياد ضده الترك، والقبول ضده الرد.
13: 26 ["...وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله..."].
قال الشيخ أثابه الله: وجمع بين هاتين الصفتين: العبودية والرسالة حتى لا يغلوا فيه. ومعنى شهادة أن محمداً رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يُعبد الله إلا بما شرع.
وهو –عبد الله ورسوله- عبد لا يُعبد، ورسول لا يُكذّب، بل يطاع ويتَّبَع.
* * *
14: 28 [ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"].

ص -14- قال الشيخ أثابه الله: هذا فيه فائدة عظيمة ويا لها من فائدة هذه فائدة كبيرة وهي أن التوحيد سببٌ للنجاة من النار.
* * *
15: 30 [وعن أبي سعيد الخدري -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "قال موسى عليه السلام: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا.."].
قال الشيخ أثابه الله: الذكر كل شيء يُذكِّر بالله. والسؤال هو الدعاء.
والمعنى أن هذه الكلمة تصلح ذكراً ودعاء. فهي أصل الذكر من قالها فقد ذكر الله ووحده وأبطل غيره.
* * *
16: 32 ["...قال: يا موسى لو أن السماوات السبع وعامرَهن غيري..."].
قال الشيخ أثابه الله: عامرهن: أي الملائكة على كثرتهم.
* * *
17: 40 [ثم قلت: أما إني لم أكن في صلاة ولكني لدغت...].
قال الشيخ أثابه الله: والظاهر أنه كان يصلي.
* * *
18: 42 [ولكن حدثنا ابن عباس عن النبي -صلى الله عليه وسلم- قال: "عرضت علي الأمم..."].
قال الشيخ أثابه الله: قيل إنها رؤية منامية، وقيل إن ذلك كان في ليلة الإسراء.

ص -15- 19: 44 ["... فنظرت فإذا سواد عظيم فقيل لي هذه أمتك ومعهم سبعون ألفاً..."].
قال الشيخ أثابه الله: والمراد من العدد التكثير والمبالغة، فالعرب تطلق السبعة والسبعين ألف وتريد بذلك الكثرة والمبالغة.
* * *
20: 45 [...فقال: "هم الذين لا يسترقون..."].
قال الشيخ أثابه الله: الرقية مباحة للحاجة ولكن الأفضل تركها لمن كان يقدر على ذلك.
* * *


باب الخوف من الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

21: 48 [باب الخوف من الشرك]
قال الشيخ أثابه الله: الخوف: هو الحذر من شيء فيه ضرر وعطب، وثمرة الخوف البعد عن ذلك المَخُوف "من خاف أدلج ومن أدلج بلغ المنزل".
* * *
22: 48 [وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
قال الشيخ أثابه الله: ظاهر الآية أن الشرك بجميع أنواعه لا يُغفر.
* * *
23: 48 [1 حاشية: وكنت أسأله عن الشيء مخافة أن أقع فيه].
قال الشيخ أثابه الله: معرفة الجاهلية فائدتها: الإنكار عليهم.

ص -16- 24: 49 [وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35].
قال الشيخ أثابه الله: وقد ألهم الله إبراهيم رشده في صغره. {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِه عَالِمِينَ} [الأنبياء: 51].
* * *
25: 49 [3 حاشية: قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم].
قال الشيخ أثابه الله: وهو إبراهيم الذي كسر الأصنام ومع ذلك فهو يخاف على نفسه.
* * *
26: 50 [وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"].
قال الشيخ أثابه الله: الأصغر سُمي الأصغر لأنه خفي، ولأن الناس يحتقرونه.
قوله: [فقال: "الرياء"] فإذا كان يُخاف على الصحابة رضي الله عنهم من هذا النوع فكيف بمن بعدهم.
* * *
27: 50 [1 حاشية: ولا يوجب التخليد في النار].
قال الشيخ أثابه الله: وقد ذكروا أن الشرك الأصغر لا بد أن يدخل صاحبه النار ثم يخرج بعد أن ينقى.


باب الدعاء إلى شهادة أن لا إله إلا الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -17- 28: 54 [باب الدعاء إلى شهادة أن لا إله إلا الله]
[وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [يوسف: 108].
قال الشيخ أثابه الله: على بصيرة لأن الذي يدعو على جهل يُفسِد أكثر مما يصلح.
فيه ثلاثة أقوال:
أ‌- أني على بصيرة، وأتباعي على بصيرة.
ب‌- أني أدعو إلى الله على بصيرة، وأتباعي أيضاً يدعون إلى الله.
ت‌- أنها تعود إلى الدعوة: أدعو إلى الله، وأتباعي يدعون إلى الله.
* * *
29: 56 [وعن ابن عباس –رضي الله عنهما-: أن رسول الله -صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله"].
قال الشيخ أثابه الله: وهم يقولون: لا إله إلا الله لكنهم لا يعملون بمعناها، فهم يعلمون لكن لا يعملون فالقصد هو التطبيق والعمل.
* * *
30: 56 [1 حاشية: ومن فضائله أنه بعثه إلى اليمن مبلغاً عنه مفقهاً ومعلماً وحاكماً].
قال الشيخ أثابه الله: وجابياً يجبي الزكاة وكذلك يأخذ الجزية.

ص -18- 31: 58 ["...فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم..."].
قال الشيخ أثابه الله: سميت صدقة لأنها تدل على التصديق لأن الذي يدفعها مصدق بفريضة الله ومثله قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء} [التوبة: 60] واستدل بحديث معاذ على أن الزكاة لا تنقل. والقول الثاني: تؤخذ من أغنياء المسلمين وترد على فقرائهم. وعلى ذلك فالصحيح جواز نقلها للمصلحة.
* * *
32: 60 [1 حاشية: ولما بعث معاذاً إلى اليمن لم يذكر في حديثه الصوم].
قال الشيخ أثابه الله: لعله اكتفى بمعرفة معاذ فهو من أعلم الصحابة ويعلم أحكام الصوم وما يتعلق به.
* * *
33: 60 [ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه..."]
قال الشيخ أثابه الله: الراية العلم الصغير. وقد لا يكون بين الراية واللواء فرق إلا اللون.

ص -19- 34: 61 ["يفتح الله على يديه" فبات الناس يدُوكُون ليلتهم أيهم يُعطاها].
قال الشيخ أثابه الله: فوصفه –صلى الله عليه وسلم- بثلاث صفات:
1- أنه يحب الله ورسوله.
2- أن الله يحبه وكذلك رسول الله –صلى الله عليه وسلم- يحبه.
3- أن الله تعالى يفتح على يديه.
يفتح الله على يديه: أي يفتح بقية الحصون التي بقيت في خيبر.
* * *
35: 61 [2 حاشية: لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه، أو يفسقونه كالخوارج].
قال الشيخ أثابه الله: وقد تشبث بهذا الرافضة وجعلوا منزلة علي –رضي الله عنه- أعلى من منزلة الشيخين والجواب أن الشيخين –رضي الله عنهما- أنفقا أموالهم في سبيل الله وجاهدا بها وبأنفسهم.
أما قوله: يحبه الله ورسوله فيقال: إن الله يحب المتقين، ويحب المنفقين أموالهم، والصحابة كلهم كذلك.
* * *
36: 62 [فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه...].
قال الشيخ أثابه الله: هو يشتكي أي تؤلمه، وليس المراد أنه يشكو إلى الناس مرضه. كما يقال لمن آلمه رأسه: فلان يشكو رأسه.

ص -20- 37: 62 [... فقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام..."].
قال الشيخ أثابه الله: المراد بالرِّسْل: التؤدة والطمأنينة.
 "ثم ادعهم" أخذوا من هذا البُداءة بالدعوة قبل القتال، وكما في حديث بُريدة وفيه: "ثم ادعهم إلى ثلاث خصال". وكذلك حديث ابن عمر ما كان –صلى الله عليه وسلم- يقاتل أحداً حتى يدعوه.
* * *
38: 64 ["وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم"].
قال الشيخ أثابه الله: من المعلوم أن الأجر الأخروي لا يقاس بالأجر الدنيوي، لكنه مثَّل بحُمُر النعم لشهرتها، وللترغيب في الدعوة إلى الله تعالى.
وفي حديث سهل –رضي الله عنه- وجوب الدعوة قبل القتال: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ...} [النحل: 125] {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ...} [آل عمران: 104] {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا، وَدَاعِيًا إِلَى اللَّهِ} [الأحزاب: 45-46] من هذه الآيات يتبين أن من دعا إلى سبيل الله، أو دعا إلى الخير، أو دعا إلى الله فمقصده واحد.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -21- 39: 66 [باب تفسير التوحيد وشهادة أن لا إله إلا الله]
قال الشيخ أثابه الله: هذا الباب هو آخر المقدمة، لأنه بعد هذا الباب سيشرع في ذكر الأمور الشرعية الشركية التي تنقص التوحيد.
* * *
40: 66 [وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية].
قال الشيخ أثابه الله: وفي "تدعون" أي أن الذين تدعون من الملائكة، أو من الصالحين كالمسيح وعزير هم بأنفسهم يدعون الله –عز وجل-.
وقد قيل إنها نزلت في قوم كانوا يدعون قوماً من الجن، فأسلم أولئك الجن وأصبحوا يدعون الله.
ويرجح شيخ الإسلام أن الآية عامة في كل من دعا غير الله، وكان ذلك المدعو يرجو رحمة الله.
* * *
41: 68 وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي} الآية].
قال الشيخ أثابه الله: وهذه حقيقة التوحيد البراءة من كل معبود سوى الله تعالى. وفي الآية دليل على أن قوم إبراهيم كانوا يعبدون الله تعالى ويعبدون غيره معه.

ص -22- 42: 70 [وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية].
قال الشيخ أثابه الله: قيل أنهم يحبون الله تعالى كحبهم لأندادهم {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} أي أشد حباً لله من حبهم لآلهتهم، وقيل إن حب الذين آمنوا لربهم أشد من حب الكفار لأندادهم.
* * *
43: 70 [1 حاشية: قال المصنف: ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام].
قال الشيخ أثابه الله: فالمحبة الخالصة أفضل من المحبة المشتركة.
* * *
44: 71 [وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله..."].
قال الشيخ أثابه الله: أي جنس الصحيح.
* * *


باب ما جاء في الرقى والتمائم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

45: 82 [باب ما جاء في الرقى والتمائم]
قال الشيخ أثابه الله: المؤلف رحمه الله لم يجزم بحكم الرقى والتمائم:
أ‌- لأن الرقى ليست كلها شركاً.
ب‌- لأن التمائم فيها خلاف فلم يجزم المؤلف بأنها من الشرك

ص -23- 46: 82 [في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر"].
قال الشيخ أثابه الله: فأرسل رسولاً، وفي بعض الروايات أن الرسول هو أبو بشير الأنصاري نفسه.
قلادة: وهذه القلائد إذا اعتُقد فيها حرمت.
"فائدة" وتسمى الرقية عزيمة، من عزم، لأن القارئ يعزم في القراءة، وكانوا يستعملون الرقى في الجاهلية والدليل قوله تعالى: {وَقِيلَ مَنْ رَاقٍ} [القيامة: 27].
وقال أثابه الله تعالى: فالرقية جائزة بقراءة القرآن وبالأحاديث النبوية التي ورد فيها بعض الأدعية. وترك الرقية أفضل إذا توكل على الله وطلب العافية من عنده.
* * *
47: 82 [5 حاشية: وقلدوه الدواب]
قال الشيخ أثابه الله: وقد يقلدونه الأولاد.
* * *
48: 83 [... وعن ابن مسعود –رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود].
قال الشيخ أثابه الله: وتكون الرقى شركاً إذا كان فيها كلام لا يُعرف أو فيها أسماء لشياطين.
وتكون التمائم شركاً: إذا كانت من غير القرآن، أو الحروف

ص -24- المقطعة أو العجمية أو الصور "عقارب.. حيات".
وتسمى التمائم حروزاً وعللوا ذلك بأن فيها تمام الحفظ والعافية وتمام الحراسة عن المكروهات.
والتمائم: تسمى حجباً أي حروزاً.
والتولة: نوع من السحر من عمل السحرة لتقريب الزوج لزوجته والزوجة لزوجها.
* * *
49: 83 [1 حاشية: شك الراوي هل قال شيخه "قلادة من وتر" أو قال "قلادة" وأطلق ولم يقيد].
قال الشيخ أثابه الله: وأكثر الرواة ذكرها مقيدة.
* * *
50: 84 [وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي].
قال الشيخ أثابه الله: من تعلق ولم يقل من علّق ليعم تعلّق القلب. ومن وكله الله إلى مخلوق فقد وكله إلى ضيعة، والله تعالى هو الذي تعلق إليه الآمال لأنه هو مسبب الأسباب.
التعاليق: تعم التعلق القلبي والتعلق الحسي.
الأصل أن هذه التعاليق من الشرك الأصغر، لكن إذا اعتقد فيها التأثير وصرف قلبه إليها بالكلية فذلك من الشرك الأكبر.

ص -25- 51: 85 [...التمائم شيء يعلق على الأولاد من العين...].
قال الشيخ أثابه الله: وتعلق على الكبار من النساء والرجال، وتعلق على الدواب، وسموها بهذا الاسم تفاؤلاً بالتمائم، فيقولون تمت العافية باستعمال هذا الشيء. وكثيراً ما نسمع أن من يستعملها يدّعون أن فيها شفاءً، ويسمونها حروزاً لأنها تحرز وتحجب عن الأمراض، لكن لا عبرة بالأسماء إنما العبرة بالحقائق ونقول سموها ما تريدون لكن ننظر إلى مقصدكم.
وأما محتوياتها فيجمعون فيها أشياء يزعمون أنها تؤثر، فمثلاً يأخذون قطعة من جلد الذئب ويقولون إن هذا يحمي من الذئاب، ويأخذون ناباً من السباع ويزعمون أنه يقي من الخطر.
ورأيت تمائم تطبع في الأردن وفي العراق، وفيها صورة العقرب والحية، وصور خيالية، وفيها كلام لا يقرأ، ثم يكتب عليها حامل هذا الحجاب يُحمى من الجن والسباع، فيتوهم حاملها أنه كذلك، وهذا من الابتلاء.
* * *
52: 85 [...لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف، وبعضهم لم يرخِّص فيه ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-].
[2 حاشية: وليس في كتاب الله تعالى ولا سنة رسوله –صلى الله عليه وسلم- ما يدل على إجازة تعليق شيء من القرآن ولا ثبت عن أحد من الصحابة المقتدى بهم

ص -26- تجويزه ولا فعله مع توفر الدواعي إليه وما ذاك إلا لأنه ينافي التوكل والإخلاص ولعل عبد الله بن عمر يعلقه في الألواح لا أنه تميمة].
قال الشيخ أثابه الله: ولا نجزم بالتحريم لأن بعض الصحابة فعل ذلك، ولكن نؤكد في المنع.
* * *
53: 85 [2 حاشية: وهو قول ابن مسعود وابن عباس وعقبة وأحمد في رواية].
قال الشيخ أثابه الله: وهذا هو الذي يرجحه شرّاح هذا الكتاب.
* * *
54: 86 [والرُّقى هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحُمَة].
قال الشيخ أثابه الله: ولا يفهم من الحديث الخصوص، فتجوز الرقية لغير العين والحمة، وتجوز أيضاً من السحر، وكذلك من الصرع كما في حديث المرأة السوداء، والمراد بالعين أي ما يفسده الإنسان بعينه، وأما الحمة فهي لدغة ذوات السموم.
والرقية ليست خاصة بالقراءة على المريض فقط فقد أجاز بعضهم كابن القيم –رحمه الله تعالى- القراءة في الماء ثم سقيه للمريض. وكذلك أجاز بعضهم كتابة الآيات بزعفران ثم غسلها ثم تُسقى للمريض، وقد ورد مثل ذلك عن ابن عباس أنه قال: إذا كتبت الآيات بزعفران، ثم غسلت بماء زمزم ثم شربها المريض فإنه تكون شفاء. والله أعلم بصحته.
"فائدة" قال الشيخ أثابه الله: من علّق القرآن في السيارة أو

ص -27- وضعه فيها بزعم أن ذلك يدفع العين والجان فذلك بدعة، وإن كان قصده غير ذلك كالقراءة فيه فلا شيء عليه.
* * *
55: 87 [وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه"].
قال الشيخ أثابه الله: البراءة دليل على عظم الذنب، والتبرؤ هنا ليس من فعله بل منه.
* * *
56: 89 [...وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة"].
قال الشيخ أثابه الله: سعيد بن جبير من تلاميذ ابن عمر وابن عباس –رضي الله عنهما-، تحمّل عنهما الشيء الكثير، وهو عالم مشهور.
* * *
57: 89 [... وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن].
قال الشيخ أثابه الله: كانوا: قيل مراده أنه يريد التابعين. وقيل المراد أصحاب ابن مسعود –رضي الله عنه- وهو الراجح، لأن أصحاب ابن مسعود –رضي الله عنه- في الكوفة ومنهم إبراهيم النخعي هذا.

ص -28- 58: 89 [3 حاشية: وفي زمانهم كانوا يطلقون الكراهة على المحرم. وصححه الشارح].
قال الشيخ أثابه الله: وهو الصحيح، وقد ورد ذلك في القرآن، قال تعالى: {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] وهي محرّمة.
* * *


باب من تبرك بشجرة أو حجر أو نحوهما - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

59: 90 [باب من تبرك بشجرة أو حجر أو نحوهما]
[وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات].
قال الشيخ أثابه الله: تبرك: البركة: طلب كثرة الخير بفعل يفعله، أو من ذات يعتقد فيها.
 {وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا} [ق: 9] يعني جعل الله فيه البركة لما يترتب بعده من النبات والثمر، فهو لا يؤثر بذاته ولا نفسه ولكن بما يحدثه الله تعالى من إنبات الزرع والثمر ونحوهما يدخل في ذلك القبور والبقاع والأشخاص ولو كانوا علماء أو سادة، ونحوهما.
قال الشيخ أثابه الله: وما ذكر الحكم. قال بعض الشراح التقدير: باب حكم من تبرك. كما في إبطال التنديد.
وقال بعضهم: باب إشراك من تبرك. كما في فتح المجيد. ولعل هذا هو الأقرب لأن الآيات التي استدل بها فعل أهلها شرك، وكذلك الحديث فعل أهله شرك.
وكان الصحابة يتبركون ببعض الأشياء عن الرسول –صلى الله عليه وسلم- كما كانوا يتبركون ببقية وضوئه وبتفله وبريقه، ولكنهم لم يفعلوا ذلك مع

ص -29- غير رسول الله –صلى الله عليه وسلم-، ومعلوم أن في أصحابه مقربون له ومع ذلك لم يُذكر أنهم فعلوا معهم شيئاً فدل ذلك على أنه خاص بالرسول –صلى الله عليه وسلم-.
وبعض الناس إذا رأوا أحد آل البيت تبركوا به وتمسحوا بثيابه وفعلهم هذا قريب من الشرك.
ذكر ابن كثير ومن قبله ابن إسحاق: أن سبب إسلام عباس بن مرداس الأسلمي أنه كان له بعد أبيه صنم يعبده اسمه "ضمار" فلما حضرة الوفاة أباه أوصاه، فلما ظهر الإسلام سمع من جوفه –جوف الصنم- أبياتاً من الشعر فيها ذم للأصنام ومدح للإسلام وللرسول –صلى الله عليه وسلم- فعند ذلك كسره وأسلم.
"فائدة": الفجر الصادق رسالة لأحد العراقيين اسمه جميل أفندي صدقي الزهاوي، ردّ عليه الشيخ ابن سحمان بالضياء الشارق في رد شبهات المازق المارق.
* * *
60: 90 [1 حاشية: و"من" اسم شرط، والجواب محذوف تقديره: فقد أشرك بالله].
قال الشيخ أثابه الله: وقدّره صاحب إبطال التنديد: حكم من تبرك. لكن تقدير صاحب فتح المجيد –بلا شك- هو الأولى لأن الأبواب التي قبله في الإشراك بالله.
* * *
61: 92 [عن أبي واقد الليثي قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون

ص -30- بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله -صلى الله عليه وسلم-: "الله أكبر إنها السُّنَن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم" رواه الترمذي وصححه].
قال الشيخ أثابه الله: وكان في عهد الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- بعض الأوثان التي تُعبد منها:
"الفحل" ذكر النخل تأتيه المرأة العانس فتقول: يا فحل الفحول أريد زوجاً قبل الحول.
وكذلك غار بنت الأمير يزعمون أن أحد الناس أراد أن يفجر ببنت الأمير فانصدع لها جبل عن غار فأصبحوا يأتون إليه باللحم والمرق.
وكذلك قبر زيد بن الخطاب كانوا يأتون إليه ويقولون يا زيد يا زيد. وكان الشيخ محمد –رحمه الله تعالى- يأتي عندهم ويقول: "الله أقدر من زيد" "الله خير من زيد" ولا يستطيعون الرد عليه فلما هداهم الله تركوه وهدموا القبة التي كانت عليه.
[قوله: "خرجنا مع رسول الله –صلى الله عليه وسلم- إلى حنين"] في السنة الثامنة.
[قوله: "وللمشركين سِدْرة"] يحتمل أن المراد بالمشركين هوازن، ويحتمل غيرهم.
[قوله: " ويَنُوطُون بها أسلحتهم"] فكأنهم جعلوا أغصانها عزى ويعتقدون أنها تكسب أسلحتهم قوة إذا علقوا بها أسلحتهم.
وفعل المشركين هذا من شرك الأفعال، وهو شرك أكبر.

ص -31- [قوله: "الله أكبر إنها السنن"] "الله أكبر" ما هذا الشرك أو "الله أكبر" ما أعجب حالكم.
ولو قال قائل: إن الصحابة ما كفروا بقولهم هذا "اجعل لنا ذات أنواط.." فجوابه:
أولاً: معذورون بجهلهم وقربهم من الشرك.
ثانياً: إنما قالوا ذلك على جهة الطلب.
ثالثاً: إنهم لم يفعلوا ذلك.
[قوله: "قوله لتركبن سنن"]: سَنَن: بفتح السين والسنن: العادة. وقُرئت "سُنن" بضم السين يعني طرق.
* * *


باب ما جاء في الذبح لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في الذبح لغير الله]
 وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ} الآية [الأنعام: 162، 163].
* * *
62: 96 قال الشيخ أثابه الله: ولم يجزم المؤلف –رحمه الله تعالى- بالحكم في هذا الباب، ولا شك أن الذبح لغير الله شرك كما في الأحاديث الآتية في الباب.
والمراد بالذبح ذبح الدواب والبهائم ونحوها.
[1 حاشية: كمن يذبح لقبر أو شجرة أو حجر أو ملك].
قال الشيخ أثابه الله: فيعتبر شركاً ولو ذبحها إلى جهة القبلة، ولو سمى الله عليها فلا ينفعه ذلك، لأنه قصد تعظيم غير الله.

ص -32- والنوع الثاني: أن يذبحها للحم لكن يذكر غير اسم الله عليها ويذكر مثلاً اسم المسيح فلا يجوز أكلها لأنه ذكر عليها غير اسم الله.
والنوع الثالث: أن يذبحها لقبر، أو بقعة، ويقصد تعظيم البقعة، أو صاحب القبر فهذا شرك ولو سمى الله عليها، لأن النية يُقصد بها التعظيم، وإن اجتمع في الذبيحة أنها لتعظيم غير الله ولم يذكر اسم الله عليها فهذه تزداد حرمة.
والخلاصة: أنه لا يجوز إلا إذا كان الذبح قربة لله، أو كان المراد من الذبح اللحم لكن ذكر اسم الله عليها.
[{قُلْ إِنَّ صَلاَتِي}] قيل الصلاة هي الدعاء، وقيل هي الصلاة المعروفة، وهذا هو المشهور.
[{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ...}] الآية. الصحيح أن المراد بالنسك الذبح. والآية جمعت بين العبادة البدنية والمالية.
وفي الآية أقوال: أنها في صلاة العيد، وأنها في موضع اليدين في الصلاة، وقيل غير ذلك والصحيح أنها عامة.
[2 حاشية: أي قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله ويذبحون لغيره: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي}. أي ذبحي].
قال الشيخ أثابه الله: وهذا هو المشهور.
* * *
63: 97 [وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله -صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض" رواه مسلم].

ص -33- قال الشيخ أثابه الله: وانحر، النحر للإبل، والذبح للبقر، وعبّر هنا بالنحر لأن النحر بأتي في اللغة بمعنى الذبح والعكس.
قطع الرأس من أصله يسمى ذبحاً، وقطع الرأس من الرقبة يسمى نحراً. هذا اصطلاح لبعضهم، لكن يسمى الذبح نحراً، والنحر ذبحاً.
أنواع الذبح: يكون الذبح عادة إذا ذبحه للأكل فقط، وإن كان الإنسان يثاب للنفقة، لكن قيل الأصل إنها مباحة.
وذبح العبادة: كذبحها للصدقة، أو الهدي، أو القربة فهذا عبادة، وكذا الذبح لارتكاب المحظورات كدم الجبران وغيره.
أما الذبح المحرم فهو أنواع:
أ‌- أن يذبح ذبحاً غير شرعي، كأن يذبح من ظهر العنق ولم يقطع الودجين والحنجرة. وكذا إذا كان قادراً عليها ورماها حتى ماتت، أو رماها بعصا أو بحجر فليس ذلك بذبح شرعي إلا إن كانت غير مقدور عليها.
ب‌- الذبح لغير الله وهذا مقصود الباب.
ت‌- إذا ذبحها للحم لكن ذكر عليها غير اسم الله كاسم المسيح.
ث‌- وكذا لو ترك التسمية عليها تعمداً فالصحيح والمشهور إنه حرام.
هذه أنواع الذبح.
[قول: "حدثني رسول الله –صلى الله عليه وسلم-] وهذا للتأكيد، أي قال لي مشافهة، وهو أبلغ من القول لأن القول قد يكون بينه وبين الرسول –صلى الله عليه وسلم- واسطة.

ص -34- [قوله: "لعن الله من ذبح لغير الله"] بدأ بهذه الجملة لأنها شرك، وبدأ بالذبح لأنه شرك، أما الباقي فهو معاصي، والشاهد من الحديث أول جملة.
"تعقيب" قال الشيخ أثابه الله: ومن الذبح المحرم ما يذبحه البعض الناس عند تأسيس بيته، أو عند حفر بئر زعماً أن ذلك يكف الجن عنه، وكذا ما يفعله بعض الناس إذا قدم ملك دولة أو رئيس من الذبح في طريقه يعني أنهم يذبحون القرابين على طريقه، ولا شك أنهم لم يريدوا بذلك إطعامه بل أرادوا تعظيمه والتعظيم يكون شركاً.
* * *
64: 98 [.. لعن الله من لعن والديه..]
قال الشيخ أثابه الله: وثنّى بهذه الجملة لعظم حق الوالدين. والسب قد يكون مباشراً بأن يصرح بلعنهما، وقد يكون غير مباشر كأن يسب والد رجل آخر فترجع إلى والده.
[.. لعن الله من آوى محدِثاً..]
قال الشيخ أثابه الله: المحدِث: بكسر الدال المذنب.
["..لعن الله من غيَّر منار الأرض.."].
قال الشيخ أثابه الله: وسميت "منار الأرض" لأنها تنير الحدود بين أرضه وأرض جاره.
* * *
65: 100 [وعن طارق بن شهاب: أن رسول الله -صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك

ص -35- يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّبه. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار..."].
قال الشيخ أثابه الله: وعن طارق بن شهاب مقطوع لأنه لم يسمعه من النبي –صلى الله عليه وسلم-، لأنه كان صغيراً عند وفاته –صلى الله عليه وسلم-.
قوله: "لا يجاوزه أحد" في نسخة فتح المجيد "لا يجوزه".
قوله: "فقرب ذباب" وقد استنبط المؤلف أن الرجل الذي قرّب الذباب كان مسلماً.
قوله: "قرّب" ومنه تسمى الأضاحي قرابين لأنها تقرب إلى الله.
* * *


باب لا يذبح لله بمكان يُذبح فيه لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

66: 103 [باب لا يذبح لله بمكان يُذبح فيه لغير الله]
قال الشيخ أثابه الله: هذا الباب جزم فيه المؤلف –رحمه الله تعالى- بالحكم، وهو عدم جواز الذبح لله بمكان يُذبح فيه لغير الله.
* * *
67: 104 [عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي -صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله -صلى الله عليه وسلم-: "أوف بنذرك..." الحديث].
قال الشيخ أثابه الله: [ينحر إبلاً] جاء في بعض الروايات أن عددها مائة، ولم يذكر السبب الذي نذر من أجله، ولعله أراد بنذره أن يوسِّع على أهل ذلك المكان.

ص -36- قوله: [ببوانة] في فتح المجيد قولان بفتح الباء وبضمها.
قال الشيخ أثابه الله: ولما كان النذر نذر عبادة لم يفته من أول مرة، بل سأل واستفصل، فلما تأكد أنها خالية من المعاصي، وأنها غير مملوكة لإنسان أفتاه بالجواب.
قوله: [وثن] قال بعضهم: الوثن: ما ليس له صورة، والصنم يطلق على ما له صورة وما ليس له صورة.
قوله: [يعبد] ويلحق بذلك معابد المبتدعة كالرافضة والصوفية من حوانيتهم وخاناتهم وحسينياتهم فلا شك أنها أقيمت على غير التقوى.
قوله: [أعيادهم] العيد: ما يتكرر بعود.. إلخ الحاشية رقم 1.
يوم عاشوراء: يتخذه النواصب يوم عيد والشيعة يوم مأتم.
* * *
68: 106 ["...لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم"]
قال الشيخ أثابه الله: وقد ورد في الحديث قصة أخرى. لما سرقت ناقة النبي –صلى الله عليه وسلم- سرقها المشركون، قامت امرأة من الأسرى فركبتها وقالت: إن نجاني الله عليها نحرتها لله، فلما قدمت المدينة أخبرتهم بذلك فقال –صلى الله عليه وسلم- ذلك.
* * *
69: 106 [1 حاشية: "نذر المعصية لا يجوز الوفاء به بإجماع العلماء. وهل فيه كفارة يمين؟ على قولين: تجب لحديث عائشة: "لا نذر في معصية وكفارته كفارة يمين" والثاني: لا كفارة عليه لحديث الباب وحديث عائشة الآتي].
قال الشيخ أثابه الله: والذي أختاره القول الأول، وهو وجوب الكفارة.


باب من الشرك النذر لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -37- [باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7]. وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
70: 107 قال الشيخ أثابه الله: أدخل المؤلف هذا في كتاب التوحيد لأن كثيراً من المشركين ينذرون للأموات والمشاهد.
فالنذر المطلق: نذرت أن أذبح لفلان.
أما النذر المعلق فهو الكثير كقولهم إن شفى الله مريضي ذبحت لفلان وفلان...
[النذر]: تعريف النذر عند مشايخ الدعوة: إلزام المكلف نفسه تعظيماً لمن نذر له.
محترزات التعريف: الإلزام: فرض الشيء على النفس. واشتراط كونه مكلفاً يخرج الصغير والسفيه. وقولهم: نفسه، يخرج غيره كما تقدم في قوله [ولا فيما يملك] فلو قال: نذرت يا زيد أن تصوم أنت يومين لم يصح نذره. وقولهم: تعظيماً لمن نذر له. فهذا ظاهر في النذر أنه لا ينذر إلا لمن يعظمه.
قال الشيخ أثابه الله: وجه الدلالة من تبويب المؤلف أن الوفاء بالنذر طاعة، وإذا كان طاعة فهو خاص بالله تعالى، فصرفه للمخلوق شرك. وهناك آيات أخرى دالة على أن النذر يتعبد به: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29]. والأمر للوجوب. فلو قال: لله علي إذا حججت أن أختم القرآن في الحرم.

ص -38- أمر بالوفاء بالنذر فهو من جملة العبادات.
وقد كان النذر في الأمم قبلنا فحكى الله تعالى عن أم مريم أنها قالت: {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} ومن ذلك أيضاً ما حكى الله عن مريم: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا..} [مريم: 26] وإذا كان النذر في الأمم قبلنا فهو عبادة.
قال الشيخ أثابه الله: أقسام النذر:
1. نذر الطاعة.
2. نذر المعصية.
3. نذر المباح.
4. نذر المكروه.
5. نذر اللجاج والغضب.
نذر المعصية:
لا يجوز الوفاء به ومثاله: لله علي أن أشرب خمراً.
نذر المباح:
يجوز فعله، وتركه فيه كفارة يمين:
مثال المطلق: لله علي أن لا ألبس الصوف.
مثال المعلق: لله علي أن رزقني مالاً أن أبني بيتاً من ثلاثة أدوار.
نذر اللجاج والغضب:
وسبه أن الإنسان قد يحفزه أمر فيعلق أموره على أمور مستقبلة بسبب الغضب. كقوله: إن جاء فلان أحرقت مالي. فهذا لا ينبغي الوفاء به وفيه كفارة يمين أيضاً.
***

ص -39- 71: 108 [في الصحيح عن عائشة -رضي الله عنها- أن رسول الله -صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"].
قال الشيخ أثابه الله: النذر لله تعالى عبادة لكن هل يشرع؟ الصحيح أنه غير مشروع. فقد جاء في البخاري عنه –صلى الله عليه وسلم-: "النذر لله تعالى عبادة لكن هل يشرع؟ الصحيح أنه غير مشروع. فقد جاء في البخاري عنه –صلى الله عليه وسلم-: "إن النذر يستخرج من مال البخيل وهو لا يأتي بخير". الحديث بمعناه.
فإذا كان النذر لغير الله فهو محرم. وإن كان نذره لله كقوله إن شفى الله مريضي اعتكفت عشراً. فهذه عبادات يلزم الوفاء بها لكن عقدها مكروه، وفيها –أي- تلك المنذورات سوء ظن بالله لأنه بنذره ذلك يقول: "لن يشفي الله مريضي حتى أعتكف عشراً" فيقال له لا يلزم ذلك بل ولا يصح أن تعلق شفاء مريضك بسبب نذرك.
قال الشيخ أثابه الله: استدل العلماء بالحديث على وجوب الوفاء بنذر الطاعة، وذهبت الحنفية إلى أنه لا يجب الوفاء بنذر الطاعة إلا إذا كانت الطاعة واجبة بأصل الشرع. ومثاله من نذر الاعتكاف: قالوا لا يلزمه الوفاء لأن الاعتكاف غير واجب بأصل الشرع، بخلاف ما لو نذر صلاة أو صيام فيلزمه الوفاء به، لأن أصل الصيام والصلاة واجب بأصل الشرع، والجمهور يستدلون بعموم هذا الحديث وبحدث عمر –رضي الله عنه-: إني نذرت أن أعتكف ليلة في المسجد الحرام. فقال: أوف بنذرك. والاعتكاف غير واجب بأصل الشرع.
قال الشيخ أثابه الله: إن اشتمل النذر على مشقة فلا يلزم الوفاء به، كما في حديث أبي إسرائيل الذي نذر أن يصوم ولا يتكلم، ولا

ص -40- يستظل، فأمره –صلى الله عليه وسلم- بالجلوس والاستظلال وإتمام الصيام فنهاه عن المشقة دون غيرها.
وكما في حديث المرأة التي نذرت أن تحج ماشية فأمرها بالركوب ونهاها عن المشقة فقال: "لتركب ولتمش..." الحديث.
* * *


باب من الشرك الاستعاذة بغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير الله
 وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
72: 110 قال الشيخ أثابه الله: وجزم المؤلف بأن الاستعاذة بغير الله شرك. لكن إذا استعاذ الإنسان بإنسان آخر فيما يقدر عليه فيجوز ذلك، ويسمى استجارة. أما ما لا يقدر الإنسان عليه فلا يجوز الاستعاذة به. فالحاصل أن الاستعاذة عبادة، وإذا كانت عبادة فإن صرفها إلى غير الله شرك.
ومفهوم ذلك –تبويب المؤلف-: ومن التوحيد الاستعاذة بالله.
المستعيد به: هو الإنسان.
المُستعاذ به: هو الله تعالى.
المستعاذ منه: المخاوف.
والاستعاذة تعظيم لأن المستعيذ يشعر بالخوف فليجأ إلى المستعاذ به حتى ينصره ويحفظه، وهذا هو التعظيم بعينه والتعظيم عبادة.
والمستعيذ في الحقيقة ضعيف لأنه يشعر بعجزه بنفسه، فلذلك

ص -41- يلجأ إلى ربه، ويصاحب الاستعاذة ذل وخوف واستكانة، فلا يصلح ذلك إلا لله تعالى.
مستعيذ: هو الإنسان. ومستعاذ به: وهو الله. ومستعاذ منه: وهي الشرور وصيغته استعاذة. فهذه أربعة أمور.
قال الشيخ أثابه الله: الاستعاذة إما أن تكون من الأعداء. كقوله تعالى: {وآيات غيرها.
والسنة: "أعوذ بك من قهر الرجال".
وإما أن تكون استعاذة من الشرور كقوله تعالى: {وَمِن شَرِّ غَاسِقٍ} فهذه استعاذة من شر. وكقوله تعالى: {فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]. وفي السنة: "أعوذ بك من المغرم والمأثم" وحديث: "أعوذ بك أن أزل أو أُزل أو أضل أو أُضلّ..." فهذه استعاذة من شرور.
 [{فَزَادُوهُمْ رَهَقًا}]
[2 حاشية: زادته رهقاً وهو الطغيان].
قال الشيخ أثابه الله: وفي قولٍ أن معنى {فَزَادُوهُمْ رَهَقًا} أي أن الجن ازدادوا تكبراًُ على الإنس لكن الأقرب أن المعنى زادوهم خوفاً.
وقد يكون معنى "رهقاً" أنهم زادوهم شركاً إلى شركهم.
* * *
73: 111 [وعن خولة بنت حكيم قالت: سمعت رسول الله -صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق. لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم].

ص -42- قال الشيخ أثابه الله: الاستعاذة بكلماته استعاذة به، واستدل الإمام أحمد رحمه الله تعالى بهذا الحديث على أن القرآن غير مخلوق. وقال إن المخلوق لا يستعاذ به –ولا شك أنها حجة قوية- ووردت الاستعاذة بوجه الله وبعزة الله.
من استعاذ بلسانه دون أن يتفكر بقلبه في معنى استعاذته لم تنفعه تلك الاستعاذة، لكن إذا تفكر بقلبه فيما قاله بلسانه فهناك إن شاء الله يرى أثر استعاذته، وهؤلاء الذين يأتون إلى القبور ويدعون الأموات فلا شك أنهم يستعيذون بأصحابها، ولو لم ينطق بكلمة "أعوذ" فإن قوله: أنا في حمايتك يا فلان. معناه أعوذ بك يا فلان، فليس الشأن فقط في ذكر لفظ الاستعاذة، وعلى ذلك فمن استعاذ بالله تعالى فعليه أن يستحضر معنى الاستعاذة.
يرحل: في صحيح مسلم "يرتحل".
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
 74: 113 قال الشيخ أثابه الله: وجمع بين الدعاء والاستغاثة في هذا الباب لتداخلهما. فالاستغاثة الدعاء في حال الشدة. ومنه سميت الاستسقاء استغاثة "اللهم أغثنا" لأن ذلك في وقت الشدة. وكذلك المؤمنون في غزوة بدر، لما كان المشركون أكثر منهم عدداً وعدة اشتد ذلك عليهم فدعوا ربهم فسمى الله دعائهم استغاثة {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال: 9] لأن الدعاء كان في وقت الشدة.
الاستغاثة: دعاء في حال شدة.

ص -43- وتجوز الاستغاثة بالمخلوق فيما يقدر عليه كما في قصة موسى –عليه السلام- مع صاحبه {فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ} [القصص: 15] وأما ما لا يقدر عليه المخلوق فالاستغاثة به في هذه الحالة شرك.
* * *
[وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ، وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} الآية [يونس: 106-107]. وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}. الآية [العنكبوت: 17].
75: 113 قال الشيخ أثابه الله: الدعاء لغة: النداء.
وشرعاً: طلب النفع من الله أن ينفع ويدفع عنه الضرر.
الاستعاذة: طلب الحماية. فالمستعيذ يطلب حفظه من شر.
الاستغاثة: طلب العون والمستغيث يطلب نصرة على عدو.
الدعاء لغة: النداء. قال الشاعر: وداع يا من يجيب إلى النداء...
قوله تعالى: {فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} لأن الذي يضع العبادة في غير موضعها يعد من الظالمين.
قال الشيخ أثابه الله: دعاء المسألة مستلزم لدعاء العبادة ودعاء العبادة متضمن لدعاء المسألة.
* * *
76: 114 [{إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا...} [العنكبوت: 17].
قال الشيخ أثابه الله: تخلقون أي تكذبون. من الاختلاق وهو الكذب.

ص -44- [{وَاعْبُدُوهُ}].
قال الشيخ أثابه الله: العبادة: غاية الذل مع غاية الحب. فإذا مد العبد يديه يدعو فلا يستجاب له إذا تواضع وخضع وعلم ما ينطق به وقد ورد في الحديث "إن الله لا يستجيب داء من قلب غافل لاه".
قال أيضاً أثابه الله: ومن دعاء العبادة: حضور مجالس العلم فلو سألت أحد الحاضرين في تلك المجالس لماذا حضرت؟ فسوف يقول حضرت لأتعلم وأستفيد. فلو قلت له: وما الفائدة من ذلك؟ لقال لك: أرجو ثواب الله. فهو إذاً بلسان حاله داعٍ.
قال الشيخ أثابه الله: ومن ذبح عند الأموات أو جلس عندهم فقد دعاهم، فلو قال: ولكني لم أقل يا فلان ويا فلان. فيقال إنك بلسان حالك قد دعوتهم لأنك لم تذبح عنده إلا وأنت تريد منه شيئاً. وهذا دعاء العبادة.
* * *
77: 115 [{وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} [الأحقاف: 5].
[وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62].
قال الشيخ أثابه الله: والمراد بالاستجابة هنا: الاستجابة النافعة التي تجلب نفعاً، أو تدفع ضراً.
قال الشيخ أثابه الله: ولو قال قائل كيف استمر المشركون على دعاء هذه الأوثان مدة طويلة وهم عقلاء إذاً فلا بد أنهم رأوا نتيجة ذلك؟

ص -45- فالجواب: الصحيح من ذلك أن الشيطان كان يكلمهم كما قتل خالد –رضي الله تعالى عنه- الجِنّيّة الجاثمة في الشجرة.
[{أَمَّن يُجِيبُ الْمُضْطَرَّ}].
قال الشيخ أثابه الله: فإذا كان الله تعالى يجيب المضطر فيكف يُدعى غيره؟
* * *
78: 116 [وروي الطبراني بإسناده: أنه كان في زمن النبي -صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله -صلى الله عليه وسلم- من هذا المنافق. فقال النبي -صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله –عز وجل-"].
قال الشيخ أثابه الله: في إسناده ابن لهيعة. والصحيح أن ابن لهيعة ليس ضعيفاً في نفسه بل هو إمام معتمد، لكن احترقت كتبه وهو مقبول إن شاء الله.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} الآية].
 79: 118 قال الشيخ أثابه الله: قال ابن القيم –رحمه الله تعالى-:

للرب حق ليس يشبه غيره ولعبده حق هما حقان

وقال الحفظي:

وكل من دعا معه أحدا أشرك بالله ولو محمدا

ص -46- قال الشيخ أثابه الله: وإنما أراد المؤلف بتبويبه هذا بيان أن الرسول –صلى الله عليه وسلم- لا ينفع ولا يضر ولا يملك من الله شيئاً. ولو أن المؤلف –رحمه الله- صرح بذلك لم يلتفتوا لكتابه ولرموا به عرض الحائط.
قال الشيخ أثابه الله: وذكر العبدلي أن أحدهم خرج ومعه بقر فمرّ على عقبة فتردى منها ثور فقال الراعي: يا محمد يا محمد. فلما لم ير نتيجة قال: يا جن خذوه، محمد يشتهي المرقة. فاتهم الرسول –صلى الله عليه وسلم- بذلك.
قال الشيخ أثابه الله: العبدلي هو عبد الله بن سعدي العبدلي الغامدي له رسالة وله كتاب سماه: [الخرافات والبدع المنتشرة في قضاء الظفير].
* * *
80: 118 ذكر الشيخ أثابه الله: حدَثاً مر به قال –حفظه الله-: كنت مرة خارجاً من باب الحرم [الأبواب الغربية] والزحام شديد فقال أحدهم [بأعلى صوته] يا رسول الله [وأظنه مصري أو عراقي أو سوري] وذلك بعد صلاة الجمعة، والتفت إليه اثنان ولم ينكرا عليه ولكن تعجبا.
* * *
80: 118 [وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13].
قال الشيخ أثابه الله: وهذا الوصف يدخل فيه الأنبياء مهما علت رتبهم وشرفهم فإنه لا يملكون قطميراً ملك استقلال.
***

ص -47- 82: 122 [.. وفي رواية يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام...].
قال الشيخ أثابه الله: أمية: هو أمية بن خلف، ولقد تاب الله على صفوان وسهيل والحارث فأسلموا وحسن إسلامهم].
قال الشيخ أثابه الله: الحارث بن هشام: هو الذي سأل النبي –صلى الله عليه وسلم- عن كيفية إتيان الوحي إليه، وهو الحديث الثاني في صحيح البخاري.
* * *
83: 122 [وفيه عن أبي هريرة -رضي الله عنه- قال: قام رسول الله -صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال: "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب... " الحديث].
قال الشيخ أثابه الله: ولم يدرك "يحضر" أبو هريرة تلك القصة لأنها وقعت بمكة قبل إسلامه، فيكون سمعها من رسول الله –صلى الله عليه وسلم- أو سمعها من غيره، وكذلك روتها عائشة –رضي الله عنها- ولم تدركها لأنها كانت صغيرة لم تعقل في ذلك الوقت.
وقال أثابه الله: والحديث صريح في العموم حيث أنه –صلى الله عليه وسلم- لا يملك لأحد نفعاً ولا ضراً. ولما عرف أهل البدع أن الحديث صريح في الرد عليهم أضافوا إليه إضافات كقولهم المكذوب: لا أغني عنكم من الله شيئاً إلا أن تقولوا: لا إله إلا الله. وهذا الكاذب هو داود بن جرجيس الذي رد عليه الشيخ أبو بطين فقال –رحمه الله-: ما أجرأ هذا على الكذب. وأيضاً ففاطمة –رضي الله عنها- ذلك الوقت كانت

ص -48- تقول: لا إله إلا الله. ومع ذلك قال لها –عليه الصلاة والسلام-: "لا أغني عنك من الله شيئاً".
 وقال أثابه الله: وحديث الغلول شبيه بهذا الحديث: "لا ألفين أحدكم يأتي يوم القيامة وعلى رقبته بعير... فأقول لا أملك لك من الله شيئاً".
 * * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}[سبأ: 23].
84: 125 قال الشيخ أثابه الله: هذا الباب معقود في حال الملائكة وأنهم يخافون ويفزعون ويشفقون مع أنهم مكرمون، فإذا كان الملائكة يخافون ويفزعون ويشفقون فكيف يصرف لهم شيء من أنواع العبادة لمن هو أقل منزلة وحالاً من الملائكة.
قال الشيخ أثابه الله: قال شيخ الإسلام –رحمه الله تعالى-: إن هذه الآية قطعت جذور الشرك.
* * *
85: 126 [في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك..." الحديث"].

ص -49- قال الشيخ أثابه الله: إذا قضى الله الأمر في الأرض فإنه قد قضاه في السماء.
قال الشيخ أثابه الله: [ضربت الملائكة]، وضرب الملائكة بأجنحتها دليل على التواضع، ويقال: مد الطائر جناحيه يعني أنه تواضع. وأما سجود الملائكة عند سماع أمر الله فيجمع بين هذا وبين ذلك أنهم –أي الملائكة- يضربون بأجنحتهم وفي نفس الوقت يسجدون خوفاً من بطشه وتذللاً له.
قال الشيخ أثابه الله: [سلسلة من صفوان]: وهذا من باب التقريب.
* * *
86: 128 [... فربما أدركه الشهاب قبل أن يلقيها،... الحديث]
قال الشيخ أثابه الله: وكانت الشهب قبل البعثة قليلة، لكن كثرت بعد البعثة حتى لا يلتبس الحق بالباطل.
* * *
87: 129 [وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة"].
قال الشيخ أثابه الله: [قوله: "إذا أراد الله"] وفيه إثبات صفة الإرادة، والمراد هنا الإرادة الكونية القدرية. ومعنى: إذا أراد الله أن يوحي: أي إذا قدّر الله أن يوحي.
[قوله: "تكلم بالوحي"] قال الشيخ أثابه الله: وفي هذا دليل على أن الله يتكلم. والوحي عند العرب: حركة خفية.

ص -50- [قوله: "السموات"] قال الشيخ أثابه الله: ظاهره السماوات السبع.
* * *
88: 130 [أو قال: "رعدة شديدة خوفاً من الله –عز وجل- فإذا سمع ذلك أهل السموات صُعقوا وخروا لله سجداً"].
قال الشيخ أثابه الله: يمكن أن يكون الصعق بعد السجود، وقد يكون قبل السجود، وقد يقال: أن الواو ليست للترتيب، لكنه صعق لا يذهب معه الإحساس. فالأقرب أن الصعق غشية كما في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ...}.
 قال الشيخ أثابه الله: [قوله: {خروا}]: يؤخذ منه أن الخرور يكون من قيام.
* * *
89: 130 [أو قال: "رعدة شديدة خوفاً من الله عز وجل..."].
قال الشيخ أثابه الله: والرعدة مشتقة من الرعد الذي في السماء ومعناها الحركة الشديدة ولو قال قائل: لماذا يخاف أهل السموات مع أنهم قد آمنوا؟ فالجواب: أن يقال: إنهم يخشون أن يكون ذلك آخر الأمر فأحبوا أن يكونوا على هيئة الخاشع المتذلل.
* * *
90: 131 ["فيكون أول من يرفع رأسه جبريل فيكلمه الله"].
قال الشيخ أثابه الله: وفيه فضيلة لجبريل حيث أنه أول من يفيق.


باب الشفاعة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -51- [باب الشفاعة]
91: 133 قال الشيخ أثابه الله: ولها شرطان: إذن الله للشافع ورضاه عن المشفوع له ودليل هذا الشرط –إذن الله للشافع- [قوله تعالى: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] وقوله تعالى: {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23].
ودليل الشرط الثاني –رضاه عن المشفوع له- قوله تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وقد اجتمع الشرطان في قوله تعالى: {يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] وفي قوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
وقال أثابه الله: وقد أنكر الشفاعة اليهود والنصارى وممن أنكر الشفاعة أيضاً المعتزلة. ونفي الخوارج والمعتزلة للشفاعة مبني على أن أهل الكبائر مخلدون في النار.
والشفاعة لغة: الوساطة. قال بعضهم:

فرض الإله زكاة ما ملكت يدي وزكاة جاهي أن أعين وأشفعا

* * *
92: 134 [وقول الله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
قال الشيخ أثابه الله: الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- بيّن في كتاب "كشف الشبهات" شبهات المشركين في الشفاعة ورد عليها.

ص -52- وقبل هذه الآية: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ} [الزمر: 43] والذين لا يملكون شيئاً هم الأنبياء والملائكة والذين لا يعقلون شيئاً هم الأصنام.
93: 136 [وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين] قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه...].
قال الشيخ أثابه الله: وكلام شيخ الإسلام المذكور هنا: عن آية سورة سبأ. ولشيخ الإسلام رسالة تسمى "الواسطة".
والمراد بالملك هنا: الملك الاستقلالي بخلاف الملك المستعار.
* * *
94: 1 حاشية: ونفع وضر {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ}].
قال الشيخ أثابه الله: شرك نكرة: أي ليس لهم فيها أي شرك.
* * *
95: 136 [6 حاشية: أي كلام شيخ الإسلام الذي ساقه المصنف هنا، فقام مقام الشرح والتفسير في هذا الباب.
قال الشيخ أثابه الله: وقد ذكر شيخ الإسلام كلامه هذا في كتاب الإيمان فلخصه المصنف هنا.


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -53- [باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية.
96: 141 قال الشيخ أثابه الله: لو قال المؤلف باب أن النبي –صلى الله عليه وسلم- لا يهدي أقاربه. لعارضوه وقالوا هذا ينتقص من الأنبياء، لكنه رحمه الله تعالى عدل عن ذلك إلى ذكر آية قرآنية حتى لا يُعارض في ذلك.
وقال أثابه الله: الهداية قسمان: هداية يستطيعها –عليه الصلاة والسلام- {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} وهداية لا يستطيعها –صلى الله عليه وسلم- {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} هداية بيان وهذه يملكها، وهداية توفيق وهذه لا يملكها.
* * *
97: 143 [فقالا له: أترغب عن ملة عبد المطلب؟]
قال الشيخ أثابه الله: الرغبة: إذا عديت بـ"عن" فمعناها الرك. وإذا عديت بـ"في" فمعناها الأخذ والقبول: أترغب في ملة الإسلام.
* * *
98: 141 [في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله -صلى الله عليه وسلم- وعنده... الحديث].
قال الشيخ أثابه الله: نأخذ من هذا الحديث:
1- حرصه –صلى الله عليه وسلم- على نفع أقاربه وخاصة من نصره وآواه.
2- أن أبا طالب لم يسلم ومات على الشرك خلافاً للرافضة. وقد ألف الخنيزي كتاباً سماه "أبو طالب مؤمن قريش" وهو معتقد سائد عند

ص -54- الشيعة أن أبا طالب في الجنة –وأبو طالب اسمه عبد مناف، وهو الذي ورث السيادة في قومه، ولما مات كان له أربعة أبناء، اثنان كافران: عقيل وطالب. واثنان مؤمنان: جعفر وعلي. وقد قال –صلى الله عليه وسلم- عندما جاء مكة: "وهل ترك لنا عقيل من رباع... " فهذا دليل على أنه مات كافراً وإلا لما ورثه عقيل وأخوه الكافر.
3- فيه أيضاً عدم جواز الاستغفار للمشركين.
* * *


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
99: 146 قال الشيخ أثابه الله: وقد عظمت هذه الفتنة –عبادة القبور- في عصر المؤلف –رحمه الله-.
ومن حقنا على الأموات والصالحين أن نحبهم، وأن نعمل مثل ما عملوا من الأعمال الصالحة.
وقد جعل المؤلف –رحمه الله تعالى- أبواب الغلو في وسط الكتاب حتى إذا قرأ فيه القارئ واطمأن إلى الأبواب الأولى، فإنه سيستمر في قراءته حتى يصل إلى هذه الأبواب.
* * *
100: 146 [وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
قال الشيخ أثابه الله: وردت في موضعين من القرآن في سورة النساء وفي سورة المائدة.

ص -55- الغلو في الأشخاص نوعان: غلو اعتقاد، وغلو أعمال. وغلو الأعمال ناتج عن غلو الاعتقاد، قال الشاعر:

يريش الله في الدنيا ويبري ولا يبري يعوق ولا يريش

وهذا البيت مما تمثلت به العرب في أشعارها.
* * *
101: 149 [قال ابن القيم: "قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم"].
قال الشيخ أثابه الله: وقد تكلم الإمام ابن القيم رحمه الله تعالى في كتابه "إغاثة اللهفان" على ما يقوم به أولئك عند القبور، وليس فيه مبالغة كما يقول بعضهم.
* * *
102: 151 [وعن عمر –رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم... الحديث"].
قال الشيخ أثابه الله: ومن الإطراء قول البوصيري في بردته:

وإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فهذا من الغلو في القول، ومن الغلو في الفعل الطواف على القبور.
والغالب أن الإطراء لم يقع إلا في المتأخرين من القرن العاشر وما بعده، وزاد غلو بعضهم فألف مؤلفات منها كتاب القسطلاني شارح البخاري "الخصائص المحمدية"، وكذا السيوطي في كتاب

ص -56- الخصائص فيه نوع من الإطراء، وكذا الشعراني ومن قبلهم أجاز شد الرحل إلى قبر النبي –صلى الله عليه وسلم- وآخر من بالغ ابن علوي في كتاب الذخائر.
* * *
103: 151 [... إنما أنا عبد فقولوا: عبد الله ورسوله" أخرجاه].
قال الشيخ أثابه الله: معلوم أن العبد لا يشارك الرب فالعبد مملوك والرب مالك. " معلوم أن العبد لا يشارك الرب فالعبد مملوك والرب مالك. "إنما أنا عبد فقولوا عبد الله ورسوله" فلم يتميز عن سائر العباد إلا بالرسالة، فهو –صلى الله عليه وسلم- يفتخر بكونه عبداً.
وقد ذكره الله بالعبودية في مقام الإسراء فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً...} [الإسراء: 1].
وفي مقام الإنزال فقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ...} [الكهف: 1] وفي مقام الدعوة فقال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ...} [الجن: 19].
وقد ذكر الله أنبياءه في مقام العبودية فقال: {وَاذْكُرْ عَبْدَنَا دَاوُودَ} [ص: 17] {وَاذْكُرْ عَبْدَنَا أَيُّوبَ} [ص: 41] {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَقَ وَيَعْقُوبَ} [ص: 45].
ومن الإطراء غلو الرافضة في آل البيت –وقد استمعت إلى دعاء أحدهم في رسالة معه، جلس يدعو أكثر من ساعتين وفي كل وقت يقول: يا علي، يا أبا الحسن، يا زوج فاطمة البتول.
* * *
104: 152 [... قال: قال رسول الله –صلى الله عليه وسلم-: "إياكم والغلو،..." الحديث].
قال الشيخ أثابه الله: وصحابي الحديث ابن عباس –رضي الله

ص -57- تعالى عنهما- وقد نسي المؤلف –رحمه الله- اسمه فبيّض له.
قال الشيخ أثابه الله: كتاب "روض الرياحين" كان أهل التوحيد يسمونه روض الشياطين لما فيه من الوصف الذي لا يليق إلا بالله، وهو معظّم عند أهل البدع ويحفظونه كما يحفظون السور القصيرة من القرآن، ويقرؤونه قياماً وقعوداً وفي حجهم، وفيه أنه –صلى الله عليه وسلم- سيد الأفلاك وفيه أحاديث موضوعة "لولاك ما خلقت الأفلاك" وكذا "إن آدم رأى مكتوباً على العرش "لا إله إلا الله محمد رسول الله" فقال آدم: أسألك بحق محمد فقال الله: وما أدراك. فقال: قرأت ذلك فقال الله: صدقت؛ لولا محمد لما خلقت الكون".
* * *


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
 105: 153 قال الشيخ أثابه الله: وقد جاء التغليظ في هذا الباب مع أن العبادة لله، وعند قبر رجل صالح، والرجل صالح.
قال الشيخ أثابه الله: قوله: "فيمن عبد الله عند قبر": كالصلاة عندها –عند القبور-، أو الاعتكاف عندها، أو تحري الدعاء عندها، أو الصدقة عندها.
وسبب التغليظ في العبادة عند القبور خشية الغلو فيها والعامة إذا رأت العالم يفعل ذلك اقتدوا به، والنهاية أنهم يعتقدون في صاحب القبر.
قال الشيخ أثابه الله: وأول غلو النصارى في عيسى –عليه

ص -58- السلام- فقالوا: إنه الله وقالوا: إنه ابن الله.
* * *
106: 153 [في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله -صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح..." الحديث].
قال الشيخ أثابه الله: [من الصور] وهذا يدل على كثرة ما فيها من الصور.
[فيهم الرجل الصالح] قال الشيخ أثابه الله: وهذا يدل على أن فيهم رجالاً صالحين.
* * *
107: 155 [فهؤلاء جمعوا بين الفتنتين، فتنة القبور وفتنة التماثيل].
قال الشيخ أثابه الله: الافتتان: الاشتغال بالشيء....
وقال أثابه الله: قد تكلم ابن القيم رحمه الله تعالى في كتابه "إغاثة اللهفان" عن القبور كلاماً لم يسبق إلى مثله، وذكر هذا الكلام، ولعله نقله أيضاً عن بعض من روى الحديث.
* * *
108: 156 [ولهما عنها قالت: لما نزل.... فقال وهو كذلك "لعنة الله على اليهود والنصارى... إلخ" الحديث].
قال الشيخ أثابه الله: اليهود سموا بهذا الاسم قيل: لأنهم من ذرية يهوذا بن يعقوب. وقيل لقولهم: {إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: 156] أي تُبنا.
والنصارى قيل لأنهم قالوا: {نَحْنُ أَنصَارُ اللّهِ}

ص -59- 109: 159 [2 حاشية: وفيه إشارة إلى خلافته]
قال الشيخ أثابه الله: ويؤكد ذلك أن خبره ذلك كان قبل موته –صلى الله عليه وسلم- بخمسة أيام.
* * *
110: 160 ["... ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك".]
قال الشيخ أثابه الله: أكد النهي بأداتين: الأولى: "ألا فلا" "ألا" للتنبيه. "فلا" للنهي. والثانية "أنهاكم" تأكيد للنهي.
* * *
111: 161 [...فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً...].
قال الشيخ أثابه الله: لكن لا يأخذ حكم المسجد المحوط المصون.
قال الشيخ أثابه الله: ويحتج القبوريين باتخاذ المساجد على القبور بآية الكهف {لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21] قالوا: الله أقر بذلك.
والجواب: أن الآية ليس فيها إقرار بل حكى الله خبرهم، ثم إن الذين قالوا ذلك من الكفار. ثم أن بناء القبور على المساجد محرم في كل شريعة، وذهب بعض المعاصرين إلى أن ذلك ليس محرم في كل شريعة والدليل آية الكهف السابقة، والرد أن كلام المعاصر غير صحيح لأن النبي –صلى الله عليه وسلم- لعن من فعل ذلك وسماهم شرار الخلق وخبر الآية عن ذلك فيه أن الأمم السابقة كانت تفعله مع أنه منكر.

ص -60- 112: 162 [... ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء..." الحديث].
قال الشيخ أثابه الله: وهؤلاء الذين تقوم عليهم الساعة كفرة، وقد صح في الحديث: "لا تقوم الساعة حتى لا يقال في الأرض الله الله" فهذا الحديث يبين أن الخير قد اضمحل، ولم يبق أحد من أهل الخير، لم يبق إلا أهل الشر فعليهم تقوم الساعة.
* * *
13: 162 [3 حاشية: فمن علق النهي بنجاسة التربة خاصة].
قال الشيخ أثابه الله: وعلل بعض الفقهاء النهي عن ذلك –الصلاة في المقابر- لم يسببه بدن الميت من خروج القيح والصديد لكن هذا التعليل ليس بجيد.
* * *
114: 164 [روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد"].
قال الشيخ أثابه الله: ويقول الحفظي في أرجوزته:

وكل من دعا معه أحدا أشرك بالله ولو محمدا

وقال أثابه الله: أول الحديث دعاء وآخره خبر.
قال ابن القيم في النونية:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة جدران

وقال أثابه الله: [اشتد غضب الله] وصفه الغضب بالشدة

ص -61- دليل على شدة التحريم.
* * *
115: 165 [ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] قال: كان يلت لهم السويق فمات فعكفوا على قبره].
قال الشيخ أثابه الله: قال الثوري: إذا جاءك التفسير عن مجاهد فحسبك به.
وقال أثابه الله: والقراءة المشهورة: "اللاتَ" بالتخفيف، وهناك قراءة شاذة بالتشديد "اللاتَّ" وهو بالتشديد "اللاتَّ" لأنه كان يلت السويق ومع كثرة الاستعمال خففت.
* * *
116: 167 [... وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور..."].
قال الشيخ أثابه الله: اللعن يقتضي تحريم الفعل الذي لُعن عليه.
وتكلم الفقهاء عن زيارة القبور في آخر كتاب الجنائز.
الجمهور على أن زيارة القبور للنساء ممنوعة واستدلوا بهذا الحديث، وبحديث أنه رأى نسوة ذاهبات للمقبرة... فقال: "ارجعن مأزورات غير مأجورات" وبحديث ثالث: أنه رأى ابنته فاطمة قد جاءت من البقيع... فقال: "لعلك بلغت معهم الكدى" فقالت: معاذ الله –والكَدى: طرف المقابر- فقال: "لو بلغتيه لما دخلت الجنة حتى يدخلها جد أبيك" أو كما قال.

ص -62- وأما التعليل فكما ذكر في الحديث: "تفتن الأحياء، وتؤذين الموتى".
والذين قالوا أنها لم تمنع وأن الزيارة لهن جائزة استدلوا بحديث: "كنت نهيتكم عن زيارة القبور فزوروها" والجواب: أنه عام مخصوص بالرجال.
ويستدلون بحديث أم عطية: "نهينا عن اتباع الجنائز ولم يُعزم علينا" فالنهي على ظاهره، ومن باب أولى النهي عن زيارة المقابر.
وأما ما روي عن بعض الصحابيات اللاتي زرن بعض القبور فلذلك أسباب كما تبعت عائشة الرسول –صلى الله عليه وسلم- عندما ذهب إلى البقيع ولكنها لم تذكر أنها دخلت. وكذلك زيارة قبر أخيها عبد الرحمن وقولها: "لو شهدت موتك لما زرتك" فهي مرت عليه في الطريق.
* * *
117: 167 [2 حاشية: "فإنكن تفتن الحي، وتؤذين الميت"].
قال الشيخ أثابه الله: وهذه هي العلة.
* * *
118: 168 ["...والمتخذين عليها المساجد والسرج" رواه أهل السنن].
قال الشيخ أثابه الله: وأنكر بعضهم زيادة "السرج".
وقال أثابه الله: إيقاد السرج فيه تعظيم للقبور، فلو أن جاهلاً دخل مقبرة فيها ألوف من القبور، ورأى قبراً مسرجاً فإنه سيتجه إليه ويقول لم يسرج هذا القبر إلا لأن صاحبه فيه كذا وكذا حتى يغلو، فجاء النص لسد الذريعة.
***


باب ما جاء في حماية المصطفى – صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصّل إلى الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -63- [باب ما جاء في حماية المصطفى – صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصّل إلى الشرك]
 119: 169 قال الشيخ أثابه الله: لم يصرح في الترجمة بما في الباب وتقديره: باب النهي عن اتخاذ قبر النبي –صلى الله عليه وسلم- عيداً. أو باب النهي عن تكرار المجيء إلى قبر النبي –صلى الله عليه وسلم-. ولو صرح بذلك لرَموا بكتابه وقالوا هذا يحارب النبي –صلى الله عليه وسلم-.
وقال أثابه الله: كتاب التوحيد موضوعه كله حماية جناب التوحيد وسد كل طرق الشرك.
وتقدير الباب ومراد المؤلف باب أنه لا يجوز اتخاذ قبر النبي –صلى الله عليه وسلم- عيداً.
* * *
120: 169 [وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] الآية.
قال الشيخ أثابه الله: وصفه الله تعالى في الآية بالرسالة والصفة الثانية أنه من أنفسكم، وفي قراءة {مِّنْ أَنفُسِكُمْ} أي أشرفكم.
والصفة الثالثة "عزيز"، والصفة الرابعة "حريص"، الصفة الخامسة "رؤوف"، والصفة السادسة "رحيم".
* * *
121: 170 [... وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن

ص -64- صلاتكم تبلغني حيث كنتم"...].
قال الشيخ أثابه الله: ذكر المؤلف رحمه الله حديثين لفظهما مختلف ومعناهما متفق.
قال الشيخ أثابه الله: وهذا هو الشاهد – ولا تجعلوا قبري عيداً- والعيد اسم لما يعود سنوياً ونحوه، ويصحبه شيء من السرور والابتهاج. وعرّفه شيخ الإسلام [اسم لما يعود ويتكرر في السنة أو الأسبوع على وجه مخصوص].
وشرح بعضهم الحديث فقال: إن المراد بالحديث إكثار الزيارة لقبر النبي –صلى الله عليه وسلم-، ولا تجعل كالعيد في السنة مرة، وهذا شرح باطل فلو كان المراد ذلك لأفصح عنه –صلى الله عليه وسلم-، ومما يرد شرحهم ذلك آخر الحديث "فإن صلاتكم تبلغني حيث كنتم". فكيف تبلغه حيث كانوا وهم عنده على زعمهم.
* * *
122: 172 [وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً..."].
قال الشيخ أثابه الله: وفي رواية أن علي بن الحسين قال للرجل: ما أنت ومن بالأندلس إلا سواء.
والأندلس في ذلك الوقت أبعد شيء عن المدينة قد لا تقطع في ذلك الوقت إلا في نصف سنة.
ولفظ "تتخذوا" و"تجعلوا" معناهما واحد.

ص -65- 123: 173 [... ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم"].
"فائدة" قال الشيخ أثابه الله: أنكر الإمام مالك –رحمه الله تعالى- على من يسلم على النبي –صلى الله عليه وسلم-، كلما دخل مسجده –تكرار ذلك في اليوم- وقال لم نكن نعرف ذلك عن علمائنا.
قال الشيخ أثابه الله: وقال بعضهم: المراد لا تدفنوا موتاكم في بيوتكم فتكون كالقبور، وهذا الملحظ ليس المراد بالحديث، لأن ذلك العمل لم يكن معهوداً عندهم. لكن المراد بالحديث كما جاء في حديث آخر: "اجعلوا من صلاتكم في بيوتكم لا تجعلوا بيوتكم قبوراً" وذلك لأن القبور لا يصلى عندها.
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

124: 175 [باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
قال الشيخ أثابه الله: أراد المؤلف –رحمه الله تعالى- بهذا الباب: الرد على بعض المنكرين الذين يقولون إن الشرك لا يقع في هذه الأمة.
بل إن مشركي هذه الأمة زادوا على المشركين السابقين، وذلك لأن المشركين السابقين كانوا يدعون الله في الشدة بخلاف المشركين في هذا الزمان فهم لا يدعون الله لا في الرخاء ولا في الشدة.
* * *

ص -66- 125: 175 [وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]. وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60]. وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
قال الشيخ أثابه الله: والآيات التي ذكرها المؤلف في الباب ليس فيها دليل على أن الشرك يقع في هذه الأمة لكن فيها إخبار بما يقع في الأمم الماضية.
* * *
قال الشيخ أثابه الله: والآيات التي ذكرها المؤلف في الباب ليس فيها دليل على أن الشرك يقع في هذه الأمة لكن فيها إخبار بما وقع في الأمم الماضية.
* * *
126: 176 [{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}].
قال الشيخ أثابه الله: والمسخ حقيقي خلافاً لبعض المتأخرين الذين ينكرون ما لم تبلغه عقولهم.
قال الشيخ أثابه الله: -عبد الطاغوت- فيها قراءات: قرئت عبدَ، عابُد، عُبَّد، عُبْد.
* * *
127: 177 [وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا}].
قال الشيخ أثابه الله: من العجيب أن بعض الناس في هذه الأزمنة يستدلون بهذه الآية على جواز بناء المساجد على القبور، لكن نقول لهم من أخبركم أن الذين قالوا ذلك من الموحدين، بل هم من

ص -67- المشركين كما قال تعالى: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} [الكهف: 16] وقوله تعالى: {إِنَّهُمْ إِن يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ} [الكهف: 20] تدل على أنهم على غير ملة أصحاب الكهف.
قال الشيخ أثابه الله: أما حديث: "إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب..." فقد أجاب العلماء عنه بعدة أجوبة منها: أن الشيطان لا يعلم الغيب. ومنها أن الشيطان قد أيس في زمن الصحابة.
* * *
128: 177 [...عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه"].
قال الشيخ أثابه الله: ساق المؤلف حديث أبي سعيد بعد الآيات ليبين أن هذه الأمة ستتبع الأمم السابقة في كل شيء، والأمم السابقة وقع فيها الشرك والكفر فكذلك هذه الأمة.
والحديث رواه غير أبي سعيد وله طرق كثيرة تبلغ حد التواتر، وقد استوفى طرقه الشيخ حمود التويجري –حفظه الله تعالى- في كتابه "الإيضاح والتبيين".
قال الشيخ أثابه الله: [لتتبعن سنن] معناها طرق وعادات، قرأها بعضهم بضم السين المهملة، والأفصح الفتح.
وقال أثابه الله: ومثّل بجحر الضب لكثرة انحرافاته، أي لو أن اليهود والنصارى ساروا على انحراف واضح لسرتم معهم، كما في رواية: "حتى لو أن أحدهم أتى أمه في الطريق لفعلتم".

ص -68- وقال أثابه الله: والأظهر أن المراد بالأمة التي تتبع سنن الأمم الماضية هي أمة الإجابة الذين شهدوا له بالرسالة.
* * *
129: 178 [قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن" أخرجاه].
قال الشيخ أثابه الله: وفي رواية: "فمن الناس إلا هم" وفي رواية أو حديث: "قالوا: فارس والروم؟ قال: فمن الناس إلا أولئك".
* * *
130: 178 [ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض".
قال الشيخ أثابه الله: ولم يذكر الشمال والجنوب لأن الملك سيمتد جهة الشرق والغرب أكثر من امتداده جهة الشمال والجنوب.
وزوى: أي قرّب أقاصيها، والكنز: نفيس المال.
* * *
131: 180 [. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة...].
قال الشيخ أثابه الله: [السنين]: الجدب. ومنه دعاء النبي –صلى الله عليه وسلم- على قريش أن يهلكهم الله بسني كسني يوسف عليه السلام.
وقال أثابه الله: [بعامّة] الظاهر أن الباء زائدة لأن "عامّة" صفة ل"سنة".
* * *
[2 حاشية: قال الجوهري وغيره: بيضة القوم: ساحتهم].
قال الشيخ أثابه الله: تطلق كلمة البيضة على نوع من

ص -69- الأسلحة، وفي غزوة أحد قال الصحابي: وهشمت البيضة على رأسه. ويمكن أن تكون البيضة هنا النساء والذراري، أو الأراضي، وقد تشمل الجميع.
* * *
133: 181 ["ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا" ورواه البرقاني في صحيحه].
قال الشيخ أثابه الله: حتى المراد به هنا غاية الحماية، أي أن الله يحميهم إذا لم يتقاتلوا فيما بينهم.
رواه البرقاني: هذه الزيادة عند أهل السنن أخرجها أبو داود في سننه.
* * *
134: 182 [وزاد: "وإنما أخاف على أمتي الأئمة المضلين"].
قال الشيخ أثابه الله: ومن الأئمة المضلين جهم بن صفوان، وبشر بن غياث المريسي، ومن الصوفية الحسين الحلاج ولا يزال مقدساً عند الصوفية ولكنه في الحقيقة من أهل الاتحاد، ومن المضلين أيضاً ابن الفارض، وابن سبعين، ولكل مبتدعة أئمة.
* * *
135: 183 ["...وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان..."].
قال الشيخ أثابه الله: حي وفي رواية "أحياء".
وقال أثابه الله: ولا يلزم من ذلك أن يكون ذلك في زمن

ص -70- واحد، بل قد يعتدد الوقت في لحوقهم بالمشركين.
وقال أيضاً –أثابه الله-: كل ما عبد من دون الله فهو وثن. وهذا أيضاً رد على من قال: إن أمة محمد –صلى الله عليه وسلم- لا تشرك كرامة لنبيها عليه الصلاة والسلام. فيقال هو بنفسه –صلى الله عليه وسلم- أخبر أن الشرك سيقع في أمته كما في هذا الحديث.
* * *
136:184 ["...وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة..."].
قال الشيخ أثابه الله: قال بعضهم أن العدد للحصر. وعلى هذا القول يقال: كل من ادعى النبوة وصار له دولة وأتباع، فهذا الذي يدخل في الحديث، بخلاف من يدعي النبوة ولم يحصل له شيء من ذلك.
وقال بعضهم إن العدد في الحديث ليس للحصر وإنما هو لبيان الكثرة.
وذكر بعضهم أن الحديث "...كذابون..." خاص بالرجال لا تدخل فيه النساء.
وقال أثابه الله: سمعت بعض مشايخنا يقول تتبع من افتتن الناس بهم فبلغوا 27 ثم خرج أحمد غلام مرزا القادياني فأصبحوا 28.


باب ما جاء في السحر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -71- 137: 186 [باب ما جاء في السحر]
[وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
قال الشيخ أثابه الله: وجه إدخال هذا الباب في كتاب التوحيد لأن السحر شرك.
وهذا الباب أول سبعة أبواب تتعلق بالأعمال الشيطانية.
وقال أثابه الله: السحر: الخفاء ومنه سمي آخر الليل سحراً لخفائه. ومنه سميت الرئة سحرة لرقتها.
وقولهم: "انتفخ سحره" وذلك لخفائها ورقتها.
وقال أثابه الله: هل للسحر حقيقة؟
في ذلك خلاف مع المعتزلة فأنكروا حقيقته وادعوا أنه خيال، واحتجوا بقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] وقالوا أيضاً: لو كان للسحر حقيقة لاشتبه عمل الساحر بمعجزات الأنبياء فتبطل المعجزات، وقد ذكر شبهاتهم الرازي في تفسيره الكبير في سورة البقرة عند قوله تعالى: {يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102].
أما أهل السنة فذهبوا إلى أن للسحر حقيقة، وعندهم أدلة.
الدليل الأول: قوله تعالى: {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] والتفريق يقع حقيقة.
الدليل الثاني: قوله تعالى: {وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] ولو لم يكن لهن ضرر ما شرعت الاستعاذة منهن.

ص -72- الدليل الثالث: ما ثبت في البخاري أنه –صلى الله عليه وسلم- سُحر حتى كان يخيل إليه أن يفعل الشيء وهو لا يفعله.
الدليل الرابع: ما رواه ابن جرير عن عائشة –رضي الله عنها- قالت: "جاءتني امرأة تطلب النبي –صلى الله عليه وسلم- بعد موته فأخبرتها فبكت كثيراً، وسألتها فقالت: فقدت زوجي، فجاءتني امرأة عجوز فجاءت بكلبين أسودين فركبت واحداً وركبت هي الآخر حتى أتينا أرض بابل فجئنا إلى رجل فقلت: أريد أن أتعلم السحر. فردني فرجعت مرة ثانية، فقال لي: اذهبي فبولي في ذلك التنور، قالت: فذهبت فرعبت فرجعت ولم أفعل شيئاً. فقال لي: ارجعي. قالت: فرجعت فبلت في التنور فخرج مني فارس فارتفع في السماء. فرجعت إلى الرجل فأخبرته قال: صدقت ذلك الإيمان خرج منك فأصبحت لا أريد شيئاً إلا حصل فلا أبذر حباً إلا نبت بسرعة... إلى أن قالت: فندمت على ما عملت".
 القصة ذكرها ابن جرير في تفسير سورة البقرة عند الآيات التي ذكرت السحر.
وقال أثابه الله: {لَمَنِ اشْتَرَاهُ} الشراء بذل العوض في تحصيل المشترى، والعوض الذي بذله هؤلاء هو دينهم كما حكى الله عن المنافقين {اشْتَرَوُاْ الْكُفْرَ بِالإِيمَانِ} [آل عمران: 177] وهؤلاء قد اشتروا السحر بإيمانهم.
* * *
138: 187 [. . . وقوله: {يؤمنون بالجبت والطاغوت} قال عمر: الجبت: السحر].
قال الشيخ أثابه الله: يؤمنون: يصدقون.

ص -73- والجبت: هو الشيء التافه الحقير الذي لا يرجى من وراءه.
وسمي السحر جبتاً لأن أسبابه ونيته وأعمالهم فيه –كعقدهم ونفثهم- كلها حقيرة.
والطاغوت: من الطغيان ومنه {فَأَمَّا مَن طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا} [النازعات: 37-38] وتعريف ابن القيم رحمه الله للطاغوت: الطاغوت كل ما تجاوز به العبد الحد من معبود أو متبوع أو مطاع.
* * *
139: 188 [والطاغوت: الشيطان. وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد]ٍ.
قال الشيخ أثابه الله: كيف يؤثر الشيطان في الإنسان؟
الشيطان يتلبس بالإنسان فيغير وجهه أو يتمثل به، فالشياطين مردة الجن لهم قدرة على التشكل، فالجان قد يتمثل بنوع من الجمادات كدراجة أو سيارة، هذا من حيث الظاهر، أما من حيث الباطن فقد يسلطه الله على القلب فيجعل بدل المحبة بغضاً، إما في المرأة أو قلب الرجل وهو معنى التفريق. أو يبطل شهوة الرجل ويسمى الحبس. فهؤلاء السحرة الذي يؤثر لهم شيطان الجن.
وقال أيضاً أثابه الله: الشياطين لا يطيعون من أراد منهم السحر إلا إذا أطاعهم، فالسحرة يعبدون الشياطين وهذا وجه كون السحر شركاً.
وكيف يعبدونها؟ يتقربون إليها لتخدمهم، والتقرب إليهم أن يناديهم بأسمائهم، أو عبادات للشياطين يقوم بها الساحر، وعبادته

ص -74- هي طاعته {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ} [يس: 60] أي: لا تطيعوه. والتقرب إلى الشياطين يكون أيضاً بفعل محرمات وترك طاعات، وقد ذكروا أن منهم من ترك الصلاة أربعين يوماً ثم يدعو الشياطين فتأتيهم ثم يصلي بعد ذلك. وقد ذكر لنا بعض من رأى السحرة أنهم يقرؤون القرآن ويصلون ولكن مع ذلك فعملهم مردود لأنهم كفار. وقد ذكروا أن بعض الكهنة استحضر شيطاناً وقال: احمل هذا الرجل إلى مكة. فلما كان وسط الطريق أنزله في البرية، قال: اسجد لي. فامتنع وقال: لا أسجد إلا لله. فأنزله وسخر الله له من يحمله. وقد ذكر شيخ الإسلام في كتاب الفرقان شيئاً من ذلك.
* * *
140: 189 [عن أبي هريرة رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: وما هن يا رسول الله؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق..." الحديث].
قال الشيخ أثابه الله: وسميت موبقات لأنها توبق صاحبها، من الإيباق وهو الإيثاق والإهلاك، أوبقته ذنوبه إذا أوثقته.
وقال أثابه الله: وبعض السحرة يلطخ ثيابه بالنجاسات لأنها ترضي الشياطين، وبعض السحرة يذبح لهم.
وللسحر تأثير حتى مع البهائم، فقد ذكروا أن امرأة جاءت إلى ساحرة فشكت إليها جفوة زوجها، فأعطتها طعاماً وقالت: اجعليه في طعامه يأكله، فترددت المرأة في ذلك وأعطته كبشاً عندها، فلما أكله الكبش أصبح الكبش يتبع المرأة أينما ذهبت، ولا يستقر له قرار حتى يضع رأسه في بطنها فتعجب الناس من ذلك وسألوا المرأة فأخبرت

ص -75- بفعلها، فذبحوا الكبش فإذا رأسه قد امتلأ دوداً. فقال زوجها: أخشى أن تجعلينه في طعامي في المرة الثانية. ثم طلقها.
"فائدة" ذكر ابن القيم في بعض كتبه أن القتل يتعلق به ثلاثة حقوق:
حق لله حيث أن القاتل اعتدى على حرمات الله، وهذا يسقط بالتوبة.
وحق للأولياء، وهذا الحق يسقط بالدية والقصاص.
وحق للمقتول حيث فوت عليه الحياة.
* * *
141: 190 "... وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"].
قال الشيخ أثابه الله: وفي القرآن: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ...} [النور: 23] فيعبر عنه بالرمي ويعبرون عنه بالقذف. فاتهام المسلمة بالزنا تعمُّداً هو من القذف.
وقال أثابه الله: أتى المؤلف بهذا الحديث لأن فيه ذكر السحر والأمر بالابتعاد عنه، وقوله: "اجتنبوا" أبلغ من اتركوا يعني لا تقتربوا منها.
* * *
142: 191 وعن جندب مرفوعاً: "حد الساحر ضربة بالسيف".
قال الشيخ أثابه الله: هل يستتاب الساحر؟
المسألة فيها خلاف، والصحيح أنه لا يستتاب، وذهب بعضهم إلى أنه لا يكفر.

ص -76- لكن كما تقدم فالصحيح أنه لا يستتاب، والدليل ما ورد في الحديث أنه قال: "حد الساحر ضربة بالسيف". ولم يذكر استتابة.
وكذلك ما جاء في أثر عمر أنه أمر بالقتل ولم يأمر بالاستتابة.
وكذلك ما ورد عن حفصة من أنها أمرت بالقتل دون استتابة.
وقال أثابه الله: قال الشافعي لا نكفره حتى نقول له صف لنا سحرك.
وقد ورد أن هشام بن عبد الملك أمر بسجن جندب عندما قتل الساحر، لكن لا يضره ذلك ما دام أنه اعتمد على الدليل.
* * *
143: 192 [وفي صحيح البخاري عن بجالة بن عبدة... ].
قال الشيخ أثابه الله: كان في عمل: "من يلي أمر المجوس".
* * *


باب بيان شيء من أنواع السحر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

144: 194 [باب بيان شيء من أنواع السحر]
 [قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان ابن العَلَاء حدثنا قَطن بن قَبِيْصة عن أبيه أنه سمع النبي -صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت" قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض].
قال الشيخ أثابه الله: عوف هو الأعرابي ابن أبي جميلة، وهو مشهور بعلم اللغة ولذلك استشهد بتفسيره لهذه الكلمات. وذكر المؤلف الحديث بإسناده لما فيه من التفسير.

ص -77- وقال أثابه الله: "إن العيافة والطيرة من الجبت" -هذا وجه الدلالة: أي أن هذه الثلاثة من الجبت. وقد تقدم في الباب قبله أن الجبت هو السحر.
والطرق: اشتقاقه من الطرق، وهو الإتيان ليلاً، ومنه قول جرير:
طرقتك صائدة القلوب فليس ذا وقت الزيارة فارجعي بسلام
ومثل الخط في الأرض الرمي بالحصا يأتي أحدهم إلى الكاهن فيستشيره.
* * *
145: 196 [والجبت: قال الحسن: "رنة الشيطان". إسناده جيد... ].
قال الشيخ أثابه الله: هذه الكلمة فيها إشكال، ولذلك قال الشارح الأول الشيخ سليمان -رحمه الله-: لم أجد فيها كلاماً. على سعة اطلاعه.
أما الشيخ عبد الرحمن بن حسن الشارح الثاني "صاحب فتح المجيد" -رحمه الله- فقال: للشيطان رنات -رنة عندما لعن، ورنة عندما أخرج من الجنة، ورنة عندما ولد محمد، ورنة عندما أنزلت الفاتحة.
وقد ذُكرت هذه الرنات في عدة أحاديث، والمراد برنة الشيطان صياحه.
ويظهر أن في الكلمة تصحيف، فرجعنا إلى مسند أحمد فوجدنا بدل الراء الفاء وبدل التاء المربوطة هاء. فقراءتها في المسند: "الجبت قال الحسن أنه الشيطان". وهذا هو الأقرب أن الجبت هو

ص -78- الشيطان، فتفسير الحسن أن الجبت هو الشيطان أقرب. والحاصل أن الجبت هو الشيطان، ويفسر أيضاً بأنه من عمل الشيطان.
وأصل الجبت لغة: الشيء الفسِل، وهو الشيء الذي لا خير فيه.
* * *
146: 197 [وعن ابن عباس رضي الله عنهما قال: قال رسول الله -صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ" رواه أبو داود بإسنادٍ صحيح].
قال الشيخ أثابه الله: اقتبس: اقتطع يعني قطع.
وعلم التنجيم نوعان: علم تأثير، وعلم تسيير، والمراد هنا علم التأثير.
أما كيف يكون التنجيم سحراً. فيقال أن الشياطين يوحون إلى أولياءهم من السحرة إلى أن التقاء النجمين الفلانيين يُحدِث زلزالاً، والتقاء النجمين الآخرين يحدث كذا وكذا.
والسحر له علاقة بعلم التنجيم وتعريفه: "هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية". وقد توسع ابن القيم رحمه الله تعالى في كتابه "مفتاح دار السعادة" في الرد على المنجمين.
* * *
147: 198 [وللنسائي من حديث أبي هريرة -رضي الله عنه-: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك"].
قال الشيخ أثابه الله: النفث في العقد هو أكبر عمل السحرة. وقد تكلم ابن القيم على ذلك في تفسير المعوذتين عند قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]. وإذا نفث الساحر في العقدة أو

ص -79- العقد فإنه يسمي الضرر الذي يريده، ويسمي الشخص الذي يريد أن يسحره، وعندما ينفث الساحر فإنه نفَسَه يكون مليئاً بالشر.
وإنما كان الساحر مشركاً لأنه قد عبد الشيطان وعظّمه، وأعظم الشرك شرك العبادة.
* * *
148: 199 ["...ومَنْ تعلَّقَ شيئاً وُكل إليه" وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضه؟ هي: النميمة القالةُ بين الناس" رواه مسلم].
قال الشيخ أثابه الله: التعلق تعلقان تعلق بالقلب، وتعلق بالفعل، كمن يعلق على بدنه حروزاً.
العضة: على وزن "الوجه" بالفتح وعلى وزن "العِدة" بالكسر.
الذين قالوا: العِضة قالوا لأنه أنثها فقال: هي. لكن العرب تسمي العرب العَضه لأن النميمة تفسد كما يفسد السحر.
وممن تكلم على بشاعة النميمة وضررها ابن مفلح في الآداب الشرعية. ولا يقال أن النميمة شرك لا في الأقوال ولا في الاعتقادات، بل هي ذنب من أكبر الذنوب وأعظمها فساداً.
رُوي عن بعض السلف أنه قال: يفسد النمام في ساعة ما يفسد الساحر في سنة.
* * *
149: 199 [ولهما عن ابن عمر أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً"].
قال الشيخ أثابه الله: والبيان من نعم الله تعالى على عباده قال

ص -80- تعالى: {خَلَقَ الْإِنْسَانَ، عَلَّمَهُ الْبَيَانَ} [الرحمن: 3-4] فلا شك أنه نعمة عظيمة من أجلّ النعم سيما إذا استطاع أن يعبر به عن حاجته:

فإنما المرء بأصغريه ليس بيديه ولا رجليه

وقال الآخر:

لسان الفتى نصف ونصف فؤاده فلم يبق إلا صورة اللحم والدم

والحديث جعله بعضهم من باب المدح، فإذا كان كذلك فليس ذلك من السحر المذموم بل هو من السحر الحلال. ولكن أكثر العلماء على ذم البيان وذلك لأن كلمة السحر كلمة مذمومة في مراد الشرع.
ويظهر أن الحديث: "إن من البيان لسحراً" ذم لبعض البيان لا كله. لأنه قال: "إن من البيان" ولم يقل: "إن البيان" ويكون البيان مذموماً إذا أدّى إلى صرف عن الحق، أو إظهار للباطل في صورة الحق.
ومما يدل على أن الكلام البليغ يسمى سحراً ما ورد في كلام الوليد بن المغيرة لكفار قريش عندما جاء من عند النبي –صلى الله عليه وسلم- فقال لهم: إن كلامه ليس كلام الكهان. {ثم فكر وقدر ثُمَّ نَظَرَ، ثُمَّ عَبَسَ وَبَسَرَ، ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ، فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [المدثر: 21-24] فسمى كلامه سحراً لبلاغته.
ووجه كون البيان من السحر أن فيه قلباً للحقائق كما أن السحر فيه قلب للأحوال بإذن الله تعالى.


باب ما جاء في الكهان ونحوهم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -81- [باب ما جاء في الكهان ونحوهم]
150: 202 قال الشيخ أثابه الله: ولم يجزم المؤلف بالحكم عليهم، ولا شك أن الوعيد فيهم شديد.
أصل كلمة كاهن هو الذي يدّعي معرفة الغيب، وهي كلمة لغوية تعرفها العرب لكثرة الكهان عندهم.
وقد اشتهر في هذه الأزمنة صنعة يسمونها: "قراءة الكف" فيأخذ الكاهن يد الشخص فينظر فيها ويقول لصاحبها سيحدث لك كذا وكذا. وربما يقع شيء من ذلك، وبلا شك أن ذلك من جملة الكهان، وهو داخل في الوعيد.
* * *
151: 202 [روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه بما يقول، لم تقبل له صلاة أربعين يوماً"].
[وعن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-" رواه أبو داود].
قال الشيخ أثابه الله: عن بعض أزواج النبي –صلى الله عليه وسلم- هي حفصة –لا تضر جهالة الصحابي أو الصحابية، كيف وهي أم المؤمنين- رضي الله تعالى عنهن أجمعين-.
[صلاة أربعين] ظاهره أن سائر أعماله لا ترد، بل المردود هي الصلاة كما ورد في الحديث. ولا تلزمه الإعادة إجماعاً. لكن عليه أن

ص -82- يعاهد ربه على التوبة من ذلك.
وزاد أثابه الله: [لم تقبل له...] قال بعضهم هذا في حق من أصرّ على المجيء إلى العراف.
وقال أثابه الله: [فقد كفر بما...] وهل الكفر يخرج من الملة أو لا؟ لعل ذلك يختلف باختلاف السائل، فإذا اعتقد أن الكاهن محق وأن عمله ليس به بأس ففي هذه الحال يُحكم بكفره. وذهب بعض الشراح إلى أن الحديث من أحاديث الوعيد وجاء في التحذير من المجيء إلى الكهان وتعللوا بأن الكهان يصدقون أحياناً.
والجمع بين الحديث الأول والحديث الثاني: أن الأول سأله عن مسألة "فسأله عن شيء" وصدقه فيها ولم يصدقه في غيرها، أما الثاني فصدقه في كل ما يقول.
* * *
152: 204 [وللأربعة والحاكم وقال صحيح على شرطهما عن . . . . "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-"].
قال الشيخ أثابه الله: [من أتى] أي قصده وتوجه إليه.
قوله: [كاهناً] سواد بن قارب من الكهان الذين أسلموا في عهد النبي –صلى الله عليه وسلم-.
[قوله: فقد كفر] حمل بعضهم بأنه خاص، أي كفر بما أنزل عليه في شأن الكهان وذمهم، لا كفر بما أنزل عليه بالكلية.
والقول الثاني: هو الأظهر أنه كافر بعموم ما أنزل على محمد

ص -83- –صلى الله عليه وسلم- ولأنه لو أراد شيئاً خاصاً لقيّده.
* * *
153: 205 [وعن عمران بن حصين مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له..."].
قال الشيخ أثابه الله: ليس منا: ليس من أهل الملة، وتصديقه لا ينفعه وهذا ظاهر في إطلاق الحديث، وبعضهم يتأول الحديث ويقول ليس منا: أي ليس مثلنا في الأعمال لفقد أساس الإيمان الذي هو المعتقد السليم.
قوله: [أو تكهن] يدل على أن الكهانة لا بد لها من تعلم.
قوله: [أو سحر] قلت هنا قصة عجيبة ذكرها شيخنا وعزاها إلى كتاب "روضة المحبين" لابن القيم، وخلاصتها أن امرأة عشقت شاباً عفيفاً وأرادته ولكن لم تفلح. ثم ذهبت إلى عجوز تعمل السحر فأخبرتها عن اسمه ومسكنه فسحرته...".
وقال أثابه الله: المسحور لا يؤاخذ بعمله.
* * *
154: 206 [... قال البغوي: العراف الذي يدّعي معرفة الأمور...].
قال الشيخ أثابه الله: وسمي العرّاف بهذا الاسم لأنه يدعي المعرفة، فقالوا: عرّافاً مبالغة في المعرفة. والمعرفة فيها السيئ والحسن.
* * *
155: 207 [قال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم].
قال الشيخ أثابه الله: المنجم الذي يستدل على الحوادث الأرضية بحركة الكواكب السماوية.

ص -84- ومن المقدمات التي يستعملها بعض الناس في معرفة المغيبات ما يسمى ب: صب الرصاص.
* * *
156: 207 [... وقال ابن عباس في قوم يكتبون أبا جاد...].
قال الشيخ أثابه الله: ألحقهم بالسحرة.
* * *


باب ما جاء في النشرة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في النشرة]
 157: 209 [... وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله].
قال الشيخ أثابه الله: النشر: نوع من الحياة. قرئ: {وَانْظُرْ إِلَى الْعِظامِ كَيْفَ ننشرها} [البقرة: 259] وقرئ: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ نشراً} [الأعراف: 57].
وقال أثابه الله: والكراهة هنا كراهة تحريم.
[وللبخاري عن قتادة قلت لابن المسيب: رجل به طب...].
هكذا نطقها الشيخ –أثابه الله-: "ابن المسيَّب" بفتح الياء المشددة.
وقال أثابه الله: وقيل سموا السحر "طباً" تفاؤلاً بالطيب.
* * *
158: 211 [ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر. قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان: حلٌّ بسحر مثله... والثاني: النشرة بالرقية والتعوذات والدعوات...].
قال الشيخ أثابه الله: وقد أطال ابن القيم –رحمه الله تعالى- في

ص -85- تفسير المعوذتين الكلام عن النشرة. وذلك عند قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4].
وقال أثابه الله: ورد عن ابن عباس أنه قال: إن في القرآن سبعاً وثلاثين موضعاً فيه التهليل، من قرأها حين يصبح كان له كذا وكذا، وحل من سحره إن كان مسحوراً..".
وينبغي أن يكون في القارئ شروط:
1- عقيدة صحيحة.
2- عمل بعلمه.
3- نزاهة في أكله وشربه.
* * *


باب ما جاء في التطير - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في التطير]
 159: 212 قال الشيخ أثابه الله: التطير مشتق من الطير لأنه الأغلب. وقد يحصل التطير بغير الطيور كالظباء والوحش. والطيرة من أنواع الشرك الأصغر لأنها ظن وليست اعتقاداً.
* * *
160: 212 [1 حاشية: والتطير التشاؤم بالشيء].
قال الشيخ أثابه الله: وخصّوها بالتشاؤم لأنها تستعمل غالباً للترك.
[1 حاشية: ما السانح؟ قال: ما ولاك ميامنه].
قال الشيخ أثابه الله: والذي يأتي من الأمام يسمى النطيح، وخم لا يعتقدون إلا فيما يمر عن اليمين أو الشمال.
وقال الشيخ أثابه الله: وذكر بعض الإخوة أن بعض أهل

ص -86- الأحساء إذا فتح متجراً وجاءه أعور من أول يوم فإنه لا يبيعه، وهذا اعتقاد سيء، وهذا ونحوه لا شك أنه من التطير.
* * *
161: 214 [وعن أبي هريرة رضي الله عنه: أن الرسول -صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة"].
قال الشيخ أثابه الله: واختلف هنا في "لا" هل هي للنفي أو للنهي، والصحيح أنها للنفي لأنه أكد من النهي، وهو يفيد البطلان.
* * *
162: 216 ["ولا هامة ولا صفر" أخرجاه].
قال الشيخ أثابه الله: ومن الشعر قول ذو الأصبع العدواني واسمه حرثان بن محرث:

يا عمرو إلا تدع شتمي ومنقَصتي أضربك حتى تقول الهامة اسقوني

* * *
163: 217 [زاد مسلم "ولا نوء ولا غُول"].
قال الشيخ أثابه الله: "غول" متشيطنة الجن. والحديث ينفيها بل قد ورد في الحديث "إذا تغولت الغيلان...".
وقول الشاعر:

الجود والغول والعنقاء ثالثة . . . . . . . . . . . . . . . .

ويقول الآخر:

فعلى عقولكم العفاء فإنكم ثلثتم العنقاء والغيلان

[...فإذا رأى أحدكم...]
قال الشيخ أثابه الله: أو سمع.

ص -87- 164: 220 [... وجعل آخره من قول ابن مسعود].
وكذلك قاله الشيخ أثابه الله: [وما منا إلا... ولكن الله يذهبه بالتوكل].
قال الشيخ أثابه الله: فلعل الإنسان أن يقع في نفسه شيء من الاشمئزاز إذا رأى ما يكره لكن الله تعالى يذهبه بالتوكل، هذا جواب لمن قال كيف يقول ابن مسعود: "وما منا إلا...".
* * *
163: 222 ["إنما الطيرة ما أمضاك أو ردك"].
قال الشيخ أثابه الله: دل أن من لم ترده الطيرة فإنها لا تضره، ولا تؤثر في معتقده.
* * *


باب ما جاء في التنجيم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

164: 223 [باب ما جاء في التنجيم]
 [قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء...].
قال الشيخ أثابه الله: منازل القمر 28 منزلاً، ينزل في كل ليلة منزلاً، فإن كان الشهر كاملاً استسر ليلتين، وإن كان الشهر ناقصاً استسر ليلة واحدة، والمراد بالنزول أي التقريب لا النزول الحقيقي، وهذه المنازل الثمانية والعشرين نزول القمر فيها غير مُطَّرِد.
وقال أثابه الله: وقول بعض العامة إذا هبت رياح طلع النجم الفلاني كذا وكذا فهذا لا ينبغي.

ص -88- 165: 127 [وعن أبي موسى –رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر"...].
قال الشيخ أثابه الله: [مدمن الخمر] إذا استحلها فقد كفر.
قوله: [قاطع الرحم] وهي كبيرة وإذا استحلها فقد كفر.
قوله: [مصدق بالسحر] وأهل السنة يقولون: إن للسحر تأثيراً في الحقيقة، ولكن بإذن الله: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [البقرة: 102]. وإذا مدح السحر وأثنى عليه فقد كفر.
* * *

[باب ما جاء في الاستسقاء بالأنواء]
 166: 229 قال الشيخ أثابه الله: والأبواب التي بعده تتعلق بأعمال القلب.
* * *
167: 231 [... والنياحة" وقال: "النائحة إذا لم تتب..."].
قال الشيخ أثابه الله: والنياحة تكون في الأقوال والأفعال. وخص النائحة بالذكر لأن النياحة تكون في النساء غالباً.
* * *
168: 232 ["... ودرع من جرب" رواه مسلم...].
قال الشيخ أثابه الله: وأول من صنعه داود عليه السلام.

ص -89- 169: 233 [... قال: "أصبح من عبادي..."].
قال الشيخ أثابه الله: العباد هنا جنس البشر. وقوله –صلى الله عليه وسلم- هذا في عمرة الحديبية.
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} [البقرة: 165] الآية].
170: 236 قال الشيخ أثابه الله: هذا الباب معقود في المحبة وكأنه قال باب الشرك في المحبة.
ومعلوم أن المحبة أمر قلبي وهي –المحبة- من أشرف العبادات وأجلها، وقد تكلم فيه العلماء منهم ابن القيم أفرد كتاباً سماه: "روضة المحبين ونزهة المشتاقين". وأدخل في ذلك محبة الناس لبعضهم ومحبة الصور لكنه أفاض في محبة الله، وكذلك في كتابه "الجواب الكافي"، وفي كتابه "طريق الهجرتين"، وفي كتابه "مدارج السالكين" وذكر ثلاثين تعريفاً وكأنه لم يرتض تلك التعاريف، وقال إن تلك التعاريف –تزيد المحبة غموضاً، وإنما هي التعاريف أمثلة على المحبة.
وقال أثابه الله: وإذا رأيت من يعصي الله فذاك دليل على نقصان محبة الله في قلبه.
* * *
171: 237 [وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} [التوبة: 24].
قال الشيخ أثابه الله: وهذه الآية شبيهة بقوله تعالى: {قُلْ إِنْ

ص -90- كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ...} وهذه الآية تسمى آية المحنة.
* * *
172: 238 [عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين" أخرجاه].
قال الشيخ أثابه الله: قاعدة جليلة ذكرها شيخ الإسلام: "أن الله ورسوله لا ينفيان مسمى اسم شرعي إلا للإخلال ببعض واجباته".
 وقال أثابه الله: ومن علامات محبة الله أن تتلذذ بالطاعة وأن تثقل عليك المعصية.
قيل لذي النون المصري متى أحب الله؟ فقال: إذا كان ما يبغضه الله أمرَّ عندك من الصبِر.
ومعلوم أن من كانت المعاصي عنده أمرّ من الصبِر كانت الطاعات عنده أحلى من العسل.
* * *
173: 239 [قال: قال رسول الله -صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يُلقى في النار"...].
قال الشيخ أثابه الله: تطرق ابن أبي جمرة في كتابه "بهجة النفوس" إلى الحلاوة هنا، هل المراد الحلاوة الحسية أو المعنوية. ذهب أكثر الشراح إلى أنها معنوية، وذهب هو إلى أن المراد بها الحلاوة

ص -91- الحسية، وذلك أن أهل الإيمان يحبون العبادة ولو كان فيها تعب، وينفرون من المحرمات ولو كان فيها لذة، وذلك لأن تذوق الحلاوة بالقلب أعظم من تذوقها باللسان. وذلك أن بعض السلف كانوا يتركون فرشهم الوطيئة ويقومون للصلاة في الليل، حتى قال بعضهم: كابدت قيام الليل عشرين سنة وتلذذت به عشرين سنة أخرى. وقال آخر: ما ضرّني منذ سنوات إلا طلوع الفجر لأنه يقطع عليّ لذة المناجاة. وللمزيد من الأمثلة يرجع إلى كتاب ابن أبي جمرة "بهجة النفوس".
وقال أثابه الله: وهذا الباب ينقسم إلى قسمين:
القسم الأول: في محبة الله ومحبة رسوله –صلى الله عليه وسلم-.
والقسم الثاني: في الحب في الله.
وقال أثابه الله: من آثار محبة أولياء الله: الاقتداء بهم. ومن آثار المحبة أيضاً القرب منهم ومن آثار المحبة الولاية يعني يجعلهم أولياء، ومن الولاية النصرة والتأييد والمساعدة فيغضب إذا غضبوا، ويحفظ كرامتهم.
وقال أثابه الله: الولاية والمحبة متلازمتان، والعداوة والبغضاء متلازمتان.
* * *
174: 242 [وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً. رواه بن جرير. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة].

ص -92- قال الشيخ أثابه الله: وابن عباس يحكي عن زمانه، وزماننا مثل ذلك وأكثر من ذلك.
وهذا في زمن ابن عباس فكيف بزماننا هذا، فالأخ قد يعادي شقيقه، وتجد الشخص يمدح الشخص ويصفه بالكرم، فإذا سألته عن سبب مدحه قال: إنه كثير العطاء لم أطلبه شيئاً إلا أعطاني. وتجد الشخص يذم الآخر فإذا سألته عن سبب ذمه قال: إنه بخيل كم سألته ومنعني، وكم طلبته وردني. ولو بحثت عن الشخص الأول الموصوف بالكرم فقد تجده فاسقاً مرتكباً للمحرمات، وقد تجد ذلك الشخص الموصوف بالبخل محافظ على الشعائر مجتنباً المحرمات.
وقال الشافعي رحمه الله تعالى:

أحب الصالحين ولست منهم لعلي أن أنال بهم شفاعة

وأكره من تجارته المعاصي وإن كنا سواءً في البضاعة

هذه الأبيات تنسب للشافعي وقيل للإمام أحمد –رحمهما الله تعالى-.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
 175: 244 قال الشيخ أثابه الله: هذا الباب باب الشرك في الخوف، وتقديره من خاف المخلوق كما يخاف الله فقد سوّى غير الله بالله، وهذا هو الشرك.

ص -93- والخوف والرهبة والخشية متقاربة, وقد ذكروا أن خوف الشرك هو الخوف في السر كما يخشى منه من الأشياء التي لا يقدر عليها إلا الله.
أما خوفه من البرد والحر والسباع فهذا خوف طبيعي، لكن مع ذلك لا بد أن تلك الأشياء لا تضره إلا بإذن الله تعالى.
وقال أثابه الله: {إِن كُنتُم مُّؤْمِنِينَ} دل على أن من لم يخف الله أو خاف غير الله كخوفه من الله فليس بمؤمن، أو أنه ناقص الإيمان.
* * *
176: 249 [وعن عائشة رضي الله عنها -أن رسول الله -صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس،..." الحديث].
قال الشيخ أثابه الله: وإن قال قائل أن الذي يداهن هو المحبوب فيقال: من الذي أحبه إنهم العصاة والفسقة وليسوا هم القدوة بل القدوة الذين إذا سخطوا أصبح لسخطهم أثرٌ وهم الصالحون.
* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
 177: 250 قال الشيخ أثابه الله: التوكل لا ينافي الأسباب، بل يفعل الأسباب مع توكله، وذلك باعتقاده أن الله تعالى هو الذي جعل للأسباب تأثيراً، فالأسباب ليست مؤثرة ومن اعتقد ذلك فهو كفر،

ص -94- ومما يؤيد أن التوكل لا ينافي الأسباب الحديث: "اعقلها وتوكل".
178: 251 [وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] الآية.].
قال الشيخ أثابه الله: إنما أداة حصر، والشاهد في الآية قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}. وهو هنا الجار والمجرور {وَعَلَى اللّهِ فَتَوَكَّلُواْ} والشاهد في الآية أن التوكل على الله شرط للإيمان.
* * *
179: 252 [وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64]..
قال الشيخ أثابه الله: وقد تكلم على هذه الآية شيخ الإسلام رحمه الله في عدة رسائل منها التدمرية، وبين خطأ من قال: إن الله حسبُك، وأتباعك حسبك، وبين أن الصواب: إن الله حسبك، وحسبُ من اتبعك من المؤمنين.
* * *
180: 253 [3 حاشية: وفي الحديث "إذا وقعتم في الأمر العظيم قولوا حسبنا الله ونعم الوكيل"].
قال الشيخ أثابه الله: في حاشية فتح المجيد: رواه ابن مردويه عن أبي هريرة بإسناد ضعيف.


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -95- [باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
 181: 255 قال الشيخ أثابه الله: الخشية: شدة الخوف {أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ} [التوبة: 13]. أسباب الخوف متعددة ومنها:
1- التقصير في الطاعات.
2- التقصير في الشكر سواء شكر النعم الخَلْقية أو غيرها من نعم الرزق والأمن.
3- ارتكاب الكثير من المحرمات.
والمكر في الأصل: الاحتيال، وهو إظهار أمر وهو يريد غيره. ومكرا لله أنه يعطيهم من النعم والخيرات ثم يأخذهم على حين غرة.
* * *
182: 256 [وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
قال الشيخ أثابه الله: القنوط: شدة اليأس ونهايته أعلاه.
والرجاء له أسباب أهمها:
- أن الله كتب على نفسه الرحمة.
- وأن رحمته سبقت غضبه.
- وأنه يقبل التوبة عن عباده.
- وأنه يكفر السيئات ويرفع الدرجات، ويجازي على الحسنة بعشر أمثالها، وعلى السيئة بمثلها، ويحب توبة التائبين.

ص -96- والواجب على الإنسان أن يجمع بين الخوف والرجاء لأنه إذا غلب جانب الخوف وقع في اليأس والقنوط، وإذا غلب جانب الرجاء وقع في الأمن من مكر الله.
قال العلماء إن على الإنسان أن يجمع بين الخوف والرجاء والمحبة، فالمحبة بمنزلة الرأس والخوف والرجاء بمنزلة الجناحين. فإذا قطع أحد الجناحين اختل طيرانه، فالخوف يبعده عن المعاصي، والرجاء يحمله على الطاعات، ومن العلماء من يقول لا بد أن يستوي الخوف والرجاء، ويستدل بالآيات التي فيها جمع الخوف والرجاء، كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ، وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الحجر: 49-50]. وقوله: {غَافِرِ الذَّنْب وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} [غافر: 3] وقوله: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [الرعد: 6] وقيل إنه في حال الصحة يغلب جانب الخوف، وفي حال المرض يغلب جانب الرجاء.
* * *


باب من الإيمان بالله الصبر على أقدار الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الإيمان بالله الصبر على أقدار الله]
183: 258 قال الشيخ أثابه الله:

وإذا أتتك مصيبة فاصبر لها

وفي الحديث: "نهى أن تصبر البهائم" أي تحبس وترمى حتى تموت.
* * *
184: 258 [1 حاشية: وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما].

ص -97- قال الشيخ أثابه الله: وهذا صبر خاص على المصيبة، ويندب للمريض ألا يشكي مرضه إلى الآخرين، وإذا سئل عن مرضه فينبغي أن يكون كلامه إخباراً لا شكاية.
قال الشيخ أثابه الله: ومن الصبر أيضاً الصبر على التردد على المساجد والطهارة في البرد.
قال الشيخ أثابه الله: و من الصبر كف النفس عن ما تهواه من المحرمات كالخمر والمعازف والكبرياء.
قال الشيخ أثابه الله: ومنه الصبر على ما يصيبه من المصائب في الأهل والنفس والمال.
* * *
185: 258 "فائدة": في قوله تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 157].
قال الشيخ أثابه الله: قال عمر بن الخطاب –رضي الله عنه-: نعم العدلان والعلاوة. والمراد بالعدلين الصلوات والرحمة، والمراد بالعلاوة أنهم مهتدون.
* * *
186: 259 [...عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر..."]. الحديث.
قال الشيخ أثابه الله: قيل المراد بالكفر كفر النعمة، وقيل الشرك الأصغر، وقيل من استحل ذلك خرج من الملة، والصحيح أنها من خصال الكفر لكنها ليست كفراً بواحاً تخرج من الملة، فالقتل لا

ص -98- يخرج من الملة بل سماه الله أخاً {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} [البقرة: 178] {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات: 9] وقد سمى النبي –صلى الله عليه وسلم- ذلك كفراً كما في الحديث: "لا ترجعوا بعدي كفّاراً يضرب بعضكم رقاب بعض". فتبين أن القتل من خصال الكفر.
* * *
187: 260 [الطعن في النسب، والنياحة على الميت"...].
قال الشيخ أثابه الله: وجاء في رواية أخرى زيادة على ما هنا: "النائحة إذا لم تتب يوم القيامة أقيمت وعليها درع من جرب وسربال من قطران...".
 فدل الحديث على أن التوبة تمحو الذنوب.
وفسِّر قوله تعالى: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] بأن المراد ترك النياحة.
* * *
188: 260 [...ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب"].
قال الشيخ أثابه الله: ومن الناس من تأولها فقال: المعنى ليس مثلنا، وقيل ليس من أهل ملتنا، وقيل غير ذلك.
قال الشيخ أثابه الله: ويقول العلماء ليس ذلك خاصاً بالجيب بل شق الكم وغيره داخل في ذلك، ومما يدل على ذلك حديث أبي موسى أن رسول الله –صلى الله عليه وسلم- برئ من الصالقة –من ترفع صوتها- والحالقة –من تحلق شعرها- والشاقّة –من تشقّ ثوبها-.

ص -99- 189: 262 [وقال النبي –صلى الله عليه وسلم-: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضا ومن سخط فله السخط" حسنه الترمذي].
قال الشيخ أثابه الله: [إن عظم] مفهوم الحديث أن قلة الجزاء مع قلة البلاء.
والابتلاء هو الامتحان والاختبار، وقد أخبر الله أن له أسباباً، وأهمها اختبار صبر العبد وثباته {الم، أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ} إلى قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ...} [العنكبوت: 1-10] وتارة تكون المصائب من الله مباشرة: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ...} [الحج: 11] فمثلاً إذا أصابه مرض في نفسه أو أهله أو ماله، فإذا كان ضعيف الإيمان، فإن يسب الدين ويتعلل بأن هذه المصائب ملازمة له منذ التزم بدين الإسلام، فهذا قد انقلب على وجهه لأنه غير ثابت على إيمانه، فمثلاً لو كان في حال الصحة والنعمة وجدته شاكراً ذاكراً.
ويُذكر أن رجلاً من الأعراب لما أُمر بالصلاة بدأ يصلي، وكان عنده إبلٌ ففي ذات يوم بينما كان يصلي هربت إبله، وبقي بعير واحد قد أوثقَه فتذمر الأعرابي من ذلك وقال: هذا من أثر الصلاة –أن الجمال قد ذهبت- وبعد مدة رأى الأعرابي أن بعيره الوحيد بدأ يضطرب، فقال الأعرابي: إن لم تسكت صليت ركعتين، وألحقت بأمّاتك اللاتي ذهبن.
وقال أثابه الله: الذي يُبتلى بالفقر ويصبر خير ممن ابتلي بالغني ويشكر لأن هذا حال الأنبياء –أي الفقر مع الصبر-.
ورأى أحدهم في يد محمد بن واسع قرحة، ففزع منها، فقال

ص -100- محمد: إن لله علي نعماً بهذه القرحة، حيث لم تكن على طرف لساني، ولا في عيني، ولا على رأس ذكري.
قال الشيخ أثابه الله: وللفائدة ينظر ما ذكره ابن القيم في كتابه "عدة الصابرين" من الآثار عن صبر بعض السلف.
"فائدة": قال الشيخ أثابه الله: قُدِّم لعمر –رضي الله عنه- طعام شهي فقرأ قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا...} [الأحقاف: 20] فقال صاحب الطعام: يا أمير المؤمنين اقرأ أول الآية: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا...} فأعجبه استنباطه.


باب ما جاء في الرياء - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

190: 264 [باب ما جاء في الرياء]
 [وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110]الآية.]
قال الشيخ أثابه الله: ومن الآيات في ذم الرياء: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ...} [البقرة: 264] {فَوَيْلٌ لِلْمُصَلِّينَ} [الماعون: 4] {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ...} [النساء: 142].
قال العلماء:
1- إذا كان العمل مراءاة للناس فقط فهذا شرك أكبر.
2- من يصلي لله وفي حالة الخلوة ينقص في الصلاة، وعند الناس يزيد ويمد فيها، فهذا يعتبر مرائياً. وعمله مردود ولا ثواب له.

ص -101- ويدخل في ذلك العبادات الأخرى، لكنّه مثل بالصلاة في حديث الباب.
3- إذا دخل ونيته لله، ولكنه يدخل عليه أناس في أثناء صلاته فيعجب بنفسه، فهذا الخاطر إن دفعه واستمر على إخلاصه لم يضره، وإن تمادى في الإعجاب وزاد في الصلاة حبط عمله، وإن لم يزد فيها فلا شيء عليه.
4- من عمل لأجل أن يقتدى به فهذا مأجور على نيته.
إذن فصور الرياء أربع:
الصورة الأولى: الدافع للعمل هو الرياء، فهذا شرك.
الصورة الثانية: الدافع للعمل الأمران، الأجر من الله، والمدح من الناس.
الصورة الثالثة: الدافع للعمل هو الإخلاص لكن دخل عليه أناس، فإن تأثر بهم حبط عمله.
الصورة الرابعة: الدافع للعمل هو الإخلاص، لكن يقصد أن يقتدي الناس به.
وقال أثابه الله: كثير من الناس يتمدح بأعماله فتحبط أعماله لتمدحه ذاك إذا كان قصده من التمدح الشهرة والسمعة. أما إذا كان عمله لله لكن أحب أن يذكرها ليفتح الباب للمنافسة على الخيرات فهذا مأجور إن شاء الله، خاصة إذا رأى في الناس قصوراً.
"مسألة": اختلف في الصوم هل فيه رياء؟ قال بعضهم: ليس فيه رياء إلا إذا تمدّح به.

ص -102- 191: 269 ["...سمّع الله به..."].
قال الشيخ أثابه الله: يعني في الدنيا فنشر له صورة سيئة، وقيل إن معنى ذلك في الآخرة فيفضحه الله أمام الخلائق.
* خص بعض العلماء الشرك الأصغر بالرياء اليسير، لكنه مع ذلك يحبط العمل.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

192: 269 [باب من الشرك إرادة الإنسان بعمله الدنيا]
 قال الشيخ أثابه الله: المراد بالعمل هنا العمل الأخروي، والمراد بالدنيا المصالح الدنيوية من حطامها وغيره.
وقال أثابه الله: من أخذ ليحج جاز له ذلك، ومن حج ليأخذ لم يجز له. حج البدل هو الحج عن الغير.
* * *
193: 271 [وفي الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "تعس عبد الدينار..."].
قال الشيخ أثابه الله: والذي في الصحيح يخالف هذا النص في أوله، فلعل المؤلف كتبه من حفظه أو من نسخة غير نسخة الصحيح فاشتبه عليه.
وقال أثابه الله: قالوا عن الدرهم والدينار: بئس الخليل لا ينفعك حتى يفارقك.

ص -103- 194: 272: ["تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة"].
قال الشيخ أثابه الله: ويلحق بها غيرها إذا تعلق بها كما تعلّق بالأربعة السابقة.
وقال أثابه الله: فأصبح ذليلاً لها، والمتذلِّل هو المتعبد.
* * *
195: 274 ["وإذا شيك فلا انتقش"].
قال الشيخ أثابه الله: وليس المراد الشوكة بعينها بل يعم كل مصيبة.
196: 274 ["طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة"].
قال الشيخ أثابه الله: قوله: [طوبى] ذكرا بن كثير في تفسيره لسورة الرعد عدة معان ل"طوبى" فقيل إنها شجرة في الجنة، وقيل هي بمعنى "حسنى" وقد ذكر ابن كثير في تفسيره وتبعه صاحب فتح المجيد أثراً طويلاً عن وهب بن منبه وهو معروف بروايته للإسرائيليات.
قوله: [آخذ بعنان فرسه] ويسمى الزمام، والمراد بقوله آخذ بعنان فرسه أي أنه قد ركبها للقتال في سبيل الله.
قوله: [مغبرة قدماه] وقد ورد في الحديث "من اغبرت قدماه في سبيل الله لم تمسه النار" ولهذا يفضل بعض المجاهدين السير على الأقدام من أجل تحصيل هذا الثواب.

ص -104- قوله: [إذا كان في الحراسة...] وفي هذا مدح له، أي أنه إذا أُسند إليه أمر قام به أتم قيام.
* * *
197: 275 ["...وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع"].
قال الشيخ أثابه الله: من العلماء من فضّل خمول العابد وعدم شهرته، وقال: إن هذا أدل على الإخلاص وقوة الإيمان –وهذا الحديث يؤيد هذا القول- وقالوا أيضاً أنه إذا اشتهر أمره بين الناس فقد يدخله شيء من العُجب والزهو. وآخرون فضلوا العكس، وقالوا: الأولى أن يظهر العالم عمله، وعليه أن يخلص في ذلك فيجمع بين إظهار العمل وإخلاصه، فيشفع عند المسئولين فيغير المنكرات، فهذا أفضل لأنه جمع بين الشيئين، أما إذا خاف على نفسه العجب والزهو فالأولى له عدم الظهور لئلا يحبط عمله، وعليه أن يأخذ بحديث الباب.
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً].
 198: 276 قال الشيخ أثابه الله: وهذا يسمى: شرك الطاعة.
 {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59].
ولم يأت بالفعل "أطيعوا" مع أولي الأمر لأن طاعتهم داخلة في طاعة الله ورسوله.

ص -105- 199: 278 [وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان].
قال الشيخ أثابه الله: ومن ذلك كتاب المصنف لعبد الرزاق فإنه تلميذ لسفيان ويكثر من ذكر أقواله.
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

199: 278 [باب قول الله تعالى]
 {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
قال الشيخ أثابه الله: والتقدير: باب من فضّل حكم غير الله على حكم الله. أو باب من قدّم حكم غير الله على حكم الله.
[وقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقوله: {مَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}
قال بعضهم إن الآية الأولى في المسلمين، والثانية في اليهود والثالثة في النصارى.
والقول الثاني: أن الصفات الثلاث تنطبق على من لم يحكم بما أنزل الله. وروي عن ابن عباس أنه قال: "كفر دون كفر، وظلم دون ظلم، وفسق دون فسق"، ولعل ابن عباس رأى هذا فيمن حكم مرة واحدة في جميع أحكامه، أو في رجل مسلم يحكم بالشريعة لكن زينت له نفسه أن يحكم بغير الشرع لكن غير منتقص للشرع.

ص -106- وقال أثابه الله: جاء في كتاب الاعتصام أن من حكم بغير ما أنزل الله على أقسام ثلاثة: متعمد- ملجأ- مخطئ.
وقال أثابه الله: عرّف ابن القيم الطاغوت بقوله:
كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع فهو طاغوت.
* * *
201: 285 [وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
قال الشيخ أثابه الله: إن قيل ليس في الآية شيءٌ يتعلق بالحكم بغير ما أنزل الله فالجواب: أن فيها مقالة المنافقين: {إِنَّمَا نَحْنُ مُصْلِحُونَ} وهم مفسدون، ومن جملة إفسادهم الحكم بغير ما أنزل الله.
* * *
202: 286 [وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56]. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية [المائدة: 50].
قال الشيخ أثابه الله: قوله: [ولا تفسدوا] هذه الآية كالتي قبلها فإن الحكم بغير شرع الله فساد في الأرض.
قوله: [الجاهلية] سموا بذلك لكثرة جهلهم، وكلمة الجاهلية أصبحت ذماً مثل: {وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ...} [الأحزاب: 33].
* * *
203: 289 [وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ

ص -107- الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه].
قال الشيخ أثابه الله: من فوائد القصة: بغض المنافقين للشرع الشريف.
قوله: [الرشوة] وفُسِّر السحت بأنه الرشوة {أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42] قال بعض السلف: الرشوة تفقأ عين الحاكم.
قوله: [جهينة] منازلهم في شمال المدينة وما قرب منها.
* * *
204: 292 [ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله -صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله].
قال الشيخ أثابه الله: وأُقر عمر على ذلك.
* * *


باب من جحد شيئاً من الأسماء والصفات وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من جحد شيئاً من الأسماء والصفات وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية [الرعد: 30].
 205: 292 قال الشيخ أثابه الله: الأشاعرة أثبتوا سبع صفات، ومن الفِرق من أثبت 14 صفة، ومن الفِرق من أثبت 40 صفة، ومن الفِرق من أثبت الأسماء ونفى الصفات، ومن الفِرَق من نفى الأسماء والصفات كغلاة الجهمية. قال ابن القيم في النونية عند ذكر الجهمية:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

والمشهور الآن عقيدة الأشاعرة والمعتزلة. والرافضة على عقيدة

ص -108- المعتزلة في إنكار الصفات وإثبات الأسماء، والإباضية من الخوارج ينكرون كثيراً من الصفات.
[{يَكْفُرُونَ بِالرَّحْمَنِ}] كفّرهم الله لما أنكروا اسم الرحمن، فكذلك من أنكر أسماءً غيره يكون كافراً.
* * *
206: 293 [وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكذَّب الله ورسوله؟"].
قال الشيخ أثابه الله: أي بالأحكام والعبادات، ومعرفة الله بآياته ومخلوقاته، وما شابه ذلك، أما الأشياء التي لا تصل إليها أفهام العوام فلا ينبغي ذكرها عندهم. كحجم العرش، أو سماع الله للأصوات، أو صفات الله الفعلية كنزوله ومجيئه أو صفاته الذاتية كاليد أو الوجه. فهذه قد يردها العامة لجهلهم بها فإذا ردوها وقعوا في التكذيب.
قال الشيخ أثابه الله: بعض الناس يمنع الحديث في الأسماء والصفات في مجالس العامة لعدم الفائدة. والجواب على ذلك: أن فيه فائدة وأي فائدة –يطول المقام عن ذكر كل اسم وفائدة وكل صفة وفائدتها.
* * *
207: 294 [وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي -صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه].

ص -109- قال الشيخ أثابه الله: طاووس مولى –يعني عتيق- لكن منَّ الله عليه بالعلم.
قوله: [متشابهه] وليس معنى ذلك أن آيات الصفات متشابهة، لكن ما لا يفهمون يشتبه عندهم.
ولشيخ الإسلام كلام عن المتشابهة في تفسير سورة الإخلاص عند قوله: {اللَّهُ الصَّمَدُ} [الإخلاص: 2] ويترجم أن آيات المتشابهات الأمور الغيبية كالعذاب والنعيم.
* * *


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية [النحل: 83].
 208: 297 قال الشيخ أثابه الله: هذا الباب يتعلق الكلمات المحذورة التي يتهاون الناس بها وهي إما شرك أصغر، أو تقرّب إلى الشرك.
وقال أثابه الله: سورة النحل تسمى سورة النعم –حيث عدد الله فيها كثيراً من النعم مثل: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ} [النحل: 78] {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} [النحل: 72].
* * *


باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}
209: 300 قال الشيخ أثابه الله: الآية واضحة في النهي عن الشرك.

ص -110- 210: 301 [قال ابن عباس في الآية: الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك، يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت].
قال الشيخ أثابه الله: قال ابن عباس: ذكر ذلك ابن كثير في تفسيره وإسناده صحيح عن ابن عباس.
قوله: [وحياتي] وللأسف أنها تجري على ألسنة كثير من الناس بل وعلى ألسنة بعض العلماء.... وقد درَّسنا في مرحلة ما بعد الجامعة أساتذة يقولون: وحياتي، وشرفي، ولما أنكرنا عليهم ذلك يجادلون في ذلك، ويقولون ما قصدنا اليمين، وبعضهم يقول نحن نقصد بهذه للتأكيد، ولا نحلف بالله لأننا نخشى أن لا تحقق، واستدل بعضهم بقوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} [البقرة: 224] وهذه الأعذار لا تعتبر مبررة لهذه الأيمان.
وقوله: [لولا البط] ولو شاء الله لأخرس ذلك البط وتلك الكليبة، إذن فالله تعالى هو الذي يحفظ عباده.
* * *
211: 302 [...وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك"].
قال الشيخ أثابه الله: الأحسن لو أن المؤلف بوّب باباً خاصاً في الحلف بغير الله.

ص -111- 212: 304 [وعن حذيفة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان..."].
قال الشيخ أثابه الله: قول: "توكلت على الله ثم عليك" لا يجوز لأن التوكل عبادة قلبية.
* * *


باب ما جاء فيمن لم يقنع بالحلف بالله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء فيمن لم يقنع بالحلف بالله]
 213: 305 [عن ابن عمر -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله". رواه ابن ماجه بإسناد حسن].
قال الشيخ أثابه الله: وجه كون المحلوف له بالله ولم يرض مخلاً بالتوحيد: لأنه لم يعظم اسم الله، ولم يكن في قلبه لربه قدر يستحقه.
وورد عن عمر –رضي الله عنه- أنه قال: "فما حلفت بغير الله –بعد النهي- لا ذاكراً ولا آثراً –أي ناقلاً-" وهذا من آداب الصحابة –رضي الله تعالى عنهم-.
ورد حديث: "لا تحلفوا بغير الله، ولا تحلفوا بالله إلا وأنتم صادقون" ومن عظمة اليمين أنها تكون مبرئة لساحة المدعى عليه، لحديث: "البينة على المدعي واليمين على من أنكر" وهذا لأنها تعظيم لله.
فالأول أقسم بالله لعظمته فاستحق البراءة. والمدعي ترك خصمه تعظيماً لله. ولذا قال الأشعث للذي حلف: إذن –إذا حلف- يذهب بمالي. فترك ماله مقابل الحلف.

ص -112- وكان السلف يحذرون من اليمين الكاذبة. قال أحدهم: إن اليمين الكاذبة تذر الديار بلاقع. وذكر ابن عباس خبراً رواه البخاري أن رجلاً من بني هاشم استأجر رجلاً من العرب يرعى له، فقتله سيده من أجل عقال بعير، فأنكر ذلك لما سُئل فأقسم خمسون... على تبرئته قال ابن عباس فما دار العام وفيهم عين تطرف.
"فائدة" ذكر الفقهاء أنه إذا طلبت من الطرف الأول بينة فلم يجد، فطُلب من الثاني أن يحلف فحلف، وبعد ذلك وجد بينة فهل تثبت. فذكر بعض الفقهاء أن اليمين أبطلت البينة وخالف آخرون: والفصل أن يقال ذلك يختلف بحسب الأحوال، فإن كان معروفاً بالصلاح فلا تعاد القضية، وإن كان معروفاً بالفجور فتعاد القضية.
* * *


باب قول ما شاء الله وشئت - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول ما شاء الله وشئت]
 214: 307 [عن قُتَيِّلَة: أن يهودياً أتى النبي -صلى الله عليه وسلم- فقال: "إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة،..."].
قال الشيخ أثابه الله: [وشئت] أما كون هذه اللفظة شركاً فلأن النبي –صلى الله عليه وسلم- أقره على قوله: "إنكم تشركون" ووجه كونها شركاً أن الواو تفيد المساواة. وفي ذلك دليل على أن اليهود عندهم علم ولذلك قال: "إنكم تشركون".
وقال أثابه الله: إرادة الله نوع من مشيئته.
قوله: [والكعبة] وهي مخلوقة أضافها الله لنفسه {أَنْ طَهِّرَا بَيْتِيَ...} [البقرة: 125] فلا يقال عبد الكعبة وعبد البيت، بل يقال عبد رب الكعبة وعبد رب البيت.

ص -113- 215: 208 [وله أيضاً عن ابن عباس: أن رجلاً قال للنبي -صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟"].
قال الشيخ أثابه الله: وفي رواية "عِدلاً" والعِدل المساوي.
* * *


باب من سب الدهر فقد آذى الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من سب الدهر فقد آذى الله]
 216: 311 [وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية. [الجاثية: 24].
قال الشيخ أثابه الله: وجه إدخال الباب في كتاب التوحيد: أن مسبة الله معصية وذنب وقد تصل إلى حد الكفر، وكذلك قد ينقص التوحيد نسبة التصرف إلى غير الله، أو نسبة بعض الحوادث إلى غير الله.
* * *
217: 312 [وفي الصحيح عن أبي هريرة –رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار"...].
قال الشيخ أثابه الله: ومثل ذلك: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 58]. فهل الله تعالى يتأذى؟ من المعلوم أن الأذى هو الضرر، لكن لا يقال إن الله يُضر "يا عبادي إنكم لن تبلغوا ضري فتضروني.." وقال بعضهم يؤذيني في الظاهر. وقال بعضهم:

ص -114- يعاملني معاملة المؤذي، وإن كان الله لا يتضرر بأقوالهم وأفعالهم.
[وأنا الدهر] وليس الدهر اسماً من أسماء الله بل خلق من خلق الله، وذهب ابن حزم في المحلى في كتاب الأيمان والنذور أن الدهر من أسماء الله أخذاً بظاهر هذا الحديث.
وقال أثابه الله: أما قوله تعالى: {فِي أَيَّامٍ نَحِسَاتٍ} [فصلت: 16] {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] {وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} [الحاقة: 7] جاءت وصفاً لما حصل في تلك الأيام.
* * *


باب التسمي بقاضي القضاة ونحوه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب التسمي بقاضي القضاة ونحوه]
 218: 214 [في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه].
قال الشيخ أثابه الله: من أراد التوسع في الأسماء فليرجع إلى زاد المعاد، وقد توسع أيضاً الشيخ عبد العزيز السلمان في كتابه الأسئلة والأجوبة... والحديث ليس فيه قاضي القضاة لكن العلة هي التي في ملك الأملاك.
ومن دعاء بعض الملوك عند الموت: يا من لا يزول ملكه ارحم من زال ملكه.
وأسماء الله تعالى لا يجوز للإنسان أن يتسمى بها على وجه الإطلاق، فمثلاً قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ} [الكهف: 79] فهذا صفته ملك، لكن الله له صفة الملك، واسمه المَلِك بل هو ملك الأملاك.

ص -115- "ملك الأملاك" ألحق به بعض العلماء: قاضي القضاة، سلطان السلاطين، حاكم الحكام. فكما أنه لا ملك إلا الله أيضاً فلا حاكم إلا الله.
ذكر ابن كثير أن أحد الملوك في القرن السادس أو نحوه أراد أن يتسمى بملك الملوك فأفتى بعضهم بجواز ذلك، لكن المحققين من العلماء امتنعوا فغيّر اسمه. أما التسمي بقاضي القضاة فقد أجازه كثير من العلماء، لكن الصحيح أنه قريب من ملك الأملاك.
[قال سفيان] وهذا عند سفيان يدل على أن الممنوع كل ما أدى إلى هذا المعنى، وليس خاصاً بلفظ العربية.
* * *
219: 315 [... قوله "أخنع" يعني أوضع].
قال الشيخ أثابه الله: فهو حقير عند الله وإن كان عند الناس عزيز، أو ربما يسلبه الله ملكه في الدنيا ليرى الذل في حياته قبل مماته.
* * *


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
 220: 316 [عن أبي شُرَيح –رضي الله عنه-؛ أنه كان يُكنى أبا الحكم، فقال له النبي -صلى الله عليه وسلم-: "إن الله هو الحَكَم..."].
قال الشيخ أثابه الله: قال الشاعر:

أكنيه حين أناديه لأكرمه ولا ألقِّبه فالسوءة اللقب

والكنية: ما صُدِّر بأب أو أم.

ص -116- أما في قوله تعالى: {قَالَتِ امْرَأَةُ الْعَزِيزِ} [يوسف: 51] {وَكَانَ وَرَاءَهُمْ مَلِكٌ} [الكهف: 79] فهذه ذكرت على أنها أوصاف لا أسماء.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
 221: 319 [وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65].
قال الشيخ أثابه الله: هذا الباب فيه شرك قولي، ويسمى كفراً، وهو الاستهزاء بشيء من الشريعة أو بمن حملها، لأن الاستهزاء بذلك استهزاء بمن شرعها.
وسمى الله المستهزئين مجرمين: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آَمَنُوا يَضْحَكُونَ، وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين: 29: 30] والغمز تارة يكون بالعين، وتارة يكون باللسان، وتارة يكون باليد.
والشاهد في الباب أن الله تعالى فضحهم وبين أنهم كفار.
* * *
222: 320 ["... ما رأينا مثل قرائنا هؤلاء.."].
قال الشيخ أثابه الله: ذكر هذه الصفة على وجه التنقص.
وقد جعل الشيخ محمد بن عبد الوهاب رحمه الله تعالى الاستهزاء من نواقض الإسلام.

ص -117- 223: 322 ["..ونتحدث حديث الرَّكْب نقطع به عنا الطريق..."].
قال الشيخ أثابه الله: في نسخة "عناء".
* * *
224: 323 [وهو يقول: {إنما كنا نخوض ونلعب}، فيقول له رسول الله -صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ}. [التوبة: 65-66]. ما يتلفت إليه، ولا يزيده عليه.."].
قال الشيخ أثابه الله: هذه القصة ذكرها ابن إسحاق في السيرة بهذا السياق، والمؤلف قد نقلها منه.
225: 325 [...وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله -صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم..."] الحديث.
قال الشيخ أثابه الله: فتوسل الملك إلى كل واحد بأربعة أشياء:
1. المسكنة.
2. السفر.
3. عدم القدرة.
4. المرض.
وقال أثابه الله: من فوائد هذه القصة إن إعطاء الدنيا لأحد ليست دليلاً على الكرامة له.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -118- [باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190].
226: 332 [قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمَر، وعبد الكعبة...].
قال الشيخ أثابه الله: إذا تسمى الإنسان ب: ضيف الله- جار الله: جاز ذلك لأن هذا وصف تشريف.
227: 335 [...،فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}...].
قال الشيخ أثابه الله: واختار ابن كثير أن المراد بقوله: {جَعَلاَ لَهُ} هم سائر الأزواج وليس الأبوين. قال ابن كثير: حتى لا يكون آدم قد أطاعه مرة ثانية –يعني أطاع إبليس-. قال الشيخ ابن باز: ظاهر الآية يدل على أنه يعود للأبوين.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية [الأعراف: 180].
 228: 337 قال الشيخ أثابه الله: وجاء ذكر الأسماء الحسنى أيضاً في آخر سورة الإسراء وآخر سورة الحشر.

ص -119- قوله: وذروا: اتركوا والمراد ترك أعمالهم لا ترك أشخاصهم.
قال الشيخ أثابه الله: وليس عدد الأسماء محصوراً بهذا العدد كما في الحاشية، لكن اختصت هذه الأسماء التسعة والتسعون بأن من أحصاها دخل الجنة فلها ميزة عن بقية الأسماء. كما يقول القائل –ذكره الشارح- عند مائة من الإبل أعددتها للجهاد في سبيل الله، فلا يلزم من قوله أنه لا يملك غيرها بل أن هذه المائة لها ميزة لا يشاركها غيرها فيها.
وقال أثابه الله: وممن توسع في الكلام على أسماء الله تعالى؛ الإمام ابن القيم -رحمه الله- في كتاب "الصواعق المرسلة" ومختصره، وكذلك الشيخ حافظ الحكمي -رحمه الله- في كتابه "معارج القبول" (الجزء الأول) وقد نظمها بعضهم.
وقال أثابه الله: المعتزلة يقولون: أسماء الله تعالى أعلام محضة، ليست مشتقة، كالأسماء الأعجمية مثل يعقوب وإبراهيم، فهذه الأسماء لا تدل على شيء. وإن كان بعضهم يقول إنما سُمِّي يعقوب لأنه جاء عقب أخيه، والصواب أنه لم يشتق بخلاف الأسماء العربية فلها دلالة على المسمى، مثل صالح من الصلاح، وفالح من الفلاح...
وقال أيضاً أثابه الله: الإلحاد يدخل في جميع أنواع الجحود والتعطيل لأسماء الله تعالى.


باب لا يقال السلام على الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -120- [باب لا يقال السلام على الله]
229: 341 قال الشيخ أثابه الله: فرق بين التحية والسلام. فالسلام دعاء والتحية ثناء.
* * *


باب قول اللهم اغفر لي إن شئت - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول اللهم اغفر لي إن شئت]
 230: 343 [في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له"].
قال الشيخ أثابه الله: أما قول الداعين بكثرة "الله يرحمنا إن شاء الله" أو "نرجو أن يرحمنا الله" فقال الآخر: إن شاء الله. فالمراد بهم التبرك، بخلاف من قالها شاكاً. وخصّ بعضهم المنع بلفظ "إن شئت".

ومما ورد فيه لفظ المشيئة للتبرك: السلام على الأموات وفيه: "وإنا إن شاء الله بكم لاحقون" وكذلك عند لفظ الشهادة: "عليها نحيا ونموت ونبعث إن شاء الله".
قوله: [لا مكره الله] وهذا تعليل لإبطال القول الثاني "هو المحذور الثاني" إن الله عاجز.
قال الشيخ أثابه الله: الرغبة: هي صدق الرجاء في عطاء الله.

ص -121- وقال أثابه الله: وهناك محذور آخر: وهو أن معنى قوله: إن شئت. أي إن قدرت. وإذا كان هذا مراد الداعي فلا شك أنه حرام لأنه اتهام لله بالعجز. ويخالف مراده هذا قوله تعالى: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك: 1] وقوله في الحديث: "لا حول ولا قوة إلا بالله".
* * *


باب لا يقول عبدي وأمتي - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يقول عبدي وأمتي]
 231: 343 [في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّئ ربك، ولْيقُل: سيدي ومولاي"].
قال الشيخ أثابه الله: أصل العبودية الذل ومنه طريق معبّد أي مذلّل.
والمملوك سمي بهذا لأن سيده يملك منافعه، ويملك بيعه، ويملك استبداله.
والرق من الليونة، وسمي الرقيق رقيقاً لأنه لا يتصرف في منافعه، بل عليه سلطة من سيده، فهو يشبه من هذا الناحية الشيء اللين المطاوع لمالكه.
والرب يطلق على معنيين: بمعنى المالك، وبمعنى المربي، وورودها في أكثر النصوص بمعنى المالك، وإما إطلاقها بمعنى التربية فالحقيقة أن الذي يربي هو الذي ينعم، وهو الذي يحصل منه تربية

ص -122- البدن والمخلوقات، وقد ذكر الله هذا المعنى في قوله: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ} [آل عمران: 79] قال بعض العلماء: هو الذي يربي تلاميذه على صغار العلم قبل كباره. ولهذا لا يقال له رب. بل يقال له: رباني أو مربي. والمربي الحقيقي هو الله، لأنه هو الذي أوجدهم وأنعم عليهم حتى أدركوا.
* * *


باب لا يرد من سأل بالله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يرد من سأل بالله]
 232: 345 [عن ابن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه"].
قال الشيخ أثابه الله: والأمر على إطلاقه فإما أن يكون مخصوصاً، أو أن الأمر أمر ندب وإرشاد. فقد يكون السائل بالله أغنى من المسئول، فإن رد السائل بالله وهو قادر على نفعه والسائل منقطع فقد عصى فهنا يجب إعطاؤه، لأن رده في هذه الحالة فيه امتهان لاسم الله تعالى.
أما إذا سأله بالله وكان السائل غير محتاج، وهو يعرف أن المسئول لن يعطيه فإن الآثم هو السائل، لأنه سأل باسم الله وهو يعلم النتيجة، ويأثم السائل أيضاً إذا كان المسئول عاجزاً ففي هذه الحالة ما فائدة السؤال بالله؟
[وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية

ص -123- قال الشيخ أثابه الله: وحديث ابن عمر حديث صحيح. وكانت عائشة رضي الله عنها إذا صنعت معروفاً ثم سألت عن حال أهله فقالوا إنهم قالوا: غفر الله لها. قالت وغفر لهم. وإن قالوا جزاها الله خيراً. قالت: وجزاهم خيراً.
وقال أثابه الله:

فرض الإله زكاة ما ملكت يدي وزكاة جاهي أن أعين وأشفعا

* * *


باب لا يسأل بوجه الله إلا الجنة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يسأل بوجه الله إلا الجنة]
 233: 350 [عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة" رواه أبو داود].
قال الشيخ أثابه الله: المعتزلة والأشاعرة يرمون كل من أثبت الصفات الذاتية لله أو صفات العلو –أنه مشبه-. مع أن المعتزلة والأشاعرة هم الأحق بهذه التهمة "التشبيه".
والحديث رواه أبو داود في السنن وسكت عنه، واصطلاحه أنه إذا سكت عن حديث فهو صالح عنده.
* * *


باب ما جاء في "اللو - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في "اللو"]
 234: 352 [وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ

ص -124- أَطَاعُونَا مَا قُتِلُوا} الآية
قال الشيخ أثابه الله: عرّف الكلمة مع أنها حرف، ولما أراد أن يعلق عليها حكماً أدخل عليه "أل" التعريف. و"لو" فيها شيء من التلوم والاعتراض على تصرف الله الذي أمضاه في عباده، بل هي اعتراض على صفة من صفات الله وهي "القدرة".
وقال أثابه الله: ترك الأسباب نقص في العقل وفي الحديث: "اعملوا فكلٌّ ميسرٌ..." فيه وجوب فعل الأسباب.
* * *
235: 353 [في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان"].
قال الشيخ أثابه الله: الحديث في صحيح مسلم من رواية الأعرج عن أبي هريرة.
تنبيه: قوله –قدر الله- ضبطها شيخنا "قدَر" وقال هكذا نسمعها من مشائخنا، لكن ضبطها بعض من طبع الكتب بالتشديد ولا ندري على ماذا اعتمدوا، وذكر بعض أصحاب الشروح المطولة أنها تحتمل الوجهين.
* * *


باب النهي عن سب الريح - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -125- [باب النهي عن سب الريح]
236: 356 قال الشيخ أثابه الله: من فوائد الريح إزالة الروائح المنتنة وإزالة الحر الشديد.
حديث: "نُصرت بالصبا وأهلكت عاد بالدبور" الصبا: الريح الشرقية، الدبور: الريح الغربية.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية [آل عمران: 154].
 قال الشيخ أثابه الله: الظن هو التخرص الذي هو ضد اليقين، وقد يطلق الظن على اليقين {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ...} [البقرة: 249] يعني أنهم مستيقنون. لكن الأغلب أن الظن يطلق على ضد اليقين.
* * *


باب ما جاء في منكري القدر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في منكري القدر]
 238: 364 قال الشيخ أثابه الله: القدر مشتق من التقدير أو المقدار.
ولابن القيم كتاب "شفاء العليل" ولشيخ الإسلام كلام في المجلد

ص -126- الثامن في الفتاوى وفيه رسالة اسمها: "أقوم ما قيل في القدر والحكمة والتعليل" وهناك رسالة جامعية في هذا الموضوع.
وقال أثابه الله: القدر ينقسم إلى قسمين:
أ‌- تحديد الأشياء في أماكنها والعلم بها قبل وقوعها.
ب‌- خلق أفعال العباد وأنه لا يكون في الوجود شيء إلا بإرادة الله.
القسم الأول ضده إنكار علم الله وهم غلاة القدرية، ونشأوا بعد السبعين في القرن الأول ولهؤلاء قال الشافعي ناظروهم بالعلم فإن أقروا به خُصِموا، وإن جحدوه كفروا.
* * *
239: 366 [وعن عبادة بن الصامت –رضي الله عنه- قال:... سمعت رسول الله -صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة"].
قال الشيخ أثابه الله: واختار ابن القيم –رحمه الله- أن العرش مخلوق قبل القلم، ذكر ذلك في النونية:

والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان

وقبله:

والناس مختلفون في القلم الذي كتب القضاء به من الرحمان

هل كان قبل العرش أو هو بعده قولان عند أبي العلاء الهمداني

قوله: مقادير: وهذا هو التقدير العام.
"فائدة" التقادير أربعة:
1- تقدير عام في اللوح المحفوظ.

ص -127- 2- تقدير عمري "حديث ابن مسعود: "إن أحدكم ليجمع...".
3- تقدير سنوي في ليلة القدر.
4- تقدير يومي الحوادث اليومية.
* * *
240: 374 [ولمسلم عن أبي الهيَّاج قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله -صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته"].
قال الشيخ أثابه الله: الصورة في الأصل الوجه، وقد ورد في الحديث ما يدل لذلك: "أما يخشى الذي يرفع رأسه قبل الإمام أن يقلب الله صورته صورة حمار" وحديث أبي الهياج عام "كل صورة".
* * *
241: 374 ["... لا تدع صورة إلا طمستها..."]
قال الشيخ أثابه الله: لُعب الأطفال كثر الجدال فيها وهي مجسمة فهذه أشد في التحريم فليست برسم، فلا يتساهل بمثل هذه، أما إذا كانت صورة لغير ذي روح فلا حرج. وأما استدلالهم بحديث عائشة –رضي الله عنها- وفيه أن لها لعباً منها حصان له أجنحة. لما ذكر الشيخ عبد العزيز بن باز –حفظه الله- هذا الحديث كأنه مال إلى الكراهة دون التحريم، أما الشيخ حمود التويجري –حفظه الله- فذهب إلى أن خيل عائشة ليس بصورة إذ أنه عبارة عن أعواد مربوطة...
ويقال لمن احتج بحديث عائشة اجعلوا أبناءكم يصنعون لعباً لهم كما صنعت عائشة.


باب ما جاء في كثرة الحلف - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -128- [باب ما جاء في كثرة الحلف]
242: 376 قال الشيخ أثابه الله: سُمي الحلف باليمين لأنهم يتقابضون بالأيمان، وسمي القسم لأنهم يتقاسمون الأيمان بينهم.
* * *
243: 377 ["... أشيمط زان..."].
قال الشيخ أثابه الله: هو الذي شمطه الشيب في رأسه وفي لحيته.
244: 378 ["...وعائل مستكبر..."].
قال الشيخ أثابه الله: من دوافع الكبر: الثروة والجاه والأصل... إلخ.
* * *


باب ما جاء في ذمة الله وذمة نبيه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في ذمة الله وذمة نبيه]
 245: 382 قال الشيخ أثابه الله: المراد بالذمة العهد {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]. قال الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- عند كلامه على هذه الآية: عهد بين العبد وبين الله ألا يعبد إلا هو وألا يستعين إلا به. والعهد بالله أغلظ من اليمين.
قوله: [وذمة نبيه]: هذا خاص بالعهد النبوي.
* * *

ص -129- 246: 386 [..."فإن هم أبو فاسألهم الجزية..."].
قال الشيخ أثابه الله: الوثنيون لا تقبل منهم الجزية فليس لهم إلا الإسلام أو السيف.
والجزية خاصة بأهل الكتاب {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29].
أما المجوس فإن أخذ الجزية منهم بسبب أن لهم شبه كتاب. ولهذا ذهب بعض العلماء إلى أن هذا الحديث منسوخ.
* * *


باب لا يستشفع بالله على خلقه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يستشفع بالله على خلقه]
 247: 390 قال الشيخ أثابه الله: الشفاعة هي الوساطة.
مستشفع –مشفوع له-. شافع –مشفوع عنده-.
فالمشفوع له أقلهم رتبة، والشافع أعلى من المشفوع له.
أما المشفوع عنده فهو أعلاهم منزلة.
* * *
248: 390 [عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي...] الحديث.
قال الشيخ أثابه الله: ففي الحديث ثلاث إنكارات: "التسبيح، ويحك، أتدري ما الله".


ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -130- [باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك].
249: 393 قال الشيخ أثابه الله: المؤلف –رحمه الله تعالى- عنون بهذا العنوان اللطيف ليبين الحق بأسلوب لطيف، ولو أنه قال: "لا يقال للنبي –صلى الله عليه وسلم- سيد" لاستبشع الناس تلك العبارة واتهموا المؤلف ببغض النبي –صلى الله عليه وسلم-.
* * *
250: 395 [وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله،..."].
قال الشيخ أثابه الله: بعض الغلاة فسّر "قولكم" وقال إن فيه حجة لتلك الألفاظ.
قوله: [عبد الله] صفة العبودية صفة شرف.
* * *
251: 398 ["... وسائرا لخلق على إصبع: فيقول: أنا الملك. فضحك النبي –صلى الله عليه وسلم-..."].
قال الشيخ أثابه الله: وفي ضحكه –صلى الله عليه وسلم- إقرار لكلام الحبر.
* * *
252: 399 [ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين

ص -131- المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله،...].
قال الشيخ أثابه الله: ذكر الشمال لأجل المقابلة، وكلتا يديه يمين أي في اليُمن والبركة، ويدل لذلك ما ورد في بعض الروايات "يمين مباركة".
* * *
253: 401 [وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام،..." الحديث].
قال الشيخ أثابه الله: ذكر المحدثون أن المسافة بين السماء والأرض ورد فيها خمسة أحاديث، وحديث ابن مسعود هذا هو السادس وله حكم الرفع لأنه من الأمور الغيبية.
* * *
254: 404 ["...والله فوق ذلك، لا يخفى عليه شيء من أعمال بني آدم" رواه أبو داود وغيره].
قال الشيخ أثابه الله: وردت الفوقية لله تعالى في ثلاث آيات:
قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الأنعام: 61].
قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام: 18].
قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50].
وقال أثابه الله: الحديث في إسناده عبد الله بن عميرة متكلم فيه، وقد انفرد بهذا الحديث. واستدل بالحديث شيخ الإسلام، وذكر أن علماء الإسلام تلقوه بالقبول، وممن قبله إمام الأئمة ابن خزيمة حيث أورده في كتاب التوحيد وقد ذكر –ابن خزيمة- أنه لا يورِد حديثاً مطعوناً في سنده.

ص -132- بدأنا في قراءة هذا الكتاب الطيب القيم على شيخنا الشيخ عبد الله بن جبرين –حفظه الله تعالى- في يوم الأحد 2/8/1408 هـ وانتهينا من قراءته في يوم الأحد 8/11/1412 هـ بعد صلاة العشاء الآخرة جزى الله شيخنا خيراً ونفعنا بعلمه إنه سميع مجيب والحمد لله الذي بنعمته تتم الصالحات وصلى الله وسلم وبارك على رسول الله وعلى آله وصحبه ومن والاه.
عبد العزيز السدحان.
* * *


كفاية المستزيد بشرح كتاب التوحيد

( فهرس الكتاب - فهرس المحتويات )

كفاية المستزيد بشرح كتاب التوحيد
كفاية المستزيد
بشرح
كتاب التوحيد
الذي هو حق الله على العبيد
للشيخ صالح بن عبد العزيز آل الشيخ
حفظه الله تعالى
أوصي بالعناية بهذا الكتاب عناية عظيمة من جهة حفظه، ومن جهة دراسته، ومن جهة تأمل مسائله، ومن جهة معرفة ما فيه؛ فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالح عباد الله. [صالح آل الشيخ]
[16 شريطا مفرغا]
تفريغ الأشرطة لا يعني الاستغناء عنها
أعد هذه المادة: سالم الجزائري
بسم الله الرحمن الرحيم
منهجي في هذا التفريغ المبارك
الحمد لله الذي بنعمه تتم الصالحات، والصلاة والسلام على رسوله الكريم، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فهذه الدروس ألقاها فضيلة الشيخ صالح بن عبد العزيز آل الشيخ في الدروة العلمية المكثفة لسنة 1416 هـ التي أقيمت بمسجد شيخ الإسلام ابن تيمية في الرياض.
واعتمدت في التفريغ أشرطة تسجيلات الرغائب والنفائس بالجزائر العاصمة التي بدورها سجلتها على تسجيلات طيبة الإسلامية بالرياض، وهي تبلغ ستة عشرة شريطا وصوتها واضح؛ لكن يوجد بعض السقط خاصة عند انتهاء الوجه الأول من الأشرطة، واستدركت ذلك من تفريغ موقع جامع ابن تيمية.
حاولت أن يكون هذا التفريغ حرفيا وهو يتميز بـ:
"جمع الكلمات التي ألقيت للحثّ على طلب العلم في هذا الشرح ووضعها في مقدمة الكتاب مع التنبيه على مواضعها من الأشرطة.
"شكل الآيات وتخريجها.
"شكل أغلب الأحاديث النبوية.
"شكل ما يُشْكِل.
"وضع الأسئلة والأجوبة التي أُلقيت تحت الأبواب المناسبة لها مع التنبيه على الأشرطة الذي أُخذت منها.
"وضع فهرسة للأبواب.
والباقي سوف تكتشفونه.
وفي الأخير أشير إلى أنَّ العنوان (كفاية المستزيد بشرح كتاب التوحيد) من اختياري. سالم الجزائري
كلمات في طلب العلم
[الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:

(1/1)

فإن الاهتمام بالعلم، والرّغب فيه، والحرص عليه، والإقبال عليه، دليل صحة القلوب؛ لأن القلب إذا صحَّ لنفسه، وعرف ما ينفعُه فإنه سيحرِص على العلم؛ ذلك لأن الله جل جلاله مدح أهل العلم، ورفعهم على غيرهم درجات، قال سبحانه?يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ?[المجادلة:11]، وقال جل وعلا?أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ?[الزمر:9], فعدم استواء من يعلم مع من لا يعلم, هذا إنما يذكره ويعيه أهل الألباب؛ (إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ).
وأما الجاهل فهو لا يعرف أنه جاهل، ويقنع بالجهالة، ثم هو لا يعلم معنى العلم وأهمية العلم، وأنَّ العلم هو الشرف الأعظم في هذه الحياة؛ ولهذا قال العلماء: من دلائل أهمية العلم أن الله جل جلاله ما أمر نبيه - صلى الله عليه وسلم - أن يدعُوَ بالازدياد من شيء إلا من العلم، فقال سبحانه لنبيه ?وَقُلْ رَبِّ زِدْنِي عِلْمًا?[طه:114]، وما أمره بالازدياد، أو بدعاء الازدياد من غير العلم، وكفى بذلك شرفا.
العلم يشترك كثيرون في الاهتمام به، لكن لا يستوون في أخذه، ولا في طريقة أخذه، وهم طبقات:

(1/2)

فمنهم المتعجل: الذي يظن أن العلم يحصَّل في أسابيع، أو في أشهر، أو في سنين معدودة، وهذا بعيد عن الصواب؛ لأن العلم لا ينتهِي حتى يموت المرء وبقي من العلم أشياء كثيرة لم يعلمها، فإن العلم واسع الأطراف، واسع الجنبات، والله جل وعلا هو ذو العلم الكامل، وأعطى البشر بمجموعهم بعض علمه، فهذا يفوت عليه شيء من العلم، وذاك يفوت عليه شيء من العلم؛ ولكن بمجموعهم لو جُمع علم من فيها لكان شيئا قليلا جدا من علم الله، كما تضع الإبرة في البحر ثم تخرجها لم تُنقص من ماء البحر شيئا.
وإذا كان كذلك، فإن رَوْمَ العلم لا يمكن أن يكون بإطلاق؛ بل ينبغي لطالب العلم أن يكون متدرجا فيه؛ والتدرج سنة لا بد منها، هي سنة النبي - صلى الله عليه وسلم -، وهي سنة الصحابة، وهي سنة أهل العلم بعدهم؛ فالنبي عليه الصلاة والسلام ما علّم الصحابةَ العلم جملة واحدة، وإنما علَّمهم في سنين عددا، في مكة علمهم أصل الأصول، الذي به سلامة القلب وصحته وسلامة العقل وصحته، ألا وهو توحيد الله جل جلاله والبراءة من كل ما سوى الرب جل وعلا، ثم بعد ذلك أتى العلم شيئا فشيئا لصحابة رسول الله - صلى الله عليه وسلم -، وكلٌّ أخذ من العلم بقدر ما يُسِّر له وقُدّر له.
هكذا أهل العلم من بعد الصحابة لا تجد أنَّ أولئك خاضوا العلم خوضا واحدا، فمنهم من برّز في العربية، ومنهم من برّز في علم الأصول، ومنهم من برّز في التفسير، ومنهم من برّز في الحديث، ومنهم من برّز في علوم الآلة الأخرى كالمصطلح ونحوه، ومنهم من برّز في الفقه، وهكذا في علوم شتى.
وإذا كان كذلك، كانت وصية ابن شهاب الزهري، التي لابد أن نحفظها، كانت وصيته نعم الوصية حيث قال: من رام العلم جملة ذهب عنه جملة إنما يطلب العلم على مر الأيام والليالي. فالمتعجلون لا يحصلون العلم، فلا بد -إذن- من التدرج.

(1/3)

ثُم ثَم صنف أيضا من الشباب، أو من طلاب العلم وهم المتذوقون. المتذوقون: أهل التذوق في أخذ العلم؛ يأتي ويطلب علما ما مدة قليلة، ثم يأتي ويحكم على هذا العلم، أو يحكم على من يُعلّم ذاك العلم، وأيضا ينتقل إلى آخر، ثم يحكم على ذلك العلم الآخر، وعلى من يُعلّم ذلك العلم الآخر.
وهذا دليل نقص في العلم، ونقص في الإدراك والعقل؛ لأن العلوم لا يحكم عليها إلا من حواها من جميع جنباتها، وأحاط من ورائها. وهذا لا يتأتى لأكثر الشباب الذين يتذوقون؛ تجد أنه في مدة من الزمن أشهر أو سنة حضر عند فلان من أهل العلم، أو من المعلِّمين من طلبة العلم، فحكم على نفسه، أو على ذلك المعلم بأنه كذا وكذا، ثم انتقل إلى غيره.
ثم في الآخِر تجد أن هذا النوع ييأس ولا يحصّل علما كثيرا؛ ذلك لأنه تعجَّل، وكان متذوقا في العلم، والتذوق بمعنى كثرة التنقل، والأخذ من هذا بشيء والأخذ من ذاك بشيء، هذا لا يكون المرء به عالما، ولا طالب علم، وإنما كما قال الأولون يكون أديبا؛ لأنهم عرّفوا الأدب بأنه: الأخذ من كل علم بطرف. وهذا مما لا ينبغي أن يُسلك، يعني أن يكون طالب العلم الذي أراد صحة العلم، وصحة السلوك فيه، لا يصلح أن يكون متذوقا.
إذن فرجع السبيل إلى أن يكون مؤصِّلا نفسه، متدرجا في العلم، والتأصيل أمره عزيزٌ جدا؛ تأصيل العلم وتأصيل طلب العلم وأن يحفظ كما حفظ الأولون.

(1/4)

أنظر إنْ كنت معتبرا، أنظر كتب التراجم حيث ترجم أولئك المصنفون لأهل العلم؛ تجد أنه في ترجمة إمام من الأئمة، وحافظ من الحفاظ، تجد أنهم يذكرون في أوائل ترجمته أنه قرأ الكتاب الفلاني من الكتب القصيرة من المتون المختصرة وقرأ الكتاب الفلاني، وحفظ كذا، وحفظ كذا، لماذا يذكرون هذا، ويجعلونه منقبة لأولئك؟ لأن حفظ تلك المتون، وقراءة تلك المختصرات هي طريقة العلم في الواقع، وهذه سنة العلماء، ومن تركها فقد ترك سنة العلماء في العلم والتعليم، منذ تشعَّب العلم بعد القرن الرابع الهجري.
لهذا ينبغي لك أن تكون حريصا على التأني في طلب العلم، وأن تُحكِم ما تسمع وما تقرأ شيئا فشيئا.
ومن المهمات أيضا ألاّ تُدخل عقلك إلا صورة صحيحة من العلم، لا تهتمَّ بكثرة المعلومات، بقدر ما تهتم بأنْ لا يدخل العقل إلا صورة صحيحة للعلم، إذا أردت أن تتناولها تناولتها بالاحتجاج أو بالذكر أو بالاستفادة، تناولتها تناولا صحيحا، أما إذا كنت تُدخل في عقلك مسائل كثيرة، وإذا أتى النقاش لحظت من نفسك أنَّ هذه المسألة فهمتها على غير وجهها، والثانية فهمتها على غير وجهها، لها قيد لم تهتم به، لها ضوابط ما اعتنيت بها، فتكون الصور في الذهن كثيرة، وتكون المسائل كثيرة؛ لكن غير منضبطة، وليس ذلك بالعلم.
إنما العلم أن تكون الصورة في الذهن للمسألة العلمية منضبطة؛ من جهة الصورة -صورة المسألة-، ومن جهة الحكم، ومن جهة الدليل، ومن جهة وجه الاستدلال، فهذه الأربع تهتم بها جدا:
الأولى: صورة المسألة.
الثانية: حكم المسألة، في أي علم: في الفقه أو الحديث أو المصطلح أو الأصول أو النحو أو التفسير...إلخ.
الثالثة: دليلها، ما دليل هذا الذي قال كذا وكذا؟
الرابعة: ما وجه الاستدلال؟ استدل بدليل، كيف أعمل عقله في هذا الدليل فاستنبط منه الحكم؟

(1/5)

فإذا عوّدت ذهنك في هذه الأربع سرت مسيرا جيّدا في فهم العلم، والذي يحيط بذلك الاهتمام باللغة العربية، الاهتمام بألفاظ أهل العلم؛ لأنَّ من لم يهتمّ بألفاظ أهل العلم وبلغة العلم لم يدرك مراداتهم من كلامهم.
هذه كلمة لأجل أنَّ بعض الإخوة طلب بأن تكون مقدمة لهذا الدرس حتى يجتمع من يريد حضور درس التوحيد، ولو تهيأ أن نجعل كل يوم عشر دقائق في بيان وصية في بيان شيء مما تهتمون به ذلك مناسبا إن شاء الله تعالى.
وصلى الله وسلم على نبينا محمد](1)
[الحمد لله، والصلاة والسلام على رسول الله، وعلي آله وصحبه ومن اهتدى بهداه.
أما بعد:
فأسأل الله جل وعلا لي ولكم العلم النافع، والعمل الصالح، وأن يستعملنا فيما يحب ويرضى، وأن يجعل العلم حجة لنا لا حجة علينا.
هذا وإن من المهمّات في مسير طالب العلم أن يعتني بحفظ العلم المنتخَب، وأعني بحفظ العلم المنتخب الذي يتصيّده من الكتب أو مما سمعه من العلماء أو المشايخ أو طلبة العلم؛ ذلك أنَّ تعليم العلم يكون معه فوائد قد لا يجدها الأكثرون في الكتب، ولهذا لابد من التقييد، والتقييد يكون في دفتر خاص، وقلّما تجد أحدا من أهل العلم إلا وكان له في سِنِيِّ الطلب دفترا خاصا، أوراق مجموعة يكتب فيها ما ينتخبه من المهمّات مما يقرأ أو مما يسمعه من الشيوخ؛ لأنك إذا كنت تقرأ ستجد أشياء كثيرة ليست ملفتة للنظر ولست بحاجة إليها في فترتك التي تعيشُها، وتارة تجد أشياء مهمة، كذلك مما تسمعه من العلماء، أو من المعلمين فإن ثمة أشياء مهمة وثمة من قبيل الوصف؛ الوصف يمكن أن يُدْرَك بمراجعة بعض المراجع القريبة ونحو ذلك. أما ما كان من قبيل التعاريف أو التقاسيم أو التصوير أو ذكر الخلاف أو ذكر الراجح أو ذكر الدليل أو ذكر وجه الاستدلال فهذا لابد من تقييده.
__________
(1) ما بين المعكوفتين من الشريط الأول الوجه الثاني، وهو بعد باب فضل التوحيد وما يكفر من الذنوب.

(1/6)

إذن كان من اللوازم لك أن تتخذ لك كراسة خاصة تكتب فيها الفوائد؛ والفوائد هذه إما أن تكون مقروءة أو مسموعة.
والذي أريد أن تكتبه في هذا المنتخب أو الكراسة أن تعتني فيه بكتابة التعاريف أو الضوابط؛ لأن العلم نصفه في التعاريف والضوابط، وأن تعتني فيها بذكر القيود، إذا سمعت قيدا في مسألة فإن القيد أهميته كأهمية أصل المسألة؛ لأنه بدون فهم القيد يكون تصور أصل المسألة غير جيد؛ بل قد يكون خطأَََََََ فتنزلها في غير منزلتها.
أو التقاسيم، تجد في بعض كتب أهل العلم مثلا قول بأن هذه المسألة تنقسم إلى ثلاثة أقسام، أو هذه الصورة لها ثلاثة حالات، بها خمس حالات، لها حالتان وكلّ حالة تنقسم إلى حالتين، يقول ابن القيم رحمه الله تعالى: العلم إدراكه في إدراك التقاسيم.
فذهنُك من الحسن؛ بل من المتأكد أن تعوِّده على ضبط التعاريف، ضبط القيود على إدراك التقسيمات، إذا رأيت في كلام بعض أهل العلم أن هذه تنقسم إلى كذا وكذا فمن المهم أن تسجل ذلك وأن تدرسه أو تتحفظه، لأن في التقسيمات ما يجلو المسألة، وبدون التقاسيم تدخل بعض الصور في بعض، وتدخل بعض المسائل في بعض، أما إذا قُسِّمت فإن في التقسيم ما يوضح أصل المسألة؛ لأن لكل حالة قسما.
وأيضا من المهمات لك في مسيرك في طلب العلم فيما تقيده أن يكون لك تقييم بعد كل فترة من الزمن فيما كتبته في تلك الكراسة أو الكراسات، ستجد أنك مثلا بعد مضيّ سنة من طلبك للعلم تستغرب ما كتبته في تلك السنة بعد مدة، لماذا؟ لأنك أول ما كتبت كانت المكتوبات، كانت المسائل جديدة عليك، فكتبت لتحفظ، وبعد أن حفظت ودرست وكررت ما كتبته في هذه الكراسة، صارت واضحة وضوح اسمك لديك، وبالتالي فإن المعلومات تزيد وكلما ازدادت المعلومات بحفظ ما سبق يكون السابق واضحا لديك لست محتاجا لعناء في تناوله من العقل أو الذهن؛ لأنه صار محفوظا متصوّرا بقيوده وبضوابطه.

(1/7)

إذن من المهم أن ترتب نفسك في أن تنتخب مما تقرأ أو مما تسمع أشياء مهمة تتعلق بما ذكرنا إمّا بالتعاريف وإمّا بالتقاسيم أو بالدليل أو بوجه الاستدلال، وهذا يشمل جميع العلوم سواء من ذلك العلوم الصناعية يعني علوم الآلة أو العلوم الأصلية التي هي المقصودة.
حبذا لو تبدأ بهذا من اليوم فتجعل لك منتخبا تنتخب فيه الفوائد ثم تتحفظُها، ثم بعد مدة سترى أنها صارت سهلة ميسورة، فتنتقل إلى غيرها فيجتمع العلم بعد مدة.
أسأل الله جل وعلا أن يجعلنا وإياكم ممن يسّر عليه العلم ويسّر عليه العمل.
وصلى الله وسلم على نبينا محمد.] (1)
[نفسيّة طالب العلم حين يتلقى الدرس]
[بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فموضوع كلمة هذا اليوم عن نفسية طالب العلم حين يتلقى الدرس، والمستمعون للعلم يختلفون؛ يختلفون من جهة رغبتهم فيما يسمعون، ويختلفون أيضا من جهة استعداداتهم، فليست الرغبات واحدة وليست الاستعدادات واحدة.
فالرغبات مختلفة:
"منهم من يستمع للعلم رغبة في تحصيله، هذا هو الغالب ولله الحمد.
"ومنهم من يستمع للعلم رغبة في تقييم المعلم أو في معرفة مكانته من العلم وحسن تعليمه أو حسن استعداداته للعلوم.
"ومنهم من يأتي مرة ويترك عشر مرات.
هذه وفيه رغبات متنوعة ويهمنا منها من يأتي للعلم رغبة في العلم، فحين يأتي طالب العلم للدرس راغبا في الاستفادة ينبغي أن يكون على نفسية وحالة قلبية خاصة، وحالة عقلية أيضا خاصة.
أمّا الحالة القلبية والنفسية:
__________
(1) ما بين المعكوفتين من الوجه الثاني من الشريط الثاني بعد شرح باب الخوف من الشرك.

(1/8)

½ فأن يكون قصده من هذا العلم أن يرفع الجهل عن نفسه، وهذا هو الإخلاص في العلم؛ لأن طلب العلم عبادة، والإخلاص فيه واجب، والإخلاص في العلم بأن ينوي بتعلمه رفع الجهل عن نفسه، وقد سئل الإمام أحمد عن النية في العلم كيف تكون؟ فقال: أن ينوي رفع الجهل عن نفسه.
فإذا كان في طلبه للعلم يروم أن يكون معلما، أو أن يكون داعيا أو أن يكون مؤلفا ونحو ذلك فالنية الصالحة فيه والإخلاص في ذلك يكون بشيئين:
الأول: أن ينوي رفع الجهل عن نفسه.
الثاني: أن ينوي رفع الجهل عن غيره.
فإذا لم ينو أحد هذين، أو لم ينوهما معا، فإنه ليس بصاحب نية صحيحة، فإذا رام أحدنا أن يطلب العلم فلا بد أن يكونا ناويا رفع الجهل عن نفسه، وإذا نوى هذه النية يكون مستحضرا -بالطبع- أن الله جل جلاله خلقه وله عليه أمر ونهي في أصل الأصول ألا وهو حقه جل وعلا: التوحيد، وكذلك في الأمر والنهي في الحلال وفي الحرام، وسبب الإقدام على المنهيات في العقائد، وكذلك في السلوك الجهل، من أسباب ذلك الجهل، ثم أسباب أخرى.
فإذا علم ورفع الجهل عن نفسه، كان عالما بمراد الله جل وعلا، ثم بعد ذلك يستعين الله جل وعلا في امتثال مُرَادَاتِهِ الشرعية هذا أمر نفسي مهم.

(1/9)

½ والأمر النفسي الثاني المهم أيضا: أنه حين يتلقى العلم يتلقى وهو واثق من علم المعلم؛ يعني أن يكون في نفسه أن الأصل في المعلم أنه يعلم على الصواب، فإذا دخل وفي نفسه أن المعلم يعلم غلطا أو أن معلوماته مشوشة، أو أنه كذا وكذا مما يضعفه في العلم، فإنه لن يستفيد من ذلك؛ لأنه إذا استمع سيستمع بنفس المُعارض، فسيأتي إذا قال كلمة أخذ يفكر بعدها نصف دقيقة أو دقيقة فيما قال، قال: هذا صحيح وفي اطلاعاته، وقد اطلع كذا وكذا مما يعارض كلام المعلم، ثم في هذه الدقيقة(1) يكون المعلم قد أتى بشيء آخر، فإذا انتهى هذا من تفسيره سمع جملة أخرى فتكون مشوشة أيضا، فيدخل في اعتراضات وهذا يحرم المستمع العلم.
وإذا كان عند طالب العلم فيما يسمع إشكالات أو إيرادات فيكون عنده ورقة أو كراسة بين يديه يكتب الإشكال ثم لا يفكر فيه وهو يستمع العلم، يكتب بحث هذه المسألة، المسألة كذا وكذا، ثم بعد ذلك إذا فرغ من هذا الدرس يذهب هو ذلك اليوم أو بعده يذهب ويبحث هذه المسألة أو يسأل عنها.
ومن المعلوم أنه ليس من شرط المعلم أن يكون محققا، وليس من شرط المعلم أن يكون مصيبا دائما، فقد يكون له اختيارات أو آراء تخالف المشهور، أو يكون له توجيهات غلط فيها؛ لكن الشأن أن يكون المعلم مشهودا له بالعلم، مؤصلا في العلم، يعرف ما يتكلم به، فإذا عرف ما يتكلم به وعرف أقوال الناس وعلّم العلم، فإنه قد يكون عنده غفلة في مسألة أو في حكم أو نحو ذلك، فيغلَط مرة أو يغلط في تصورٍ ونحو ذلك، ليس بالعجيب؛ لأن المعلم بشر والبشر خطَّاءون.
إذن المهم أن تتلقى العلم ممن وثقت بعلمه وأنت في نفسية غير معارضة، وهذا يحرم كثيرين علما واسعا؛ حيث إنهم يتلقون العلم بنفسية السؤال بنفسية من يستشكل، ولهذا من أكثر السؤال في حلقات العلم لا يكون مجيدا.
__________
(1) انتهى الوجه الأول من الشريط الثالث.

(1/10)

وقد حضرتُ مرة عند الشيخ عبد الرزاق عفيفي العلامة المعروف رحمه الله تعالى، وكان عنده من يسأله عن المسائل في الحج، فإذا أتى مستفتٍ يستفتي فيأتي هذا السائل ويقول له: فإن كان كذا. يحاول تعلم العلم بطرح مسائل أخر غير المسألة التي استفتى فيها السائل، فقال له الشيخ رحمه الله: العلم لا يؤتى هكذا، وإنما يؤتى العلم بدراسته.
وهذا صحيح؛ لأن المتعلم حين يحضر عند أهل العلم فيسمع فإنه إذا عرض لذهنه أنه في كل ما يأتي يسأل أو في كل ما يسمع يعترض، كما مر معنا كثيرا من بعض الإخوان والشباب في حلقات العلم؛ يوردون أسئلة ويوردون استشكالات طبعا بحسب ما عنده من العلم سألوا واستشكلوا ولو صبروا لكان خيرا لهم.
هذه النفسية تؤثر على الذهن وعلى صفائه وعلى تصور العلوم في أثناء الدرس.
لهذا ينبغي لنا أننا حين نتلقى العلم أن نتلقاه بنفسية من ليس عنده علم البتة، يسمع ويسمع ويسمع، وإذا استشكل فيكون بعد ذلك في محله يقيد ثم يبحث أو يسأل عن ذلك.
طبعا هذا في حق من وثقنا بعلمه فأخذنا عنه العلم عن ثقة بما يأتي به.](1)
¹
مقدِّمة الشارح
(2) بسم الله الرحمن الرحيم
الحمد لله, الذي بعث عباده المرسلين بتوحيده, فأقاموا الحجة على العباد، واتفقوا من أوّلهم إلى آخرهم على أنْ لا معبود حقّ إلا الله, وعلى أنّ عبادة غيره باطلة, وأنّه ما عُبد غير الله إلاّ بالبغي والظلم والعدوان، وأشهد أن لا إله إلا الله وحده لا شريك له تأكيدا بعد تأكيد لبيان مقام التوحيد، وأشهد أن محمدا عبد الله ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
__________
(1) ما بين المعكوفتين من الشريط الثالث بعد شرح تفسير التوحيد وشهادة أن لا إله إلا الله.
(2) من هنا يبدأ الشريط الأول.

(1/11)

فهذا الكتاب -وهو كتاب التوحيد-، للإمام المصلح المجدد شيخ الإسلام والمسلمين؛ محمد بن عبد الوهاب, وهو غني عن التعريف؛ لما جعل الله جل وعلا لدعوته من أثر في شرق الأرض وفي غربها، وفي شمالها وفي جنوبها، ذلك أنها دعوة محمد بن عبد الله عليه الصلاة والسلام.
وكتاب التوحيد الذي نحن الآن بصدد شرحه, كتاب عظيم جدّا, وأجمعت العلماء -أعني علماء التوحيد- على أنه لم يُصَنَّف في الإسلام في موضوعه مثلُه, فهو كتاب وحيد و فريد في بابه؛ لأنّه -رحمه الله- طرق في هذا الكتاب مسائلَ توحيد العبادة, وما يُضادّ ذلك التوحيد؛ إمّا من أصله, وإمّا يُضادّ كماله, وهذا على نحو التفصيل الذي ساق به الشيخ رحمه الله تلك المسائل والأبواب, لم يُوجد في كتاب على نحو سياقته مجموعًا.
ولهذا طالب العلم لا يستغني ألبتّة عن هذا الكتاب, من جهة معرفته بمعانيه؛ لأنّه مشتمل على الآي والحديث، وقد شبّه بعض العلماء هذا الكتاب بأنه قطعة من صحيح البخاري رحمه الله، وهذا ظاهر في أنّ الشيخ رحمه الله جعل هذا الكتاب ككتاب البخاري؛ من جهة أن الترجمة فيها آية وحديث، والحديث دال على الترجمة, والآية دالة على الترجمة, وما بعدها مُفسّر لها, وما ساق من كلام أهل العلم؛ من الصحابة، أو من التابعين، أو من كلام أئمة الإسلام، فهو على نسق طريقة أبي عبد الله البخاري رحمه الله؛ فإنه يسوق أقوال أهل العلم في بيان المعاني.

(1/12)

هذا الكتاب، صَنَّفه إمام الدعوة ابتداء ً في البصرة، لما رحل إليها، وكان الداعي إلى تأليفه ما رأى من شيوع الشرك بالله جل جلاله، ومن افتقاد التوحيد الحق في المسلمين، فرأى مظاهر الشرك الأكبر، والأصغر, والخفي، فابتدأ في البصرة؛ جمْع هذا الكتاب، وتحرير الدلائل لمسائله، ذكر ذلك تلميذه وحفيده الشيخ الإمام عبد الرحمن بن حسن رحمه الله في المقامات، ثم حرره الشيخ رحمه الله وأكمله لما قدم نجدا، وصار هذا الكتاب كتاب دعوة, فهو يمثل الدعوة إلى التوحيد؛ لأن الشيخ رحمه الله بيَّن فيه أصول دلائل التوحيد، بيَّن فيه معناه وفضله، وبيَّن ضده والخوف من ضده، بيَّن أفراد توحيد العبادة وأفراد توحيد الأسماء والصفات إجمالا، وبيَّن الشرك الأكبر وصورا من الشرك الأكبر، وبيَّن الشرك الأصغر وصورا من الشرك الأصغر، وبيَّن الوسائل، وبيَّن حماية التوحيد وما يكون به، وبيَّن أيضا شيئا من أفراد توحيد الربوبية، فهذا الكتاب -كتاب التوحيد- كتاب عظيم جدا، ولهذا يعظم أن تعتني به عناية حفظ، ودرس، وتأمُّل؛ لأنك أينما كنت فأنت محتاج إليه؛ في نفسك, أو في تبليغ العلم لمن وراءك، سواء كان ذلك في البيت، أم كان في المسجد، أم كان في العمل، أم في أي جهة, فمن فهم هذا الكتاب، فهم أكثر مسائل توحيد العبادة، بل فهم جُلّها وأغلبها.
نبتدئ الشرح، وقد كنت نظرت في كيف تكون طريقة شرح هذا الكتاب، والكتاب -كما تعلمون- طويل لا يمكن شرحه بتوسط أو ببسط في نحو ثمانية عشر درسا. والعلماء الذين شرحوه -وهم كُثُر- كانوا بين مطيل، ومتوسط، ومختصر. فنظرت في ذلك، فتقرر أن يكون الشرح:
"فيه ذكر للفوائد التي كثيرا ما تلتبس على طلبة العلم.
" وفيه بيان مناسبة الآي والأحاديث للترجمة.
" وفيه بيان وجه الاستدلال من الآية، أو من الحديث على المقصود.
" وفيه ذكر شيء من تقرير الحِجاج مع الخصوم في هذه المسائل، ربما بما لا يطالعه كثير منكم في الشروح.

(1/13)

وهذه الطريقة التي سنسلكها؛ طريقة مختصرة، سوف نأتي بها إن شاء الله تعالى-ونسأله المدد منه، والإعانة، والتوفيق-، سنأتي بها على الكتاب كلّه بإذن الله، مع عدم الإخلال بإفهامه، وعدم الإخلال بمعانيه. اقرأ...
قال شيخ الإسلام والمسلمين مجدّد الدعوة والدّين الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
[بسم الله الرحمن الرحيم]
كتاب التوحيد وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]
و قوله تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36] الآية.
وقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23] الآية.
وقوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36] الآيات.
قوله تعالى: ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[الأنعام: 151] الآيات.
قال ابن مسعود (- رضي الله عنه -): من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه؛ فليقرأ قوله تعالى ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا? إلى قوله ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا?[الأنعام:151- 153] الآية.

(1/14)

وعَنْ مُعَاذِ بْنِ جَبَلٍ (- رضي الله عنه -) قَالَ: كُنْتُ رِديفَ النبي - صلى الله عليه وسلم -. عَلَى حِمَارٍ فَقَالَ لي: "يَا مُعَاذُ! أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ وما حقّ العبادِ عَلَى الله؟" قُلْتُ: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا. وَحَقّ الْعِبَادِ عَلَى اللّهِ أَنْ لاَ يُعَذّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئا" قُلْتُ: يَا رَسُولَ اللّهِ! أَفَلاَ أُبَشّرُ النّاسَ؟ قَالَ: "لاَ تُبَشّرْهُمْ. فَيَتّكِلُوا". أخرجاه
[الشرح]
قوله( كتاب التوحيد وقول الله تعالى?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]) عادة المصنّفين والمؤلّفين أن يضعوا بعد البسملة والحمدلة خطبة للكتاب يذكرون فيها طريقتهم في هذا الكتاب, ومرادهم من تأليفه.

(1/15)

وهاهنا سؤال معروف، وهو أن الشيخ رحمه الله خالف طريقة المصنّفين، فلم يجعل للكتاب خطبة يُبيِّن فيها طريقته؛ بل قال(كتاب التوحيد وقول الله تعالى?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]) فأخلاه من الخُطبة، والسبب في ذلك والسّرّ فيه -فيما يظهر لي- أنّ التوحيد الذي سيبيّنه الشيخ رحمه الله في هذا الكتاب هو توحيد الله جلّ جلاله، وتوحيد الله بيَّنه الله جلّ وعلا في القرآن، فكان من الأدب في مقام التوحيد ألاّ يجعل فاصلا بين الحق والدّال على الحق وكلام الدّال عليه؛ فالحق الذي لله هو التوحيد، والذي دلّ على هذا الحق هو الله جل جلاله، والدليل عليه هو كلامه وكلام رسوله - صلى الله عليه وسلم -، وهذا من لطائف أثر التوحيد على القلب، كما صَنَع البخاريُّ رحمه الله في صحيحه؛ إذْ لم يجعل لصحيحه خطبة، بل جعل صحيحه مبتدءاً بالحديث، ذلك أن كتابه كتاب سنّة، ومن المعلوم أن الأدب ألاّ يُتقدم بين يدي الله ورسوله، فلم يقدم كلامه على كلام رسوله - صلى الله عليه وسلم -، فجعل البخاري صحيحه مفتتحا بقول الرسول - صلى الله عليه وسلم -"إِنّما الأعْمَالُ بالنّيات, وإِنّمَا لِكُلِّ امْرِىءٍ ما نَوَى"، وكتابه كتاب سنة، فجعل كتابه في ابتدائه مبتدأ بكلام صاحب السنة عليه الصلاة والسلام، وهذا من لطيف المعاني؛ التي يرعاها من نوّر الله قلوبهم لمعرفة حقه، وحق رسوله - صلى الله عليه وسلم -.

(1/16)

(كتاب التوحيد) (التوحيد) مصدر وحّد, يوحّد, توحيدا، وقد جاء هذا اللفظ (التوحيد) بقلة، وجاء في السنة الدعوة إلى توحيد الله؛ كما جاء قي صحيح البخاريّ أن النبي - صلى الله عليه وسلم - لمّا بعث معاذ بن جبل إلى اليمن قال" إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ إلى أن يوحِّدوا الله"؛ (يوحَّدوا) مصدره التّوحيد، وفي الرواية الأخرى من حديث ابن عباس هذا؛ الذي فيه قصةُ بعثِ معاذٍ إلى اليمن، وهي في الصحيحين قال " فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لا إلهَ إلاّ الله وأن محمدا رَسُولُ الله"، فدلّ على أن التّوحيد هو شهادةُ أن لا إله إلا الله وأن محمدا رسول الله، وتحقيق هاتين الشهادتين هو تحقيق التوحيد.
التوحيد: جعْل الشيء واحدا, وحّد يعني جعله واحدا, تقول: وحّدْتُ المتكلم. إذا جعلتَه واحدا، ووحّد المسلمون اللهَ؛ إذا جعلوا المعبود واحدا وهو الله جل وعلا.
والتوحيد المطلوب يشمل ما أمر الله جل وعلا في الكتاب من توحيده، وهو ثلاثة أنواع:
الأول توحيد الربوبية، الثاني توحيد الألوهية، والثالث توحيد الأسماء والصفات.
توحيد الربوبية: معناه توحيد الله بأفعاله, أفعال الله كثيرة منها: الخلق، والرَّزق، والإحياء، والإماتة، وتدبير الملك، والنفع، والضَّر، والشفاء، والإجارة؛ يجير ولا يجار عليه، وإجابة دعوة المضطر، وإجابة دعوة الداعي، ونحو ذلك من أفراد الربوبية. فالمتفرد بذلك على الكمال هو الله جل وعلا. فتوحيد الربوبية توحيد الله بأفعاله سبحانه.

(1/17)

وتوحيد الألوهية: مأخوذ من أَلَهَ, يَأْلَهُ, إِلهة, وأُلوهة، إذا عَبَدَ مع المحبة والتعظيم. يُقال: تألّه، إذا عبد معظِّما محبا، ففرْق بين العبادة والألوهة؛ فإنّ الألوهة: عبادة فيها المحبة والتعظيم والرضى بالحال والرجاء والرغب والرهب. فمصدر ألَه، يأله, ألوهة، وإلهة، ولهذا قيل توحيد الإلهية، وقيل توحيد الألوهية، وهما مصدران لـ: أَلَهَ يَأْلَهُ. ومعنى أَلَهَ في لغة العرب: عبد مع المحبة والتعظيم، والتألُّه العبادة على ذاك النحو، قال الراجز(1):
لله دَرُّ الغانيات المُدَّهِ سبَّحْن واسترجعن من تألُّهي
يعني من عبادتي، فتوحيد الإلهية، أو توحيد الألوهية هو توحيد العبادة، يعني جَعْل العبادة لواحد وهو الله جل جلاله.
والعبادة أنواع، والعبادة يفعلها العبد، والله جل وعلا هو المستحق للألوهة وللعبادة؛ يعني هو ذو الألوهة وهو ذو العبادة على خلقه أجمعين.
توحيد الألوهية هو توحيد الله بأفعال العبد؛ أفعالك متنوعة التي تفعلها تقربا، فإذا توجّهت بها لواحد-لواحد وهو الله جلّ وعلا- كنت موحّدا توحيد الإلهية، فإذا توجه العبد بها لله ولغيره، كان مشركا في هذه العبادة.
والنوع الثالث من التوحيد توحيد الأسماء والصفات: ومعناه أن يعتقد العبد أن الله جلّ وجلاله واحد في أسمائه وصفاته لا مُماثل له فيهما، وإن شَرِك بعضُ العباد اللهَ جل وعلا في أصل بعض الصفات؛ لكنهم لا يَشْرَكونه جل وعلا في كمال المعنى؛ بل الكمال فيها لله وحده دون من سواه؛ فمثلا المخلوق قد يكون عزيزا، والله جل جلاله هو العزيز، له؛ للمخلوق من صفة العِزّة ما يناسب ذاته الحقيرة، الوضيعة، الفقيرة، والله جلّ وعلا له من كمال هذه الصفة منتهى ذلك، ليس له فيها مثيل، وليس له فيها مشابه على الوجه التام؛ قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
__________
(1) هو رؤبة بن العجاج [فتح المجيد ص:11].

(1/18)

هذه الأنواع الثلاثة من التوحيد، ذكرها الشيخ رحمه الله في هذا الكتاب، لكن لمّا كانت التصانيف قبله اعتنى فيها العلماء -أعني علماء السنة والعقيدة- ببيان النوعين الأول والثالث؛ وهو توحيد الربوبية، وتوحيد الأسماء والصفات, هما توحيد الربوبية، وتوحيد الأسماء والصفات؛ لمّا اعتنى العلماء بهما، لم يبسط الشيخ رحمه الله القول فيهما، وإنما بسط القول فيما الناس بحاجة إليه، ويفتقدون التصنيف فيه، وهذه طريقة الإمام رحمه الله؛ فإن كتاباته المختلفة، وإن مؤلفات الشيخ إنما كانت للحاجة، ليست للتكاثر، أو الاستكثار، أو للتفنن، وإنما كَتَبَ فيما الناس بحاجة إليه، لم يكتب لأجل أن يكتب، ولكن كتب لأجل أن يَدعُوَ، وبين الأمرين فرْق.
فإذن الشيخ رحمه الله في هذا الكتاب بيّن توحيد الإلهية والعبودية، وبيَّن أفراده من التوكل، والخوف، والمحبة، والرجاء، والرّغبة، ونحو ذلك، والاستعانة، والاستغاثة، والذبح، والنذر، كل هذه العبادات لله سبحانه دون من سواه، و الشيخ رحمه الله لمّا بسط ذلك، بيّن أيضا ضدّه؛ وهو الشرك.
فهذا الكتاب -كتاب التوحيد- الذي فيه بيان توحيد العبادة، والربوبية، والأسماء والصفات، وفيه أيضا بيان ضد ذلك؛ وضد التوحيد الشّرك.
والشّرك: اتخاذ الشريك؛ يعني أن يجعل واحدا شريكا لآخر، يقال أشْرك بينهما، إذا جعلهما اثنين، أو أشرك في أمره غيرَه إذا جعل ذلك الأمر لاثنين، فالشرك فيه تشريك، والله جل وعلا نهى عن الشرك كما سيأتي.
الشرك في كلام أهل العلم مبيِّنين ما دلت عليه النصوص، يُقسم إلى قسمين باعتبار، و يُقسم إلى ثلاثة باعتبار آخر.
الشرك يقسم إلى:
"شرك أكبر.
"وإلى شرك أصغر.
و يُقسم أيضا باعتبار آخر إلى:
"شرك أكبر.
"وشرك أصغر.
"وشرك خفي.
والشرك: هو اتخاذ الشريك مع الله جل وعلا في الربوبية، أو في العبادة، أو في الأسماء والصفات.

(1/19)

والمقصود هنا، النهي عن اتخاذ الشريك مع الله جل وعلا في العبادة، والأمر بتوحيده سبحانه.
~ التقسيم الأول: أن يكون الشرك أكبر وأصغر.
"الأكبر: هو المخرج من الملة.
"والأصغر: ما حَكم الشارعُ عليه بأنه شرك، وليس فيه تنديد كامل يُلحقه بالشرك الأكبر، وعبَّر عنه بعض العلماء بقوله: ما كان وسيلة إلى الشرك الأكبر.
على هذا يكون الشرك الأكبر ثَمَّ منه ما هو ظاهر، وثمَّ منه ما هو باطن خفي:
الظاهر من الشرك الأكبر كشرك عُبَّاد الأوثان، والأصنام، وعُبَّاد القبور، والأموات، والغائبين.
والباطن كشرك المتوكّلين على المشايخ، أو على الآلهة المختلفة، أو كشرك وكفر المنافقين؛ لأن المنافقين مُشركون في الباطن، فشركهم خفي، ولكنه أكبر، وفي الباطن وليس في الظاهر.
الشرك الأصغر على هذا التقسيم، منه ما هو ظاهر، ومنه ما هو باطن خفي:
الظاهر من الشرك الأصغر كلُبس الحلقة والخيط، وكالتمائم، وكالحلَِف بغير الله، ونحو ذلك من الأعمال والأقوال.
والباطن من ذلك الخفي كيسير الرياء، ونحو ذلك.
فيكون إذن الرياء على هذا التقسيم:
"منه ما هو أكبر كرياء المنافقين?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142].
"ومنه رياء المؤمنين رياء المسلمين حيث يتصنّع في صلاته، أو يحبّ التسميع أو المراءاة.
~~التقسيم الثاني للشرك أن يكون ثلاثة أقسام: أكبر, أصغر, خفي، وهذا التقسيم يُعني به أن:
"الأكبر: ما هو مخرج من الملّة، مما فيه صرْفُ العبادة لغير الله جلّ جلاله.
" والأصغر: ما كان وسيلة لذلك الشرك الأكبر، فيه تنديد لا يبلغ به من ندَّد أن يخرج من الإسلام، وقد حَكم الشارع على فاعله بالشرك، أو حقيقة الحال أنه ندد وأشرك.
" الشرك الخفي: هو يسير الرياء ونحو ذلك في هذا التقسيم.
من أهل العلم من يقول بالأول، ومنهم من يقول بالثاني، وهما متقابلان، وهما متساويان؛ أحدهما يوافق الآخر، ليس بينهما اختلاف:

(1/20)

فإذا سمعتَ من يقول: إن الشرك أكبر وأصغر، فهذا صحيح.
وإذا سمعتَ -وهو قول أئمة الدعوة-: إن الشرك أكبر وأصغر وخفي، فهذا أيضا صحيح.
إذا تبين ذلك، فالشرك يُعبَّر عنه بالتنديد، ولهذا قال جل وعلا?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا?[البقرة:22]، وقال النبي - صلى الله عليه وسلم -حينما سئل أيُّ الذنب أعظم، قال "أَنْ تَجْعَلَ لله نِدّا وَهُوَ خَلَقَكَ"، التنديد منه تنديد أعظم، ومنه تنديد ليس فيه صرف العبادة لغير الله:
فإذا كان التنديد في جعل العبادة لغير الله، صار التنديد أكبر، صار شركا أكبر.
وإذا كان التنديد فيه جعل غير الله جل وعلا نِدًّا لله في عمل ولا يبلغ ذلك الشرك الأكبر، فإنّه يكون تنديد أصغر وهو الشرك الأصغر.
هذه مقدمات وتعاريف مهمّة بين يدي شرح هذا الكتاب العظيم.
قال إمام هذه الدعوة (كتاب التوحيد، وقول الله تعالى)، (قول) هذه كما في صحيح البخاري تنطقها:
"إما على العطف؛ (كتاب التوحيدِ، وقولِ الله)، يعني وكتابُ قولِ الله.
"أو على الاستئناف؛ (وقولُ الله تعالى).
قال (وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات:56])، هذه الآية فيها بيان التوحيد؛ وجه ذلك أنَّ السلف فسّروا (إِلَّا لِيَعْبُدُونِ)، يعني إلاَّ ليوحّدونِ, دليل هذا الفهم، أنّ الرسل إنّما بُعثت لأجل التوحيد؛ توحيد العبادة، فقوله (إِلَّا لِيَعْبُدُونِ) يعني إلاَّ ليوحدونِ.
قوله (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا) هذا فيه حصر، ومعلوم أن (مَا) النافية مع (إِلاَّ) تفيد الحصر والقصر, معنى الكلام: خَلقتُ الجن والإنس لغاية واحدة هي العبادة دون ما سواها، ففيه قصر علّة الخلق على العبادة.
وقوله (إِلَّا لِيَعْبُدُونِ)، (إِلَّا) هذه تسمّى أداة استثناء مُفرَّغ, مفرّغ من أعم الأحوال -كما يقول النحّاة-، يعني وما خلقت الجن والإنس لشيء أو لغاية من الغايات أبدا إلاّ لغاية واحدة، وهي أن يعبدونِ.

(1/21)

وقوله (لِيَعْبُدُونِ) اللام هذه تسمّى لام التعليل؛ ولام التعليل هذه قد يكون المعنى تعليل غاية، أو تعليل علّة؛ تعليل غاية يكون ما بعدها مطلوبا؛ لكن قد يكون و قد لا يكون، يعني هذه الغاية، ويسميها بعض العلماء لام الحكمة، وفرق بين العلة والحكمة، يعني ما الحكمة من خلق الجن والإنس؟ أن يعبدوا الله وحده دون ما سواه، هذا التعليل بقوله (لِيَعْبُدُونِ) قلنا تعليل غاية؛ مثلا قلتُ لكَ: لِما أحضرتَ الكتاب؟ قلتَ: أحضرتُه لأقرأ, فيكون علة الإحضار، أو الحكمة من الإحضار القراءة، قد تقرأ، وقد لا تقرأ، بخلاف اللام التي يكون معناها العلة التي يترتب عليها معلولُها، والتي يقول العلماء في نحوها: الحكم دائر مع علته وجودا وعدما. تلك علة القياس، التي لا يتخلّف فيها المعلول عن العلة.
فهنا اللام هذه لام علة الغاية؛ لأن من الخلق من وُجد وخلقه الله جل وعلا، لكن عبَدَ غيره، ولام الحكمة شرعية؛ ما بعدها يكون مطلوبا شرعا، قال جلّ وعلا هنا (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) نفهم من هذا أنّ هذه الآية دالة على التوحيد، من جهة أنّ الغاية من الخلق هو التوحيد، والعبادة هنا هي التوحيد, حقيقة العبادة الخضوع والذل، فإذا انضاف إليها المحبة والانقياد، صارت عبادة شرعية؛ قال طَرَفة في وصف ناقة
تُبارِي عِتاقاً ناجِياتٍ وأَتْبَعَتْ وَظيفًا وَظيفًا فَوْقَ مَوْرٍ مُعَبَّدِ(1)
المور: الطريق، والمعبّد: هو الذي ذُلِّل من كثرة وطء الأقدام عليه، وقال أيضا في معلقته:
__________
(1) يقول: هي تباري إبلا كراما مسرعات في السير وتتبع وظيف- مابين الرسغ إلى الركبة- رجلها وظيف يدها فوق طريق مذلل بالسلوك والوطء بالأقدام والحوافر والمناسم في السير.[عبد الله الحسين بن أحمد بن الحسين الزوزني، شرح المعلقات السبع، دار اليقضة العربية بيروت، 1969، ص120].

(1/22)

إلى أنْ تحامَتْني العَشيرةُ كُلُّها وأُفرِدْتُ إِفْرادَ البَعيرِ المُعَبَّدِ(1)
يعني الذي صار ذليلا، لأنه أصيب بالمرض فجُعل بعيدا عن باقي الأبعرة، فصار ذليلا لعدم المخالطة.
في الشر ع العبادة: هي امتثال الأمر والنهي على جهة المحبة والرجاء والخوف.
قال بعض العلماء: إن العبادة هي ما أُمر به من غير اقتضاء عقلي, اطراد عُرفي. وهذا تعريف الأصوليين.
وقال شيخ الإسلام في بيان معناها، في أول رسالة العبودية: العبادة اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
إذن دِلالة هذه الآية، أنَّ كلَّ فرد من أفراد العبادة يجب أن يكون لله وحده دون ما سواه؛ لأنّ الذي خلقهم, خلقهم لأجل أن يعبدوه، فكونهم يعبدون غيره، وهو الذي خلقهم هذا من الاعتداء والظلم؛ لأنه ليس مَن يخلق كمن لا يخلق؛ قال جل وعلا ?أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ?[النحل:17].
قال الشيخ رحمه الله (وقوله ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36]) هذه الآية تفسير للآية قبلها, الآية قبلها فيها بيان معنى العبادة، فيها بيان الغرض من الخلق، وأنه لأجل العبادة، هذه العبادة أُرسلت بها الرسل بدليل قوله (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَن اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ).
__________
(1) يقول فتجنبتني عشيرتي كما يتجنب البعير المطلي بالقطران وأفردتني لما رأت أني لا أكف عن إتلاف المال والإشتغال باللذات.[ الزوزني، شرح المعلقات السبع ص137].

(1/23)

بُعثت الرسل بهاتين الكلمتين (اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ)، ففي قوله (اُعْبُدُوا اللَّهَ) إثبات، وفي قوله (وَاجْتَنِبُوا الطَّاغُوتَ) نفي، وهذا معنى التوحيد، وهو أنه مشتمل على إثبات ونفي، لا إله إلا الله؛ أعبدوا الله واجتنبوا الطاغوت؛ لأن النفي فيه اجتناب الطاغوت، وهو كل إله عُبد بالبَغي والظلم والعدوان، والإثبات؛ إثبات العبادة في الله وحده دون ما سواه، ففي قوله (اُعْبُدُوا اللَّهَ) التوحيد المثبت، وفي قوله (اجْتَنِبُوا الطَّاغُوتَ) نفي الإشراك.
والطاغوت: فَعَلُوت من الطغيان، وهو كل ما جاوز به العبد حدَّه من متبوع أو معبود أو مطاع.
قال (وقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23]) (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ)، (قَضَى) -كما فسّرها عدد من الصحابة- هنا بمعنى أمر و وصَّى، و أمر و وصى فيهما معنى القول دون حروف القول، فتكون (أَلَّا تَعْبُدُوا)؛ (أنْ) هنا تفسيرية، يعني أمر و وصى، بماذا؟ بـ: لا تعبدوا إلا إياه وبالوالدين إحسانا.
قوله (أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ)، هذا معنى لا إله إلا الله بالمطابقة؛ لأنّ (لاَ) النفي في الجملتين وهنا (تَعْبُدُوا)، وفي كلمة التوحيد إله والإله هو المعبود، (أَلَّا تَعْبُدُوا إِلَّا إِيَّاه) يعني أُحصروا العبادة فيه وحده دون ما سواه، أمر بهذا ووصى بهذا، وهذا معنى التوحيد؛ فإن دِلالة الآية على التوحيد ظاهرة؛ في أنَّ التوحيد إفراد العبادة لله، أو تحقيق كلمة لا إله إلا الله، وهذا الذي دلت عليه هذه الآية.
قال(وَبِالْوَالِدَيْنِ إِحْسَانًا) يعني وأحسنوا بالوالدين إحسانا.

(1/24)

قال(وقوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء: 36]) هذا أيضا فيه إثبات ونفي، فيه أمر ونهي، أمَّا الأمر ففي قوله (وَاعْبُدُوا اللَّهَ)، والنهي في قوله (وَلَا تُشْرِكُوا بِهِ شَيْئًا)، وقد مرّ معك دِلالة قوله (اعْبُدُوا اللَّهَ) مع النفي على توحيد الله.
قوله هنا (وَلَا تُشْرِكُوا بِهِ شَيْئًا) لاحظ أن (لاَ) هنا نافية، ومن المتقرّر في علم الأصول، أنَّ النفي إذا تسلَّط على نكرة فإنه يفيد العموم، و(لاَ) بعدها نكرة، وهو المصدر المُسْتكِن في الفعل؛ لأن الفعل المضارع مشتمل على مصدر وزمن، (لَا تُشْرِكُوا) يعني لا إشراكًا به، فـ(تُشْرِكُوا) متضمنة لمصدر، والمصدر نكرة، فيكون قوله (لَا تُشْرِكُوا) يعني بأي نوع من الشرك، (وَلَا تُشْرِكُوا بِهِ شَيْئًا)، و(شَيْئًا) أيضا هنا نكرة في سياق النفي، (لَا تُشْرِكُوا بِهِ شَيْئًا)، فدلّت على عموم الأشياء، فصار -إذن- عندنا في قوله تعالى (وَلَا تُشْرِكُوا بِهِ شَيْئًا) ثَمَّ عمومان:
"الأول: دلَّت الآية على النهي عن جميع أنواع الشرك، وذلك لأن النهي تسلّط على الفعل، والفعل فيه مصدر مُسْتكِنّ، والمصدر نكرة.
" والثانية: أنَّ مفعول (تُشْرِكُ)؛ (شَيْئًا)، و(شَيْئًا) نكرة، والنكرة جاءت في سياق النهي، وذلك يدل على عموم الأشياء، يعني لا الشرك الأصغر مأذونا به، ولا الأكبر، ولا الخفي، لدِلالة قوله (لَا تُشْرِكُوا بِهِ)، وكذلك ليس مأذونا أن يُشرك لا بملك، ولا بنبيّ، ولا بصالح، ولا بعالم، ولا بطالح، ولا بقريب، ولا ببعيد، بدلالة قوله (شَيْئًا) وهذا استدلال ظاهر الوضوح في الدلالة على التوحيد بالجمع بين النفي والإثبات.(1)
__________
(1) هنا ينتهي الوجه الأول للشريط الأول ويبدأ الوجه الثاني.

(1/25)

قال(قوله تعالى?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام: 151] الآيات.) (قُلْ تَعَالَوْا) يعني يا مَن حرَّم بعض الأنعام، وافترى على الله في ذلك (قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا) قال العلماء: (أن) هنا تفسيرية متعلقة بمحذوف تقديره وصاكم؛ لأن (أن) التفسيرية تتعلق كما ذكرت لك بكلمة فيها معنى القول دون حروف القول وحددوها بقوله (وَصَّاكُم) لأنه في آخر الآي جاء (ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُم تَعْقِلُونَ) في الآية الأولى، ثم (لَعَلَّكُم تَذَكَّرُون) في الآية الثانية، ثم (لَعَلَّكُم تَتَّقُون) في الآية الثالثة كلها فيها الوصية. فإذن يكون تقدير الكلام: قل تعالوا أتلو ما حرم ربكم عليكم وصاكم ألا تشركوا به شيئا. يعني: أمركم، والوصية هنا شرعية، وإذا كانت الوصية من الله شرعية، فهي أمر واجب، فقوله (أَلَّا تُشْرِكُوا بِهِ شَيْئًا) دلالتها على التوحيد كدلالة آية النساء قبلها.
ثم ساق الشيخ رحمه الله أثر ابن مسعود قال(قال ابن مسعود:من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه؛ فليقرأ قوله تعالى)، (التي عليها خاتمه), يعني التي كانت من آخر ما وصّى به، من آخر ما أمر به, يعني التي لو قُدِّر أنه وصّى وختم على هذه الوصية، وفُتحت بعد وفاته عليه الصلاة والسلام، وانتقاله إلى الرفيق الأعلى، لكانت هذه الآيات التي فيها الوصايا العشر.
هذا من ابن مسعود للدِّلالة على عِظم شأن هذه الآيات، التي افتتحت بالنهي عن الشرك، والنبي - صلى الله عليه وسلم - ابتدأ دعوته بالأمر بعبادة الله وحده والنهي على الشرك، واختتمها أيضا -كما دل عليه كلام ابن مسعود هذا- بالأمر التوحيد، والنهي عن الشرك؛ فدل على أن ذلك، أولى المطالب، وأول المطالب، وأهم المطالب.

(1/26)

قال بعد ذلك (عَنْ مُعَاذِ بْنِ جَبَلٍ (- رضي الله عنه -) قَالَ: كُنْتُ رِديفَ النبي - صلى الله عليه وسلم -. عَلَى حِمَارٍ فَقَالَ لي : يَا مُعَاذُ! أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ وما حقّ العبادِ عَلَى الله؟ قُلْتُ: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا.") هذا موطن الشاهد، (حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا) وهذا قد مرَّ بيان معناه؛ لكن الشاهد من هذا الحديث، ومناسبة الابتداء؛ ابتداء كتاب التوحيد أنه أتى فيه بلفظ (حَقّ)، (أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ؟) ثم قال: (قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا")، هذا الحق؛ حق واجب لله جل وعلا؛ لأن الكتاب والسنة؛ بل ولأن المرسلين جميعا أتوا بهذا الحق وببيانه، وأنه أوجب الواجبات على العباد.
ثم قال (وَحَقّ الْعِبَادِ عَلَى اللّهِ أَنْ لاَ يُعَذّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئا)، (حَقّ الْعِبَادِ عَلَى اللّهِ) هذا حق أحقَّه الله على نفسه، باتفاق أهل العلم، وبإيجابه على نفسه في بعض أقوالهم، كما قاله الشيخ تقي الدين ابن تيمية رحمه الله.
(حَقّ الْعِبَادِ عَلَى اللّهِ) هل هذا حق واجب أم لا؟ نقول: نعم هو حق واجب، لكن بإيجاب الله ذلك الحق على نفسه، والله جل وعلا يحرِّم على نفسه ما يشاء، بما يوافق حكمته، ويوجب على نفسه ما يشاء بما يوافق حكمته، " إِنَّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا؛ فَلاَ تَظَالَمُوا"، حرم الله الظلم على نفسه، كذلك أوجب على نفسه أشياء.

(1/27)

بعض أهل العلم تحاشى لفظ الإيجاب على الله، وقال: يعبَّر بأنه حق يتفضَّلُ به، حق تفضُّلٍ، لا حق إيجاب. وهذا ليس بمُتَعَيِّن؛ لأنّ الحق الواجب، أوجبه الله على نفسه، والعباد لا يوجبون على الله جلّ وعلا شيئا من الحقوق، وهو جلّ وعلا أوجبه على نفسه؛ لأنه تفضَّل على عباده بذلك، والله جلّ جلاله لا يخلف الميعاد.
¹
باب فضل التوحيد وما يكفِّر من الذنوب
وقول الله تعالى ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ ?ا[الأنعام: 82].
عن عبادة بن الصامت - رضي الله عنه -؛ قال: قال رسول الله - صلى الله عليه وسلم -: "مَنْ شهِدُ أَنّ لاَ إِلَهَ إِلاّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَىَ عَبْدُ اللّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالْجَنّةَ حَقّ, وَالنّارَ حَقّ؛ أَدْخَلَهُ الله الْجَنّةَ على ما كان من العمل" أخرجاه.
ولهما في حديث عِتبان: "فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله".
وعن أبي سعيدٍ الخدري - رضي الله عنه -، عن رسول الله - صلى الله عليه وسلم -؛ قال: "قال موسى عليه السلام: يا ربِّ! علِّمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب! كل عبادك يقولون هذا؟. قال: يا موسى! لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة و(لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله" رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنسٍ: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم -؛ يقول: "قال الله تعالى: يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً".
[الشرح]

(1/28)

هذا (باب فضل التوحيد وما يكفّر من الذنوب)، التوحيد بأنواعه له فضل عظيم على أهله، ومن أعظم فضله أنه به تُكفّر الذنوب، ولهذا قال الشيخ رحمه الله في التبويب (باب فضل التوحيد وما يكفّر من الذنوب)، (ما يكفّر)، (ما) هنا موصولة؛ موصول حرفي، يعني تقدَّر مع ما بعدها بمصدر، يكون المعنى: باب فضل التوحيد وتكفيرِه الذنوبَ، فالتوحيد يكفر الذنوب جميعا، لا يكفر بعض الذنوب دون بعض، فإن التوحيد حسنة عظيمة، لا تقابلها معصية إلا وأحرق نورُ تلك الحسنة أثر تلك المعصية، إذا كَمُل ذلك النور.
(باب فضل التوحيد وما يكفّر من الذنوب) يعني وتكفيرِه الذنوبَ، فالتوحيد يعني من كمّله؛ كمَّل توحيد الربوبية وتوحيد الإلهية وتوحيد الأسماء والصفات، فإنه تُكفّر ذنوبه -كما سيأتي في الباب بعده- أنه من حقق التوحيد دخل الجنة بغير حساب، وكلما زاد التوحيد كلما محا من الذنوب بمقدار عظمه، وكلّما زاد التوحيد كلما أمِنَ العبد في الدنيا وفي الآخرة بمقدار عِظمه، وكلما زاد العبد في تحقيق التوحيد كلما كان متعرّضا لدخول الجنة على ما كان عليه من العمل، لهذا ساق الإمام رحمه الله آية الأنعام فقال (باب فضل التوحيد وما يكفّر من الذنوب وقول الله تعالى).
من أهل العلم من قال إن قوله (وما يكفر من الذنوب)، (ما) هنا موصول اسمي، يعني والذي يكفّره من الذنوب، وهذا أيضا سائغ ظاهر الصحة.

(1/29)

(وقول الله تعالى ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ?[الأنعام: 82])، الظلم هنا هو الشرك، كما جاء في الصحيحين من حديث ابن مسعود، أن النبي - صلى الله عليه وسلم - قال في هذه الآية حينما استعظم الصحابة هذه الآية وقالوا: يا رسول أينا لم يلبس إيمانه بظلم؟ فقال:"ليس الذي تذهبون إليه، الظلم الشرك، ألم تسمعوا لقول العبد الصالح ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ? [لقمان:13]"، فالظلم هنا في مراد الشيخ الشرك، فيكون معنى الآية بما يناسب هذا الباب: الذين آمنوا ولم يلبسوا إيمانهم بشرك، أولئك لهم الأمن وهم مهتدون، ففضْل الذي آمَنَ يعني وَحَّد، لم يلبس إيمانه بشرك، لم يلبس توحيده بشرك، أن له الأمن التام والاهتداء التام.
وجه الدلالة أن قوله(الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ)، أن قوله (بِظُلْمٍ) هنا نكرة في سياق (لَمْ يَلْبِسُوا)، وهذا يدل على عموم أنواع الظلم.
هل العموم هنا العموم المخصوص أو العموم الذي يراد به الخصوص؟ هنا يُراد العموم الذي يُراد به الخصوص؛ لأننا قلنا -فيما سبق لك آنفا- أن النكرة في سياق النفي أو النهي تدل على العموم.
العموم عند الأصوليين:
"تارة يكون باقيا على عمومه، هذه حالة.
"وتارة يكون عموما مخصوصا، يعني دخله التخصيص.
"وتارة يكون عموما مرادا به الخصوص، يعني لفظه عام ولكن يُراد به الخصوص.

(1/30)

وهذا الثالث هو الذي أراد به الشيخ رحمه الله وجه الاستدلال من الآية، فيكون الظلم هنا -صحيح- نكرة في سياق (لم) تدل على العموم؛ لكن عموم مُرادٌ به الخصوص، وهو خصوص أحد أنواع الظلم؛ وهو الشرك، فيصير العموم في أنواع الشرك، لا في أنواع الظلم كلها؛ لأن من أنواع الظلم ما هو من جهة ظلم العبد نفسه بالمعاصي، ومن جهة ظلم العبد غيره بأنواع التعديات، ومنه ما هو ظلم من جهة حق الله جل وعلا بالشرك، فهذا هو المراد بهذا العموم، فيكون عموما في أنواع الشرك.
وبهذا يحصل وجه الاستدلال من الآية، فيكون المعنى: (الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ)، يعني توحيدهم، بنوع من أنواع الشرك (أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ)، و(الْأَمْنُ) هنا هو الأمن التام في الدنيا، المراد به أمن القلب، وعدم حزنه على غير الله جل وعلا، والاهتداء التام في الدنيا والآخرة، وكلما صار ثَمَّ نقص في التوحيد؛ بغشيان العبد بعض أنواع الظلم الذي هو الشرك؛ الشرك الأصغر أو الشرك الخفي، وسائر الشرك، ونحو ذلك، فيذهب منه من الأمن والاهتداء بقدر ذلك، هذا من جهة تفسير الظلم بأنه الشرك.
فإذا فسَّرتَ الظلم بأنه جميع أنواع الظلم، كما ذكر ذلك شيخ الإسلام ابن تيمية، فإنه يكون هناك مقابلة بين الأمن والاهتداء، وبين حصول الظلم، فكلما انتفى الظلم، وُجد الأمن والاهتداء، كلما كمُل التوحيد وانتفت المعصية، عظُم الأمن والاهتداء، وإذا زاد الظلم، قل الأمن والاهتداء، بحسب ذلك.

(1/31)

قال (عن عبادة بن الصامت - رضي الله عنه -؛ قال: قال رسول الله - صلى الله عليه وسلم -: "مَنْ شهِدُ أَنّ لاَ إِلَهَ إِلاّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَى عَبْدُ اللّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالْجَنّةَ حَقّ, وَالنّارَ حَقّ؛ أَدْخَلَهُ الله الْجَنّةَ على ما كان من العمل")، مناسبة هذا الحديث للباب قوله (على ما كان من العمل) وقوله (على ما كان) يعني على الذي كان عليه من العمل، ولو كان مقصِّرا في العمل، وعنده ذنوب وعصيان، فإن فضل توحيده لله وشهادته لله بالوحدانية، ولنبيه بالرسالة، ونفي إشراك المشركين بعيسى، وإقراره بالغيب وبالبعث، فإن ذلك له فضل عليه؛ وهو أن يدخله الله الجنة، ولو كان مقصِّرا في العمل، وهذا من فضل التوحيد على أهله.
قال (ولهما في حديث عِتبان: "فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله".), (حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله)، قوله (مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله) المراد بالقول هنا، الذي معه تمام الشروط، كقول النبي - صلى الله عليه وسلم - "الحجُّ عرفة" يعني إذا أتى ببقية الأركان والواجبات, قوله هنا (مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله) يعني باجتماع شروطها، وبالإتيان بلازمها، (يَبْتَغِي بِذَلِكَ وَجْهَ الله) ليخرج حال المنافقين لأنهم حين قالوها لا يبتغون بذلك وجه الله فإن الله حرم عليه النار، وقوله (حَرّمَ عَلَى النّارِ) التحريم في نصوص الكتاب والسنَّة -تحريم النار- يأتي على درجتين: الأولى تحريم مؤبد، والثانية تحريم بعد أمد:

(1/32)

"التحريم المؤبد: يقتضي أن من حرَّم اللهُ عليه النار, فإنه إذا كان التحريم تحريما مؤبدا فإنه لن يدخلها, يغفر الله له، أو يكون من الذين يدخلون الجنَّة بلا حساب ولا عذاب.
"[التحريم بعد أمد]: إذا كان التحريم بعد أمد، يعني ربما يدخلها ثم يحرم عليه البقاء فيها.
وهذا الحديث يحتمل الأول، ويحتمل الثاني، (فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله)، والذي أتى بالتوحيد، وانتهى عن ضدِّه، وكانت عنده بعض الذنوب والمعاصي، ومات من غير توبة، فهو تحت المشيئة؛ إن شاء اللهُ عذَّبه، ثم حرّم عليه النار، وإن شاء اللهُ غفر له، وحرَّم عليه النار ابتداءً.
فإذن وجه الشاهد من الحديث للباب، أنَّ هذه الكلمة وهي كلمة التوحيد, وسيأتي بيان معناها مفصّلاً إن شاء الله تعالى، هذه الكلمة لما ابتغى بها صاحبها وجه الله، وأتى بشروطها، وبلوازمها، تفضَّل الله عليه، وأعطاه ما يستحقه من أنَّه حرّم عليه النار، وهذا فضل عظيم، نسأل الله جل وعلا أن يجعلنا من أهله.
حديث أبي سعيدٍ الخدري بعد ذلك فيه ("قال موسى عليه السلام: يا رب! علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا ربِّ! كل عبادك يقولون هذا) في هذا الحديث دلالة على أن أهل الفضل والرفعة في الدين والإخلاص والتوحيد قد يُنبَّهون على شيء من مسائل التوحيد, فهذا موسى عليه السلام -وهو أحد أولي العزم من الرسل-، وهو كليم الله جل وعلا، أراد شيئا يختص به غير ما عند الناس، وأعظم ما يختص به أولياء الله وأنبيائه ورسله وأولوا العزم منهم، هو كلمة التوحيد لا إله إلا الله، فأراد شيئا أخص، فعلم أنه لا أخص من كلمة التوحيد؛ فهي أفضل شيء، وهي التي دُلّ عليها أُولوا العزم من الرسل، ومَنْ دونهم من الناس.

(1/33)

(قال يا رب! كل عبادك يقولون هذا؟ قال: يا موسى! لو أنَّ السماوات السبع وعامرَهن غيري) يعني ومن في السماوات السبع؛ من الملائكة؛ ومن عُبّاد الله غير الله جلّ وعلا، (والأرضين السبع في كفة) يعني لو تمثلت السماوات أجساما، والأرض جسما، والجميع يوضع في ميزان له كفّتان، وجاءت لا إله إلا الله في الكفّة الأخرى؛ كما قال هنا (و(لا إله إلا الله) في كفة) لمالت بهن لا إله إلا الله, لا إله إلا الله كلمة توحيد فيها ثِقَلٌ لميزان من قالها، وعظم في الفضل لمن اعتقدها، وما دلت عليه، فلهذا قال: (مالت بهن لا إله إلا الله).
وجه الدِّلالة أنَّه لو تُصُوِّر أن ذنوب العبد بلغت ثقل السماوات السبع، وثقل ما فيها من العُبَّاد والملائكة، وثقل الأرض، لكانت لا إله إلا الله مائلة بذلك الثقل من الذنوب.
وهذا هو الذي دل عليه حديث البطاقة؛ حيث جُعل على أحد العصاة سجلات عظيمة، فقيل: له هل لك من عمل؟ فقال: لا, فقيل: بلا، ثم أخرجت له بطاقة فيها لا إله إلا الله فوُضعت في الكفة الأخرى فطاشت سجلات الذنوب وثقُلت البطاقة.
وهذا الفضل العظيم لكلمة التوحيد إنما هو لمن قويت في قلبه؛ ذلك أنها في قلب بعض العباد تكون قوية؛ لأنه مخلص فيها، مصدِّق، لا ريب عنده فيما دلت عليه، معتقد ما فيها، محب لما دلت عليه، فيقوى أثرُها في القلب ونورُها، وما كان كذلك فإنها تُحرق ما يقابلها من الذنوب، وأما من لم يكن من أهل تمام الإخلاص فيها فإنه لا تطيش له سجلات الذنوب.
فإذن يكون هذا الحديث، وحديث البطاقة، يدل على أن لا إله إلا الله لا يقابلها ذنب، ولا تقابلها خطيئة؛ لكن هذا في حق من كمّلها وحقّقها بحيث لم يخالطها في قلبه في معناها ريب ولا تردد؛ ومعناها مشتمل على الربوبية بالتضمن، وعلى الأسماء والصفات باللزوم، وعلى الإلهية بالمطابقة.

(1/34)

فإذن يكون من يَكمُل له الانتفاع بهذه الكلمة، ولا يقابلها ذنوب وسجلاّت ولو كانت في ثقل السماوات وما فيها والأرض، يكون ذلك في حق من كمَّل ما دلت عليه من التوحيد, وهذا معنى هذا الحديث وحديث البطاقة.
وهذا أيضا هو الذي دل عليه الحديث الآخِر في الباب (عن أنسٍ: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم -؛ يقول: "قال الله تعالى: يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً")، وهذا من فضل التوحيد وتكفيره الذنوب، ومناسبة هذا الحديث للباب ظاهرة, وهي أنه من أتى بذنوب عظيمة ولو كانت كقُراب الأرض خطايا يعني كعظم وقدر الأرض خطايا، ولكن لقي الله لا يشرك به شيئا, لأتى اللهُ لذلك العبد بمقدار تلك الخطايا مغفرة، وهذا لأجل فضل التوحيد وعِظم فضل الله جل وعلا على عباده لأن هداهم إليه ثم أثابهم عليه.
هذا بعض ما تيسر وأسأل الله جل وعلا لي ولكم التوفيق والرشد والسداد.
وصلى الله وسلم وبارك على سيدنا محمد.
¹
[الأسئلة]
[س/ وهذا يقول: قوله (وعامرهن غيري) قد يستدل به أهل البدع على أن الله في كل مكان، نرجو التوضيح بارك الله فيكم.

(1/35)

ج/ في قوله جل وعلا في الحديث القدسي (يا موسى! لو أن السماوات السبع وعامِرَهُنَّ غيري)، (السموات السبع) معروفة طباق بعضها فوق بعض, (وعامِرَهُنَّ) هي من العمارة المعنوية يعني من عمرها بالتسبيح والتهليل وذكر الله وعبادته، وقد جاء في الحديث الصحيح أن النبي - صلى الله عليه وسلم -قال " أَطّتْ السّمَاءُ وَحُقّ لَهَا أَنْ تَئِطّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلاّ وَمَلَكٌ قائم أو مَلَكٌ ساجدٌ أو مَلَكٌ راكعٌ" ففيها عُمَّار كثيرون عمروها بعبادة الله جل وعلا, قد قال جل وعلا في أول سورة الأنعام?وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ?[الأنعام:3]، فالله جل وعلا هو المعبود سبحانه في السموات ومعبود سبحانه في الأرض.
فقوله هنا (لو أن السماوات السبع وعامِرَهُنَّ غيري) يعني من يعمر السموات، والله جل وعلا في هذا الاستثناء في قوله (غيري) يعني إلا أنا هذا يحتمل أن يكون الاستثناء راجع إلى الذات وراجع إلى الصفات، ومعلوم أن الأدلة دلت على أن الله جل وعلا على عرشه مستو عليه بائن من خلقه جل وعلا، والسماوات من خلقه.
فعُلم من ذلك أن قوله وعامرهن غيري راجع إلى عمارة السماء بصفات الله جل وعلا وبما يستحقه سبحانه من التعلق والعبودية، وما فيها من علم الله ورحمته وقدرته وتصريفه للأمر وتدبيره ونحو ذلك من المعاني.](1)
¹
باب من حقَّق التوحيد؛ دخل الجنة بغير حساب
وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120].
وقوله: ?وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ?[المؤمنون: 59].
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.

(1/36)

وعن حُصَيْنِ بْنُ عَبْدِ الرّحْمَنِ قَالَ: كُنْتُ عِنْدَ سَعِيدِ بْنِ جُبَيْرٍ رضي الله عنه فَقَالَ: أَيّكُمْ رَأَى الْكَوْكَبَ الّذِي انْقَضّ الْبَارِحَةَ؟ قُلْتُ: أَنَا. ثُمّ قُلْتُ: أَمَا إِنّي لَمْ أَكُنْ فِي صَلاَةٍ. وَلَكِنّي لُدِغْتُ. قَالَ: فَمَاذَا صَنَعْتَ؟ قُلْتُ: اَرْتقَيْتُ. قَالَ: فَمَا حَمَلَكَ عَلَى ذَلِكَ؟ قُلْتُ: حَدِيثٌ حَدّثَنَاهُ الشّعْبِيّ. قَالَ: وَمَا حَدّثَكُمُ الشّعْبِيّ؟ قُلْتُ: حَدّثَنَا عَنْ بُرَيْدَةَ بْنِ حُصَيْبٍ, أَنّهُ قَالَ: لاَ رُقْيَةَ إِلاّ مِنْ عَيْنٍ أَوْ حُمَةٍ. قَالَ: قَدْ أَحْسَنَ مَنِ انْتَهَى إِلَى مَا سَمِعَ. وَلَكِنْ حَدّثَنَا ابْنُ عَبّاسٍ عَنِ النّبِيّ - صلى الله عليه وسلم - أنه قَالَ: "عُرِضَتْ عَلَيّ الأُمَمُ. فَرَأَيْتُ النّبِيّ وَمَعَهُ الرّهَطُ. وَالنّبِيّ وَمَعَهُ الرّجُلُ وَالرّجُلاَنِ. وَالنّبِيّ ولَيْسَ مَعَهُ أَحَدٌ. إِذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ. فَظَنَنْتُ أَنّهُمْ أُمّتِي. فَقِيلَ لِي: هَذَا مُوسَىَ وَقَوْمُهُ. وَلَكِنِ انْظُرْ إِلَى الأُفُقِ. فَنَظَرْتُ. فَإِذَا سَوَادٌ عَظِيمٌ. فَقِيلَ لِي: هَذِهِ أُمّتُكَ. وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ".
فنَهَضَ فَدَخَلَ مَنْزِلَهُ. فَخَاضَ النّاسُ فِي أُولَئِكَ. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ صَحِبُوا رَسُولَ اللّهِ - صلى الله عليه وسلم -. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ وُلِدُوا فِي الإِسْلاَمِ فَلَمْ يُشْرِكُوا بِالله. وَذَكَرُوا أَشْيَاءَ.

(1/37)

فَخَرَجَ عَلَيْهِمْ رَسُولُ اللّهِ - صلى الله عليه وسلم - فَأَخْبَرُوهُ. فَقَالَ: "هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ"، فَقَامَ عُكّاشَةُ بْنُ مِحْصَنٍ. فَقَالَ: يا رسول الله ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. قَالَ: "أَنْتَ مِنْهُمْ" ثُمّ قَامَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. فَقَالَ: "سَبَقَكَ بِهَا عُكّاشَةُ".
[الشرح]
هذا الباب (باب من حقق التوحيد؛ دخل الجنة بغير حساب)، وقد ذكر في الباب قبله (فضل التوحيد وما يكفر من الذنوب)، وهذا الباب أرفع رتبة من بيان فضل التوحيد، فإن فضل التوحيد يشترك فيه أهله.
وأهل التوحيد هم أهل الإسلام، فلكلٍّ من التوحيد فضل، ولكل مسلم نصيب من التوحيد، وله بالتالي نصيب من فضل التوحيد، وتكفير الذنوب.
أمّا خاصة هذه الأمة فهم الذين حققوا التوحيد، ولهذا عطف هذا الباب على ما قبله لأنه أخص (باب من حقق التوحيد؛ دخل الجنة بغير حساب).
وتحقيق التوحيد هو مدار هذا الباب, تحقيقه بمعنى تحقيق الشهادتين: لا إله إلاَّ الله، محمد رسول الله. ومعنى تحقيق الشهادتين تصفية الدي -يعني ما يدين به المرء- من شوائب الشرك والبدع والمعاصي.
فصار تحقيق التوحيد يرجع إلى ثلاثة أشياء:
الأول: ترك الشرك بأنواعه الأكبر والأصغر والخفي.
والثاني: ترك البدع بأنواعها.
والثالث: ترك المعاصي بأنواعها.
وتحقيق التوحيد صار تصفيته من: أنواع الشرك، وأنواع البدع، وأنواع المعاصي.
وتحقيق التوحيد يكون على هذا على درجتين:
"درجة واجبة.
"ودرجة مستحبة.
وعليها يكون الذين حققوا التوحيد على درجتين أيضا:
فالدرجة الواجبة: أن يترك ما يجب عليه تركه من الثلاث التي ذكرت؛ يترك الشرك خفيَّه وجليه صغيرَه وكبيره، ويترك البدع ويترك المعاصي، فهذه الدرجة الواجبة.

(1/38)

والدرجة المستحبة من تحقيق التوحيد: وهي التي يتفاضل فيها الناس من المحققين للتوحيد أعظم تفاضل، ألا وهي: ألاّ يكون في القلب شيء من التوجّه أو القصد لغير الله جلّ وعلا؛ (1) يعني أن يكون القلب متوجها إلى الله بكليته، ليس فيه إلتفات إلى غير الله؛ نُطْقه لله وفعله وعمله لله؛ بل وحركةُ قلبه لله جلّ جلاله، وقد عبّر عنها بعض أهل العلم -أعني هذه الدرجة المستحبة-: أن يترك ما لا بأس به حذرا مما به بأس، يعني في مجال أعمال القلوب، وأعمال اللسان، وأعمال الجوارح.
فإذن رجع تحقيق التوحيد -الذي هذا فضله؛ وهو أن يدخل أهله الجنة بغير حساب ولا عذاب-، رجع إلى تَيْنِكَ المرتبتين، وتحقيقه تحقيق الشهادتين لا إله إلا الله، محمد رسول الله؛ لأن في قوله لا إله إلا الله الإتيان بالتوحيد والبعد عن الشرك بأنواعه. ولأن في قوله أشهد أن محمدا رسول الله البعد عن المعصية والبعد عن البدع؛ لأن مقتضى الشهادة بأن محمدا رسول الله أن يطاع فيما أمر، وأن يصدَّق فيما أخبر، وأن يجتنب ما عنه نهى وزجر، وأن لا يُعبد الله إلا بما شرع.
فمن أتى شيئا من المعاصي والذنوب ثم لم يتب منها، أو لم تُكفَّر له, فإنه لم يحقق التوحيدَ الواجب، وإذا أتى شيئا من البدع فإنه لم يحقق التوحيد الواجب، وإذا لم يأتِ شيئا من البدع، ولكن حسّنها بقلبه، أو قال لا شيء فيها، فإن حركة القلب كانت في غير تحقيق التوحيد، في غير تحقيق شهادة أنّ محمدا رسول الله فلا يكون من أهل تحقيق التوحيد.
كذلك أهل الشرك بأنواعه ليسوا من أهل تحقيق التوحيد.
وأمّا مرتبة الخاصة التي ذكرتُ، ففيها يتنافس المتنافسون، وما ثَمَّ إلاّ عفو الله و مغفرته ورضوانه.
(باب من حقق التوحيد؛ دخل الجنة بغير حساب) استدل الشيخ في هذا الباب بآيتين وبحديث.
__________
(1) انتهى الشريط الأول.

(1/39)

أما الآية الأولى قال رحمه الله (وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120]) هذه الآية فيها الدِّلالة على أنَّ إبراهيم عليه السلام كان محققا للتوحيد؛ وجه الدلالة أن الله جلّ وعلا وصفه بصفات:
الأولى: أنه كان أُمّة، والأمة هو الإمام الذي جمع جميع صفات الكمال البشري وصفات الخير, وهذا يعني أنه لم ينقص من صفات الخير شيئا، وهذا هو معنى تحقيق التوحيد.
والأمَّة تطلق في القرآن إطلاقات، ومن تلك الإطلاقات أن يكون معنى الأمّة الإمام المقتدى به في الخير، وسُمِّي أمّة لأنه يقوم مقام أمَّة في الإقتداء، ولأنه يكون من سار على سيره غير مستوحش ولا متردّد، لأنه ليس مع واحد فقط وإنما هو مع أمة.
الوصف الثاني الذي فيه تحقيق التوحيد: أنه قال (قَانِتًا لِلَّهِ حَنِيفًا) وهاتان صفتان؛ (قَانِتًا لِلَّهِ) صفة, (حَنِيفًا) صفة؛ ولكن هذه وهذه متلازمتان؛ لأن القنوت لله معناه دوام الطاعة وملازمة الطاعة لله جل وعلا، فهو ملازم الطاعة لله جل وعلا، (حَنِيفًا) هذا فيه النفي، ففي قوله (قَانِتًا لِلَّهِ) الإثبات في لزوم الطاعة ولزوم إفراد التوحيد، وفي قوله (حَنِيفًا) النفي.
قال العلماء: الحنيف هو ذو الحَنَفِيّ وهو الميل عن طريق المشركين. مائلا عن طريق المشركين, مائلا عن هدي وسبيل المشركين.
فصار -إذن- عنده ديمومة وقنوت وملازمة للطاعة وبُعْد عن سبيل المشركين، ومعلوم أن سبيل المشركين الذي صار إبراهيم عليه السلام حنيفا عن ذلك السبيل -يعني مائلا عن ذلك السبيل بعيدا عنه-, معلوم أنه يشتمل على الشرك والبدعة والمعصية، فهي ثلاث أخلاق المشركين؛ شرك وبدعة ومعصية من غير إنابة ولا استغفار.

(1/40)

قال (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، (لَمْ يَكُ)، (يَكُ) هذه هي (يكن)، وفي النفي يجوز حذف النون -نون (يكن)- في مثل هذا (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، وفي آية أخرى (ولم يكن من المشركين)، (1) فهما جائزان في اللغة إذا جاءت (يكن) في سياق النفي كما هو معلوم.
(وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ)، (الْمُشْرِكِينَ) جمع تصحيح للمشرك، والمشرك اسم فاعل الشرك، و(الـ) -كما هو معلوم في العربية- إذا جاءت قبل اسم الفاعل، أو اسم المفعول، فإنها تكون موصولة كما قال ابن مالك في الألفية:
وَصِفَةٌ صَرِيحَةٌ صِلَةُ أَلْ وَكَوْنُهَا بِمُعْرَبِ الأَفْعَالِ قَلْ
والاسم الموصول عند الأصوليين يدل على العموم، فكان إذن المعنى: (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) يعني ولم يكُ فاعلا للشرك بأنواعه؛ لم يكُ منهم، ولم يكُ من الذين يفعلون الشرك بأنواعه. وأيضا دل قوله (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) على أنه ابتعد عنهم، لأن (مِن) تحتمل أن تكون تبعيضية؛ فتكون المباعدة بالأجسام، ويحتمل أن تكون بيانية؛ فتكون المباعدة بمعنى الشرك.
المقصود أن الشيخ رحمه الله استحضر هذه المعاني من الآية، فدلته الآية على أنها في تحقيق التوحيد، قال جل وعلا (إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) ذلك لأن من جمع تلك الصفات فقد حقق التوحيد، ومن حقق التوحيد دخل الجنة بغير حساب.
__________
(1) لم أجدها ولكن يوجد شواهد كثيرة في القرآن منها ?ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ?[البقرة:196].

(1/41)

في تفسير إمام الدعوة المصنف الشيخ محمد بن عبد الوهاب رحمه الله؛ في تفسيره لآخر سورة النحل؛ فسر هذه الآية فقال رحمه الله: إنَّ إبراهيم (كَانَ أُمَّةً) لأنْ لا يستوحش سالكُ الطريق من قلة السالكين، (قَانِتًا لِلَّهِ) لا للملوك ولا للتجار المترَفين، (حَنِيفًا) لا يميل يمينا ولا شمالا، كحال العلماء المفتونين، (وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ) خلافا لمن كثّر سوادهم وزعم أنه من المسلمين.
وهو من التفاسير الرائقة، الفائقة، البعيدة المعاني، ?وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ?[فصلت:35].
وقال بعد ذلك ( وقولُه ?وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ?[المؤمنون: 59].) هذه من آيات من سورة المؤمنون، فهي في مدح خاصة المؤمنين، ووجه الاستدلال من الآية على الباب أنه قال (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ).
(لَا يُشْرِكُونَ) نفي للشرك -كما ذكرتُ لكم من قبل- أنَّ النفي إذا تسلَّط على الفعل المضارع فإنه يفيد عموم المصدر الذي إستكنَّ في الفعل؛ يعني كأنه قال جل وعلا: والذين هم بربهم لا يفعلون شركا، أو لا يشركون لا بشرك أكبر، ولا أصغر، ولا خفي.
والذي لا يُشرك هو الموحد، فصار عندنا لازمٌ وهو أنَّ من لم يشرك أي نوع من أنواع الشرك، فإنه ما ترك الشرك إلا لتوحيده.
قال العلماء: قدّم هنا قوله (بِرَبِّهِمْ)، (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ) لأن الربوبية تستلزم العبودية. فصار عدم الإشراك في الربوبية معناه عدم الإشراك في الطاعة وعدم الإشراك في العبودية، وهذا وصف الذين حققوا التوحيد؛ لأنه يلزم من عدم الإشراك ألاَّ يُشرك هواه، وإذا أشرك المرء هواه أتى بالبدع أو أتى بالمعصية، فصار نفي الشرك نفيا للشرك بأنواعه، ونفيا للبدعة، ونفيا للمعصية، وهذا هو تحقيق التوحيد لله جل وعلا.

(1/42)

فإذن الآية دالة على ما ترجم به الإمام رحمه الله من قوله (باب من حقق التوحيد دخل الجنة بغير حساب)، وأولئك قال فيهم الله جل وعلا (وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ).
أمَّا الحديث فهو حديث طويل، وموضع الشاهد منه؛ قوله عليه الصلاة والسلام (فَنَظَرْتُ. فَإِذَا سَوَادٌ عَظِيمٌ. فَقِيلَ لِي: هَذِهِ أُمّتُكَ. وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ".
فنَهَضَ فَدَخَلَ مَنْزِلَهُ. فَخَاضَ النّاسُ فِي أُولَئِكَ. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ صَحِبُوا رَسُولَ اللّهِ - صلى الله عليه وسلم -. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ وُلِدُوا فِي الإِسْلاَمِ فَلَمْ يُشْرِكُوا بِالله. وَذَكَرُوا أَشْيَاءَ.
فَخَرَجَ عَلَيْهِمْ رَسُولُ اللّهِ - صلى الله عليه وسلم - فَأَخْبَرُوهُ. فَقَالَ: "هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ") هذه في صفة الذين يدخلون الجنة بغير حساب ولا عذاب، وهذه صفة من صفاتهم، وتلك الصفة خاصة بهم لا يلتبس أمرهم بغيرهم؛ لأن هذه الصفة كالشامة يُعرفون بها.
من هم الذين حققوا التوحيد؟ قال (هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. [وَعَلَى رَبّهِمْ يَتَوَكّلُونَ]) فذكر أربع صفات:
"الأولى أنهم (لاَ يَسْتَرْقُونَ): ومعنى (لاَ يَسْتَرْقُونَ) لا يطلبون الرقية، والطالب للرقية في قلبه ميل للراقي حتى يرفع ما به من جهة السبب. وهذا النفي (لاَ يَسْتَرْقُونَ)؛ لأن الناس في شأن الرقية تتعلق قلوبهم جدا أكثر من تعلقهم بالطب ونحوه، فالرقية عند العرب في الجاهلية -وهكذا حال أكثر الناس- لهم تعلُّقٌ بها، فالقلب يتعلق بالراقي، ويتعلق بالرقية، وهذا ينافي كمال التوكل على الله جل جلاله.

(1/43)

وأما ما جاء في بعض الروايات أنهم الذين (لاَ يَرْقُون) فهذا غلط؛ لأنّ الراقي محسن إلى غيره، وهي لفظة شاذة، والصواب ما جاء في هذه الرواية من أنهم الذين (لاَ يَسْتَرْقُونَ)، يعني لا يطلبون الرقية؛ وذلك لأن طالب الرقية يكون في قلبه ميل إلى هذا الذي رقاه وإلى الرقية، ونَوْعُ تَوَكُّلٍ أو نوع استرواحٍ لهذا الذي يَرقي أو للرقية.
" قال (وَلاَ يَكْتَوُون): والكيُّ مكروه في أصله؛ لأن فيه تعذيبا بالنار، مع أنَّه مأذون به شرعا؛ لكن فيه كراهة. والعرب تعتقد أن الكيَّ يُحدث المقصود دائما، فلهذا تتعلق قلوبهم بالكي، فصار تعلق القلب بهذا الكي من جهة أنَّه سبب يؤثر دائما، ومعلوم أن الكيَّ يؤثر بإذن الله جل وعلا إذا اجتمعت الأسباب وانتفت الموانع. فالنفي لأجل أن في الكيِّ بخصوصه ما يتعلق الناس به من أجله.
" قال (وَلاَ يَتَطَيّرُونَ): والطِّيَرَة شيء يعرض على القلب من جرَّاء شيء يحدث أمامه، إما أن يجعله يُقدم على أمرٍ، أو أن يُحجم عنه، وهذه صفة من لم يكن التوكل في قلبه عظيما.
" قال بعدها (وَعَلَى رَبّهِمْ يَتَوَكّلُونَ): وهي جامعة للصفات السابقة.
هذه الصفات لا يُعنى بذكرها أن الذين حققوا التوحيد لا يباشرون الأسباب، كما فهمه بعضهم من أن تحقيق التوحيد أو أن الكمال أن لا يباشر سببا البتة، أو أن لا يتداوى البتة، هذا غلط؛ لأن النبي - صلى الله عليه وسلم - رُقِيَ عليه الصلاة والسلام، ولأنه عليه الصلاة والسلام تداوى، وأمر بالتداوى، وأمر أيضا الصحابة بأن يكتوي ونحو ذلك، فليس فيه أن أولئك لا يباشرون الأسباب مطلقا، أو لا يباشرون الدواء، إنما فيها ذكر هذه الثلاث بخصوصها؛ لأنها يكثر تعلق القلب والتفاته إلى الراقي أو الكي أو الكاوي أو إلى التطير، ففيها إنقاص من التوكل.

(1/44)

أما التداوي فهو مشروع، إمّا واجب أو مستحب، وفي بعض الأحوال يكون مباحا، وقد قال النبي - صلى الله عليه وسلم - "تداووا عباد الله ولا تتداووا بحرام"، المقصود من هذا أن التداوي فعلاً، يعني أن يفعل التداوي وأن يطلب الدواء، ليس خارما لتحقيق التوحيد؛ ولكن الذي هو من صفة أهل تحقيق التوحيد أنهم لا يسترقون -بخصوص الرقية-، ولا يكتوون -بخصوص الكيّ-، ولا يتطيرون، وأمّا ما عدا ذلك مما أُذِن به فلا يدخل فيما يختصّ به أهل تحقيق التوحيد.
فإذن يكون الأظهر عندي؛ مما في هذا الحديث أنه مخصوص بهذه الثلاثة (لاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ)، أمّا الأسباب الأخرى المأذون بها فلا تدخل في صفة الذين حققوا التوحيد.
قال (فَقَامَ عُكّاشَةُ بْنُ مِحْصَنٍ. فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. قَالَ: "أَنْتَ مِنْهُمْ" ثُمّ قَامَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. فَقَالَ: "سَبَقَكَ بِهَا عُكّاشَةُ") هذا فيه دليل على أنّ أهل تحقيق التوحيد قليل، وليسوا بكثير؛ ولهذا جاء عديدهم في هذا الحديث بأنهم سبعون ألفا، قد جاء في بعض الروايات عند الإمام أحمد وعند غيره, بأنّ الله جل وعلا أعطى النبي - صلى الله عليه وسلم - مع كل ألف من السبعين ألفا أعطاه سبعين ألفا, فيكون العدد قَرابة خمسة ملايين من هذه الأمة، فإن كان ذلك الحديث صحيحا -وقد صحح إسناده بعض أهل العلم- فإنه لا يكون للعدد في هذا الحديث مفهوم، أو كان قبل سؤال النبي - صلى الله عليه وسلم - أن يُزاد في عدد أولئك الذين حققوا التوحيد.
ما معني أن يُزاد في عددهم؟ يعني أن الله جلّ وعلا يمنُّ على أناس من هذه الأمة أكثر من السبعين ألفا ممن سيأتون، فيوفقهم لعمل تحقيق التوحيد، والله جل وعلا هو الذي يوفق، وهو الذي يهدي، ثم هو الذي يجازي فما أعظمه من محسن، برٍّ، كريم، رحيم.
¹
[الأسئلة]

(1/45)

[س/ من يوصي أحد بالبحث عن راق يرقي له، دون أن يطلب الرقية من الراقي بنفسه، هل هذا يدخل في الذين (يَسْتَرْقُونَ)؟
ج/ بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد:
فإن قول النبي - صلى الله عليه وسلم - في وصف السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب قال (هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ) يعني لا يطلبون الرقية، وفَهْم جواب السؤال يتبع فهم التعليل؛ ذلك أن أولئك كانوا لا يسترقون يعني لا يطلبون الرقية لأجل ما قام في قلوبهم من الإستغناء بالله وعدم الحاجة إلى الخلق، ولم تتعلق قلوبهم بالخلق في هذا الأمر الذي سيرفع ما بهم.
وكما ذكرتُ لك أنّ مدار العلة على تعلق القلب بالراقي أو بالرقية في رفع ما بالمرقي من أذى أو في دفع ما قد يُتوقع من السوء.
وعليه فيكون الحالان سواءً؛ يعني إن كان طلب بنفسه أو طلب بغيره فإنه طالب، والقلب متعلق بمن طَلب منه الرقية إما بالأصالة أو بواسطة.](1)
¹
باب الخوف من الشرك
وقول الله عز وجل: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(2)
وقال الخليل عليه السلام: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم: 35]
وفي الحديث: "أخْوَفُ ما أخافُ عليكم الشركَ الأصغر". فسئل عنه فقال: "الرياء".
وعن ابن مسعود - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "من مات وهو يدعو من دون الله نداً، دخل النار". رواه البخاري.
ولمسلم عن جابر أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا دَخَلَ الْجَنّةَ, وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ".
[الشرح]
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.
(2) النساء:48، 116.

(1/46)

الباب الثالث الذي بعد (باب من حقق التوحيد) هو باب (الخوف من الشرك)، وكل من حقق التوحيد، فلا بد أن يخاف من الشرك، ولهذا سيدُ المحققين للتوحيد محمد عليه الصلاة والسلام كان يكثر من الدعاء، بأن يُبعَد عنه الشرك، وكذلك إبراهيم عليه السلام كان من الدعاء بأن لا يدركه الشرك أو عبادة الأصنام.
فمناسبة هذا الباب لما قبله ظاهرة؛ من أن تحقيق التوحيد عند أهله معه الخوف من الشرك، وقلَّ من يكون مخاطرا بتوحيده، أو غير خائف من الشرك ويكون على مراتب الكمال؛ بل لا يوجد، فكل محقق للتوحيد، كل راغب فيه، حريص عليه، يخاف من الشرك، وإذا خاف من الشرك فإنَّ الخوف -وهو فزع القلب، وهلعه، وهربه، من ذلك الشيء- فإن هذا الذي يخاف من الشرك سيسعى في البعد عنه.
والخوف من الشرك يُثمر ثمرات:
"منها أن يكون متعلما للشرك بأنواعه, حتى لا يقع فيه.
"ومنها أن يكون متعلما للتوحيد بأنواعه، حتى يقوم في قلبه الخوف من الشرك، ويَعْظُم، ويستمر على ذلك.
"ومنها أنّ الخائف من الشرك يكون قلبه دائما مستقيما على طاعة الله، مبتغيا مرضاة الله، فإن عصى، أو غفل، كان استغفاره استغفار من يعلم عِظم شأن الاستغفار، وعِظم حاجته للاستغفار؛ لأنّ الذين يستغفرون أنواع، لكن من علم حقَّ الله جل وعلا، وسعى في توحيده، وتعلّم ذلك، وسعى في الهرب من الشرك، فإنه إذا غفَل وجد أنه أشد ما يكون حاجةً إلى الاستغفار.
بهذا, لصلاح القلب بوّب الشيخ رحمه الله هذا الباب (باب الخوف من الشرك)، وكأنه قال لك إذا كنت تخاف من الشرك كما خاف منه إبراهيم عليه السلام، وكما توعّد الله أهل الشرك بأنه لا يغفر شركهم، فإذن تعلَّم ما سيأتي في هذا الكتاب، فإن هذا الكتاب إنما هو لأجل الخوف من الشرك، ولأجل تحقيق التوحيد.

(1/47)

فهذا الكتاب موضوعٌ لتحقيق التوحيد, وللخوف من الشرك والبعد عنه، فما بعد هذين البابين؛ باب من حقق التوحيد، وباب الخوف من الشرك, ما بعد ذلك تفصيل لهاتين المسألتين العظيمتين؛ تحقيق التوحيد، والخوف من الشرك ببيان معناه وبيان أنواعه.
ذكرتُ لك -فيما سبق- أن الشرك هو إشراك غير الله معه في نوع من أنواع العبادة، وقد يكون أكبر، وقد يكون أصغر، وقد يكون خفيا.
قال الشيخ رحمه الله (وقول الله عز وجل ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?) هذه الآية من سورة النساء فيها قوله (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ).
والمغفرة: هي السَّتر لما يُخاف وقوع أثره.
وفي اللغة: يقال غَفَرَ إذا سَتَرَ ومنه سُمِّي ما يوضع على الرأس مِغْفَرَة؛ لأنه يستر الرأس ويقيه الأثر المكروه من وقع السيف ونحوه على الرأس.
فمادة (المغفرة) راجعة إلى ستر الأثر الذي يُخاف منه، والشرك أو المعصية لها أثرها إمّا في الدنيا، وإمّا في الآخرة، أو فيهما جميعا، وأعظم ما يُمَنُّ به على العبد أن يُغفر ذنبه، وذلك بأن يُستر عليه، وأن يُمحى أثره، فلا يؤاخذ به في الدنيا، ولا يؤاخذ به في الآخرة، ولو لا المغفرة لهلك الناس.
قال جل وعلا هنا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ)، (لَا يَغْفِرُ) يعني أبدًا، (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يعني أنه بوعده هذا لم يجعل مغفرته لمن أشرك به.
قال هنا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ):
½ قال العلماء: في هذه الآية دليل على أن المغفرة لا تكون لمن أشرك شركا أكبر أو أشرك شركا أصغر، فإن الشرك لا يدخل تحت المغفرة؛ بل يكون بالموازنة، ما يُغفر إلاَّ بالتوبة؛ فمن مات على ذلك غير تائب فهو غير مغفور له ما فعله من الشرك، قد يُغفر غير الشرك كما قال (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ).

(1/48)

فجعلوا الآية دليلا على أن الشرك الأكبر والأصغر لا يدخل تحت المشيئة, وجه الاستدلال من الآية أن قوله (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ)، (أَنْ يُشْرَكَ بِهِ) هذه (أَنْ) موصول حرفي مع (يُشْرَكَ) فِعل، وتُقَدَّر (أَنْ) المصدرية مع ما بعدها من الفعل- كما هو معلوم- بمصدر؛ والمصدر نكرة وقع في سياق النفي، وإذا وقعت النكرة في سياق النفي عمّت, قالوا: فهذا يدل على أن الشرك هنا الذي نفي الأكبر والأصغر والخفي, كل أنواع الشرك لا يغفرها الله جل وعلا؛ لعظم خطيئة الشرك؛ لأن الله جل وعلا هو الذي خلق، وهو الذي رزق، وهو الذي أعطى، وهو الذي تفضّل، فكيف يتوجه القلب عنه إلى غيره؟ لا شك أن هذا ظلم وهو ظلم في حق الله جل وعلا، ولذلك لم يُغفر، وهذا اختيار شيخ الإسلام ابن تيمية وأكثر علماء الدعوة.

(1/49)

½ قال آخرون من أهل العلم: إن قوله هنا (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) دالة على العموم، ولكن هذا عموم مخصوص؛ هذا عموم مراد به خصوص الشرك الأكبر (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يعني الشرك الأكبر فقط دون غيره، وأمّا ما دون الشرك الأكبر فإنه يكون داخلا تحت المشيئة، فيكون العموم في الآية مرادا به الخصوص، لماذا؟ قالوا: لأن القرآن فيه هذا اللفظ (أَنْ يُشْرَكَ بِهِ) ونحو ذلك، ويُراد به الشرك الأكبر دون الأصغر غالبا, فالشرك غالبا ما يطلق في القرآن على الأكبر دون الأصغر، قال جل وعلا ?وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ?[المائدة:72]، (مَنْ يُشْرِكْ بِاللَّهِ) هنا (يُشْرِكْ) أيضا فعل داخل في سياق الشرط فيكون عامّا. فهل يدخل الشرك الأصغر والخفي فيه؟ بالإجماع لا يدخل؛ لأن تحريم الجنة وإدخال النار والتخليد فيها إنما هو لأهل الموت على الشرك الأكبر، فدلّنا ذلك على أن المراد بقوله (مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ) أنهم أهل الإشراك الشرك الأكبر، فلم يدخل الأصغر، ولم يدخل ما دونه أو أنواع الأصغر، فيكون إذن فهم آية النساء على فهم آية المائدة ونحوها، ?وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ?[الحج:31] في الشرك الأكبر، ونحو ذلك.
فيكون- إذن- على هذا القول، المراد بما نُفي هنا أن يغفر الشرك الأكبر.

(1/50)

ولما كان اختيار إمام الدعوة كما اختيار عدد من المحققين؛ كشيخ الإسلام وابن القيم وكغيرهما: أن العموم هنا للأكبر و الأصغر والخفي؛ بأنواع الشرك. قام الاستدلال بهذه الآية صحيحا؛ لأنّ الشرك أنواع، وإذا كان الشرك بأنواعه لا يُغفر فهذا يوجب الخوف منه أعظم الخوف؛ إذا كان الرياء لا يُغفر, إذا كان الشرك الأصغر؛ الحلف بغير الله، أو تعليق التميمة أو حلقة أو خيط، أو نحو ذلك من أنواع الشرك الأصغر؛ ما شاء الله وشئت، نسبة النعم إلى غير الله، إذا كان لا يُغفر؛ فإنه يُوجب أعظم الخوف منه، كذلك الشرك الأكبر.
وإذا كان كذلك، فيجتمع -إذن- في الخوف من الشرك من هم على غير التوحيد؛ يعني من يعبدون غير الله، ويستغيثون بغير الله، ويتوجهون إلى غير الله، ويذبحون وينذرون لغير الله، ويحبون محبة العبادة لغير الله، ويرجون غير الله رجاء العبادة، ويخافون خوف السّر من غير الله، إلى غير ذلك، يكون هؤلاء أوْلى بالخوف من الشرك؛ لأنهم وقعوا فيما هو متفق عليه في أنه لا يُغفر.
كذلك يقع في الخوف، ويكون الخوف أعظم ما يكون في أهل الإسلام الذين قد يُشركون بعض أنواع الشرك من الشرك الخفي والشرك الأصغر بأنواعه وهم لا يشعرون أو وهم لا يحذرون، فيكون الخوف إذا علِم العبد أن الشرك بأنواعه لا يُغفر وأنه مؤاخذ به؛ فليست الصلاة إلى الصلاة يُغفر بها الشرك الأصغر، وليس رمضان إلى رمضان يُغفر به الشرك الأصغر، وليست الجمعة إلى الجمعة يُغفر به الشرك الأصغر.

(1/51)

فإذن يُغفر بماذا؟ يُغفر بالتوبة فقط، فإن لم يتب فإنه ثمّ الموازنة بين الحسنات وبين السيئات، وما ظنكم بسيئة فيها التشريك بالله مع حسنات، من ينجو من ذلك؟ ليس ثَمّ إلا من عظُمت حسناته فزادت على سيئة ما وقع فيه من أنواع الشرك، ولا شك أنَّ هذا يوجب الخوف الشديد؛ لأن المرء على خطر في أنه تُوزن حسناته وسيئاته، ثم يكون في سيئاته أنواع الشرك، وهي -كما هو معلوم عندكم- أن الشرك بأنواعه من حيث الجنس أعظم من الكبائر؛ كبائر الأعمال المعروفة.
إذن وجه الاستدلال من آية النساء أن قوله جل وعلا (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) أن فيها عموما يشمل أنواع الشرك جميعا، وهذه لا تُغفر، فيكون ذلك موجبا للخوف من الشرك، وإذا وقع وحصل الشرك في القلب، فإن العبد يطلب معرفة أنواعه حتى لا يشرك، ومعرفة أصنافه وأفراده حتى لا يقع فيها، وحتى يحذّر أحبابه ومن حوله منها.
لذلك كان أحب الخلق أو أحب الناس وخير الناس للناس من يحذِّرهم من هذا الأمر، ولو لم يشعروا ولو لم يعقلوا، قال جل وعلا ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ?[آل عمران:110]؛ لأنهم يدلُّون الخلق على ما ينجيهم, فالذي يحب للخلق النجاة هو الذي يحذِّرهم من الشرك بأنواعه، ويدعوهم إلى التوحيد بأنواعه؛ لأن هذا أعظم ما يُدعى إليه.
ولهذا لمّا حصل من بعض القرى في زمن إمام الدعوة تردد، وشك، ورجوع عن مناصرة الدعوة، وفهم ما جاء به الشيخ رحمه الله تعالى، وكتبوا للشيخ، وغلظوا، وقالوا: إنَّ ما جئت به ليس بصحيح وأنّك تريد كذا وكذا، قال في آخرها بعد أن شرح التوحيد وضده ورغّب ورهب, قال في آخرها رحمه الله: ولو كنتم تعقلون حقيقة ما دعوتكم إليه لكنتُ أغلى عندكم من آبائكم وأمهاتكم وأبنائكم ولكنكم قوم لا تعقلون.

(1/52)

وهذا صحيح، ولكن لا يعقله إلاَّ من عرف حق الله جل وعلا، رحمه الله تعالى وأجز له المثوبة وجزاه عنّا وعن المسلمين خير الجزاء ورفع درجته في المهديين والنبيين والصالحين.
ثم ساق الشيخ رحمه الله بعد هذه الآية قول الله جل وعل (وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ) الذي دعا بهذه الدعوة هو إبراهيم عليه السلام، ومرَّ معنا في الباب قبله أنّ إبراهيم قد حقق التوحيد، وقد وصفه الله بأنه كان أمة، قانتا لله، حنيفا، وبأنه لم يكُ من المشركين، فمن كان على هذه الحال، هل يطمئن من أنه لن يعبد غير الله؟ ولن يعبد الأصنام؟ أم يظل على خوفه؟ حال الكُمَّل الذين حققوا التوحيد هل هم يطمئنون أم يخافون؟
هذا إبراهيم عليه السلام -كما هو في هذه الآية- خاف الشركَ، وخاف عبادَة الأصنام، فدعا الله بقوله: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ(35)رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنْ النَّاسِ?[إبراهيم:35-36]، فكيف بمن دون إبراهيم ممن ليس من السبعين ألفا وهم عامة هذه الأمة؟ والواقع أن عامة الأمة لا يخافون من الشرك، فمن الذي يخاف؟ هو الذي يسعى في تحقيق التوحيد.
قال إبراهيم التيمي رحمه الله -من سادات التابعين- لما تلا هذه الآية قال: ومن يأمن البلاءَ بعد إبراهيم. إذا كان إبراهيم عليه السلام هو الذي حقق التوحيد، وهو الذي وُصف بما وُصف به، وهو الذي كسر الأصنام بيده، ويخاف؟ فمن يأمن البلاء بعده؟
إذن ما ثمَّ إلا غرور وأهل الغرور, وهذا يوجب الخوف الشديد، لأنه ما أُعطي إبراهيم الضمانَ على أن لا يُشرِك، وعلى أن لا يزيغ قلبه، مع أنه سيد المحققين للتوحيد في زمانه؛ بل وبعد زمانه إلى نبينا - صلى الله عليه وسلم - فهو سيد ولد آدم، ومع ذلك خاف.
قوله هنا (وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ)، (الْأَصْنَامَ) جمع صنم.

(1/53)

والصنم: هو ما كان على صورة مما يُعبد من دون الله، يُصوِّر صورة على شكل وجه رجل، أو على شكل جسم حيوان، أو رأس حيوان، أو على شكل صورة كوكب أو نجم، أو على شكل الشمس و القمر ونحو ذلك، فإذا صور صورة فتلك الصورة يُقال لها صنم.
والوثن: هو ما عُبد من دون الله مما هو ليس على شكل صورة؛ فالقبر وثن وليس بصنم, ومشاهد القبور عند عُبَّادها هذه أوثان وليست بأصنام، وقد يُطلق على الصنم أنه وثن كما قال جل وعلا في قصة إبراهيم في صورة العنكبوت ?إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا?[العنكبوت:17], قد يُطلق على قلة، وقال بعض أهل العلم هم عبدوا الأصنام، وعبدوا الأوثان جميعا، فصار في بعض الآيات ذكر الأصنام لعبادتهم الأصنام، وفي بعض الآيات ذكر الأوثان لعبادتهم الأوثان, والأول أظهر؛ لأنه قد يُطلق على الصنم أنه وثن، ولهذا قال النبي - صلى الله عليه وسلم - "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ" فدعا لله ألاّ يجعل قبره وثنا، فصار الوثن ما يعبد من دون الله, مما ليس على هيئة صورة.
قال رحمه الله (وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر". فسئل عنه فقال: "الرياء") الرياء قسمان: رياء المسلم ورياء المنافق.
رياء المنافق: رياء في أصل الدين، يعني رَاءَ بإظهار الإسلام وأبْطَنَ الكفر, ?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142].

(1/54)

ورياء المسلم الموحد: أن يُحَسِّنَ صلاته من أجل نظر الرجل، أو أن يُحَسِّنَ تلاوته لأجل التسميع؛ أن يُمدح ويُسمَّع لا لأجل التأثير. فالرياء مشتق من الرؤية(1)، [فما كان من جهة الرؤية، يعني: أن يحسن عبادة لأجل أن يُرَى من المتعبدين، يطيل في صلاته، يطيل في ركوعه في سجوده، يقرأ في صلاته أكثر من العادة من أجل أن يُرَى ذلك منه، يقوم الليل لأجل أن يقول الناس عنه أنه يقوم الليل، هذا شرك أصغر.
والشرك الأصغر هذا الذي هو الرياء: قد يكون محبطا لأصل العمل الذي تعبد به، وقد يكون محبطا للزيادة التي زادها:] (2)
"فيكون محبطا لأصل العمل الذي تعبَّد به إذا ابتدأ النية بالرياء؛ يعني فيما لو صلى دخل الصلاة لأجل أن يُرى أنه يصلي، ليس عنده رغبة في أن يصلي الراتبة، لكن لما رأى أنه يُرى ولأجل أن يُمدح بما يراه الناس منه صلى، فهذا عمله يعني تلك الصلاة حابطة ليس له فيها ثواب.
"وإن جاء الرياء في أثناء العبادة، فإن ما زاده لأجل الرؤية يبطل كما قال عليه الصلاة والسلام "قَالَ اللّهُ تَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ. مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ".
الشاهد من الحديث قوله عليه الصلاة والسلام (أخوف ما أخاف عليكم الشرك الأصغر) هو أخوف الذنوب التي خافها النبي عليه الصلاة والسلام على أهل التوحيد؛ لأنهم ما داموا أهل توحيد فإنهم ليسوا من أهل الشرك الأكبر, فبقي ما يُخاف عليهم الشرك الأصغر, والشرك الأصغر تارة يكون في النِّيَّات، وتارة يكون في الأقوال, وتارة يكون في الأعمال, يعني في القلب يكون الشرك الأصغر وفي المقال وفي الفعال أيضا, وسيأتي في هذا الكتاب بيان أصناف من كلِّ واحدة من هذه الثلاث.
__________
(1) انتهى الوجه الأول من الشريط الثاني.
(2) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/55)

إذن النبي عليه الصلاة والسلام قال (أخوف ما أخاف عليكم الشرك الأصغر) فهو أخوف الذنوب على هذه الأمة, لماذا خافه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ وكان أعظم الذنوب خوفا؟ لأجل أثره وهو أنه لا يغفر، ولأجل أن الناس قد يغفلون عنه, فلهذا خافه عليهم عليه الصلاة والسلام, والشيطان حرصه على أهل التوحيد أن يدخل فيهم الشرك الأصغر من جهة الرياء، ومن جهة الأقوال والأعمال والنيات، أعظم من فرحه بغير ذلك من الذنوب.
بعد ذلك ساق حديث ابن مسعود قال (وعن ابن مسعود - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار") وجه الاستدلال منه أنه قال (من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً) ودعوة النِّد من دون الله من الشرك الأكبر؛ لأن الدعاء عبادة, وهو أعظم العبادة، فقد جاء في الحديث الصحيح "الدعاء هو العبادة" وفي معناه حديث أنس في السنن "الدعاء مخ العبادة" فهو أعظم أنواع العبادة، فمن مات وهو يصرف هذه العبادة أو شيئا منها لغير الله -ند من الأنداد- فقد استوجب النار.

(1/56)

وقوله (دخل النار) يعني كحال الكفار خالدا فيها؛ لأن الشرك الأكبر إذا وقع من المسلم فإنه ولو كان أصلح الصالحين يُحبِط العمل، قد قال جل وعلا لنبيه?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ(65)بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ?[الزمر:65-66]، فلو أشرك النبي عليه الصلاة والسلام -فإن الله عظيم والله أكبر وخلقه هم المحتاجون إليه، العبيد له سبحانه- فلو أشرك النبي عَلَيْهِ الصَّلاَةُ والسَّلاَمُ لحبِط عمله ولكان في الآخرة من الخاسرين، أفلا يوجب هذا الخوف منه ودونه ممن يدّعي الصلاح والعلم من الشرك؟ بل قد شاع في هذه الأمة أن بعض المنتسبين إلى العلم يدعو إلى الشرك ويحض عليه ويبغّض ويكرّه في التوحيد، وهذا كما قال الله جلّ علا عن أسلافهم ?وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ?[الزمر:45].
فإذن وجه الاستدلال ظاهر, (من ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار)، وذلك يوجب الخوف لأن قصد المسلم بل قصد العاقل أن يكون ناجيا من النار ومتعرّضا لثواب الله بالجنة.
لفظ (من دون الله) يكثر في القرآن والسنة، و(من دون الله) عند علماء التفسير وعلماء التحقيق يراد بها شيئان:
الأول: أن تكون بمعنى (مع)، (من دون اللّهِ) يعني مع الله، وعبَّر عن المعية بلفظ (من دون اللّهِ) لأن كل من دُعِيَ مع الله فهو دون الله جل وعلا فهم دونه، والله جل وعلا هو الأكبر هو العظيم وفي هذا دليل على بشاعة عمله.

(1/57)

والثاني: أن قوله (من دون اللّهِ) يعني غير الله؛ (من ماتَ وهوَ يَدعو من دون اللّهِ) يعني وهو يدعو إلها غير الله، فتكون (من دون اللّهِ) يعني أنه لم يعبد الله وأشرك معه غيره؛ بل دعا غيره استقلالا، فشملت من دون الله الحالين: من دعا الله ودعا غيره، ومن دعا غير الله وتوجه إليه استقلالا.
قال (ورواه البخاري).
(ولمسلم عن جابر أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا دَخَلَ الْجَنّةَ, وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ"). (مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا) ذكرت لكم بالأمس أن قوله أن قوله (لاَ يُشْرِكُ بِهِ شَيْئا) هذا فيه نوعان من العموم:
"عموم في أنواع الشرك, فهي منفية.
"وعموم في المتوجَّه إليهم في المشرَك بهم في قوله (شَيْئا).
(مَنْ لَقِيَ الله لاَ يُشْرِكُ) يعني بأي أنواع من الشرك.
(بِهِ شَيْئا) يعني لم يتوجه إلى أي أحد, لا لملك ولا لنبي ولا لصالح ولا لجني ولا لطالح ولا لحجر ولا لشجر إلى غير ذلك.
(دَخَلَ الْجَنّةَ) يعني أنَّ الله جل وعلا وعده بدخول الجنة برحمته سبحانه وتفضُّله وبوعده الصادق الذي لا يخلَف.
قال (وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ) فكل مشرك متوعَّد بالنار؛ بل وجه الدلالة كما يستقيم مع استدلال الشيخ بالآية بأن من لقي الله وهو على شيء من الشرك الأكبر أو الأصغر أو الخفي فإنه سينال العقوبة والعذاب في النار والعياذ بالله.
قال (وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا) هذه فيها عموم أيضا كما ذكرنا؛ لأن (مَنْ) شرطية و(يُشْرِكُ) فيها نكرة وهي عامة لأنواع الشرك و(شَيْئا) عامة في المتوجه إليه.
(مَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ) وهنا دخول النار هل هو أبدي أم أمدي؟ بحسب الشرك:
"فإن كان الشرك أكبر ومات عليه فإنه يدخل النار دخولا أبديا.

(1/58)

"وإن كان الشرك ما دون الشرك الأكبر أصغر أو خفي فإنه متوعد بالنار وسيدخل النار ويخرج منها لأنه من أهل التوحيد.
هل يدخل الشرك الأصغر في الموازنة أم لا؟ ذكرت لك في أول الدرس أن الشرك الأصغر يدخل في الموازنة؛ موازنة الحسنات والسيئات، وأنه إذا رَجَحت حسناته أنه لا يعذَّب على الشرك الأصغر؛ لكن هذا ليس في كل الخلق؛ لكن منهم من يعذب على الشرك الأصغر لأن الموازنة بين الحسنات والسيئات ليست في كل الخَلْق وليست في كل الذنوب؛ بل قد يكون من الذنوب ما يستوجب النار ولو رَجَحت الحسنات على السيِّئات، فإنه يستوجب الجنة ولكن لابد من أن يطهَّر في النار.
وهذا دليل على وجوب الخوف من الشرك؛ لأن مَنْ لَقِيَ الله يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ, إذا كان كذلك وهذا يشمل الشرك الأكبر و الأصغر و الخفي فإن المرء يجب عليه أن يهرَب أشد الهرب من ذلك.
والشرك الأصغر والخفي يستعيذ المرء بالله جل وعلا منه, ويقول: اللهم إني أعوذ بك أن أشرك بك شيئا أعلمه، وأستغفرك مما لا أعلم. لأنه إذا علم فأشرك فإنه سيترتب الأثر الذي ذكرناه وهو عدم المغفرة ففي هذا الدعاء الذي علمناه رسول الله - صلى الله عليه وسلم - فيه التفريق بين الشرك الأصغر مع العلم والشرك الأصغر مع الجهل, فقال: أعوذ بك أن أشرك بك شيئا أعلمه؛ لأن أمر الشرك الأصغر مع العلم عظيم, فيستعيذ المرء بالله من أن يشرك شركا أصغرا وما هو أعلى منه من باب أولى وهو يعلم، وقال: وأستغفرك مما لا أعلم, لأن المرء قد يكون شيئا على فلتات لسانه وهو لا يعلم ولم يقصد ذلك ويستغفر الله جل وعلا منه.

(1/59)

هذا يدلكم على أن الشرك أمره عظيم، ولا يتهاون أحد بهذا الأمر لأن من تهاون بالشرك وبالتوحيد فإنه تهاون بأصل دين الإسلام؛ بل تهاون بدعوة النبي - صلى الله عليه وسلم - في مكة سنين عددا؛ بل تهاون بدعوة الأنبياء والمرسلين فإنهم اجتمعوا على شيء ألاَ وهو العقيدة وهو توحيد العبادة والربوبية والأسماء والصفات، وأما الشرائع فشتى.
ولهذا الحذر كل الحذر من الشرك بأنواعه وأن تتعلم ضدَّه، وأن تتعلم أيضا أفراد الشرك وأفراد التوحيد، وإنما يستقيم العلم بذلك إذا تعلمت الأفراد، أمّا التعلم الإجمالي لذلك فهذا -كما يقال- نحن على الفطرة لكن إذا أتت الأفراد ربما رأيت بعض الناس فيما بين ظهرانيكم يخوضون في بعض الأقوال أو الأعمال التي هي من جنس الشرك وهم لا يشعرون؛ وذلك لعدم خوفهم وهربهم من الشرك.
نسأل الله جل وعلا العفو والعافية.
فإذن احرص على تعلم هذا الكتاب ومدارسته، وعلى كثرة مذاكرته، وفهم ما فيه من الحجج والبيّنات؛ لأنه هو خير ما يكون في صدرك بعد كتاب الله جل وعلا وسنة نبيه - صلى الله عليه وسلم -؛ لأن به إن شاء الله سببا عظيما من أسباب النجاة والفلاح.
هذا وصلى الله وسلم وبارك على سيدنا محمد.
¹
باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108].

(1/60)

وعن ابن عباس رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن، قال له "إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله (وفي رواية: إلى أن يوحِّدوا الله)، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ. فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدّ على فُقَرَائِهِمْ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ, فَإِيّاكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتّقِ دَعْوَةَ الْمَظْلُومِ فَإِنّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللّهِ حِجَابٌ". أخرجاه.
ولهما عن سهل بن سعد (- رضي الله عنه -): أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: "أُعطِينّ الرايةَ غداً رجلاً يُحِبّ اللهَ ورسوله ويُحبّه اللهُ ورسولهُ يَفتحُ اللهُ على يديهِ". فباتَ الناسُ يَدوكون ليلَتَهم أّيهم يُعطاها. فلما أصبحوا الناسُ غَدَوا على رسولِ الله - صلى الله عليه وسلم - كلهم يرجو أن يُعطاها, فقال: "أينَ عليّ بن أبي طالب؟" فقيل: هو يَشتكي عينَيهِ: فأرسلوا إليه.فأوتي به فبَصَقَ في عينَيه, ثُمَّ دَعَا لَهُ فَبَرَأ كأنْ لم يكنْ به وَجَع, فأعطاهُ الراية, فقال: "انفُذْ على رِسْلِكَ حتى تنزلَ بساحَتهم, ثم ادُعهم إلى الإِسلام, وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ فيه, فواللّهِ لأَنْ يَهْدِيَ اللّهُ بكَ رجُلاً واحداً خيرٌ لكَ مِن حُمْرُ النّعَم". (يدوكون)، أي: يخوضون.
[الشرح]
هذا الباب هو (باب الدعاء إلى شهادة أن لا إله إلا الله) باب الدعوة إلى التوحيد.
وقد ذكر في الباب قبله الخوف من الشرك، وقبله ذكر فضل التوحيد وما يكفِّر من الذنوب وباب من حقق التوحيد دخل الجنة بغير حساب.

(1/61)

ولما ذكر بعده باب الخوف من الشرك اجتمعت معالم حقيقة التوحيد في النفس؛ في نفس الموحد، فهل من اجتمعت حقيقة التوحيد في قلبه بأن عرف فضله وعرف معناه وخاف من الشرك ومعنى ذلك أنه استقام على التوحيد وهرب من ضده؟ هل يبقى مقتصرا على نفسه أم إنه لا تتم حقيقة التوحيد في القلب إلاَّ بأن يدعو إلى حق الله الأعظم ألا وهو إفراده جل وعلا بالعبادة وبما يستحقه سبحانه وتعالى من نعوت الجلال وأوصاف الجمال؟
بوَّب الشيخ رحمه بهذا الباب ليدل على أن من تمام الخوف من الشرك ومن تمام التوحيد أن يدعو المرء إلى التوحيد، فإنه لا يتم في القلب حتى تدعو إليه، وهذه حقيقة شهادة أن لا إله إلاَّ الله؛ لأن الدعوة إلى شهادة أنْ لا إله إلاَّ الله عُلمت حيث شهِد العبد المسلم لله بالوحدانية.
قال: أشهد أن لا إله إلاَّ الله. وشهادته معناها اعتقاده ونُطْقه وإخباره الغير بما دلت عليه، فلابد إذن في حقيقة الشهادة وفي تمامها من أن يكون المرء من أن يكون المكلَّف الموحد داعيا إلى التوحيد.
لهذا ناسب أن يذكر هذا الباب بعد الأبواب قبله.
ثم له مناسبة أخرى لطيفة وهي: أنّ ما بعد هذا الباب هو تفسيرٌ للتوحيد وبيان أفراده، وتفسير للشرك وبيان أفراده، فيكون -إذن- الدعوة إلى شهادة أن لا إله إلاَّ الله، الدعوة إلى التوحيد دعوة إلى تفاصيل ذلك، وهذا من المهمات؛ لأن كثيرين من المنتسبين للعلم من أهل الأمصار يسلِّمون بالدعوة إلى التوحيد إجمالا؛ ولكن إذا أتى التفصيل في بيان مسائل التوحيد، أو جاء التفصيل لبيان أفراد الشرك فإنهم يخالفون في ذلك وتغلبهم نفوسهم في مواجهة الناس في حقائق أفراد التوحيد وأفراد الشرك.

(1/62)

إذن فالذي تميزت به هذه الدعوة؛ دعوة الإمام المصلح رحمه الله أنَّ الدعوة إلى شهادة أن لا إله إلاَّ الله دعوة تفصيلية ليست إجمالية، أمَّا الإجمال فيدعوا إليه كثيرون؛ نهتم بالتوحيد ونبرأ من الشرك؛ لكن لا يذكرون تفاصيل ذلك، والذي ذكره الإمام رحمه الله في بعض رسائله أنه لما عَرَضَ هذا الأمر يعني الدعوة إلى التوحيد عرضه على علماء الأمصار قال: وافقوني على ما قلت وخالفوني في مسألتين في مسألة التكفير وفي مسألة القتال. وهاتان المسألتان سبب المخالفة مخالفة أولئك العلماء فيها أنهما فرعان ومتفرعتان عن البيان والدعوة إلى أفراد التوحيد والنهي عن أفراد الشرك.
إذن الدعاء إلى شهادة أن لا إله إلاَّ الله هو الدعاء إلى ما دلَّت عليه من التوحيد، والدعاء إلى ما دلَّت عليه من نفي الشريك في العبادة وفي الربوبية وفي الأسماء والصفات عن الله جل وعلا.
وهذه الدعوة دعوة تفصيلية لا إجمالية، ولهذا فصَّل الإمام رحمه الله في هذا الكتاب أنواع التوحيد وأفراد توحيد العبادة، وفصَّل الشرك الأكبر والأصغر وبين أفرادا من ذا وذاك.
يأتي تفسير شهادة أن لا إله إلاَّ الله في الباب الذي بعده؛ لأنه باب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
قال رحمه الله (وقول الله تعالى?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف: 108]) هذه الآية من آخر سورة يوسف هي في الدعوة إلى الله، وسورة يوسف كما هو معلوم مِن تأملها في الدعوة إلى الله من أولها إلى آخرها؛ موضوعها الدعوة، ولهذا جاء في آخرها قواعد مهمة في حال الدعاة إلى الله وحال الرسل الذين دعوا إلى الله، وما خالف به الأكثرون الرسل، واستيئاس الرسل من نصرهم، ونحو ذلك من أحوال الدعاة إلى الله.

(1/63)

في آخر تلك السورة, قال الله جل وعلا لنبيه (قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ)، (هَذِهِ سَبِيلِي) أنني أدعو إلى الله، فمهمة الرسل هي الدعوة إلى الله جل وعلا, (هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ) وأحسن الأقوال قول من دعا إلى الله وأحسن الأعمال عمل من دعا إلى الله جل وعلا، ولهذا قال سبحانه ?وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ?[فصلت:33]، قال الحسن البصري رحمه الله في تفسير هذه الآية ما معناه قال: هذا حبيب الله، هذا ولي الله، هذا صفوة الله من خلقه أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته، هذا حبيب الله. وهذا أمر عظيم في أن الداعي إلى الله هو أحسن أهل الأقوال قولا، (وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ).
قال جل وعلا هنا(قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ)، قوله (أَدْعُو إِلَى اللَّهِ) هذا موطن الشاهد فإنه دعاء إلى الله جل وعلا لا إلى غيره، وهذه فيها فائدتان:
الأولى: أن الدعوة إلى الله دعوة إلى توحيده, دعوة إلى دينه، كما سيأتي تفسير هذه الكلمة في الحديثين بعدها؛ حديث ابن عباس بإرسال معاذ إلى اليمن، وحديث سهل بن سعد - رضي الله عنه - في إعطاء عليٍّ الراية.
الثانية: أن في قوله (أَدْعُو إِلَى اللَّهِ) التنبيه على الإخلاص، وهذا يحتاجه من أراد الدعاء إلى شهادة أن لا إله إلاَّ الله والدعاء إلى الإسلام؛ يعني الدعوة إلى الإسلام، يحتاج أن يكون مخلصا في ذلك، ولهذا قال الشيخ رحمه الله في مسائل هذا الباب: في قوله (إِلَى اللَّهِ) تنبيه على الإخلاص لأن كثيرين وإن دعوا إلى الحق فإنما يدعون إلى أنفسهم، أو نحو ذلك.

(1/64)

قال (عَلَى بَصِيرَةٍ) والبصيرة هي العلم؛ البصيرة للقلب كالبصر للعين يبصر بها المعلومات والحقائق، فكما أنك بالعين تُبصر الأجرام والذوات, فالمعلومات تُبصَر بالبصيرة؛ بصيرة القلب والعقل، يعني أنه دعا على علم وعلى يقين وعلى معرفة لم يدعُ إلى الله على جهالة.
قال(أَنَا وَمَنْ اتَّبَعَنِي) يعني أدعو أنا إلى الله ومن اتبعني ممن أجاب دعوتي فإنهم يدعون إلى الله أيضا على بصيرة، وهذا أيضا من مناسبة إيراد الآية تحت هذا الباب لأن من اتبع النبي - صلى الله عليه وسلم - يدعون إلى الله.
فإذن المتبعون للرسول عليه الصلاة والسلام الموحدون لابد لهم من الدعوة إلى الله؛ بل هذه صفتهم التي أمر الله نبيه أن يُخبر عن صفته وعن صفتهم، قال (قُلْ) يعني يا محمد, (هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي) فهذه إذن خصلة أتباع الأنبياء أنهم لم يخافوا من الشرك فحسب، ولم يعلموا التوحيد ويعملوا به فحسب؛ بل أنهم دعوا إلى ذلك.
وهذا أمر حتمي؛ لأن من عرف عِظم حق الله جل وعلا فإنه يغار على حق الرب سبحانه وتعالى، يغار على حق مولاه، يغار على حق من أحبه فوق كل محبوب أن يكون توجُّه الخلق إلى غيره بنوع من أنواع التوجهات، فلابد -إذن- أن يدعو إلى أصل الدين وأصل الملة الذي اجتمعت عليه الأنبياء والمرسلون ألا وهو توحيده جل وعلا في عبادته وفي ربوبيته وفي أسمائه وصفاته جل وعلا وعزَّ سبحانه.

(1/65)

ثم ساق الإمام رحمه الله حديث ابن عباس انه قال(لما بعث معاذاً إلى اليمن، قال له "إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله (وفي رواية: إلى أن يوحِّدوا الله)") هذا موطن الشاهد وهو أن النبي - صلى الله عليه وسلم - أمر معاذا إذا دعا أن يكون أول الدعوة إلى شهادة أن لا إله إلاَّ الله، وفسَّرتها الرواية الأخرى للبخاري في كتاب التوحيد من صحيحه قال (إلى أن يوحِّدوا الله) فشهادة أن لا إله إلا الله الدعوة إليها مأمور بها، وهي الدعوة إلى التوحيد، فالنبي عليه الصلاة والسلام أمر معاذا أن يدعو أهل اليمن وهم من أهل الكتاب؛ يعني من أهل الكتاب الذي هو التوراة والإنجيل؛ بعضهم يهود وبعضهم نصارى، أمَّا المشركون فهم فيهم قليل؛ بل أكثرهم على أحد اتباع الملتين.
قال العلماء في قوله عليه الصلاة والسلام له (إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ) فيه توطين وفيه توطئة للنفس أن يُهيئ نفسه لمناظرتهم، ومعاذ بن جبل من العلماء بدين الإسلام ومن علماء الصحابة رضوان الله عليهم أجمعين، فقال له عليه الصلاة والسلام ذلك ليهيئ نفسه لمناظرتهم ولدعوتهم، ثم أمره أن يكون أول الدعوة إلى أن يوحدوا الله جل وعلا.
في قوله هنا (فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله) هذه تقرأ على وجهين:
½ الأول: (فَلْيَكُنْ أَوّلُ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةَ أَنْ لاَ إِلَهَ إِلاّ الله)، فتكون (أَوّلُ) اسم (يَكُنْ) وتكون (شَهَادَةَ) هي الخبر، وهذا من جهة المعنى معناه: أنه أخبره عن الأولية، فابتدأ بالأولية ثم أخبره بذلك الأول.

(1/66)

½ والضبط الثاني أو القراءة الثانية أن تقرأها هكذا (فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله) فيكون (أَوّلَ) خبر (يَكُنْ) مقدم و(شَهَادَةُ) اسم (يَكُنْ) مؤخر مرفوع، وهذا معناه الإخبار عن الشهادة بأنها أول ما يدعا إليه.
وهذان الوجهان جائزان والمشهور هو الوجه الثاني هذا بِجَعِل (أَوّلَ) منصوبة؛ وذلك لأنّ مقام ذكر الشهادة والابتداء بها هو الأعظم وهو المقصود ليلتفت السامع والمتلقي وهو معاذ إلى ما يراد أن يخبر عنه من جهة الشهادة.
فإذن موطن الشاهد من هذا الحديث ومناسبة إيراد هذا الحديث في الباب هو ذكر أنَّ أول ما يدعا إليه هو التوحيد وهو شهادة أن لا إله إلا الله.
ثم ساق أيضا حديث سهل بن سعد الذي في الصحيحين (أن النبي - صلى الله عليه وسلم -قال يوم خيبر "أُعطِينّ الرايةَ غداً رجلاً يُحِبّ اللهَ ورسوله ويُحبّه اللهُ ورسولهُ يَفتحُ اللهُ على يديهِ". فباتَ الناسُ يَدوكون ليلَتهم) باتَ, البيتوتة هي المُكث في الليل معه نوم أو ليس معه نوم؛ (باتَ الناسُ يَدوكون ليلَتهم) يعني يخوضون في تلك الليلة, باتوا يعني ظلوا ليلا يتحدثون من دون نوم لشدة الفضل الذي ذكره عليه الصلاة والسلام.

(1/67)

قال(فلما أصبحوا الناسُ غَدَوا على رسولِ الله صلى الله عليه وسلم كلهم يرجو أن يُعطاها, فقال: "أينَ عليّ بن أبي طالب؟" فقيل: هو يَشتكي عينَيهِ: فأرسلوا إليه. فأوتي به فبَصَقَ في عينَيه, ثُمَّ دَعَا لَهُ فَبَرَأ كأنْ لم يكنْ به وَجَع, فأعطاهُ الراية, فقال: "انفُذْ على رِسْلِكَ حتى تنزلَ بساحَتهم, ثم ادُعهم إلى الإِسلام) هذا موطن الشاهد، والمناسبة في إيراد هذا الحديث في الباب قال (ثم ادُعهم إلى الإِسلام, وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ تعالى فيه) الدعوة إلى الإسلام هي الدعوة إلى التوحيد؛ لأن أعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، وضَمَّ إليها عليه الصلاة والسلام أن يدعوهم أيضا إلى حق الله فيه؛ يعني إلى ما يجب عليهم من حق الله فيه، قال(وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ فيه) يعني في الإسلام من جهة التوحيد، ومن جهة الفرائض واجتناب المحرَّمات، ولهذا كانت الدعوة إلى الإسلام يجب أن تكون في أصله وهو التوحيد وبيان معنى الشهادتين، ثم بيان المحرمات والواجبات؛ لأن أصل الأصول هو المقدَّم فهو أول واجب.
لاحظ أن الآية آية سورة يوسف فيها بيان أن كل الصحابة دعاة إلى الله جل وعلا دعاة إلى التوحيد.
وحديث معاذ فيه أن معاذا كان من الدعاة إلى الله، وفُصِّل فيه نوع تلك الدعوة إلى الله جل وعلا.
وكذلك حديث سهل بن سعد الذي فيه قصة علي فيه الدعوة إلى الإسلام.
فيكون هذان الحديثان كالتفصيل في قوله في الآية (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي)، فالدعوة على بصيرة هي الدعوة إلى شهادة أن لا إله إلا الله, إلى أن يوحدوا الله, الدعوة إلى الإسلام وما يجب على العِباد من حق الله فيه. (1)
¹
باب تفسير التوحيد وشهادة أن لا إله إلا الله
__________
(1) انتهى الشريط الثاني.

(1/68)

وقول الله تعالى ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا?[الإسراء: 57].
قوله تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِي(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26-28].
وقوله: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة: 31].
وقوله: ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165].
وفي الصحيح عن النبي - صلى الله عليه وسلم -: أنه قال: "مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ, حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل". وشرح هذه الترجمة ما بعدها من الأبواب.
[الشرح]
(باب تفسير التوحيد وشهادةِ أن لا إله إلا الله), مرَّ معنا أنَّ التوحيد هو شهادة أن لا إله إلا الله، ولهذا قال العلماء: العطف هنا: (التوحيد وشهادة أن لا اله إلا الله) هذا من عطف المترادفات؛ ولكن هذا فيه نظر من جهة أن التَّرادف غير موجود -الترادف الكامل-، لكن الترادف الناقص موجود.
فإذن فهو من قبيل عطف المترادفات بمعناها واحد؛ لكن يختلف بعضها عن بعض في بعض المعنى.
فالتوحيد مر معنا تعريفه في أول الكتاب، وقوله (باب تفسير التوحيد) يعني الكشف والإيضاح عن معنى التوحيد.
فقد قلت لك إن التوحيد: هو اعتقاد أن الله جل وعلا:
"واحد في ربوبيته لا شريك له.
"واحد في ألوهيته لا ند له.

(1/69)

"واحد في أسمائه وصفاته لا مِثْل له سبحانه و تعالى، قال جل وعلا?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].
ويشمل ذلك أنواع التوحيد جميعا، فإذن التوحيد اعتقاد أن الله واحد في هذه الثلاثة أشياء.
(وشهادة أن لا إله إلا الله) يعني تفسير شهادة أن لا إله إلا الله، هذه الشهادة أعظم كلمة قالها مكلَّف ولا شيء أعظم منها؛ وذلك لأن معناها هو الذي قامت عليه الأرض والسماوات، وما تعبَّد المتعبدون إلا لتحقيقها ولامتثالها.
شهادة أن لا إله إلا الله. الشهادة:
"تارة تكون شهادة حضور وبصر.
"وتارة تكون شهادة علم.
يعني يشهد على شيء حضرَه ورآه أو يشهد على شيء علمه.
هذان نوعان بمعنى الشهادة، فإذا قال قائل: أشهد. فيحتمل أنه سيأتي بشيء رآه أو بشيء علمه.
وأشهد أن لا إله إلا الله هذه شهادة علمية، ولهذا في قوله: أشهد. العلم.
والشهادة في اللغة وفي الشرع وفي تفاسير السلف لآي القرآن التي فيها لفظ (شَهِدَ) كقوله: ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ?[آل عمران:18]، وكقوله: ?مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ?[الزخرف:86] (شَهِدَ) تتضمن أشياء:
الأول الاعتقاد بما سينطق به: الاعتقاد بما شهده؛ شهد أن لا إله إلاَّ الله؛ يعني اعتقد بقلبه معنى هذه الكلمة، وهذا فيه العلم وفيه اليقين؛ لأن الشهادة فيها الاعتقاد، والاعتقاد لا يسمى اعتقادا إلاَّ إذا كان ثمَّ علم ويقين.
الثاني التكلم بها ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ?[آل عمران:18]، صار اعتقادا وصار أيضا إعلاما ونطقا بها.
والثالث الإخبار بذلك والإعلام به: فيَنطقه بلسانه من جهة الواجب، وأيضا لا يسمى شاهدا حتى يخبر غيره بما شهد.
هذا من جهة الشهادة.

(1/70)

فإذن يكون أشهد أن لا إله إلاَّ الله معناها: أعتقد وأتكلم وأُعلم وأخبر بأن لا إله إلا الله، فافترقت -إذن- عن حال الاعتقاد، وافترقت -إذن- عن حال القول، وافترت -إذن- عن حال الإخبار المجرد عن الاعتقاد، فلا بد من الثلاثة مجتمعة.
ولهذا نقول في الإيمان أنه اعتقاد الجنان وقول اللسان وعمل الجوارح والأركان.
لا إله إلاَّ الله هذه هي كلمة التوحيد وهي مشتملة من حيث الألفاظ على أربعة ألفاظ:
الأول: لا، الثاني: إله. الثالث: إلاَّ. الرابع لفظ الجلالة: الله.
أمَّا (لا) هنا فهي النافية للجنس؛ تنفي جنس استحقاق الألوهية عن أحد إلاَّ الله جل وعلا, يعني في ذا السياق.
وإذا أتى بعد النفي (إلاَّ) -وهي أداة الاستثناء- صارت تفيد معنىً زائدا وهو الحصر والقصر.
فيكون المعنى: الإلهية الحقة أو الإله الحق هو الله بالحصر والقصر، ليس ثمَّ إله حق إلاَّ هو دون من سواه.
وكلمة (إله) من جهة الوزن فِعَال، قالوا: فعال تأتي أحيانا بمعنى فاعِل وتأتي أحيانا بمعنى مفعول.
وننظر هنا فنجد كلمة (ألَهَ) في اللغة بمعنى عَبَدَ.
وقال بعض اللغويين أَلَهَ, يألَهُ فلان إذا تحيَّر، وسُمي عندهم الإله إلها؛ لأنّ الألباب تحيَّرت في كنه وصفه وكنه حقيقته. وهذا القول ليس بجيد.
بل الصواب كلمة إله فِعَال بمعنى مفعول يعني المعبود فإله مهناها المعبود، ويدل على ذلك ما جاء في قراءة ابن عباس أنه قرأ في سورة الأعراف ?أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وإلهَتَك?[الأعراف:127] كان ابن عباس يقرؤها هكذا (وَيَذَرَكَ وإلهَتَك)، قال: لأن فرعون كان يُعبد ولم يكن يَعبد فصوب القراءة بـ(وَيَذَرَكَ وإلهَتَك) بمعنى وعبادتك، وقراءتنا وهي قراءة السبعة (وَيَذَرَكَ وَآلِهَتَكَ) يعني المتقدمين.
فهذا معناه أن ابن عباس فهم الإلهة معنى العبادة، قد قال الراجز في شعره المعروف الذي ذكرته لكم من قبل:

(1/71)

لله درّ الغانيات المُدّهِ سبّحن واسترجعن من تألهي
يعني من عبادتي.
فإذن يكون الإله هو المعبود، لا إله يعني لا معبود، إلا الله، هنا لا معبود، لا النافية للجنس كما تعلمون تحتاج إلى اسم وخبر؛ لأنها تعمل عمل إنَّ؛
عَمَلَ إِنَّ اجْعَلْ لِلا في نَكِرَه ............................
فأين خبر لا النافية للجنس؟ كثير الناس من المنتسبين للعلم قدَّرُوا الخبر: لا إله موجود إلا الله.
وهذا يحتاج إلى مقدمة قبله وهو أن المتكلمين الأشاعرة والمعتزلة ومن ورثوا علوم اليونان قالوا: إن كلمة (إله) هي بمعنى فاعل؛ لأن فِعَال تأتي بمعنى مفعول أو فاعل، فقالوا هي بمعنى آلِهْ والآلِهُ هو القادر، ففسروا الإله بأنه القادر الاختراع، ولهذا تجد في عقائد الأشاعرة ما هو مسطور في شرح العقيدة السَّنوسية التي تسمى عندهم بأم البراهين قال مانصه فيها: الإله هو المستغني عما سواه المفتقر إليه كل ما عداه. قال فمعنى لا اله إلا الله لا مستغنيا عما سواه و لا مفتقرا إليه كل ما عداه إلا الله، ففسروا الألوهية بالربوبية، وفسروا الإله بالقادر على الاختراع أو بالمستغني عما سواه المفتقر إليه كل ما عداه.
وبالتالي يقدرون الخبرموجود لا إله موجود؛ يعني لا قادر على الاختراع والخلق موجود إلا الله, لا مستغنيا عما سواه ولا مفتقرا إليه كل ما عداه موجود إلا الله؛ لأن الخلق جميعا محتاجون إلى غيرهم.

(1/72)

وهذا الذي قالوه هو الذي فتح باب الشرك في المسلمين؛ لأنهم ظنوا أن التوحيد هو إفراد الله بالربوبية، فإذا اعتقد أن القادر على الاختراع هو الله وحده صار موحدا، إذا اعتقد أن المستغني عما سواه والمفتقر إليه كل ما عداه هو الله وحده صار عندهم موحدا، وهذا من أبطل الباطل أين حال مشركي قريش الذين قال جل وعلا فيهم ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ?[العنكبوت:61] وفي آية أخرى?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ?[الزخرف:9]، ونحو ذلك من الآيات وهي كثيرة كقوله ?قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ?[يونس:31-32] الآيات من سورة يونس, هذا معلوم أن مشركي قريش لم يكونوا ينازعون في الربوبية.
فإذن صارت هذه الكلمة دالة على غير ما أراد أولئك وهو ما ذكرناه آنفا من أن معنى لا إله يعني لا معبود، فيكون الخبر:
إما أن يكون تقديره موجود، فيكون المعنى لا معبود إلا الله، وهذا باطل لأننا نرى أن المعبودات كثيرة فقد قال جل وعلا مخبرا على قول الكفار?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] فالمعبودات كثيرة والمعبودات موجودة، فإذن تقدير الخبر بموجود غلط.
ومن المعلوم أنّ المتقرر في علم العربية أن خبر لا النافية للجنس يكثر حذفه في لغة العرب وفي نصوص الكتاب والسنة؛ ذلك أن خبر لا النافية للجنس يُحذف إذا كان المقام يدل عليه، وإذا كان السامع يعلم ما المقصود من ذلك.

(1/73)

وقد قال ابن مالك في آخر باب لا النافية للجنس حينما ساق هذه المسألة:
وَشَاعَ فِي ذَا الْبَابِ يعني باب لا النافية للجنس
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
إذا ظهر المراد مع حذف الخبر فإنك تحذف الخبر لأن الكلام الأنسب أن يكون مختصرا, كما قال عليه الصلاة والسلام "لاَ عَدْوَىَ، ولاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ هَامَةَ وَلاَ صَفَرَ، وَلاَ نَوْءَ، وَلاَ غُول" أين الخبر؟ كلها محذوفات لأنها معلومة لدى السامع.
فإذن الخبر هنا معلوم وهو أن الخبر موجودا يعني يقدر بموجود لأن الآلهة عُبدت مع الله موجودة، فيقدر الخبر بقولك (بحق) أو (حقٌّ)، لا إله بحق يعني لا معبود بحق أو لا معبود حق إلا الله، إن قدرت الظرف فلا بأس، أو قدرت كلمة مفردة حق لا بأس.
لا معبود حق إلا الله، هذا كلمة التوحيد، فيكون إذن كل من عبد غير الله جل وعلا عُبد نعم؛ ولكن هل عبد بالحق أو عُبد بالباطل والظلم والطغيان والتعدي؟ عُبد بالباطل والظلم والطغيان والتعدي، وهذا يفهمه العربي من سماع كلمة لا إله إلاَّ الله.
ولهذا بئس قوم -كما قال الشيخ محمد بن عبد الوهاب رحمه الله-: بئس قوم أبو جهل أعلم منهم بـ: لا إله إلاَّ الله يفهم هذه الكلمة وأبى أن يقولها، ولو كانت كما يزعم كثير من أهل هذا العصر وما قبله لقالوها بسهولة ولم يدروا ما تحتها من المعاني؛ لكن يعلم أن معناها لا معبود حق إلاَّ الله، وأن عبادة غيره إنما هي بالظلم ولن يُقر بالظلم على نفسه، وبالبغي ولن يقر بأنه باغ متعد، وبالتعدي والعدوان، وهذا هو حقيقة معنى لا إله إلاَّ الله.
وفيها الجمع بين النفي والإثبات كما سيأتي في بيان آية الزخرف ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27].

(1/74)

قال الإمام رحمه الله (وقول الله تعالى ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ?[الإسراء: 57]) هذه الآية تفسير للتوحيد، وذلك أننا عرّفنا التوحيد بأنه إفراد الله بالعبادة وهو توحيد الإلهية، وهذه الآية اشتملت على الثناء على خاصة عباد الله لأنهم وحدوا الله بالإلهية، وهذه مناسبة الآية للباب فقد وصفهم الله جل وعلا (أُوْلَئِكَ الَّذِينَ يَدْعُونَ) و(يَدْعُونَ) بمعنى يعبدون لأن الدعاء هو العبادة والدعاء نوعان كما سيأتي تفصيله:
"دعاء مسألة.
"ودعاء عبادة.
قال هنا (أُوْلَئِكَ الَّذِينَ يَدْعُونَ) يعني يعبدون، (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) (الْوَسِيلَةَ) هي القصد والحاجة؛ يعني أن حاجاتهم يبتغونها إلى ربهم ذي الربوبية الذي يملك الإجابة، وفي قول الله جل وعلا في سورة المائدة ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ?[المائدة:35] سئل ابن عباس رضي الله عنهما -وهي من مسائل نافع بن الأزرق المعروفة- سئل عن قوله (الْوَسِيلَةَ) في قوله (وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ) ما معنى الوسيلة؟ قال: الوسيلة الحاجة. فقالا: وهل تعرف العرب ذلك؟ قال: نعم، ألم تسمعا إلى قول الشاعر -وهو عنتر- يخاطب امرأة:
إنَّ الرجال لهم إليك وسيلة أن يأخذوك تكحلي وتخضبي
(لهم إليك وسيلة) يعني لهم إليك حاجة.
ووجه الاستدلال من آية المائدة: أنه قال (وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ) قدم الجار والمجرور على لفظ (الْوَسِيلَةَ)، وتقديم الجار والمجرور -وحقه التأخير- يفيد للحصر والقصر، وعند عدد من علماء المعاني يفيد الاختصاص.

(1/75)

وهذا أو ذاك فوجه الاستدلال ظاهر في أن قوله في آية الإسراء (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أن حاجاتهم إنما يبتغونها عند الله، فقد اختص الله عز وجل بذلك فلا يتوجهون إلى غيره، وقد حصروا وقصروا التوجه في الله جل وعلا.
وقد جاء بلفظ الربوبية دون لفظ الألوهية يعني قال (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) ولم يقل يبتغون إلى الله الوسيلة؛ لأن إجابة الدعاء والإثابة هي من مفردات الربوبية؛ لأن ربوبية الله على خلقه تقتضي أن يجيب دعاءهم وأن يعطيهم سُؤلهم؛ لأن ذلك من أفراد الربوبية.
فإذن ظهر من قوله (يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أن فيها تفسير التوحيد وهو أن كل حاجة من الحاجات إنما تُنزلها بالله جل وعلا، (يَدْعُونَ)؛ يعبدون وهم إنما يطلبون حاجاتهم من الله جل وعلا، فلا يعبدون بنوع من العبادات ويتوجهون به لغير الله، فإذا نحروا فإنما ينحرون يبتغون إلى ربهم الحاجة، وإذا صلوا فإنما يصلون يبتغون إلى ربهم الحاجة، وإذا استغاثوا فإنما يستغيثون بالله يبتغون إليه الحاجة دونما سواه, إلى آخر مفردات توحيد العبادة.
فهذه الآية دالة بظهور على أن قوله (يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ) أنه هو بالتوحيد.
وقد استشكل بعض أهل العلم إيراد هذه الآية في هذا الباب، وقال: ما مناسبة هذه الآية لهذا الباب؟ وبما ذكرت لك تتضح المناسبة جليا.
قال جل علا (أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ)، وهذه حال خاصة عباد الله أنهم جمعوا بين العبادة وبين الخوف وبين الرجاء, فيرجون رحمته ويخافون عذابه، وهم إنما توجهوا إليه وحده دونما سواه، فأنزلوا الخوف والمحبة والدعاء والرغب والرجاء في الله جل وعلا وحده دونما سواه، وهذا هو تفسير التوحيد.

(1/76)

قال رحمه الله (وقوله تعالى:?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ?[الزخرف:26-27]) وجه الاستدلال من هذه الآية في قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) هذه الجملة فيها البراءة وفيها الإثبات؛ البراءة مما يعبدون، قال بعض أهل العلم: تبرأ من العبادة والمعبودين قبل أن يتبرأ من العابدين؛ لأنه إذا تبرأ من أولئك فقد بلغ به الحَنَق والكراهة والبغضاء والكفر بتلك العبادة مبلغها الأعظم، وقد جاء تفصيل ذلك في آية الممتحنة كما هو معلوم.
إذن مناسبة هذه الآية للباب أن قوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) اشتملت على نفي وإثبات، فهي مساوية لكلمة التوحيد؛ بل هي دِلالة كلمة التوحيد، ففي هذه الآية تفسير شهادة أن لا إله إلا الله, ولهذا قال جل وعلا بعدها (وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ) ما هذه الكلمة ؟ هي قول: لا إله إلا الله. كما عليه تفاسير السلف.
فإذن قوله عز وجل (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) هذا فيه النفي الذي نعلمه من قوله (لا إله)، فتفسير شهادة أن لا إله إلاَّ الله في هذه الآية:
"(لا إله) معناها (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).
"(إلاَّ الله) معناها (إِلَّا الَّذِي فَطَرَنِي).
فإذن في آية الزخرف هذه أن إبراهيم عليه السلام شرح لهم معنى كلمة التوحيد بقوله (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).

(1/77)

والبراءة هي: الكفر والبغضاء والمعاداة. تبرأ من عبادة غير الله إذا أبغضها وكفر بها وعاداها، وهذه لابد منها، لا يصح إسلام أحد حتى تقوم هذه البراءة في قلبه؛ لأنه إنّ لم تقم هذه البراءة في قلبه فلا يكون موحدا، البراءة هي أن يكون مبغضا لعبادة غير الله، كافرا بعبادة غير الله، معاديا لعبادة غير الله، كما قال هنا (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ).
أمَّا البراءة من العابدين فإنها من اللوازم وليست من أصل كلمة التوحيد؛ البراءة من العابدين، فقد يعادي وقد لا يعادي وهذه لها مقامات منها ما هو مُكفِّر ومنها ما هو نوع موالاة ولا يصل بصاحبه إلى الكفر.
إذن تحصَّل لك أن البراءة التي هي مُضَمَّنَةٌ في النفي (لا إله) بُغض لعبادة غير الله، وكفر بعبادة غير الله، وعداوة لعبادة غير الله، وهذا القدر لا يستقيم إسلام أحد حتى يكون في قلبه ذلك.
قال(إِلَّا الَّذِي فَطَرَنِي) وهذا استثناء كما هو الاستثناء في كلمة التوحيد (لا إله إلاَّ الله).
قال بعض أهل العلم قال (إِلَّا الَّذِي فَطَرَنِي) ذكر الفَطْر دون غيره؛ لأن في ذلك التذكير بأنه إنما يستحق العبادة من فطر، أما من لم يفطِر ولم يخلق شيئا فإنه لا يستحق شيئا من العبادة.
إذن مناسبة هذه الآية ظاهرة للباب ووجه الاستدلال منها ومعنى البراءة ومعنى النفي والإثبات فيها وفي كلمة التوحيد.

(1/78)

قال (وقوله ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة:31].) (أَرْبَابًا) جمع رب، والربوبية هنا هي العبادة؛ يعني اتخذوا أحبارهم ورهبانهم معبودين، (مِنْ دُونِ اللَّهِ)؛ يعني مع الله، وذلك لأنهم أطاعوهم في تحليل الحرام وتحريم الحلال، والطاعة من التوحيد، فَرْدٌ من أفراد العبادة أن يطيع في التحليل والتحريم فإذا أطاع غير الله في التحليل والتحريم فإنه قد عبد ذلك الغير، فهذه الآية فيها ذكر أحد أفراد التوحيد, أحد أفراد العبادة وهو الطاعة، وسيأتي إيرادها في باب مستقل -إن شاء الله تعالى- مع بيان ما تشتمل عليه من المعاني.
قال(وقوله ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165])، (وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) أثبت الله جل وعلا أنهم اتخذوا من دون الله أندادا؛ يعني مع الله أو من دونه أندادا جعلوهم يستحقون شيئا من العبادات، ووصفهم بأنهم (يُحِبُّونَهُمْ) يعني المشركين (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ).
وقوله هنا (كَحُبِّ اللَّهِ)، المفسرون من السلف فمن بعدهم هنا على قولين:
"منهم من يقول: (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) هي كلها في الذين اتخذوا أندادا؛ يعني يحبون أندادهم أندادهم كحبهم لله.
"وقال آخرون: (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبونهم كحب المؤمنين لله، فالكاف بمعنى مِثْل هنا كقوله ?ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً?[البقرة:74] (كَالْحِجَارَةِ) الكاف هنا اسم بمعنى مثل لأنه عطف عليها اسم آخر, قال (أَوْ أَشَدُّ قَسْوَةً).

(1/79)

(يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني ساووا محبة تلك الآلهة بمحبة الله، فهم يحبون الله حبا عظيما؛ ولكنهم يحبون كذلك تلك الآلهة حبا عظيما، وهذا التساوي هو الشرك, والتسوية هذه هي التي جعلتهم من أهل النار، كما قال جل و علا في سورة الشعراء مخبرا عن قول أهل النار ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، ومعلوم أنهم ما سوَّوْا تلك الآلهة برب العالمين في الخَلق والرَّزق و مفردات الربوبية و إنما سووهم برب العالمين في المحبة و العبادة.
فإذن قوله جل و علا (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبونهم محبة مثل محبتهم لله، وهذا الوجه أرجح من الوجه الآخر الذي تقديره كحب المؤمنين لله, و الذين آمنوا أشد حبا لله.
وجه الاستدلال للآية و مناسبتها للباب ظاهرة: في أن التشريك في المحبة منافٍ لكلمة التوحيد, مناف للتوحيد من أصله؛ بل حَكَم الله عليهم بأنهم اتخذوا أندادا من دون الله، ووصفهم بأنهم اتخذوا الأنداد في المحبة، والمحبة محركة وهي تبعث على التصرفات.
فإذن هنا فيه ذكر للمحبة. والمحبة نوع من أنواع العبادة ولما لم يفردوا الله بهذه العبادة صاروا متخذين أندادا من دون الله، وهذا معنى التوحيد ومعنى شهادة أن لا إله إلا الله.

(1/80)

ثم قال رحمه الله (وفي الصحيح عن النبي - صلى الله عليه وسلم -: أنه قال: "مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ, حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل").في هذا الحديث بيان التوحيد و شهادة أن لا إلا الله؛ ذلك أن ثمة فرقا بين قول لا إله إلا الله و بين التوحيد وشهادة أن لا إله إلا الله, فالتوحيد و الشهادة أرفع درجة ومختلف عن مجرد القول، وهذا الحديث فيه قيد زائد عن مجرد القول؛ قال عليه الصلاة والسلام (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ):
فيكون الواو تعطف ويكون ما بعدها غير ما قبلها؛ لأن الأصل في العطف المغايرة، ويكون (كَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) هذه زيادة على مجرد القول، فيكون قال (لاَ إِلَهَ إِلاّ اللّهُ) ومع قوله (كَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) يعني تبرَّأ مما يعبد من دون الله. هذا قول.
والقول الثاني الواو هنا ليست عاطفة عطف مغايرة شيء عن شيء أصلا، وإنما هي من باب عطف التفسير؛ يعني يكون ما بعدها بعض ما قبلها، كقوله جل وعلا ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ?[البقرة:98]، (جِبْرِيلَ وَمِيكَالَ) بعض الملائكة فعطفهم وخصهم بالذكر، وأظهر اسم جبريل وميكال لبيان أهمية هذين الاسمين وأهمية الملكين؛ لأن أولئك اليهود لهم كلام في جبريل وميكال.
المقصود أن يكون العطف هنا عطف خاصٍ بعد عام أو عطف تفسير؛ لأن ما بعدها داخل في ما قبلها، وهذا تفسير لقوله (لاَ إِلَهَ إِلاّ اللّهُ).
فيكون إذن (لاَ إِلَهَ إِلاّ اللّهُ) على هذا القول الثاني متضمنة للكفر بما يعبد من دون الله.

(1/81)

وهذا هو الذي ذكرته لك في معنى البراءة في آية الزخرف (إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي) قلنا البراءة تتضمن البغض والكفر والمعاداة؛ الكفر بما يُعبد من دون الله، وهذا تفسير ظاهر لكلمة التوحيد.
قال عَلَيْهِ الصَّلاَةُ والسَّلاَمُ (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) هذا تفسير وهذا الوجه الثاني هو الأظهر والأنسب لسياق الشيخ رحمه الله تعالى؛ بل هو الذي يتوافق مع ما قبله من الأدلة.
قال (حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل) ذلك أنه صار مسلما، (مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ) صار مسلما، والمسلم لا يحل دمه إلا بإحدى ثلاث ولا يحل ماله؛ ولهذا قال هنا (حَرُمَ مَالُهُ وَدَمُهُ).
إذن يظهر لك من هذه الترجمة وما فيها من الآيات والحديث أنَّ تفسير التوحيد وتفسير شهادة أن لا إله إلا الله يحتاج منك إلى مزيد عناية ونظر وتأمل وتأنِّي حتى تفهمه بحجته وببيان وجه الحجة في ذلك.
بعد ذلك قال الشيخ رحمه الله (وشرح هذه الترجمة ما بعدها من الأبواب) فالكتاب كله هو تفسير للتوحيد وتفسير لكلمة لا إله إلا الله، وبيان ما ينافي أصل التوحيد وبيان ما ينافي كمال التوحيد، وبيان الشرك الأكبر والشرك الخفي وشرك الألفاظ، وبيان بعض مستلزمات التوحيد؛ توحيد العبادة من الإقرار لله بالأسماء والصفات، وبيان ما يتضمنه توحيد العبادة من الإقرار لله جل وعلا بالربوبية.
هذا وآمل من الإخوة إذا خرجت أن لا يتبعني أحد لأن فيه شيئا من الإحراج.
هذا وصلى الله وسلم وبارك على نبينا محمد.
¹
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

(1/82)

وقول الله تعالى: ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ?[الزمر:38].
وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ - رضي الله عنه - أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ. فَقَالَ: "مَا هَذِهِ؟" قَالَ: هَذِهِ مِنَ الْوَاهِنَةِ. فَقَالَ: "انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً، فإنَّكَ لوْ مِتَّ وهي عليْك، ما أَفْلَحتَ أبداً". رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر(1) مرفوعاً: "من تعلَّق تميمةً، فلا أتمَّ الله له، ومن تعلَّق ودعة، فلا ودَع الله له"
وفي رواية: "من تعلَّق تميمةً، فقد أشْرَك".
ولابن أبي حاتم عن حذيفة - رضي الله عنه -: أنه رأى رجلاً في يده خيط من الحمى، فقطعه، وتلا قوله تعالى: ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف: 106].
[الشرح]
هذا بابٌ شرع به الشيخ رحمه الله في تفصيل ما سبق، فقال (باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه) هذا شروع في بيان التوحيد ببيان ضده، ومن المعلوم أن الشيء يعرف ويتميز بشيئين:
"بحقيقته.
"وبمعرفة ضده.
والتوحيد يتميز بمعرفته في نفسه؛ بمعرفة معناه وأفراده, وبمعرفة ضده أيضا، وقد قال الشاعر:
............................. و بضدها تتميز الأشياءُ(2)
__________
(1) قوله : عن عقبة بن عامر صوابه: عن عروة بن عامر ، كما ذكره في التيسيروقد اختلف في نسبه وصحبته.[العثيمين، القول المفيد على كتاب التوحيد، دار البصيرة الاسكندرية، ص349].
(2) هذا من الشعر السائر المعروف لأبي الطيب المتنبي قال:
ونذيمهم وبهم عرفنا فضله وبضدها تتبين الأشياء
في قصيدة يُثني بها ويمدح بها أبا علي هارون بن عبد العزيز الكاتب أحد المتنسكة الذين مالوا إلى التصوف. ذكره الشيخ صالح آل الشيخ في شرحه لمسائل الجاهلية.

(1/83)

وهذا صحيح فإنما التوحيد يعرف حسنه بمعرفة قبح الشرك.
والإمام رحمه الله بدأ بذكر ما هو مضاد للتوحيد، وما يضادُّ التوحيد منه:
½ ما يضاد أصله، وهو الشرك الأكبر الذي إذا أتى به المكلَّف، فإنه ينقض توحيده؛ يعني يكون مشركا شركا أكبر مخرجا من الملة، هذا يقال فيه ينافي التوحيد، أو ينافي أصل التوحيد.
½ والثاني ما ينافي كمال التوحيد الواجب: وهو ما كان من جهة الشرك الأصغر ينافي كماله، فإذا أتى بشيء منه فقد نافى بذلك كمال التوحيد؛ لأن كمال التوحيد إنما يكون بالتخلص من أنواع الشرك جميعا، وكذلك الرياء فإنه من أفراد الشرك الأصغر؛ أعني يسير الرياء، وهذا ينافي كمال التوحيد، ومنها أشياء يقول العلماء فيها أنها نوع شرك، فيعبرون عن بعض المسائل من الشركيات أنها نوع شرك أو نوع تشريك.
فصار عندها في ألفاظها في هذا الباب أربعة:
الأول: الشرك الأكبر.
الثاني: الشرك الأصغر.
الثالث: الشرك الخفي.
الرابع: قولهم نوع شرك أو نوع تشريك: وذلك من مثل ما سيأتي في قوله جل وعلا?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، وفي نحو قوله ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] في قصة آدم وحواء حين عبَّدَ ابنَهما للشيطان، فهذا في الطاعة كما سيأتي بيانه مفصلا إن شاء الله.
بدأ الشيخ رحمه الله في تفصيل الشرك ببيان صور من الشرك الأصغر التي يكثر وقوعُها.
وقدَّم الأصغر على الأكبر انتقالا من الأدنى إلى الأعلى؛ لأن الشبهة في الأدنى ضعيفة بخلاف الشبهة في الأعلى؛ يعني أن تعلق المتعلق بالخيط, تعلق المتعلق بالتميمة، هذا شبهته أضعف، فتعلق ذلك المتعلق بذلك المتعلق بغير الله إذا وَعَى أنه تعلق بغير الله فإنه يكون مقدمة مهمة ومنتِجة للمطلوب في إقناعه بأنَّ التعلق بغير الله في الشرك الأكبر أنه قبيح.

(1/84)

أمّا إذا أتى إلى ما هو من جهة الشرك الأكبر كالتعلق بالأولياء ودعائهم وسؤالهم، أو الذبح للجن أو الذبح للأولياء فإنه يكون هناك شبهة؛ وهي أنّ أولئك لهم مقامات عند الله جل وعلا، والناس الذين يتوجهون إلى أولئك ويشركون بهم الشرك الأكبر المخرج من الملة -والعياذ بالله-، يقولون: إنما أردنا الوسيلة هؤلاء لهم مقامات عند الله، إنما أردنا الوسيلة. كحال المشركين في زمن النبي - صلى الله عليه وسلم - الذين قال الله جل وعلا فيهم ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].
فإذن الشيخ رحمه الله بدأ بما هو من الشرك الأصغر انتقالا من الأدنى على الأعلى حتى يكون ذلك أقوى في الحجة وأمكن في النفوس من جهة ضرورة التعلق بالله وإبطال التعلق بغيره.
قال رحمه الله(بابٌ من الشرك) (من) هذه تبعيضية؛ يعني هذه الصورة التي في الباب هي بعض الشرك.
هل هي بعض أفراده, أو بعض أنواعه؟ هي هذه وهذه، فما ذُكر وهو لبُس الحلقة أو الخيط أحد نوعي الشرك وهو الشرك الأصغر، وهو أحد أفراد الشرك بعمومه؛ لأنها صورة من صور الإشراك.
قال (باب من الشرك لبس الحلقة أو الخيط ونحوهما) نحو الحلقة والخيط مثل الخرز والتمائم والحديد، ونحو ذلك مما قد يُلبس، كذلك مما يعلق أيضا في البيوت وفي السيارات أو يعلق على الصغار، ونحو ذلك مما فيه لبس أو تعليق، كل ذلك يدخل في هذا الباب وأنه من الشرك.
قال (بابٌ من الشرك لبس الحلْقة أو الخيط)، (الحلْقة) إمّا أن تكون من صُفْر يعني من نحاس، وإمّا تكون من حديد، أو تكون من أي معدن، و(الخيط) مجرد خيط يعقده في يده والخيط معروف.
الحلقة والخيط كانا عند العرب فيها اعتقادات، في أشباههما مثل التمائم وغيرها يعتقدون أنّ من تعلق شيئا من ذلك أثَّر فيه ونفع:
"إمَّا من جهة دفع البلاء قبل وقوعه.
"و إمَّا من جهة رفع البلاء أو المرض بعد وقوعه.

(1/85)

ولهذا قال الشيخ رحمه الله (لرفع البلاء أو دفعه) لأن الحالتين موجودتان:
منهم من يعلق قبل أن يأتي البلاء ليدفعه، وهو أعظم، أن يعلق خيطا, أن يعلق حلقة, يلبس حلقة أو يلبس خيطا ليدفع الشيء قبل وقوعه، وهذا أعظم؛ لأنه يعتقد أن هذه الأشياء الخسيسة أو الوضيعة تدفع قدر الله جل وعلا.
وكذلك منها أن يلبس ليرفع البلاء بعد حصوله؛ مرض فلبس خيطا ليرفع ذلك المرض، أصابته عين فلبس خيط ليرفع تلك العين، وهكذا في أصناف شتى من أحوال الناس في ذلك، واعتقادات الناس كثيرة.
هذه (لُبس الحلقة أو الخيط) من الشرك، لم كان شركا؟ قلنا إنه شرك أصغر، لم كان شركا أصغر؟ لأنه تعلّق قلبُه بها وجعلها سببا لرفع البلاء أو سببا لدفعه.
والقاعدة في هذا الباب: أنَّ إثبات الأسباب المؤثرة لا يجوز إلاَّ:
"أن يكون من جهة الشرع، لا يجوز إثبات سبب إلا أنْ يكون سببا شرعيا.
"أو أن يكون سببا قد ثبت بالتجربة الواقعة أنه يؤثر ظاهرا لا خفيًّا.
فهذا من لبس فإنه جعل سببا ليس بمأذون به في الشرع، وكذلك من جهة التجربة لا يحصل ذلك على وجه الظهور؛ وإنما هو مجرد اعتقاد ممن لبس في هذا الشيء، فقد يوافق القدر أنه يُشفى حين لبس أو بعد لبسه أو يُدفع عنه أشياء يعتقد أنها ستأتيه فيبقى معلقا بذلك ويثبت أن تلك سببا من الأسباب، وهذا باطل.
إذن صار لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه شركا أصغر؛ لأن من لبسها تعلق قلبه بها وجعلها تدفع أو تنفع أو جعلها تؤثر في رفع الضرر عنه أو في جلب المنافع له، وهذا إنما يستقل به الله جل وعلا وحده إذْ هو النافع الضار، وهو جل وعلا الذي يفيض الرحمة ويفيض الخير أو يمسك ذلك.

(1/86)

وأما الأسباب التي تكون سببا لمسبباتها فهذه لابد أن يكون مأذونا بها في الشرع، ولهذا بعض العلماء يعبر عما ذكرت بقوله: من أثبت سببا -يعني يُحدث المسبَّب يُحدث النتيجة- لم يجعله الله سببا لا شرعا ولا قدرا, فقد أشرك؛ يعني الشرك الأصغر، هذه القاعدة في الجملة صحيحة, قد بعض الأمثلة قد يشكل هل تدخل أو لا تدخل، لكن هو المقصود من هذا الباب؛ أن إثبات الأسباب لابد أن يكون أتى من جهة الشرع وإمّا من جهة التجربة الظاهرة، مثل دواء الطبيب، ومثل الانتفاع ببعض الأسباب التي فيها الانتفاع ظاهرا؛ تتدفى بالنار أو تتبرد بالماء، أو نحو ذلك، هذه أسباب ظاهرة بيّن أثرها؛ لكن إذا كان السبب من جهة التعلق الذي لم يأذن به الشرع فإن التعلق القلبي بشيء لم يأذن به الشرع يكون نوع شرك إذا كان لدفع البلاء أو لرفعه.
وهذا مراد الشيخ بهذا الباب؛ فإن لبس الخيط والحلقة من الشرك الأصغر.
كل أصناف الشرك الأصغر قد تكون شركا أكبر بحسب حال من فعلها؛ اللبس، تعليق التمائم, الحلف بغير الله, قول ما شاء الله وشئت، ونحو ذلك من الأعمال والاعتقادات والأقوال، الأصل فيها أن نقول أنها شرك أصغر, قد تكون تلك شركا أكبر بحسب الحال؛ يعني أن أعتقد في الحلقة و الخيط أنها تؤثر بنفسها فهذا شرك أكبر, إذا اعتقد أنها ليست سبب؛ ولكن هي تؤثر بنفسها؛ لأن هذه تدفع بنفسها، تدفع المرض بنفسها، تدفع العين بنفسها أو ترفع المرض بنفسها، أو ترفع العين بنفسها، وليست أسبابا؛ ولكن هي بنفسها مؤثرة، فهذا شرك بالله شرك أكبر؛ لأنه جعل التصرف في هذا الكون لأشياء مع الله جل وعلا، ومعلوم أن هذا من أفراد الربوبية فيكون ذلك شركا في الربوبية.
إذن عماد هذا الباب من جهة تعلق القلب، تعلق بهذه الأشياء بالحلقة أو الخيط لدفع ما يسوؤه أو في لرفع ما حل به من مصايب.

(1/87)

الشيخ رحمه الله ساق بعد ذلك (وقول الله تعالى: ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ?[الزمر:38].) قوله جل وعلا في هذه الآية من سورة الزمر (قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ).
العلماء يقولون: إن الفاء إذا جاءت بعد همزة الاستفهام فإنها تكون عاطفة على جملة محذوفة يدل عليها السياق.
وهذه الآية أولها ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ?[الزمر:38]؛ يعني قل أتُقِرُّون بأن الذي خلق السماوات والأرض هو الله وحده فتدعون غيره؟ فتتوجهون لغيره؟ أتقرون بذلك فتفعلون هذه الأشياء؟ قال جل وعلا (قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ).
أو يكون التقدير: أتقرون بأن الله هو الواحد في ربوبيته هو الذي خلق السموات والأرض وحده، إذا أقررتم فرأيتم هذه الأشياء التي تتوجهون لها من دون الله, هل تدفع عنكم المضار؟ أو هل تجلب لي ضرا؟ أو تجلب لكم رحمة من دون إذْن الله؟
إذن تكون هنا الفاء ترتيبية ترتبت ما بعدها على ما قبلها، وهذا هو المقصود أيضا من الاحتجاج؛ لأن طريقة القرآن أنه يحتج على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية، وهم أقروا بالربوبية فرتب على إقرارهم أنه يلزمهم أن يبطلوا عبادة غير الله جل وعلا.
قال (أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ)، (تَدْعُونَ) يعني تعبدون، وقد تكون العبادة بدعاء المسألة، وقد يكون بأنواع العبادة الأخرى، أو نقول (تَدْعُونَ) هذه تشمل دعاء المسألة ودعاء العبادة لأنه حالتان من أحوال أهل الإشراك بالله.

(1/88)

(مَا تَدْعُونَ مِنْ دُونِ اللَّهِ) (مَا) هنا عامة لأنها هنا اسم موصول بمعنى الذي؛ أفرأيتم الذي تدعونه من دون الله, والذي يدعونه من دون الله الذي شملته هذه الآية أنواع، وهو كل ما دُعي من دون الله مما جاء بيانه في القرآن, وجاء في القرآن بيان أن الأصناف التي أشرك بها من دون الله جل وعلا وتوجه لها بالعبادة أنواع:
الأول: الأنبياء, بعض الأنبياء والرسل والصالحون كما قال جل وعلا في آخر سورة المائدة ?وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ?[المائدة:116] الآيات، فهذا في هذا النوع.
ونوع آخر: اتخذوا الملائكة كما جاء في آخر سورة سبأ بيان ذلك ?وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40)قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ?[سبإ:40-41]. هذا في الملائكة نوع آخر.
أيضا: كانوا يتوجهون للكواكب؛ الشمس والقمر؛ يعني طائفة من الناس كانوا يتوجهون لهذه الأشياء فيعبدونها.
أيضا من الأنواع: أنهم كانوا يتوجهون للأشجار والأحجار.
ومن الأنواع: أنهم كانوا يتوجهون للأصنام والأوثان.
فإذن قوله (أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ) يدخل فيه توجُّه أولئك في كل ما أشركوا به من دون الله جل وعلا, في كل ما أشركوا به مع الله جل وعلا في نوع من أنواع العبادة.
يفيدنا ذلك في معرفة وجه الاستدلال من هذه الآية كما سيأتي.

(1/89)

قال (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ) أبطل أن يكون لتلك الآلهة بأنواعها إضرار أو نفع, (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ)؟ لا يستطيعون, إن أرادني الله جل وعلا برحمة هل هذه تدفع رحمة الله؟ لا تستطيع أيضا.
فإذن بَطَل أن يكون ثمَ ّ تعلق فالآلهة العظيمة التي يُظن أن لها مقامات عند الله جل وعلا موجبة لشفاعتها.
إذا تبين ذلك فقد قال بعض أهل العلم: إن هذه الآية في الشرك الأكبر، فلِم جعلها الشيخ رحمه الله في صدر بيان أصناف من الشرك الأصغر؟
والجواب على ذلك من وجهين:
الوجه الأول: أنَّ إيراد الآيات في الشرك الأكبر من جهة معناه والتعلق بغيره، ووجوب التعلق بالله جل وعلا ونحو ذلك، هذا يورده السلف فيما هو من الشرك الأصغر, فالآيات التي في الشرك الأكبر تورَد في إبطال الشرك الأصغر، بجامع أن كلا الشريكين تعلُّق بغير الله جلّ وعلا، فإذا بطل في الأعظم بطل التعلق فيما هو دونه من باب أولى.
الثاني: أن هذه الآية في الشرك الأكبر؛ ولكن المعنى الذي دارت عليه هو:
أنه في إبطال إضرار أحدٍ من دون الله.
أو أنَّ الله إذا أصاب أحدا بضُر أن ثَم من يستطيع أن يرفعه بدون إذن الله.
أو إذا أراد الله رحمة ََََََََ أن ثَم من يصرف تلك الرحمة بدون إذنه جل وعلا.

(1/90)

وهذا المعنى الذي هو التعلق بما يضر وبما ينفع، هو المعنى الذي من أجله تعلَّق المشرك الشرك الأصغر بالحلقة أو بالخيط؛ لأنه ما علق الخيط ولا علق الحلقة أو لبس الحلقة والخيط إلا ّ لأنه يعتقد أن في الحلقة تأثيرا من جهة رفع البلاء أو دفع الضر وأنها تجلب النفع وتدفع الضر، وهذه الأشياء مهينة أشياء وضيعة، فإذا نفي عن الأشياء العظيمة كالأنبياء والمرسلين والملائكة والصالحين أو الأوثان التي لها روحانيات كما يقولون، فإنه انتفاء النفع والضر عما سواها مما هو أدنى لاشك أنه أظهر في البرهان وأبين.
طبعا في قوله (إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ) هنا بضر هذه نكرة في سياق الشرط، وهذا يعم جميع أنواع الضر؛ يعني فغير الله جل وعلا لا يستطيع أن يرفع ضرا أنزله الله إلاَّ بإذنه سبحانه.
ثم ساق رحمه الله عدة أحاديث قال (وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ - رضي الله عنه - أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ. فَقَالَ: "مَا هَذِهِ؟" قَالَ: هَذِهِ مِنَ الْوَاهِنَةِ. فَقَالَ: "انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً، فإنَّكَ لوْ مِتَّ وهي عليْك، ما أَفْلَحتَ أبداً") مناسبة الحديث للباب ظاهرة؛ وهي أنه عليه الصلاة والسلام رَأَى رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ بحسب ما كان يعتقد أهل الجاهلية، فقال عليه الصلاة والسلام (مَا هَذِهِ؟) هذا السؤال:
من أهل العلم من قال: إنه استفهام إنكار؛ ولكن الرجل ما فهم أنه إنكار فهم أنه استفصال فلذلك أجاب، فقال: (مِنَ الْوَاهِنَةِ).
وقال آخرون من أهل العلم: قوله عليه الصلاة و السلام (مَا هَذِهِ؟) يحتمل أن يكون استفهام استفصال أو استفهام إنكار، فلهذا أجاب الرجل فقال: (مِنَ الْوَاهِنَةِ).

(1/91)

والاستفهام الأول يعني في القول الأول للإنكار الشديد، وهو الأظهر من حيث دلالة السياق عليه؛ لأن النبي - صلى الله عليه وسلم - في السياق ما ذَكر الحالة الأخرى.
والحالة الأخرى التي يمكن أن يكون لبسها من أجله أن تكون للتحلي، والتحلي بالصفر غير أن يلبسه لدفع البلاء أو رفعه.
المقصود أن الاستفصال هنا في قوله (مَا هَذِهِ؟) هذا السؤال لا يعني أنه يحتمل أن يكون اللُّبس شركا ويحتمل أن يكون اللبس غير شرك؛ ولكن هذا للإنكار وإذا كان استفهام استفصال فإنه لأجل أنه يكون قد يلبس لأجل التحلي، لا لأجل التعلق؛ تعلق القلب لذلك، فلما أجاب (مِنَ الْوَاهِنَةِ) تعيَّن على كلا القولين أنه لبسها لأجل تعلقه بها لرفع المرض أو لدفعه.
والواهنة نوع مرض من الأمراض يَهَن الجسم ويطرحه ويُضعف قواه.
فقال عليه الصلاة والسلام (انْزِعْهَا) هذا أمر، وإنكار المنكر يكون باللسان إذا كان المأمور به يطيع, إذا كان المأمور به يطيع الأمر فإنك تأمره باللسان ولا تنكر عليه باليد، والنبي عليه الصلاة والسلام له وِلاية وينزع هذا المنكر بيده؛ لكن علم من حال ذاك أنه يمتثل الأمر، فقال له (انْزِعْهَا).
فلا تعارض بين هذا وبين ما سيأتي من أنَّ حُذيفة - رضي الله عنه - قطع خيطا من رجل، فإن ذلك مبني على حالٍ أخرى, فالنبي عليه الصلاة والسلام أمره فامتثل ذلك الأمر.
قال (فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) يعني أن ضررها أقرب من نفعها، وهذا في جميع أنواع الشرك، فإن ما أشرك به ضرره أعظم من نفعه لو فُرض أن فيه نفعا.
فقد قال العلماء هنا (انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) يعني لو كان فيها أثر، فإن أثرها الإضرار بدنيا، وإن أثرها أيضا الإضرار روحيا ونفسيا حيث تُضعِف الروح والنفس عن مقابلة الوهن والمرض؛ لأنه يكون المرء أضعف ويتعلق بهذه الحلْقة أو بذلك الخيط.

(1/92)

قال (فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً) وهذا كل من أشرك فإنه من ضرر إلى ضرر أكثر منه ولو ظن أنه في انتفاع.
ثم قال (فإنَّكَ لوْ مُِتَّ وهي عليْك، ما أَفْلَحتَ أبداً) هذا القول منه عليه الصلاة والسلام؛ لأن حال المعلِّق يختلف:
"قد يكون علَّقها اعتقادا فيها استقلالا.
"وقد يكون علَّقها من جهة التسبّب.
والاستقلال إذا كان الذي رُئي في يد الصحابي لا شك أنه منفي؛ ولكن العبرة هنا في هذا اللفظ بالفائدة منه لغيره، فإن من مات وهي عليه فقد يحتمل أنه علقها لأجل الاستقلال أو علقها لأجل التسبب، وبالتالي يكون الفلاح على قسمين:
القسم الأول: الفلاح المنفي هو الفلاح المطلق، وهو دخول الجنة والنجاة من النار، وهذا في حال من أشرك الشرك الأكبر بأن اعتقد أن تلك الحلقة من الصُّفر أو ذلك الخيط الذي يعلق بأنه ينفع استقلالا.
أو يكون المنفي نوع من الفلاح أو مطلق الفلاح؛ درجة من درجات الفلاح ذلك إذا كان فاعله جعل سببا مما لم يجعله الله جل وعلا لا شرعا ولا قدرا؛ يعني كان مشركا الشرك الأصغر، فإنه يكون الفلاح هنا المراد به مطلق الفلاح؛ يعني درجة من درجات الفلاح.
وهذان لفظان يكثران في كتب أهل العلم وفي التوحيد بخصوصه:
الأول: مطلق الشيء.
والثاني: الشيء المطلق.
يقول مثلا: التوحيد المطلق ومطلق التوحيد، الإسلام المطلق ومطلق الإسلام، الإيمان المطلق ومطلق الإيمان، الشرك المطلق ومطلق الشرك، الفلاح المطلق ومطلق الفلاح، الدخول المطلق ومطلق الدخول، التحريم المطلق -يعني تحريم دخول الجنة أو النار- ومطلق التحريم.
ومن المهم أن تعلم أن:
الشيء المطلق: هو الكامل، الإيمان المطلق هو الكامل، الإسلام المطلق هو الكامل، التوحيد المطلق هو الكامل، الفلاح المطلق هو الكامل.
أما مطلق الشيء: فهو أقل درجاته أو درجة من درجاته، فمطلق الإيمان هذا أقل درجاته.

(1/93)

فنقول مثلا: هذا ينافي الإيمان المطلق؛ يعني ينافي كمال الإيمان، أو نقول: هذا ينافي كمال الإيمان، أو نقول: ينافي مطلق الإيمان. ينافي أقل درجات الإيمان فهو ينافي الإيمان من أصله.
فإذن الفلاح المنفي يحتمل أن يكون الفلاح المطلق, يعني كل الفلاح أو درجة من درجاته بحسب حال المعلق، فكل من لبس حلقة أو خيط ومات عليه من غير توبة فإنه لن يفلح أبدا، لن يفلح؛ يعني لن يكون مفلحا، وهذا الفلاح بحسب اعتقاده إن كان معتقدا فيها كما ذكرت أنها تنفع باستقلال فهو من أهل النار، أو كان اعتقد أنها سبب فهو من أهل النار كعصاة الموحدين.
قال رحمه الله (وله عن عقبة بن عامر مرفوعاً: "من تعلَّق تميمةً، فلا أتمَّ الله له، ومن تعلَّق ودعة، فلا ودَع الله له") المقصود من هذا الحديث ذِكر لفظ التعلق، و(تعلَّق) يعني أنه علَّق وتعلَّق قلبُه بما علَّق، لفظ (تعلَّق) يشمل التعليق وتعلُّق القلب بما عُلِّق، فهو لبِس وتعلَّق قلبه بما لبس, علق في صدره وتعلق قلبه بما علق.
قال عليه الصلاة والسلام (من تعلَّق تميمةً، فلا أتمَّ الله له) والتميمة لها باب يأتي إن شاء الله تعالى؛ لكن هي نوع خرزات وأشياء توضع على صدور الصغار، أو يضعها الكبار لأجل دفع العين أو دفع الضرر أو الحسد أو أثر الشياطين ونحو ذلك.
قال (من تعلَّق تميمةً، فلا أتمَّ الله له) وهنا دعا عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ ألاَّ يُتم الله له؛ لأن التميمة أُخذت من تمام الأمر، سُميت تميمة لأنه يُعتقد فيها أنها تتم الأمر، فدعا عليه عَلَيْهِ الصَّلاَةُ والسَّلاَمُ بأن لا يتم الله جلّ وعلا له المراد.
قال(ومن تعلَّق ودعة، فلا ودَع الله له) والودع نوع من الصدفة والخرز يوضع على صدور الناس، أو يعلق على العضد ونحو ذلك؛ لأجل أيضا دفع العين ونحوها من الآفات أو رفع العين ونحوها من الآفات.

(1/94)

قال (ومن تعلَّق ودعة، فلا ودَع الله له) يعني فلا تركه وذلك، ولا جعله دَعَةٍ وسكون وراحة، ودعاؤه عليه الصلاة والسلام عليه ذلك لأنه أشرك بالله جل وعلا.
قال (وفي رواية: "من تعلَّق تميمةً، فقد أشْرَك") لأن تعليق التمائم والتعلق بها شرك أصغر بالله جل وعلا وقد يكون أكبر بحسب الحال كما سيأتي.
قال (ولابن أبي حاتم عن حذيفة - رضي الله عنه -: أنه رأى رجلاً في يده خيط مِنَ الحُمَّى، فقطعه، وتلا قوله ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف: 106]) مناسبة هذا الحديث أو الأثر للباب ظاهرة مِن أن حذيفة الصحابي - رضي الله عنه - رأى رجلا في يده خيط، هذا الخيط (مِنَ الحُمَّى)، (مِنَ) هنا تعليلية؛ يعني علَّق الخيط لأجل رفع الحمى أو لأجل دفع الحمى، و(مِنْ) لها استعمالات شتى مر بنا في أول الباب أنها تبعيضية وهنا أيضا أنها تعليلية، لها أحوال كثيرة جمعها ابن أم قاسم في نظمه لبعض حروف المعاني بقوله:
أتتنا مِنْ لتبيين وبعض وتعليل وبدء وانتهاء
وزائدة وإبدال وفصل ومعنى عن وعلى وفي بعد
فمنها أن من تكون للتعليل، فقوله (رأى رجلاً في يده خيط مِنَ الحُمَّى) يعني لأجل دفع الحمى أو لأجل رفع الحمى، فـ(من) تعليل لوضع الخيط في اليد.
قال (فقطعه) وهذا يدل على أن هذا منكر عظيم يحب لإنكاره ويجب قطعه.
قال (وتلا قوله ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف: 106]). قال السلف في هذه الآية (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ) يعني بأن الله هو الرب وهو الرزاق وهو المحيي وهو المميت؛ يعني توحيد الربوبية, (إِلَّا وَهُمْ مُشْرِكُونَ) به جل وعلا في العبادة، فليس توحيد الربوبية بمُنْجٍ بل لا بد أن يوحد الله في العبادة.
وهذا الدليل في الشرك الأكبر، وقد قال المصنف رحمه الله: أن الصحابة يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر. (1)
__________
(1) انتهى الشريط الثالث.

(1/95)

¹
[الأسئلة]:
[س/ وهذا يقول قرأت في كتاب من أحد المؤلفين ينقل فيه: إذا خفت على ولدك أو نفسك من العين فضع نقطة سوداء على الجبهة لتصرف عنك العين.
ج/ اعتقادات الناس في دفع العين لا حصر لها، والجامع لذلك أنّ كل شيء يفعله الناس مما يعتقدونه سببا وليس هو بسبب شرعي ولا قدري فإنه لا يجوز اتخاذه، وهذا يختلف عما جاء عن عمر - رضي الله عنه - أنه رأى غلاما صغيرا حسن الصورة وخاف عليه العين فقال لأهله: دسموا نونته. ففعلوا هذا من إظهار عدم الحسن، ليس التدسيم -وهو وضع النقطة في بعض الوجه-، ليس لأجل أن تدفع تلك النقطة العين؛ ولكن لأجل أن يظهر بمظهر ليس بحسن، فلا تتعلق النفوس الشريرة به.
فإذا وضع هذه النقطة في التي ذكر لأجل اعتقاد أنها تدفع العين هذا من اتخاذ الأسباب الشركية التي لا تجوز.
وإن كان لأجل إظهار عدم الحسن فتلك الصورة الجميلة أو ذلك الجسد المعافى أو نحو ذلك فإن هذا لا بأس به والله أعلم.] (1)
¹
باب ما جاء في الرقى والتمائم
في الصحيح عن أَبي بَشِيرٍ الأَنْصَارِيّ - رضي الله عنه -، أَنّهُ كَانَ مَعَ رَسُولِ اللّهِ - صلى الله عليه وسلم - فِي بَعْضِ أَسْفَارِهِ. فَأَرْسَلَ رَسُولاً: "أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ".
وعن ابن مسعود - رضي الله عنه -، قال: قال سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ: "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك". رواه أحمد وأبو داوود.
(التّمائم) شيء يعلق على الأولاد من العين؛ لكن إذا كان المعلق من القرآن, فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله من المنهي عنه, منهم ابن مسعود - رضي الله عنه -.
و(الرّقي): هي التي تسمى العزائم، وخَصَّ منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم -من العين والحُمة.
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/96)

و(التّوَلَةَ) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وعن عبد الله بن عُكيم مرفوعاً: "مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ" رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله - صلى الله عليه وسلم -: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه".
وعن سعيد بن جُبَير، قال: من قطع تميمة من إنسان، كان كعِدْلِ رقبة. رواه وكيع.
وله عن إبراهيم، قال: كانوا يكرهون التمائم كلَّها من القرآن وغير القرآن.
[الشرح]
(باب ما جاء في الرقى والتمائم) تلحظ أن الباب الأول قال فيه الإمام رحمه الله (باب من الشرك لبس الحلقة والخيط), وهنا قال (باب ما جاء في الرقى والتمائم)، ولم يقل: باب من الشرك الرقى والتمائم؛ ذلك لأن الرقى منها ماهو جائز مشروع ومنها ما هو شرك، والتمائم منها ما هو متفق عليه أنه شرك ومنها ما قد اختلف الصحابة فيه هل هو من الشرك أم لا؟ لهذا عبّر رحمه الله بقوله (باب ما جاء في الرقى والتمائم) وهذا من أدب التصنيف .
الرقى: جمع رقية، والرقية معروفة قد كانت العرب تستعملها، وحقيقتها أنها أدعية وألفاظ تٌقال أو تتلا ثم يُنْفَثُ بها، ومنها ما له أثر عضوي في البدن، ومنها ما له أثر على الأرواح، ومنها ما هو جائز مشروع، ومنها ما هو شرك.
والنبي عليه الصلاة والسلام رَقَى ورُقِيَ؛ رقى غيره ورَقى نفسه عليه الصلاة والسلام ورُقي أيضا؛ رقاه جبريل ورقته عائشة ونحو ذلك.
فهذا الباب معقود لبيان حكم الرقى، قال (باب ما جاء في الرقى والتمائم)، وقد رخّص الشرع من الرقى بالتي ليس فيها شرك؛ بالرقى التي خلت من الشرك، وقد قال بعض الصحابة للنبي عليه الصلاة والسلام يسأله عن الرقى فقال "اعْرِضُوا علَيّ رُقَاكُمْ. لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ".

(1/97)

قال العلماء : الرقية تجوز بثلاثة شروط أُجمع عليها:
الأول : أن تكون بالقرآن أو بأسماء الله أو بصفاته.
الثاني: أن تكون بالكلام العربي أي بلسان عربي مفهوم؛ يُعلم معناه.
والثالث: أن لا يعتقد أنها تنفع بنفسها؛ بل الله جل وعلا هو الذي ينفع بالرقى.
قال بعض العلماء يدخل في الأول السنة أيضا بما ثبت في السنة؛ يعني يكون الشرط الأول: أن تكون من القرآن أو بالسنة أوبأسماء الله وبصفاته.
هذه شروط ثلاثة لكون الرقى جائزة بالإجماع.
إذا لم تكن من الأول أو الثاني يعني إذا تخلف الأول أو الثاني ففيها خلاف بين أهل العلم.
والثالث لابد منه؛ شرط متفق عليه، من أن الرقى لابد لمن تعاطاها أن لا يعتقد فيها.
وأمّا من جهة كونها بأسماء الله وصفاته أو بالكتاب والسنة أو أن تكون بلسان عربي مفهوم فإن هذا مختلف فيه.
وقال بعضهم يسوغ أن تكون الرقية بما يعلم معناه ويصح المعنى بلغة أخرى، لا يشترط أن تكون بالعربية، ولا يشترط أن تكون من القرآن أو السنة.
وهذه مسائل فيها خلاف وبحث ومن جهة تأثير أيضا غير القرآن على المرقي، وفي هذا مسائل نُرْجئ تفصيل ذلك إلى موضع آخر إن شاء الله.
المقصود أن الرقى الجائزة هي بالإجماع هي من أجمعت فيه ثلاث شروط.
وأمَّا الرقى الشركية فهي التي فيها استعاذة أو استغاثة بغير الله، أو كان فيها شيء من أسماء الشياطين، أو اعتقد أن المَرقي فيها بأنها تؤثر بنفسها، فهذا يكون الرقية غير جائزة، ومن الرقى الشركية، قد قال عليه الصلاة والسلام "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك" كما سيأتي.
إذن الحاصل من ذلك أنَّ الرقى منها ما هو جائز مشروع ومنها ما هو شركي، علمتَ ضابط الجائز المشروع، وعلمت ما هو من جهة الشرك.

(1/98)

(والتمائم) التمائم جمع تميمة وقد ذُكر تفسيرها مختصر من قبل، وهي تجمع أنواعا كثيرة، فالتمائم تجمع كل ما يُعلَّق أو يُتخذ مما يراد منه تتميم أمر الخير للعبد أو دفع الضرر عنه، ويَعتقد فيه أنه سبب، ولم يجعل الله جل وعلا ذلك الشيء سببا لا شرعا ولاقدرا.
فالتميمة شيء يُعلق إمّا جلد مثلا، يكون من جلد خاص يعلق على الصدر، أو يكون فيه أذكارا وأدعية وتعوُّذات تُجعل أيضا معلقة على الصدر أو في العضد، أو خرزات وحبال ونحو ذلك تجعل على الصدر تعلق، أو شيء يُجعل على باب البيت أو يجعل في السيارة أو يُجعل في مكان ما, يَجمع التمائم أنها شيء يراد منه تتميم أمر الخير وتتميم أمر دفع الضر، وذلك الشيء لم يُؤذن به شرعا ولم يؤذن به أيضا قدَرا.
فإذن كالتميمة ليست خاصة بصورة معينة؛ بل تشمل أحوالا كثيرة، تشمل أصنافا عديدة.
منها مما هو في زمننا الحاضر ما تراه على كثيرين من شيء يعلقونه في صدورهم، يعلق شيء ثم تكون جلدة صغيرة في الصدر، أو على العضد، أو يربط في البطن تميمة لدفع مثلا أمراض البطن أو الإسهال أو التقيُّء ونحو ذلك.
أو شيء يتخذ في السيارة، كما ترى بعض السيارات فيها رأس دب مثلا، أو أرنب أو يضع بعض الأشكال كحذوة الفرس أو يضع خرز على المراية الأمامية، أو يضع مسبحة على شكل معين من خشب ونحو ذلك، هذه وأصنافها من أنواع التمائم، ولها أشكال كثيرة تختلف مع إختلاف الأزمان، ويُحدث منها الناس شيئا كثيرا.
أو يلبس سلسلة وعليها شكل عين صغيرة، أو يعلق على مدخل الباب رأس ذئب أو رأس غزال، أو يضع على مَطْرَق الباب حذوة فرس.
هذه من التمائم التي يريد منها أصحابها أن تدفع عنهم العين، أو أن تجلب لهم نفعا.
بعض الناس يقول أعلِّق ولا أستحضر هذه المعاني؛ أعلِّق هذا في السيارة للزينة، أعلقه في البيت للجمال، ونحو ذلك من قول طائفة قليلة من الناس.

(1/99)

ونقول: إن علّق التمائم للدفع أو الرفع فإنه شرك أصغر إن إعتقد أنها سبب, وإن علقها للزينة فهو محرَّم لأجل مشابهته من يشرك الشرك الأصغر.
فإذن دار الأمر على أن التمائم كلها منهي عنها، سواء إعتقد فيها أو لم يعتقد؛ لأن حاله إن إعتقد فهو في شركٍ أصغر، وإن لم يعتقد فإنه شابه أولئك المشركين، وقد قال عليه الصلاة والسلام "مَنْ تَشَبّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ".
قال رحمه الله تعالى (في الصحيح عن أَبي بَشِيرٍ الأَنْصَارِيّ - رضي الله عنه -، أَنّهُ كَانَ مَعَ رَسُولِ اللّهِ - صلى الله عليه وسلم - فِي بَعْضِ أَسْفَارِهِ. قَالَ فَأَرْسَلَ رَسُولاً: "أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ") هذا الحديث وجه الاستدلال منه على أن تعليق القلادة من الوتر على البعير مأمور بقطعه، والأمر بقطعه لأجل أن العرب تعتقد أنها تدفع العين عن الأبعرة، تدفع العين عن النَّعم، فيعلقون الأوتار على شكل قلائد وربما ناطوا بالأوتار أشياء إمّا خرز وإمّا شعر أو نحو ذلك ليدفع، فهذا نوع من أنواع التمائم.
فمناسبة هذا الحديث للباب ظاهرة وهي أن قوله (لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ) ظاهر في النهي عن التمائم وأن هذا النوع يجب قطعه، لم يجب قطعه؟ لأن في تعليقه اعتقاد أنه يدفع أو يجلب النفع، وهذا الاعتقاد اعتقاد شركي.

(1/100)

قال (وعن ابن مسعود - رضي الله عنه -، قال: قال سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ: "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك") هذا الحديث فيه التأكيد، قال (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك) ومعلوم أن دخول (إنّ) على الجملة الخبرية يفيد تأكيد ما تضمنته، و(الرّقى) هنا لما دخلت عليها الألف واللام عمت، فهذا الحديث أفاد أن كل الرقى من الشرك. وأن كل التمائم من الشرك وأن كل التولة من الشرك، قال: إن الرقى شرك. فكل الرقى شرك، وقال: إن التمائم شرك. فإذن كل التمائم شرك، وقال: إن التولة شرك. فإذن كل أنواع التِّولة شرك.
فهذا العموم خُص في الرقى بالنص وحدها، خُص في الرقى لقوله "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ" وبأن النبي عليه الصلاة والسلام رقى ورُقي عليه الصلاة والسلام.
فإذن الرقى دلّ الدليل على أنّ العموم هاهنا مخصوص، وليس كل أنواع الرقية شرك؛ بل بعض أنواع الرقية وهي التي اشتملت على شرك.
فإذن العموم هنا مخصوص بأنه خرج من ذلك ما لم يكن فيه شرك "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ تَكُنْ شِرْكا"، وفي لفظ آخر قال "لاَ بَأْسَ بِالرّقَىَ مَا لَمْ يَكُنْ شِرْكٌ".
أما التمائم فلم يأت دليل يخصُّ نوعا من نوع؛ بل يبقى هذا اللفظ على عمومه (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك) فما جاء ما يخصُّ نوعا من التمائم دون نوع من الشرك، فتكون إذن التمائم بأنواعها شرك؛ لأن ما لم يرد فيه تخصيص من الشارع فإن العموم يجب أن يبقى؛ لأن التخصيص شرع، وهذا الشرع لابد أن يأتيَ من الشارع، فنُبقي العموم على عمومه.

(1/101)

قال (وَالتّوَلَةَ)، التِّولة كما فسرها الشيخ رحمه الله (شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى زوجه) نوع من الشرك.هو يسمى عند العامة والصرف والعطف، نوع من السحر يُصنع فيجلب شيئا ويدفع شيئا بحسب اعتقادهم، وهي في الحقيقة نوع من أنواع التمائم لأنها تُصنع ويكون الساحر هو الذي يرقي فيها الرقية الشركية، فيجعل المرأة تحب زوجها أو يجعل الرجل يحب زوجته.
وهذا نوع من أنواع السحر، والسحر شرك بالله جل وعلا وكفر، وهذا أيضا عموم وكل أنواعه شرك.
قال (وعن عبد الله بن عُكَيم مرفوعاً: "مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ")، (مَنْ تَعَلّقَ شَيْئاً)، (شَيْئاً) هنا نكرة في سياق الشرط فتعم جميع الأشياء، فكل من علَّق شيئا وُكل إليه، فمن أخرج صورة من صور التعليق كانت الحجة عليه؛ لأنَّ هذا الدليل عام، فهذا الدليل فيه أن من تعلق أيَّ شيء من الأشياء فإنه يوكل إليه، والعبد إذا وُكل إلى غير الله جل وعلا فإنّ الخسارة أحاطت به من جنباته، والعبد إنما يكون عِزُّه ويكون فلاحه ونجاحه وحُسن قصده وحسن عمله أن يكون متعلِّقا بالله وحده؛ يتعلق بالله وحده في أعماله، في أقواله، في مستقبله، في دفع المضار عنه, قلبه يكون أُنسه بالله، وسروره بالله وتعلقه بالله وتفويض أمره إلى الله وتوكله على الله جل وعلا.
ومن كذلك وتوكل على الله وطرد الخلق من قلبه، فإنه لو كادته السموات والأرض من بينها لجعل له من بينها مخرجا؛ لأنه توكل وفوض أمره على الله العظيم جل جلاله وتقدست أسماؤه.
فقال هنا (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ) فإذا تعلَّق العبد تميمة وُكِل إليها، وما ظنك بمن وُكل إلى خرقة أو إلى خرز أو إلى حذوة حصان أو إلى شكل حيوان ونحو ذلك لا شك أن خسارته أعظم الخسارة.

(1/102)

قال هنا (مَنْ تَعَلّقَ شَيْئاً) وجه الاستدلال كما ذكرتُ لك من أنه ذكر نتيجة التعلق وهو أنه يوكل إلى ذلك الشيء، فمن تعلق شيئا وُكل إليه، وإذا وكل إليه فمعنى ذلك أنه خسر في ذلك.
الشيخ رحمه الله -كما ذكرتُ لك- ما صدر الباب بحكم، فيكون الاستدلال بهذه على ما دلت عليه الأحاديث.
قال (التمائم شيء يعلق على الأولاد يتقون به العين) شيء يشمل أي شيء يعلق دون صفة معينة بعض العلماء التمائم خرز وبعضهم قال جلدة ونحو ذلك، وهذا ليس بجيد؛ بل التمائم اسم يعم كل ما يعلق لدفع العين لاتقاء الضرر أو لجلب خير نفسي.
قال (لكن إذا كان المعلَّق من القرآن فرخّص به بعض السلف)، (إذا كان المعلَّق من القرآن) بمعنى أنه جعل في منزله مصحفا ليدفع العين، أو علق على صدره شيئا -سورة الإخلاص أو آية الكرسي- ليدفع العين أو ليدفع الضرر عنه، هذا من حيث التعليق تميمة، فهل هذه التميمة جائزة أم غير جائزة؟ قال الشيخ رحمه الله: إن التمائم إذا كانت من القرآن فقد اختلف فيها السلف. فقال بعضهم بجوازها (رخص فيها بعض السلف)؛ يعني ببعض السلف بعض كبار الصحابة ومالَ إليه بعض أهل العلم الكبار، وبعضهم لم يرخص فيها كابن مسعود - رضي الله عنه - وكأصحاب ابن مسعود الكبار إبراهيم وعلقمة وعَبِيدة والربيع ابن خيثم والأسود وأصحاب ابن مسعود جميعا. فالسلف اختلفوا في ذلك.
ومن المعلوم أن القاعدة أن السلف من الصحابة ومن بعدهم إذا اختلفوا في مسألة وجب الرجوع فيها إلى الدليل.

(1/103)

والدليل دلَّ على أن كل أنواع التمائم منهي عنها (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ), إن التمائم شرك؛ (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك), فمن تعلَّق القرآن؛ من علَّقه كان داخلا في المنهيِّ عنه؛ لكن لمّا كان معلِّقا للقرآن بأنه لم يشرك لأنه علق شيئا من صفات الله جل وعلا وهو كلام الله جل وعلا، فما أشرك مخلوقا؛ لأن الشرك معناه أن تُشرك مخلوقا مع الله جل وعلا، والقرآن ليس بمخلوق؛ لأنه كلام الله جل وعلا منه بدأ وإليه يعود.
فإذن صار تعليق التميمة من القرآن خرجت؛ لأجل كون القرآن ليس بمخلوق من العموم، وهو قوله: إن التمائم شرك.
فبقي هل هي منهي عنها أم غير منهي عنها؟ قال عليه والسلام (مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ) ونهى عن التمائم بأنواعها، فدلَّ ذلك على أن تخصيص القرآن بالإذن من بين التمائم ومن بين ما يعلق يحتاج إلى دليل فيه؛ لأنّ إبقاء العموم على عمومه هذا إبقاء لدلالة ما أراد الشارع الدلالة عليه من الألفاظ اللغوية، والتخصيص نوع من أنواع التشريع لابد فيه من دليل واضح.
لهذا صارت الحجة مع من يجعل التمائم التي من القرآن مما لا يُرخص فيه كابن مسعود وكغيره من الصحابة رضوان الله عليهم، وكذلك هو قول عامة أهل العلم، وهو رواية عن الإمام أحمد اختارها المحققون من أصحابه، وعليها المذهب عند المتأخرين.
بقي أن نقول إن في إجازة اتخاذ التمائم من القرآن، إن في تجويزها مفاسد، وفي تجويز اتخاذ التمائم من القرآن أنواع من المنكر:

(1/104)

الأول: أنه إذا اتُّخذت التميمة من القرآن، فإننا إذا رأينا من عليه التميمة فسيشتبه علينا الأمر، هل هذه تميمة شركية أم من القرآن؟ وإذا ورد الاحتمال فإن المنكِر على الشركيات يضعف يقول احتمال أنها من القرآن، فإجازة تعليق التمائم من القرآن فيه إبقاء التمائم الشركية؛ لأن حقيقة التميمة التي تعلَّق أنها تكون مخفية غالبا في جلد، أو في نوع من القماش ونحو ذلك، فإذا رأينا صورة التعليق وقلنا هذا يحتمل أن يكون كذا، فإذا استفصلت منه وقلت له هل هذه تميمة شركية أو من القرآن، معلوم أن صاحب المنكر دائما سيختار أن تكون من القرآن حتى ينجو من الإنكار؛ لأنه يعتقد في هذه؛ يُريد أنه يسلم له تعليقها، فهذا من المفاسد العظيمة؛ أن في إبقائها إبقاء للتمائم الشركية، وفي النهي عنها سد لذريعة الإشراك بالتمائم الشركية، ولو لم يكن إلا هذا لكان كافيا.
الثاني: أن الجهلة من الناس إذا علقوا التمائم من القرآن فإنهم يتعلقون بها؛ يتعلق قلبهم بها، ولا تكون عندهم مجرد أسباب، وإنما تكون عندهم فيها خاصية من الخصائص التي تكون بنفسها يأتي بالشيء أو تدفع الشيء، وهذا الأشياء فتح لباب اعتقادات فاسدة على الناس يجب أيضا وصده، ومن المعلوم أن الشريعة جاءت بسد الذرائع.
أيضا من المفاسد المتحققة عامة في ذلك أنه إذا علق شيئا من القرآن فإنه يمتهنه، ينام عليه أو يدخل به مواضع قذرة، أو يكون معه في حالات لا يكون من الحسن أن يكون معه قرآن فيها أو آيات، وهذا مما ينبغي اجتنابه وتركه.
إذن لم تتحصل أن تعليق التمائم بالدليل وبالتعليل لا يجوز، فما كان منها من القرآن فنقول يحرم على الصحيح ولا يجوز ويجب إنكاره، وما كان منها من غير القرآن وتعلَّق تمائم عامة فهذا نقول إنه من الشرك بالله لقول النبي - صلى الله عليه وسلم - (إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك)، والتخصيص نوع من العلم يجب أن يكون فيه دليل.

(1/105)

نقف عند هذا والله أعلم، وصلى الله وسلم على نبينا محمد.
وقفنا عند قوله (وروى أحمد عن رويفع، قال: قال لي رسول الله - صلى الله عليه وسلم -: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه") هذا الحديث في باب ما جاء في الرقى والتمائم فيه ذكر تقلُّد الوتر وأنَّ محمدا عليه الصلاة والسلام بريء ممن تقلد وترا.
وقد مر معنا في أول الباب في حديث أبي بشير أن النبي - صلى الله عليه وسلم - أرسل أن لا يبقين في عنق بعير قلادة من وتر أو قال قلادة إلا قُطعت. وهذا في معناه.
وقوله (تقلَّد وتراً) التقليد بالوتر هذا له مفهوم، وهو أنّ النهي ليس راجع إلى القلادة من حيث هي؛ بل إلى القلادة التي يُعتقد فيها أنها تدفع العين، وخصّ الوتر منها هنا لأنه كان أهل الجاهلية يقلدون الأوتار وينوطون بها بعض الخِرق أو بعض الشعر أو بعض العظام لكي تدفع العين عن الأبعرة، وأن مجرد التقليد فإن النبي - صلى الله عليه وسلم - أشعر هديه وأيضا فُتِلت له قلائد وعلق القلائد لبيان أن ما أرسله إلى مكة هدي.
فالتقليد هنا خُصّ بالوتر فيقال القلادة التي تجعل على الحيوان أو على غيره إذا كانت مما يعتقد فيها أو يختص بها الاعتقادات فإنه ينهى عنها، ولهذا قيدها في حديث أبي بشير الأول قال (لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ) و(مِنْ) هاهنا بيانية، وكذلك هنا قال (أو تقلَّد وتراً)، وهذا واضح المعنى من أنه جعل الوتر الذي قُلِّد تميمة.

(1/106)

وقوله في ذلك (فإن محمداً بريءٌ منه) هذا من الألفاظ التي تدلّ أن الفعل من الكبائر؛ لأن من الأدلة على أن فعلا ما من الكبائر أو عملا ما أو قولا ما من الكبائر أن يقال فيه: الله ورسوله منه بريئان، أو يتبرأ النبي - صلى الله عليه وسلم - منه؛ لأن ذلك يدل على عِظم المعصية، والشرك الأصغر من الكبائر كما أن الشرك الأكبر من الكبائر، والكبائر العملية التي ليس معها اعتقاد -يعني كبائر من جهة العمل- كالزنى والسرقة وكشرب الخمر التي ليس معها اعتقاد، هذه من حيث الجنس أقل مرتبة من حيث جنس المحرم والكبيرة أقل مرتبة من الشرك الأصغر فضلا عن الشرك الأكبر، ولهذا نقول الشرك الأصغر اتخاذ التمائم أو نحو ذلك هذا جنسه أعظم -من حيث الذنب والكبيرة- من جنس الكبائر العملية التي لا يَصْحَب فاعلها حين فعلها اعتقاد؛ يعني أن يعتقد في شيء ما، نُريد بذلك تقييد ذلك بنحو الخمر والزنى وما أشبه ذلك وأكل الربا ونحوه.
قال (وعن سعيد بن جُبَير، قال: من قطع تميمة من إنسان، كان كعِدْل رقبة.) يعني كان كتحرير رقبة، وهذا فيه فضيلة قطع التمائم؛ وذلك لأنها شرك بالله جل وعلا، والشرك الأصغر مدخل للنار من حيث الوعيد، والتوعد عليه بالنار جاء في نحو قوله جل وعلا?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ?[النساء:48، 116]، ونحو قوله "مَن ماتَ وهوَ يَدعو من دون اللّهِ نِدّاً دخلَ النار"، وفي نحو قوله" مَنْ مَاتَ وَهُوَ يُشْرِكُ باللّهِ شَيْئا دَخَلَ النّارَ"، وإذا قطع التميمة من عنقه فهو في مقام إعتاق رقبة ذاك الذي قُطعت منه التميمة من النار؛ لأنه استوجب بذلك الفعل الوعيد بالنار فإذا قَطع تميمة فكان جزاءه من جنس فعله, فكما أنه أعتق رقبة هذا المسلم من النار فأُثيب بأن له مثل إعتاق رقبة.

(1/107)

وهذا القول من سعيد بن جبير محمول على أنه مما سمعه من الصحابة رضوان الله عليهم؛ لأن هذا مما لا يقال بالرأي، وإذا كان كذلك فله حكم المرسل، فيكون هذا مرسلا؛ لأنه إذا كان مما يقال بالرأي لأن فيه فضيلة خاصة جعلها سعيد بن جبير لمن قطع تميمة من رقبة إنسان، فيكون ذلك من قبيل المرسل؛ يعني من قبيل المرفوع، وسعيد بن جبير تابعي من أصحاب بن عباس فيكون مرسلا، ففيه الكلام في حجية المرسل والإمام أحمد ومالك والشافعي يحتجون بالمرسل وكذلك الإمام أبو حنيفة يحتجون بالمرسل، منهم من يجعل له شروطا كالشافعي، ومنهم من يحتج بالمرسل إذا كان المعنى معروفا في الباب، وهذا ما هو موجود هنا.
قال بعض أهل العلم قول التابعي في الأشياء التي لا تُدرك بالاجتهاد ولا يُناط بها الرأي يكون محمولا على أنه قول صحابي؛ يعني أنه سمعه من الصحابي فيكون اجتهاد صحابي.
وهذا ليس يقول بأنه إذا كان محمولا على أنه سمعه من الصحابي، فنقول الصحابي لا يقوله من جهة الرأي، فلا بد إذن أن يكون سمعه؛ لأن مثل هذا لا يدخل فيه الاجتهاد، والأول هو المعروف وأن هذه الصيغة من قبيل المرسل.
قال (وله) لوكيع (عن إبراهيم) وهو النخعي تلميذ ابن مسعود (قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.) إبراهيم النخعي عالم من أهل الكوفة بعد ابن مسعود، وكان إذا قال (كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن)، (كانوا) هذا يرجع إلى أصحاب ابن مسعود, إبراهيم النخعي أظنه لم يأخذ من ابن مسعود وإنما أخذ عن تلامذة ابن مسعود؛ (1) فيعني بقوله كانوا يكرهون, أصحاب ابن مسعود كالأسود وعلقمة وكالربيع ابن خيثم وعبيدة السلماني ونحو هؤلاء.
¹
[الأسئلة]
__________
(1) قال الشيخ عبد العزيز ابن باز في شرحه: ابراهيم بن يزيد النخعي من التابعين من أصحاب أصحاب ابن مسعود.

(1/108)

س/ هذا أيضا يسأل يقول: ما حكم من يضع آية الكرسي في السيارة، أو يضع مجسم فيه أدعية، أدعية ركوب السيارة أو أدعية السفر وغيرها من الأدعية؟
ج/ نقول: هذا فيه تفصيل:
فإن كان وضع هذه الأشياء ليتحفظها ويتذكر قراءتها فهذا جائز، كمن يضع المصحف أمام السيارة أو يضعه معه لأجل أنه إذا كانت فرصة هو أو من معه أن يقرأ فيه، فهذا جائز لا بأس به.
لكن إن وضعها تعلقا لأجل أن تدفع عنه فهذا هو الكلام في مسألة تعليق التمائم من القرآن فلا يجوز ذلك على الصحيح ويحرم.
س/ ما رأي فضيلتكم ببعض الأواني التي يكتب عليها بعض الآيات، والتي تباع في بعض المحلات التجارية؟
ج/ هذه الأواني يختلف حالها:
إن كان يستخدمها؛ لأجل أن يتبرك بما كتب فيها من الآيات فيجعل فيها ماء ويشربه؛ لأجل أن الماء يلامس هذه الآيات، فهذا من الرقية غير المشروعة؛ لأن الرقية المشروعة ما كانت الآيات في الماء، وهذه الآيات لم تنحلَّ في الماء؛ لأنها من معدن أو من نحاس، والتصاق الماء بتلك الكتابات آيات أو أدعية لا يجعل الماء بذلك مباركا أو مقروءا فيه، فإذا اُتخذت لذلك فهذا من الرقية غير المشروعة.
وأما إذا أخذها للزينة أو لجعلها في البيت أو لتعليقها فهذا كرهه كثير من أهل العلم؛ لأن القرآن ما نزل لتزيَّن به الأواني أو تزين به الحيطان، وإنما نزل للهداية ?إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ?[الإسراء:9].
س/ بعض الناس يضع المصحف في درج السيارة وذلك بقصد أن للمصحف أثر في رد العين والبلاء نرجو التوضيح؟

(1/109)

ج/ إذا كان يقصد من وضع المصحف في درج السيارة أو على طبلون السيارة الأمامي أو خلف السيارة أن يدفع عنه وجود المصحف العين، فهذا من اتخاذ المصحف تميمة، وقد مرّ معكم بالأمس حكم التمائم من القرآن، وأن الصحيح لا يجوز أن يجعل القرآن تميمة ولا أن يجعل القرآن لوجوده يعني المصحف دافعا للعين؛ لكن الذي يدفع العين قراءة القرآن والأدعية المشروعة والاستعاذة بالله جل وعلا ونحو ذلك مما جاء في الرقية.
فتحصَّل على أن وضع القرآن لهذه الغاية داخل في المنهي عنه، وهو من اتخاذ التمائم من القرآن، لمّا كان القرآن غير مخلوق وهو كلام الله جل وعلا لم تصر هذه التميمة شركية، وإنما يُنهى عنها لأن النبي - صلى الله عليه وسلم - لم يستعمل هذا ولم يجعل في عنق أحد من الصحابة لا الصغار ولا الكبار، ولا أذِنَ ولا وجّه بأن يُجعل القرآن في شيء من صدورهم أو في عضد أحدهم أو في بطنه، ومعلوم أن مثل هذا لو كان دواءً مشروعا أو رقية سائغة أو تميمة مأذون بها لرُخِّص فيها، سيما مع شدة حاجة الصحابة إلى ذلك.
وتعليق القرآن أيسر من البحث عن راق يرقي ويطلب منه وربما يكافَأ على رقيته، فلما كان هذا أيسر والنبي - صلى الله عليه وسلم - لم يرشدهم إلى الأيسر وقد بعث ميسرا، عُلم مع ضميمة الأدلة التي ذكرتها لكم بالأمس أنَّ هذا من جنس غير المشروع. والله أعلم.
هذا ونكتفي بهذا القدر ونبدأ بكتاب التوحيد.
[س/ ما حكم من يضع على السيارات أو المنازل عبارات مثل ما شاء الله أو تبارك الله أو هذا من فضل ربي؟
ج/ هذا له نفس حكم تعليق بعض الآي أو الآي على الحيطان أو في السيارات أو نحو ذلك.
فإن كان المقصود منها الإرشاد إلى عمل شرعي مسنون فهذا مشروع أو مباح.
وأما إن كان القصد منها الحِفظ أن تحفظه وأن تحرسه من العين أو من الأذى فهذا راجع إلى اتخاذ التمائم من القرآن ونحوه.] (1)
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/110)

[س/ بعض أصحاب السيارات الخاصة [كالليموزين] وسيارات النقل الكبيرة يضعون على أطراف السيارة خرقا سوداء اعتقادا منهم بأنها حروز تمنعهم الحوادث، فهل نقوم بنزعها أم ماذا نفعل ؟
ج/ بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أمّا بعد:
إذا كان الأمر كما وصفه السائل من جهة وضع تلك الشارات أو الخرق ومن جهة اعتقاد أهلها فيها فيجب نزعها، ومن نزعها فله فضل نزع التمائم من أماكنها، أو تخليص أصحابها منها؛ لكن هذا متوقف على أن يعلم أنهم وضعوها لهذا الغرض، فإن وضع الشارات لمثل هذا الغرض غير معروف أنه لأجل دفع التمائم، فإذا كان بعض الناس يستعملها لدفع الشر ويستعملها لأنها تمائم، فهذه يجب نزعها، ومن رآها لا يحل له أن يتعداها حتى ينزعها لأنها اعتقاد في غير الله ولأنها نوع من أنواع المنكر واعتقاد ذلك فيها كبيرة من الكبائر وشرك أصغر بالله جل وعلا.](1)
¹
باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20)أَلَكُمْ الذَّكَرُ وَلَهُ الْأُنثَى(21)تِلْكَ إِذًا قِسْمَةٌ ضِيزَى?[النجم:19-22].
وعن أبي وَاقِدٍ الّليْثِيّ ، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إِلَى حُنَيْنٍ، ونحن حدثاء عهد بكفر، وللمشركين سِدْرَة يعكفون عندها ويَنُطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة، فقلنا: يا رسولَ الله اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. فقال رسول الله - صلى الله عليه وسلم -: "الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ?[الأعراف: 138]. لَتَرْكَبُنّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ ". رواه الترمذي وصححه.
__________
(1) مأخوذ من الوجه الأول من الشريط الثامن.

(1/111)

[الشرح]
قال رحمه الله (باب من تبرك بشجر أو حجر ونحوهما وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى? الآيات).
(باب من تبرك بشجر أو حجر ونحوهما) يعني ما حكمه؟
الجواب هو مشرك؛ يعني: باب من تبرك بشجر أو حجر ونحوهما فهو مشرك.
وقوله (من تبرَّك), التبرك: تفعُّلٌ من البركة، وهو طلب البركة، والبركة مأخوذة من حيث الاشتقاق من مادة بُرُوك أو من كلمة بِرْكة.
أما البروك فبروك البعير يدلّ على ملازمته وثبوته في ذلك المكان.
والبِرْكة وهي مجمتع الماء يدل على كثرة الماء في هذا الموضع وعلى لزومه له وعلى ثباته في هذا الموضع.
فيكون إذا معنى البركة كثرة الشيء الذي فيه الخير وثباته ولزومه.
فالتبرك: هو طلب الخير الكثير وطلب ثباته وطلب لزومه, تبرَّك يعني طلب البركة، والنصوص في القرآن والسنة دلّت على أنَّ البركة من الله جل وعلا، وأن الخلق لا أحد يبارك أحدا وإنما هو جل وعلا يبارك قال سبحانه ?تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ?[الفرقان:1]؛ يعني عَظُم خير من نزل الفرقان على عبده وكثر ودام وثبت، ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ?[الملك:1]، وقال سبحانه?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ?[الصافات:113]، وقال ?وَجَعَلَنِي مُبَارَكًا?[مريم:131]، فالذي يُبارك هو الله جل وعلا، فلا يجوز للمخلوق أن يقول باركتُ على الشيء أو أبارك فعلكم؛ لأن لفظ البركة ومعنى البركة، إنما من الله؛ لأن الخير كثرته وثباته ولزومه إنما هو من الذي بيده الأمر.
والنصوص في الكتاب والسنة دلت على أن البركة التي أعطاها الله جل وعلا بالأشياء:
"إمّا تكون الأشياء هذه أمكنة أو أزمنة.
"وإمّا أن تكون تلك الأشياء من بني آدم؛ يعني مخلوقات آدمية.

(1/112)

أمَّا الأمكنة والأزمنة: فظاهر أن الله جل وعلا حين بارك بعض الأماكن كبيت الله الحرام، وكما حول بيت المقدس ?الَّذِي بَارَكْنَا حَوْلَهُ?[الإسراء:1]، بالأرض المباركة ونحو ذلك, أنّ معنى أنها المباركة أن يكون فيها الخير الكثير اللازم الدائم لها، ليكون ذلك أشجع في أن يلازمها أهلُها الذين دُعوا إليها.
وهذا لا يعني أن يُتمسح بأرضها، أو أن يُتمسح بحيطانها، فهذه بركة لازمة لا تنتقل بالذات؛ فبركة الأماكن أو بركة الأرض ونحو ذلك هي بركة لا تنتقل بالذات؛ يعني إذا لمست الأرض أو دفنت فيها أو تبركت بها فإن البركة لا تنتقل بالذات، وإنما الأرض المباركة من جهة المعنى.
كذلك بيت الله الحرام هو مبارَك لا من جهة ذاته؛ يعني أن يُتمسح به فتنتقل البركة، وإنما هو مبارك من جهة ذاته من جهة المعنى؛ يعني اجتمعت فيه البركة التي جعلها الله في هذه البِنية من جهة تعلق القلوب بها وكثرة الخير الذي يكون لمن أرادها وأتاها وطاف بها وتعبَّد عندها.
حتى الحجر الأسود هو حجر مبارَك، ولكن بركته لأجل العبادة؛ يعني أنه من استلمه تعبُّدا مطيعا للنبي - صلى الله عليه وسلم - في استلامه له وفي تقبيله فإنه يناله به بركة الإتباع، وقد قال عمر - رضي الله عنه - لمّا قبّل الحجر: إني لأعلم أنك حجر لا تنفع ولا تضر -قوله (لا تنفع ولا تضر) يعني لا ينقل لأحد شيء من النفع ولا يدفع عن أحد شيء من الضر- ولو لا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك. هذا من جهة الأمكنة.
وأمّا الأزمنة: فمعنى كون الزمان مباركا مثل شهر رمضان أو بعض أيام الله الفاضلة؛ يعني أن من تعبد فيها ورَامَ الخير فيها، فإنه يناله من كثرة الثواب ما لا يناله في ذلك الزمان.

(1/113)

والقسم الثاني البركة المنوطة ببني آدم: والبركة التي جعلها الله جل وعلا في الناس إنما هي بركة فيمن آمن؛ لأن البركة من الله جل وعلا، وجعل بركته للمؤمنين به، وسادة المؤمنين هم الأنبياء والرسل، والأنبياء والرسل بركتهم بركة ذاتية؛ يعني أن أجسامهم مباركة، فالله جل وعلا جعل جسد آدم مباركا، وجعل جسد إبراهيم عليه السلام مباركا، وجعل جسد نوح مباركا، وهكذا جسد عيسى وموسى عليهم جميعا الصلاة والسلام، جعل أجسادهم مباركة؛ بمعنى أنه لو تبرك أحد من أقوامهم بأجسادهم إما بالتمسح بها أو بأخذ عَرَقها أو بأخذ بعض الشعر فهذا جائز؛ لأن الله جعل أجسادهم مباركة.
وهكذا النبي - صلى الله عليه وسلم - محمد بن عبد الله جسده أيضا جسد مبارك، ولهذا جاءت الأدلة في السنة أن الصحابة كانوا يتبركون بعرقه, يتبركون بشعره، وإذا توضأ اقتتلوا على وَضوئه، وهكذا في أشياء شتى.
ذلك لأن أجساد الأنبياء فيها بركة ذاتية يمكن معها نقل أثر هذه البركة أو نقل البركة والفضل والخير من أجسادهم إلى غيرهم.
وهذا مخصوص بالأنبياء والرسل، أما غيرهم فلم يرد دليل على أنّ ثَم من أصحاب الأنبياء من بركتهم بركة ذاتية، حتى أفضل هذه الأمة أبو بكر وعمر فقد جاء بالتواتر القطعي أنَّ الصحابة والتابعين والمخضرمين لم يكونوا يتبركون بأبي بكر وعمر وعثمان وعلي بجنس تبركهم بالنبي - صلى الله عليه وسلم - بالتبرك بالشعر أو بالوضوء أو بالنُّخامة أو بالعَرَق أو بالملابس ونحو ذلك.
فعلمنا من ذلك التواتر القطعي أنّ بركة أبي بكر وعمر إنما هي بركة عمل، ليست بركة ذات تنتقل كما هي بركة النبي- صلى الله عليه وسلم - .

(1/114)

ولهذا جاء في الحديث الصحيح الذي رواه البخاري في صحيحه أن النبي - صلى الله عليه وسلم - قال"إنّ منَ الشجَر لمَا بَرَكتُه كبركةِ المسلم"، فدلّ على أن في كل مسلم بركة، وأيضا فيه يعني في البخاري قال أحد الصحابة: ما هذه بأَوّلِ برَكَتِكمْ يا آلَ أبي بكرٍ. هذه البركة التي أُضيفت لكل مسلم وأضيفت لآل أبي بكر بركة عمل، هذه البركة راجعة إلى الإيمان وإلى العلم والدعوة والعمل.
فنقول: كل مسلم فيه بركة، هذه البركة ليست بركة ذات، وإنما هي بركة عمل، بركة ما معه من الإسلام والإيمان وما في قلبه من والإيقان والتعظيم لله جل وعلا والإجلال له، والإتباع لرسوله - صلى الله عليه وسلم -.
هذه البركة بركة العلم أو بركة العمل أو بركة الصلاح لا تنتقل، وبالتالي يكون التبرك بأهل الصلاح هو الإقتداء بهم في صلاحهم؛ التبرك بأهل العلم هو الأخذ من علمهم والاستفادة من علومهم، وهكذا، ولا يجوز أن يُتبرك بهم بمعنى يتمسح بهم أو يُتبرك بريقهم؛ لأن أهل الخلق من هذه الأمة لم يفعلوا ذلك مع خير هذه الأمة أبي بكر وعمر وعثمان وعلي. وهذا أمر مقطوع به.
تبرّك المشركين أنهم كانوا يرجون كثرة الخير ودوام الخير ولزوم الخير وثبات الخير بالتوجه إلى الآلهة.
وهذه الآلهة:
"يكون منها الصنم الذي من الحجارة.
"ويكون منها القبر من التراب.
"ويكون منها الوثن.
"ويكون منها الشجر.
"ويكون منها البقاع المختلفة؛ غار أو عين ماء أو نحو ذلك.
هذه تبركات مختلفة جميعها تبركات شركية، ولهذا جاء الشيخ رحمه الله قال (بابُ من تبرك بشجر أو حجر ونحوهما)، (بابُ من تبرك بشجر أو حجر) الشجر جمع شجرة والشجر معروف والحجر معروف، ذلك أن المشركين كانوا يتبركون بالأشجار والأحجار، حتى في أول الدعوة في هذه البلاد كانت الأشجار كثيرة التي يتبرك بها الأحجار كثيرة.

(1/115)

قال (ونحوهما) يعني نحو الشجر والحجر مثل البقاع المختلفة أو غار معين أو قبر معين أو عين ما أو نحو ذلك من الأشياء التي يَعتقد فيها أصل الجهالة.
ما حكمه؟ الجواب: أنه مشرك كما صرّح به الشيخ عبد الرحمن بن حسن في شرحه فتح المجيد.
باب من تبرك بشجر أو حجر ونحوهما فهو مشرك.
الشراح في هذا الموضع لم يُفصحوا هل المتبرك بالشجر والحجر شرك أكبر؟ أو شرك أصغر؟
وإنما أدار المعنى الشيخ سليمان رحمه الله في التيسير بعد أن ساق تفسير آية النجم ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم:19]، قال في آخره: مناسبة الآية للترجمة أنه إن كان إن كان التبرك شركا أكبر فظاهر، وإن كان شركا أصغر فالسلف يستدلون بالآيات التي نزلت في الأكبر على الأصغر.
وتحقيق هذا المقام: أن التبرك بالشجر أو الحجر أو بالقبر أو ببقاع مختلفة قد يكون شركا أكبر وقد يكون شركا أصغر:
½ يكون شركا أكبر: إذا طلب بركتها معتقدا أن هذا الشجر أو الحجر أو القبر إذا تمسح به أو تمرَّغ عليه أو التصق به يتوسط له عند الله، فإذا اعتقد فيه أنه وسيلة إلى الله، فهذا اتخاذ إله مع الله جل وعلا وشرك أكبر، وهذا هو الذي كان يزعمه أهل الجاهلية للأحجار والأشجار التي يعبدونها، وبالقبور التي يتبركون بها، يعتقدون أنهم إذا عكفوا عندها وتمسحوا بها وبالقبور أو تثروا التراب عليها فإن هذه البقعة أو صاحب هذه البقعة أو الرَّوحانية؛ الروح التي تخدم هذه البقعة أنه يتوسط له عند الله جل وعلا، فهذا راجع إلى اتخاذ أنداد مع الله جل وعلا، قد قال سبحانه ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/116)

½ ويكون التبرك شركا أصغر: إذا كان هذا التبرك بنثر التراب عليه، أو إلصاق الجسم بذلك، أو التبرك بعين ونحوها، إذا كان من جهة أنه جعله سببا لحصول البركة، بدون اعتقاد أنه يوصل إلى الله؛ يعني جعله سببا مثل ما يجعل لابس التميمة أو لابس الحلقة أو لابس الخيط، جعل تلك الأشياء سببا، فإذا أخذ تراب القبر ونثره عليه لاعتقاده أن هذا التراب مبارك وإذا لامس جسمه فإن جسمه يتبارك من جهة السببية فهذا شرك أصغر؛ لأنه ما صرف عبادة لغير الله جل وعلا، وإنما اعتقد ما ليس سببا مأذونا به شرعا سببا.
وأما إذا تمسح بها -كما هي الحال الأولى- تمسح بها وتمرغ بها والتصق بها لتوصله إلى الله جل وعلا، فهذا شرك أكبر مخرج من الملة، ولهذا قال الشيخ سليمان -كما ذكرت لك-:
"إن كان الشرك شركا أكبر فظاهر بالاستدلال بالآية.
"وإن كان شركا أصغر فالسلف يستدلون بما نزل في الأكبر على ما يريدون من الاستدلال في مسائل الشرك الأصغر.
قال(وقول الله تعالى وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى? الآيات)، (أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى) هذه الثلاث ذكرتُ لكم أن الهمزة من قبل -يعني بالأمس- أن همزة الاستفهام إذا أتى بعدها فاء فإنه يكون بينها وبين الفاء جملة دلَّ عليها السياق، فمن أول سورة النجم إلى هذا الموضع يدل على المحذوف.
قال (أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى)، (اللَّاتَ) هذه صخرة بيضاء عند أهل الطائف، وما هُدمت إلاّ بعد أن أسلمت ثقيف؛ أرسل لها النبي - صلى الله عليه وسلم - المُغيرة بن شعبة فهدَمَها وكسّرها، وكان عليها بيت ولها سدنة ولها خدم.
المقصود أن (اللَّاتَ) صخرة وصفت أنها بيضاء.
وفي قراءة ابن عباس وغيره من السلف قرؤوها (اللَّاتَّ)، (أَفَرَأَيْتُمْ اللاتَّ), واللاتَّ هذا رجل كان يلتُّ السويق، وكان يعطيهم السويق:

(1/117)

"في رواية على صخرة، فعظموا تلك الصخرة.
"وفي رواية أخرى -يعني على السلف- أنه كان يلتُّ لهم السويق فلما عكفوا على قبره.
فتحصَّل من هذا أن اللاتَ صخرة، وإذا قُرئت اللاتَّ فيكون قبر أو صخرة كان يتعبد عندها ويتصدق ذاك الذي كان يلتّ السويق.
و(الْعُزَّى) شجرة كانت بين مكة والطائف، وكانت في الأصل شجرة ثم بني بناء على ثلاث سَمُرَات، وكان هناك لها سدنة وكانت امرأة كاهنة هي التي كانت تخدم ذلك الشرك، ولمّا فتح النبي - صلى الله عليه وسلم - مكة أرسل إليها خالد بن الوليد فقطع الأشجار الثلاث؛ السمرات الثلاث، وقتل من قتل ولماّ رجع وأخبر النبي - صلى الله عليه وسلم -، قال له "ارجع فإنك لم تصنع شيئا"، فرجع فرآه السدنة ففروا إلى الجبل، ثم رأى مرأة ناشرة شعرها عُريانة -هي الكاهنة التي كانت تخدم ذلك الشرك وتُحضر الجن لإضلال الناس في ذلك الموضع-، فرآها فعلاها بالسيف حتى قتلها، فرجع إلى النبي - صلى الله عليه وسلم - قال "تلك العُزَّى".
المقصود أن العزى اسم لشجرة كانت في ذلك الموضع، وفي الحقيقة تعلق الناس كان بتلك الشجرة وبالمرأة التي كانت تخدم ذلك الشرك، فلو قُطعت الأشجار وبقيت المرأة فإن المرأة ستغري الناس مرة أخرى بما تذكره لهم أو ما تحكيه لهم أو ما تجيب به مطلبهم عن طريق الجن، فيكون الشرك ما انقطع، ولهذا قال النبي - صلى الله عليه وسلم - "تلك العُزَّى". يعني في الحقيقة هي المرأة التي تغري الناس بذلك وإلاّ فهي شجرة.
كذلك (مَنَاة) قال (وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى)، (الْأُخْرَى) يعني الوضيعة الحقيرة، (مَنَاة) هذه أيضا صخرة، سُميت (مَنَاة) لكثرة ما يُمْنى عليها من دماء تعظيما لها.

(1/118)

وجه مناسبة الآية للترجمة أن اللاتَ صخرة ومناة صخرة والعزّى شجرة، وما كان يفعله المشركون عند هذه الثلاث فهو عين ما يفعله المشركون في الأزمنة المتأخرة عند الأشجار والأحجار والغيران والقبور، ومن قرأ شيئا مما يصنعه المشركون علم غربة الإسلام في هذه البلاد قبل هذه الدعوة، وأن الناس كانوا على شرك عظيم، وإذا تأملت أحوال ما حولك من البلاد التي ينتشر فيها الشرك وجدت من اتخاذ الأشجار والأحجار آلهة ويُتبرك بها الشيء الكثير.
أعظم من ذلك اتخاذ القبور آلهة يُتوجه إليها ويُتعبد عندها.
ثم ساق حديث أبي وَاقِدٍ الّليْثِيّ قال (وعن أبي وَاقِدٍ الّليْثِيّ، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إِلَى حُنَيْنٍ، ونحن حدثاء عهد بكفر، وللمشركين سِدْرَة يعكفون عندها ويَنُطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة، فقلنا: يا رسولَ الله اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. فقال رسول الله - صلى الله عليه وسلم -: "الله أكبر! إنها السُّنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ?[الأعراف: 138]. لَتَرْكَبُنّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ". رواه الترمذي وصححه) هذا الحديث حديث صحيح عظيم، والمشركون كانت لهم سدرة شجرة لهم فيها اعتقاد, واعتقادهم فيها يشمل ثلاثة أشياء:
الأول: أنهم كانوا يعظمونها.
الثاني: أنهم كانوا يعكفون عندها.
الثالث: أنهم كانوا ينوطون بها الأسلحة رجاء نقل البركة من الشجرة إلى السلاح؛ حتى يكون أمضى وحتى يكون خيره لحامله أكثر.
وفعلهم هذا شرك أكبر لأنهم عظموها وعكفوا عندها، والعكوف عبادة وهو ملازمة الشيء على وجه التعظيم والقربة، والثالث أنهم طلبوا منها البركة.
فصار شركهم أكبر لأجل هذه الثلاث مجتمعة.

(1/119)

الصحابة رضوان الله عليهم قالوا يعني من كانوا حديثي عهد بكفر قالوا (اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ) ظنوا أن هذا لا يدخل في الشرك وأن كلمة التوحيد لا تهدم هذا الفعل.
ولهذا قال العلماء: قد يغيب عن بعض الفضلاء بعض مسائل الشرك؛ لأن الصحابة وهم أعرف الناس باللغة، هؤلاء الذين كان إسلامهم بعد الفتح خَفِيَت عليهم بعض أفراد توحيد العبادة.
فقال رسول الله - صلى الله عليه وسلم - (الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ?) شبّه عليه الصلاة والسلام -وانتبه لهذا- شبّه المقالة بالمقالة.
معلوم أن أولئك عبدوا غير الله؛ عبدوا ذات الأنواط، وأمّا أولئك فإنما طلبوا بالقول، والنبي عليه الصلاة والسلام شبه القول بقول قوم موسى (اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ) ولم يفعلوا ما طلبوا ولما نهاهم النبي - صلى الله عليه وسلم - انتهوا، ولو فعلوا ما طلبوا لكان شركا أكبر؛ لكن لما قالوا وطلبوا دون فعل صار قولهم شركا أصغر؛ لأنه كان فيه نوع تعلق بغير الله جل وعلا.
لهذا نقول: إن أولئك الصحابة الذين طلبوا هذا الطلب لما نهاهم النبي - صلى الله عليه وسلم - انتهوا، وهم لا يعلمون أن هذا الذي طلبوه غير جائز، وإلاّ فلا يظن بهم أنهم يخالفون أمر النبي - صلى الله عليه وسلم - ويرغبون في معصيته.
فإذن صار الشرك في مقالهم، وأمّا الفعل فلم يفعلوا شيئا من الشرك، وهذا الذي قالوه قال العلماء: هو شرك أصغر وليس بشرك أكبر، ولهذا لم يأمرهم النبي - صلى الله عليه وسلم - بتجديد إسلامهم.
ودلّ على ذلك قوله (قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى) فشبه المقالة بالمقالة، وقد قال الشيخ رحمه الله في المسائل: إنهم لم يكفروا، وأن الشرك منه أكبر ومنه أصغر؛ لأنه لم يأمرهم عليه الصلاة والسلام بتجديد الإسلام.

(1/120)

ظاهر من هذا أن الشرك الأكبر الذي كان فيه المشركون لم يكن راجعا إلى التبرك بذات الأنواط فقط، وإنما كان بالتعظيم والعكوف والتبرك بالتعليق، وقد قلتُ لك إن التبرك بالشجر والحجر ونحو ذلك إذا كان فيه اعتقاد أن هذا الشيء يُقرِّب إلى الله، وأنه يرفع الحاجة إلى الله، أو أن تكون حاجاتهم أرجى إجابة، وأمورهم أحسن إذا تبركوا بهذا الموضع، فهذا شرك أكبر، وهذا الذي كان يصنعه أهل الجاهلية لهذا قلت لك إن فعلهم يشمل ثلاثة أشياء:
"التعظيم -تعظيم العبادة- وهذا لا يجوز إلا لله؛ تعظيم أن هذا يتوصل ويتوسط لهم عند الله جل وعلا وهذا لا يجوز وهذا من أنواع العبادة، واعتقاد شركي.
"والثاني أنهم عكفوا عندها ولازموا، والعكوف والملازمة نوع عبادة، فإذا عكف ولازم تقربا ورجاء ورغبة ورهبة ومحبة هذا نوع من العبادة.
"والثالث التبرك.
فإذن يكون الشرك الأكبر ما ضمّ هذه الثلاث.
وإذا تأملت ما يصنعه عباد القبور والخرافيون في الأزمنة المتأخرة وفي زماننا هذا، وجدت أنهم يصنعون كما كان المشركون الأولون يصنعوا عند اللات وعند العزى وعند مناة وعند ذات أنواط، فإنهم يعتقدون في القبر؛ بل يعتقدون في الحديد الذي يُسيَّج به القبر، فالمشاهد المختلفة في البلاد التي يفشو فيها الشرك أو يظهر فيها الشرك، تجد أنّ الناس يعتقدون في الحائط الذي على القبر، أو في الشُّباك الحديدي الذي يحيط بالقبر، فإذا مسحوا به كأنهم تمسحوا بالمقبور، واتصلت روحهم بأنه سيتوسط لهم لأنهم عظموه, هذا شرك أكبر بالله جل وعلا لأنه رجع إلى تعلق القلب في جلب النفع وفي دفع الضَّر بغير الله جل وعلا وجعله وسيلة إلى الله جل وعلا كفعل الأولين الذين قال الله فيهم ?مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى?[الزمر:3].

(1/121)

وأمّا في الحال الأخرى -التي نبهتُكَ في أول المقام عليها- مِن أنه يجعل بعض التمسحات أسبابا، مثل ما ترى بعض الناس الجهلة يأتي في الحرم ويتمسح بأبواب الحرم الخارجية، أو ببعض الجدران، أو ببعض الأعمدة.
فهذا إن ظن أن ثَمّ روحاً في هذا العمود، أو هناك أحد مدفون بالقرب منه، أو ثم من يخدم هذا العمود من الأرواح الطيبة -كما يقولون-، فتمسح لأجل أن يصل إلى الله جل وعلا فهذا شرك أكبر.
وأما إذا تمسح باعتقاد أن هذا المقام مبارك وأن هذا سبب قد يشفيه، إذن قلنا إذا كان يتمسح لجعله سببا فهذا يكون شركا أصغر.
وإذا كان تعلق قلبه بهذا الذي المتمسح به والمتبرك به وعظمه ولازمه واعتقد أن ثمّة روحا هنا، أو أنه يتوسل به إلى الله فإن هذا شركا أكبر. (1)
¹
[الأسئلة]
[س/ ما معنى قولهم الشرك الأصغر أكبر من الكبائر؟ وكيف يكون كذلك والشرك الأكبر من الكبائر إذ هو من الكبائر؟ فنرجوا إزالة الإشكال.
ج/ هذا أيضا أوضحته بالأمس: وهو أن الكبائر قسمان:
"قسم منها راجع إلى جهة الاعتقاد والعمل الذي يصحبه اعتقاد.
"وقسم منها راجع إلى جهة العمل الذي لا يصحبه اعتقاد.
مثال الأول الذي يصحبه اعتقاد: أنواع الشرك بالله من الاستغاثة بغيره، ومن الذبح لغير الله، ومن النذر لغير الله نحو ذلك، هذه الأعمال ظاهرة هي كبائر يصحبها اعتقاد جعلها شركا أكبر، فهي في ظاهرها صرف عبادة لغير الله جل وعلا، وقام بقلب صاحبها الشرك بالله بتعظيم المخلوق وجعله يستحق هذا النوع من العبادة إما على جهة الاستقلال أو لأجل أن يتوسط.
والقسم الثاني الكبائر العملية التي تعمل لا على وجه اعتقاد، مثل الزنا وشرب الخمر والسرقة وأكل الربا وأكل مال اليتيم والتولي يوم الزحف ونحو ذلك من الكبائر والموبقات، فهذه تعمل دون اعتقاد لهذا صارت الكبائر على قسمين.
__________
(1) انتهى الشريط الرابع.

(1/122)

نقول: الشرك الأصغر، ومن باب أولى الشرك الأكبر هذا جنسه أكبر من الكبائر؛ يعني العملية، فأنواع الشرك الأصغر ولو كان لفظيا مثل قول ما شاء الله وشئت، مثل الحلف بغير الله، أو نسبة النِّعم إلى غير الله، أو نسبة اندفاع النقم إلى غير الله، أو تعليق التمائم ونحو ذلك. هذه من حيث الجنس أعظم -هي كبائر- من كبائر العمل الذي لا يصاحبه اعتقاد؛ وذاك لأن الأعمال تلك كالزنا والسرقة ونحوها من الكبائر العملية هذه ليس فيها سوء ظن بالله جل وعلا وليس فيها صرف عبادة لغير الله أو نسبة شيء لغير الله جل وعلا، وإنما هي من جهة الشهوات, والأخرى هي من جهة الاعتقاد لغير الله وجعل غير الله جل وعلا نِدًّا لله سبحانه وتعالى.
وأعظم الذنب أن يجعل المرء لله نداًّ وهو خلقه جل وعلا.
س/ لماذا لم يبين الرسول - صلى الله عليه وسلم - الشرك للصحابة قبل أن يقعوا فيه في حديث ذات الأنواط؟
ج/ من المعلوم أنَّ الشريعة جاءت بالإثبات المفصَّل والنفي المجمل، والنفي إذا كان مجملا فإنه ينبني تحته صور كثيرة يُدخلها من فهم النفي في الدلالة، فلا يحتاج مع النفي على أن ينبه كل فَرد فرد.
لهذا نقول من فهم لا إله إلا الله لم يُحتج إلى أن يفصل له كل مسألة من المسائل، فمثلا النذر لغير الله ليس فيه حديث النذر لغير الله شرك، والذبح لغير الله ليس فيه حديث الذبح لغير الله شرك، ونحو ذلك من الألفاظ الصريحة, وهكذا في العكوف عند القبور، أو العكوف والتبرك عند الأشجار والأحجار، لم يأتِ به الشيء الصريح؛ لكن نفي إلهية غير الله جل وعلى يدخل فيها عند من فهم معنى العبادة كل الصور الشركية.
ولهذا الصحابة - رضي الله عنهم - فهموا ما دخل تحت هذا النفي, ولم يطلب ذات أنواط كما للمشركين ذات أنواط إلا من كان حديث عهد بكفر؛ يعني لم يسلم إلا قريبا، وهم قلة ممن كانوا مع النبي - صلى الله عليه وسلم - في مسيره إلى حنين.
والإثبات يكون مفصلا, وتفصيل الإثبات:

(1/123)

تارة يكون بالتنصيص.
وتارة يكون بالدلالة العامة من وجوب إفراد الله جل وعلا بالعبادة مثلا، ?اعْبُدُوا [اللَّهَ](1) مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ?(2) ونحو ذلك من الآيات.
والأدلة الخاصة بالعبادة كقوله ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان:7]، وكقوله ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر:2]، وكقوله ?تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ?[الأنفال:9]، فهذه أدلة إثبات تثبت أن تلك المسائل من العبادات، وإذا كانت من العبادات فنقول لا إله إلا الله يقتضي بالمطابقة أنه لا تصرف العبادة إلا لله جل وعلا.
إذن فيكون ما طلبه أولئك من القول الذي يعملوه راجع إلى عدم فهمهم أن تلك الصورة داخلة فيما نُفي لهم مجملا بقوله إله إلا الله.
س/ فضيلة الشيخ: ما حكم التبرك بالصالحين وبماء زمزم والتعلق بأستار الكعبة؟
التبرك بالصالحين قسمان:
"تبرك بذواتهم، بعرقهم، بسورهم؛ يعني بقية الشراب، بلعابهم الذي اختلط بالنوى مثلا أو ببعض الطعام، أو التبرك بشعرهم، أو نحو ذلك، فهذا لا يجوز وهو من البدع المحدثة، وقد ذكرت لكم أنَّ الصحابة رضوان الله عليهم لم يكونوا يعملون مع أبي بكر وعمر وعثمان وعلي -وهم سادة أولياء هذه الأمة- شيئا من ذلك، وإنما فعله الخُلوف الذين يفعلون مالا يؤمرون ويتركون ما أُمِروا به.
"والقسم الثاني بركة عمل: وهي الإقتداء بالصالحين في صلاحهم، والاستفادة من أهل العلم، التأثر بأهل الصلاح، وهذا أمر مطلوب، والتبرك بالصالحين بهذا المعنى مطلوب شرعا.
أما التبرك بالذات كما كان يفعل مع النبي - صلى الله عليه وسلم - فهذا ليس لأحد إلا للنبي عليه الصلاة والسلام.
__________
(1) الشيخ قال: ربكم.
(2) الأعراف:59، 65، 73، 85، هود:50، 61، 84، المؤمنون:23، 32.

(1/124)

أما التبرك بماء زمزم فإن شُرب ماء زمزم بما جاء به الدليل ولما جاء به الدليل لا بأس به، فالنبي عليه الصلاة والسلام قال في ماء زمزم "إنها طعام طعم وشفاء سقم" فمن شربها طعاما أو شفاء سقم شرب بما دل عليه الدليل, كذلك شربها لغرض من الأغراض التي يريد أن يحققها لنفسه فهذا أيضا جائز؛ لأن النبي عليه الصلاة والسلام قال: "ماء زمزم لما شرب له".
فإذن: أن يجعل ماء زمزم سببا لأشياء يريدها، فهذا راجع إلى أنه أُذن به شرعا، ولو شرب ماء آخر مثلا، ماء صحة وأراد بشرب هذا الماء أن يحفظ القرآن, فيكون هذا اعتقادا خاطئا؛ لأن ما جاء فيه الدليل هو الذي يجعل ذلك السبب مؤثرا أو جائزا أن يُعتقد أنه مؤثر.
أما التعلق بأستار الكعبة رجاء البركة هذا من وسائل الشرك ومن الشرك الأصغر كما ذكرت لكم بالأمس إذا اعتقد أن ذلك التبرك سبب.
أما إذا اعتقد أن الكعبة ترفع أمره إلى الله أو أنه إذا فعل ذلك عَظُم قدره عند الله وأن الكعبة يكون بها شفاعة عند الله أو نحو تلك الاعتقادات التي فيها اتخاذ الوسائل إلى الله جل وعلا فهذا يكون التبرك على ذاك النحو شرك أكبر.
ولهذا يقول كثير من أهل العلم: إن أنواع هذا التبرك بحيطان المسجد المحرم أو بالكعبة ونحو ذلك، أو بمقام إبراهيم التمسح بذلك رجاء البركة من وسائل الشرك؛ بل هو من الشرك، من وسائل الشرك الأكبر، بل هو من الشرك يعني الشرك الأصغر كما قرر ذلك الإمام الشيخ محمد بن إبراهيم رحمه الله.](1)
[س/ وهذا يقول ما رأيكم في امرأة طلبت من قريب لها ذاهب إلى مكة أن يشتري لها كفننا من هناك وأن يغسل الكفن بماء زمزم، يقول وهذا الأمر منتشر وجزاكم الله خيرا؟
ج/ هذا تبرك بما يباع في مكة واعتقاد فيه، وهذا باطل، ولا يجوز؛ لأنّ ما يباع في مكة ليس له خصوصية في البركة وليس له خصوصية في النفع؛ بل هو وما يباع في غيره سواء، هو وما يباع في غير الحرم سواء.
__________
(1) مأخوذ من الوجه الأول من الشريط الخامس.

(1/125)

وأما غسله بماء زمزم لرجاء أن يكون ذلك الكفن فيه بركة ماء زمزم فكذلك هذا غلط؛ لأن بركة ماء زمزم مقيدة بما ورد فيه الدليل، ليست بركة عامة إنما هي بركة خاصة بما جاء فيه الدليل، ولهذا الصحابة رضوان الله عليهم لم يكونوا يستعملون ماء زمزم إلا فيما جاءت به الأدلة من مثل "ماء زمزم لما شرب له" ومن مثل قوله عليه الصلاة والسلام في زمزم "إنما طعام طعم وشفاء سقم"، أما التبرك بها في غير ذلك فهذا ليس له أصل شرعي.
س/ وهذا يقول ما حكم الاغتسال بماء زمزم والماء المقروء فيه بالقرآن في بيوت الخلاء؟
ج/ لا بأس في ذلك؛ لأنه ليس فيه قرآنا مكتوبا وليس فيه المصحف مكتوبا، وإنما فيه الريح النفس الهواء الذي خالطه المصحف أو خالطته القراءة، ومن المعلوم أن أهل مكة في أزمنتهم الأولى كانوا يستعملون ماء زمزم ولم يكن عندهم غير ماء زمزم.
فالصواب أن لا كراهة في ذلك وأنه جائز والماء ليس فيه قرآن إنما فيه نفس بالقرآن وفرق بين المقامين.] (1)
¹
باب ما جاء في الذبح لغير الله
وقول الله تعالى: ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?الآية[الأنعام: 162-163].
وقوله: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر: 2].
عن علي - رضي الله عنه -، قال: حَدّثَنِي رسول الله - صلى الله عليه وسلم -بِأَرْبَعٍ كَلِمَاتٍ "لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ. لَعَنَ اللّهُ مَنْ آوَىَ مُحْدِثاً. لَعَنَ اللّهُ مَنْ لَعَنَ وَالِدَيْهِ. لَعَنَ اللّهُ مَنْ غَيّرَ الْمَنَارَ." رواه مسلم
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/126)

وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذباباً. فقرب ذباباً، فخلوا سبيله، فدخل النار. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد
[الشرح]
قال بعد ذلك: باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا.
وقول الشيخ رحمه الله (باب ما جاء في الذبح لغير الله)، (الذبح) معروف وهو إراقة الدم، و(لغير الله) اللام هذه يعني متقربا به إلى غير الله، ذبح لأجل غير الله.
الذبح فيه شيئان مهمان، وهما نكتة هذا الباب وعقدته:
الأول: الذبح باسم الله، أو الذبح بالإهلال باسم ما.
والثاني: أن يذبح متقربا لما يريد أن يتقرب إليه.
فإذن ثَمَّ تسمية، وثَم القصد.
½ أما التسمية فظاهر أن ما ذكر اسم الله عليه فإنه جائز ?فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ?[الأنعام:118]، وأن ما لم يذكر اسم الله عليه فهذا الذي أُهِلَّ لغير الله؛ يعني ذكر غير اسم الله عليه فهذا أهل لغير لله به، ?وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ?[البقرة:173]، ?وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ?(1).
التسمية على الذبيحة من جهة المعنى استعانة، فإذا سمّى اللهَ فإنه استعان في هذا الذبح بالله جل وعلا؛ لأن الباء في قولك بسم الله. يعني أذبح متبركا ومستعينا بكل اسم لله جل وعلا، أو بالله جل وعلا الذي له الأسماء الحسنى.
فإذن جهة التسمية جهة استعانة.
½ وفأما القصد فهذه جهة عبودية ومقاصد. فذبح بسم الله لله، كانت الاستعانة بالله والقصد من الذبح أنه لوجه الله تقرب لله جل وعلا.
__________
(1) المائدة:3، النحل:115.

(1/127)

فصارت الأحوال عندنا أربعة:
الأول: أن يذبح بسم الله لله، وهذا هو التوحيد.
الثانية: أن يذبح بسم الله لغير الله، وهذا شرك في العبادة.
الثالثة: أن يذبح بسم غير الله لغير الله، وهذا شرك في الاستعانة، وشرك في العبادة أيضا.
الرابعة: أن يذبح بغير بسم الله ويجعل الذبيحة لله وهذا شرك في الربوبية.
فإذن الأحوال عندنا أربعة إما أن يكون تسمية مع القصد لله حل وعلا وحده وهذا هو التوحيد وهو العبادة.
فالواجب أن يذبح لله قصدا، تقربا، وأن يسمي الله على الذبيحة:
"فإن لم يسمِّ الله جل وعلا وترك التسمية عمدا فإن الذبيحة لا تحل.
"وإن لم يقصد بالذبيحة التقرب إلى الله جل وعلا ولا التقرب لغيره، وإنما ذبحها لأجل أضياف عنده أو لأجل أن يأكلها؛ يعني ذبحها لقصد اللحم لم يقصد بها التقرب فهذا جائز وهو من المأذون فيه؛ لأن الذبح فيه لا يُشترط فيه أن ينوي الذابح التقرب بالذبيحة إلى الله جل وعلا.
فإذن صار عندك في المسألة الأولى أو الحالة الأولى: -مهمة- أن تعلم أن ذكر اسم الله على الذبيحة واجب، وأن يكون قصدك بالتقرب بهذه الذبيحة -إن نويت بها تقربا- أن يكون لله لا لغيره، وهذا مثل ما يُذبح من الأضاحي أو يُذبح من الهدي أو نحو ذلك مما يذبحه المرء تعظيما لله جل وعلا، عقيقة، ونحو ذلك مما أمر به شرعا فهذا تذبحه لله؛ يعني أن يقصد التقرب لله بالذبيحة، فهذا من العبادات العظيمة التي يحبها الله حل وعلا، وهي عبادة النحر والذبح.
قد يذبح بسم الله؛ لكن أريدها للأضياف أريدها للحم آكل لحما ولم أتقرب بها لغير الله، أيضا لم أتقرب بها لله، فنقول: هذه الحالة جائزة لأنه سمى بسم الله ولم يذبح لغير الله فليس داخلا في الوعيد ولا في النهي؛ بل ذلك من المأذون فيه.

(1/128)

الحال الثانية: أن يذبح بسم الله ويقصد بالتقرب أن هذه الذبيحة لغير الله، فيقول مثلا بسم الله وينحر الدم، وهو ينوي بإزهاق النفس وبإراقة الدم ينوي التقرب لهذا العظيم المدفون، لهذا النبي أو لهذا الصالح، فهو لو ذبح بسم الله فإن الشرك حاصل من جهة أنه أراق الدم تعظيما للمدفون، تعظيما لغير الله، كذلك يدخل فيه أن يذكر اسم الله على الذبيحة أو على المنحور ويكون قصده بالذبح أن يتقرب به للسلطان أو للملوك أو لأمير ما، وهذا يحدث عند بعض البادية أو كذلك بعض الحضر إذا أرادوا أن يعظموا ملكا قادما, أميرا قادما, أو أن يعظموا سلطانا أو شيخ قبيلة فإنهم يستقبلونه بالجِمَال، يستقبلونه البقر, يستقبلونه بالشياه يعني بالضأن، الخرفان، ويذبحونها في وجهه فيسيل الدم عند إقباله، هذا ذبح ولو سمى الله عليه لكن تكون الذبيحة قُصِد بها غير الله جل وعلا وهذه أفتى العلماء بتحريمها؛ لأن فيها إراقة دم لغير الله جل وعلا فلا يجوز أكلها ومن باب أولى قبل ذلك لا يجوز تعظيم أولئك بمثل هذا التعظيم؛ لأن إراقة الدم إنما يعظم به الله حل وعلا وحده؛ لأنه هو الذي سبحانه يستحق العبادة والتعظيم بهذه الأشياء وهو الذي أجرى الدماء في العروق سبحانه وتعالى.
الحال الثالثة:أن يذكر غير اسم الله وأن يقصد بالذبيحة غير الله جل وعلا، فيقول مثلا باسم المسيح ويحرِّك يده ويقصد بها التقرب للمسيح، فهذا الشرك جمع شرك الاستعانة وشركا في العبادة، أو أن يذبح باسم البدوي أو باسم الحسين أو باسم السيدة زينب أو باسم العيدروس أو باسم المرغناني أو نحو ذلك من الناس الذين توجه إليهم بعض الخلق بالعبادة، فيذبح باسمها ويقصد بها هذا المخلوق؛ يعني ينوى حين ذبح أن يريق الدم تقرباَََََ لهذا المخلوق.
فهذا الشرك جاء من جهتين:
الجهة الأولى: جهة الاستعانة.
والجهة الثانية: جهة العبودية والتعظيم وإراقة الدم لغير الله جلَّ وعلا.

(1/129)

والرابع: أن يذبح باسم غير الله ويجعل ذلك لله جل وعلا، وهذا نادر، وربما حصل من أنه يذبح البدوي, أو يذبح للعيدروس أو يذبح للشيخ عبد القادر أو نحو ذلك ثم ينوي بهذا أن يتقرب إلى الله جل وعلا، وهذا في الحقيقة راجع إلى الشرك في الاستعانة والشرك في العبادة.
قال شيخ الإسلام ابن تيمية رحمه الله في معرض كلام له في هذه المسائل قال: ومعلوم أن الشرك في العبودية أعظم من الاستعانة بغير الله. فهذه المراتب أعظمها كلها شرك بالله جل وعلا.
والحالة الثانية صورة منها أن يذبح لسلطان أو نحوه. بعض العلماء ما أطلق عليها أنها شرك وإنما قال تحرم لأجل أنه لا يقصد بذلك تعظيم ذلك كتعظيم الله جل وعلا.
المقصود أن الشرك يقصد الذبح لغير الله شرك في العبودية والشرك بذكر غير اسم الله على الذبيحة شرك في الاستعانة، ولهذا قال جل وعلا ?وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ?[الأنعام:121]؛ يعني إن أطعتموهم في الشرك فإنكم لمشركون كما أنهم مشركون.
نكمل إن شاء الله بقية الباب غدا بإذن الله.
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، ومن اهتدى بهداه.
أما بعد:
فأنبه على مسألة ألا وهي أن الكلام في مسائل التوحيد تقريرا واستدلالا وبيان وجه الاستدلال من الأمور الدقيقة، والتعبير عنها يحتاج إلى دقة من جهة المعبِّر وأيضا من جهة المتلقي.
أقول هذا لأن بعض الإخوة استشكلوا بالأمس وقبله واليوم أيضا بعض العبارات، ومدار الاستشكال أنهم ما دقَّقوا فيما قيل؛ إما أن يحذفوا قيدا، أو يحذفوا كلمة، أو يأخذ المعنى الذي دل عليه الكلام ويعبر عنه بطريقته، وهذا غير مناسب.

(1/130)

لهذا ينبغي أن يكون المتلقي لهذا العلم دقيقا فيما يسمع؛ لأن كل مسألة لها ضوابطها ولها قيودها، وأيضا بعض المسائل يكون الكلام عليها تارة مجملا، وفي بعض ما سمعه المتلقي يكون سمع أحد الأحوال وهي فيها تفصيل، ويكون الكلام عليها من حيث الإجمال غير الكلام عليها من حيث التفصيل.
نواصل الحديث على باب ما جاء في الذبح لغير الله.
قال الإمام رحمه الله تعالى (وقول الله تعالى: ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?الآية[الأنعام: 162-163]) هذه الآية فيها أن عبادة الصلاة وعبادة النسك وهو الذبح لله جل وعلا، وقال هنا (قُلْ إِنَّ) و(إِن) من المؤكدات، ومجيء التأكيد في الجمل الخبرية معناه أنَّ من خوطِب بذلك منكر لهذا الأمر أو منزَّل منزلة المنكر له، ولهذا يكون الاستدلال بهذه الآية على أنه خوطب بها من ينكر أن الصلاة لله وحده استحقاقا وأن الذبح لله وحده استحقاقا، وهم المشركون، فدلّ على أن هذه الآية في التوحيد؛ يعني في توحيد الذبح لأجل الله جل وعلا وأن الذبح لغيره مخالف لما يستحقه الرب جل وعلا.
قال هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) والنسك هو الذبح أو النحر؛ يعني التقرب بالدم، والتقرب بالدم لله جل وعلا عبادة عظيمة؛ لأن الذبائح أو المنحورات -الإبل؛ البقر، الغنم من الضأن والماعز- هذه مما تعظم في نفوس أهلها.
ونحرُها تقربا لله جل وعلا والصدقة بها عبادة عظيمة:
"فيها إراقة الدم لله.
"وفيها تعلق القلب بحسن الثواب من الله جل وعلا.
"وفيها حسن الظن بالله تبارك وتعالى.
"وفيها التخلص من الشُّح والرغب فيما عند الله سبحانه بإزهاق نفس ما هو عزيز عند أهله.
ولهذا كان النحر والذبح من العبادات العظيمة التي يحبها الله جل وعلا، وهذه الآية دلَّت على أن النحر والصلاة عبادتان؛ لأنه جعل النسيكة لله، والله جل وعلا له من أعمال خلقه العبادات.

(1/131)

فلهذا صار وجه الدلالة أن قوله (وَنُسُكِي) فيه دلالة على أنَّ النُّسك عبادة من العبادات وأنه مستحَق لله جل وعلا.
قوله (لِلَّهِ رَبِّ الْعَالَمِينَ) اللام هنا المتعلقة بقوله (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لام الاستحقاق.
لأن اللام في اللغة وفيما جاء من الاستعمال في القرآن:
"تأتي لام المِلْك?أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ?[الكهف:79]؛ يعني يملكونها.
"أو تكون لام الاختصاص وهو شبه الملك.
"أو تكون لام الاستحقاق مثل?الْحَمْدُ لِلَّهِ? يعني جميع أنواع المحامد مستحَقة لله.
كذلك اللام هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي... لِلَّهِ) يعني مستحَقّة لله جل وعلا.
قال سبحانه (وَمَحْيَاي وَمَمَاتِي لِلَّهِ)، وهنا (وَمَحْيَاي وَمَمَاتِي لِلَّهِ) تكون اللام هذه -مع أنها واحدة-؛ لكن لكي يكون معناها رجوعها للأول غير معناها في رجوعها للمحيى والممات، فإن الله جل وعلا قال في هذه الآية من آخر سورة الأنعام (قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ) المحيى والممات يعني الإحياء والإماتة وهذه بيد الله جل وعلا ولله مِلكا فهو الذي يملكها سبحانه لأنها من أفراد ربوبيته جل وعلا على خلقه.
فهذه الآية بما اشتملت عليه من هذه الألفاظ الأربع دلت على توحيد الإلهية وعلى توحيد لربوبية؛ (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) هذا توحيد الإلهية, (وَمَحْيَاي وَمَمَاتِي) هذا توحيد الربوبية لله, اللام إذا أرجعتها للأوليين الصلاة والنسك صار معناها الاستحقاق، وإذا أرجعتها للأخير صار معناها المِلك، ولهذا يقول أهل التفسير هنا (قُلْ إِنَّ صَلَاتِي وَنُسُكِي) لله استحقاقا، (وَمَحْيَاي وَمَمَاتِي) لله ملكا وتدبيرا وتصرفا.

(1/132)

قال (لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ) وهذا وجه استدلال ثالث بحيث قال (لَا شَرِيكَ لَهُ) يعني في ما مر؛ لا شريك له في الصلاة والنسك فلا يتوجه بالصلاة والنسك إلى أحد مع الله جل وعلا أو من دونه، وكذلك لاشريك له في الملك في المحيى والممات؛ بل هو المتفرد سبحانه بأنواع الجلال وأنواع الكمال وهو المستحق للعبادة وهو ذو الملكوت الأعظم.
قال (وقوله: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر: 2]) قال (فَصَلِّ لِرَبِّكَ وَانْحَرْ) فأمر بالصلاة وأمر بالنحر، وإذا أمر به فهو داخل في حد العبادة؛ لأن العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، والصلاة أمر بها الله جل وعلا وهي محبوبة لديه إذن، والنحر أمر الله جل وعلا به فهو محبوب ومرضي له إذن، فيكون إذن النحر عبادة لله جل وعلا، وفي التعريف الآخر أنّ العبادة هي كل ما يتقرب به العبد جل وعلا ممتثلا به الأمر والنهي، صادق على هذا؛ لأن النحر يعمل تقربا إلى الله جل وعلا بامتثال الأمر والنهي.
قال سبحانه ?إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ?[الكوثر:1]، (الْكَوْثَرَ) هو الخير العظيم الذي منه النهر الذي في الجنة, (فَصَلِّ لِرَبِّكَ وَانْحَرْ) الفاء هذه سببية؛ يعني بسبب ذلك أشكر الله جل وعلا بتوحيده بأن صلّ إلى ربك الذي أعطاك ذلك الخير الكثير وتقرب إليه بالنحر وبنَسك النسائك لله سبحانه؛ لأن الخير إنما أسداه جل وعلا وحده.
إذن وجه الدلالة من هذه الآية على هذا الباب أن النحر عبادة وقد قال الله جل الله وعلا (فَصَلِّ لِرَبِّكَ وَانْحَرْ) يعني وانحر لربك، فصار النحر لغير الله والذبح لغير الله خارج عمّا أمر الله به، فهو إذا صرف للعبادة لغير الله جل وعلا.

(1/133)

قال رحمه الله (عن علي - رضي الله عنه -، قال: حَدّثَنِي رسول الله - صلى الله عليه وسلم -بِأَرْبَعٍ كَلِمَاتٍ "لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ. لَعَنَ اللّهُ مَنْ آوَىَ مُحْدِثاً. لَعَنَ اللّهُ مَنْ لَعَنَ وَالِدَيْهِ. لَعَنَ اللّهُ مَنْ غَيّرَ الْمَنَارَ." رواه مسلم) الشاهد من هذا قوله (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ) وهذا وعيد يدل على أن الذابح لغير الله ملعون، واللعن هو الطرد والإبعاد من رحمة الله جل وعلا، فإذا كان الله هو الذي لعن فيكون قد طرد وأبعد من رحمة الله الخاصة, يكون جل وعلا قد طرد وأبعد هذا الملعون من رحمته جل وعلا الخاصة، أمّا الرحمة العامة فهي تشمل المسلم والكافر وجميع أصناف الخلق.
وإن كان دعاءٌ باللعن عليه (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ) كأن النبي عليه الصلاة والسلام قال داعيا على من ذبح لغير الله جل وعلا باللعن وهو الطرد والإبعاد من رحمة الله جل وعلا، هذا يدل على أن الذبح لغير الله من الكبائر، ومن المعلوم اقتران ذنب من الذنوب باللعن يدل على أنه من الكبائر من كبائر الذنوب، وهذا ظاهر من جهة أن الذبح لغير شرك بالله عز وجل يستحق صاحبه اللعنة والطرد و الإبعاد من رحمة الله جل وعلا.
فقوله (لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ), اللام هذه يعني من أجل غير الله تقربا إليه وتعظيما، فذبح لغير الله تقربا إلى ذلك الغير وتعظيما إلى ذلك الغير, وهذا وجه مناسبة هذا الحديث لباب ما جاء في الذبح لغير الله يعني من الوعيد وأنه شرك ومن الوعيد أن صاحبه ملعون.

(1/134)

الحديث الآخر قال (وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذباباً. فقرب ذباباً، فخلوا سبيله، فدخل النار. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد) وجه الدلالة من هذا الحديث أن التقريب للصنم بالذبح كان سببا لدخول النار، وذلك من حيث ظاهر المعنى أن من فعله كان مسلما فدخل النار بسبب ما فعل وهذا يدل على أن الذبح لغير الله شرك بالله جل وعلا-شرك أكبر-؛ لأن ظاهر قوله دخل النار يعني استوجبها مع من يخلد فيها.
ووجه الدلالة أيضا أن تقريب هذا الذي لا قيمة له -وهو الذباب- يدل على أن من قرَّب ما هو أبلغ وأعظم منفعة وأعظم عند أهله وأغلى أنه سبب أعظم لدخول النار, وقوله هنا (قرِّب) يعني اذبح تقربا، والْحَظْ هنا أنهم لم يكرهوهم بالفعل، فالحديث لم يدلَّ على أنهم أُكرهوا؛ لأنه قال (مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرّب له شيئا), فظاهر قوله (لا يجوزه أحد) يعني أنهم لا يأذنون لأحد بمجاوزته عند ذلك الطريق حتى يقرب وهذا ليس إكراها إذ يمكن أن يقول سأرجع من حيث أتيت، ولا يجوز ذلك الموضع ويتخلص من ذلك.

(1/135)

وهذا يدل على أن الإكراه بالفعل لم يحصل من أولئك(1) فلا يدخل هذا في قوله ?إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا?[النحل:106]؛ لأنه ليس في الحديث دلالة -كما هو ظاهر- على حصول الإكراه وإنما قال (مرَّ رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرّب له شيئا)، (لا يجوزه أحد) ما صفة عدم السماح بعدم المجاوزة؟ هل هو أنه لا يجوزه حتى يقتل أو يقرب؟ أو لا يجوزه حتى يقرب أو يرجع؟
بعض العلماء استظهر من قوله في آخر الحديث من قتلهم لأحد الرجلين: أنه لا يجوزه حتى يُقتل، وأن هذا عُلم بالسياق، فصار ذلك نوع إكراه. فلهذا استشكلوا كون هذا الحديث دالا على أنّ من فعل هذا الفعل يدخل النار مع أنه مكره.
والجواب عن هذا الإشكال: أن هذا الحديث على هذا القول -وهو أنه حصل منهم الإكراه بالقتل- أن هذا الحديث فيمن كان قبلنا، ورفع الإكراه أو جواز قول كلمة الكفر أو عمل الكفر مع اطمئنان القلب بالإيمان هذا خاص بهذه الأمة, هذا أجاب به بعض أهل العلم.
والثاني وهو ما قدمتُ: أنّ السياق ليس بمتعين على أنهم هددوه بالقتل، وإذا كان غير متعين بأنهم هددوه بالقتل فإنه لا يُحمل على شيء مجمل لم يُعيَّن، ودلالة قوله هنا (فضربوا عنقه) يعني فيمن لم يقرب فدخل الجنة ربما لأنه أهان صنمهم بقوله (ما كنت لأقرب لأحد شيئا دون الله عز وجل).
لهذا لاستشكل هذا الحديث طائفة من أهل العلم وهو بحمد الله ليس فيه إشكال؛ لأنه:
"إمّا أن يُحمل على أنه كان فيمن كان قبلنا فلا وجه إذا لدخول الإكراه.
"أو يُحمل على أنهم لم يكرهوه حين أراد المجاوزة ولكن قتلوه لأجل قوله (لم أكن لأقرب لأحد شيئا دون الله عز وجل).
__________
(1) انتهى الوجه الأول من الشريط الخامس.

(1/136)

إذن هذا الباب وهو قوله (باب ما جاء في الذبح لغير الله) ظاهر في الدلالة على أن التقرب لغير الله جل وعلا بالذبح أنه شرك بالله جل وعلا في العبادة، فمن ذبح لغير الله تقربا وتعظيما فهو مشرك الشرك الأكبر المخرج من الملة.
¹
[الأسئلة]
[س/ وهذا يقول: يقول: أهلي يذبح الذبيحة يوزعها على المساكين لدفع البلاء فهل تجوز تلك النية؟
ج/ هذا فيه تفصيل: ذلك أن ذبح الذبائح إذا كان:
من جهة الصدقة ولم يكن لدفع شيء متوقَّع أو لرفع شيء حاصل ولكن من جهة الصدقة وإطعام الفقراء، فهذا لا بأس به، داخل في عموم الأدلة التي فيها الحض على الإطعام وفضيلة إطعام المساكين.
وأما إن كان الذبح؛ لأن بالبيت مريضا فيذبح لأجل أن يرتفع ما بالمريض من أذى، فهذا لا يجوز ويحرم. قال العلماء: سدا للذريعة. ذلك لأنّ كثيرين يذبحون حين يكون بهم مرض لظنهم أن المرض كان بسبب الجن أو كان بسبب مؤْذ من المؤْذين، إذا ذبح الذبيحة وأراق الدم فإنه يندفع شره أو يرتفع ما أحدث، وهذا لا شك أنه اعتقاد محرم ولا يجوز.
والذبيحة لرفع المرض والصدقة بها عن المريض. قال العلماء: هي حرام ولا تجوز سدا للذريعة، وللشيخ العلامة سعد بن حمد بن عتيق رسالة خاصة في الذبح للمريض.
كذلك إذا كان الذبح لدفع أذى متوقع مثلا كان بالبلد داء معين فذبح لدفع هذا الداء، أو كان في الجهات التي حول البيت ثَمَّ شيء يؤذي، فيذبح ليندفع ذلك المؤذي؛ إما لص مثلا يتسلط على البيوت، أو أذى يأتي للبيوت فيذبح ويتصدق بها لأجل أن يندفع ذلك الأذى، هذا أيضا غير جائز ومنهي عنه سدا للذريعة؛ لأن من الناس من يذبح لدفع أذى الجن وهو شرك بالله جل وعلا.

(1/137)

فإذن تحصَّل من ذلك أنّ قول النبي - صلى الله عليه وسلم - "داووا مرضاكم بالصدقة" فيما رواه أبو داوود وغيره، وقد حسنه بعض أهل العلم وضعفه آخرون، أن معنى (داووا مرضاكم بالصدقة) يعني بغير إراقة الدم، فيكون إراقة الدم مخصوص من ذلك من المداواة بالصدقة؛ لأجل ما فيه من وسيلة إلى الاعتقادات الباطلة.
ومعلوم أن الشريعة جاءت لسد الذرائع جميعا -يعني الذرائع الموصلة إلى الشرك-، وجاءت أيضا بفتح الذرائع الموصلة إلى الخير، فما كان من ذريعة يوصل إلى الشرك والاعتقاد الباطل فإنه يُنهى عنه.] (1)
س/ فضيلة الشيخ مما يقع فيه كثير من الناس أنه إذا حصل له أمر، ونجا منه، فإنه يجب عليه أن يتصدق.
ج/ الصدقة في مثل هذا ليس لها حكم الوجوب، والشكر لله جل وعلا على نعمه، إذا نُجِّيَ العبد من بلاء، أو حصلت له مسرَّة يكون تارة بالسجود، وتارة بالصلاة، أو بالصدقة شكرا لله جل وعلا على نعمه، وهذا كله من المستحب، وليس من الواجب، إلا إذا كان ثم نذْر، نذر أنه إن نُجِّي من كذا وكذا، فإنه سيتصدق، فهنا يكون ألزم نفسه بعبادة ألا وهي الصدقة إذا حصل له كذا وكذا؛ فتكون واجبة بالنذر.
أما أصل الصدقة فهو مستحب، وإذا كانت في مقابلة نعمة، أو اندفاع نقمة، فهي أيضا مستحبة، وليست بواجبة، لا تجب إلا إذا نذر و تحقق الشرط. نعم.
س/ فضيلة الشيخ إذا كان الذبح لا يجوز لدفع المرض فكيف نجمع بينه وبين الحديث: "داووا مرضاكم بالصدقة"؟
ج/ هذا أجبت عنه بالأمس.
س/ وهذا يقول: عندنا عادة وهي أن من حصل بينه وبين شخص عداوة أو بغضاء بتعدٍّ من أحدهما على الآخر، فيطلبون من أحدهما أن يذبح ويسمون ذلك ذبح صلح، فيذبح؛ يحضرون معهم من حصلت معه هذه العداوة، فما حكم ذلك؟
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع، من باب ما جاء في الرقى والتمائم.

(1/138)

ج/ ذبح الصلح الذي تعمله بعض القبائل في صورته المشتهرة المعروفة لا يجوز؛ لأنهم يجعلون الذبح أمام من يريدون إرضاءه، ويريقون الدم تعظيما له أو إجلالا لإرضائه. وهذا يكون محرما؛ لأنه لم يُرِق الدم لله جل وعلا وإنما أراقه لأجل إرضاء فلان، وهذا الذبح محرم والذبيحة أيضا لا يجوز أكلها؛ لأنها لم تُهَلَّ أو لم تذبح لله جل وعلا وإنما ذبحت لغيره.
فإن كان الذبح أن هذا صفته من جهة التقرب والتعظيم صار شركا أكبر، وإن لم يكن من جهة التقرب والتعظيم صار محرما؛ لأنه لم يَخلص من أن يكون لغير الله.
فصار عندنا في مثل هذه الحالة وكذلك في الذبح للسلطان ونحوه في المسألة التي مرت علينا بالأمس أن يكون الذبح في مقدمة وأن يراق الدم بقدومه وبحضرته، هذا قد يكون على جهة التقرب والتعظيم، فيكون الذبح حينئذ شركا أكبر بالله جل وعلا؛ لأنه ذبح وإراقة الدم تعظيما للمخلوق وتقربا إليه.
وإن لم يذبح تقربا أو تعظيما وإنما ذبح لغاية أخرى مثل الإرضاء ولكنه شابه أهل الشرك في ما يذبحونه تقربا وتعظيما، فنقول الذبيحة لا تجوز ولا تحل والأكل منها حرام.
ويمكن للإخوة الذين يشيع عندهم في بلادهم أو في قبائلهم مثل هذا الذي المسمى ذبح الصلح ونحوه أن يبدلوه بخير منه وهو أن تكون وليمة للصلح، فيذبحون للضيافة يعني يذبحون لا بحضرة من يريدون إرضاءه، ويدعونهم ويكرمونهم، وهذا من الأمر المرغب فيه أن يكون الذبح كما يذبح المسلم عادة لضيافة أضيافه ونحو ذلك.
س/ فضيلة الشيخ يوجد بعض الساعات مكتوب عليها لفظ الجلالة، فهل يجوز الدخول بها إلى الخلاء؟ وجزاكم الله خيرا.
ج/ العلماء يقولون: ويكره دخوله الخلاء بشيء فيه ذكر الله، في آداب دخول الخلاء في الفقه، فاصطحاب شيء مما فيه ذكر الله إلى الخلاء مكروه. نكتفي.
[س/ وهذا يقول ما الحكم إذا ذبح العبد ذبيحة من أجل أن الله قد شاف مريضه وخرج من المستشفى؟

(1/139)

ج/ هذا يرجع إلى نيته في ذبح هذه الذبيحة، فإذا كانت بعد الانتهاء من المرض وبعد إن ارتفع المرض وعوفي وشفي ذلك المريض بفضل الله جل وعلا وبنعمته، فهذا يختلف حاله:
إذا قصد أنها شكر الله جل وعلا يتصدق بلحمها فهذا حسن لأن المرض قد انتهى وارتفع فهو لا يقصد بها الاستشفاء، وإنما هي نوع شكر لله جل وعلا أو دعا عليها أحدا من أقربائه أو من ما يحبون ذلك المريض ونحو ذلك فهذا من باب الإكرام.
وإما إذا كان مقاصده أو نياته في هذا الذبح أن يدفع رجوع هذا المرض مرة أخرى، أو إن يدفع شيئا من انتكاسات المرض أن يدفع شيئا مما يخاف فهذا داخل في عدم الجواز سدا لذريعة الاعتقادات الباطلة.] (1)
¹
باب لا يُذبح لله في مكان يُذبح فيه لغير الله
وقول الله تعالى: ?لاَ تَقُمْ فِِيهِ أَبَداً لََمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللهُ يُحِبُّ المُطَّهِّرِينَ?[التوبة: 108].
وعن ثَابِت بن الضّحّاكِ - رضي الله عنه -، قال: نَذَرَ رَجُلٌ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ. قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟ قالُوا: لاَ. قالَ رسول الله صلى الله عليه وسلم: أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله وَلاَ فِيمَا لاَ يَمْلِكُ ابنُ آدَمَ". رواه أبو داوود، وإسناده على شرطهما
[الشرح]
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من باب الشفاعة.

(1/140)

قال الإمام رحمه الله باب (باب لا يُذبح لله بمكان يُذبح فيه لغير الله)، وقوله هنا (لا يذبح لله) هذا على جهة النفي المشتمل على النهي؛ لأن من أساليب اللغة العربية أنه يُترك صراحة النهي إلى صريح النفي ليدل بدلالة أبلغ على أن النفي والنهي جميعا مقصودان، فكأنه لا يصح أن يقع أصلا، ولهذا أتى بصيغة النفي (باب لا يذبح لله)
وقال بعض أهل العلم يحتمل أن تكون على وجه النهي (باب لا يذبح لله بمكان يذبح فيه لغير الله).
وقوله (لله)؛ (لا يذبح لله) يعني أنه تكون النسيكة أو أن تكون الذبيحة مراد بها وجه الله جل وعلا، (بمكان يذبح فيه لغير الله)، قال الإمام (بمكان) والباء هنا لها معنى زائد على كلمة (في)، وهذا المعنى الزائد أنها أفهمت معنى الظرفية ومعنى المجاورة جميعا؛ لأن الباء تكون للمجاورة أيضا كما تقول: مررت بزيد؛ يعني بمكان قريب من مكان زيد أو مكان مجاور لمكان زيد، والظرفية بـ(في) تفيد أنه في نفس المكان، واستعمال حرف الباء يفيد أنه مجاور لذلك المكان.
وهذان المعنيان جميعا مقصودان وهو أن لا يذبح لله:
"بمجاورة المكان الذي يذبح فيه لغير الله.
"ولا في نفس المكان الذي يذبح فيه لغير الله.
لأن الجميع فيها اشتراك مع الذين يذبحون لغير الله جل وعلا.
قال هنا (باب لا يذبح لله بمكان يذبح فيه لغير الله) صورة المسألة أنّ مكانا ما يذبح فيه لغير الله، مثلا عند قبر أو عند مشهد أو عند مكان معظّم, المشركون أو الخرافيون اعتادوا أن يكون هذا المكان مما يتقربون فيه بالذبح لهذا الصنم أو الوثن أو القبر أو البقعة...إلى آخره، فإذا كانوا يتقربون لهذا المكان للقبر أو نحوه، ويذبحون لصاحب هذا القبر يعني من أجله، فإنه لا يحل أن يذبح المسلم الموحّد في هذا المكان، ولو كانت ذبيحته مخلصا فيها لله جل وعلا؛ لأنه يكون قد شابهَ أولئك المشركين في تعظيم الأمكنة التي يتعبدون فيها بأنواع العبادات ويصرفونها لغير الله جل وعلا.

(1/141)

فالذبح لله وحده دونما سواه بإخلاص في المكان الذي يتقرب فيه لغير الله لا يحلّ ولا يجوز؛ بل هو من وسائل الشرك ومما يغري بتعظيم ذلك المكان، وحكمه أنه محرم ووسيلة من وسائل الشرك.
قال الشيخ رحمه الله تعالى ورفع درجاته في الجنة (وقول الله تعالى: لاَ تَقُمْ فِِيهِ أَبَداً) هذا النهي عن القيام في مسجد الضرار الذي بناه المنافقون، (لََمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ) مسجد الضرار أُقيم إرصادا ومحادة لله ورسوله وتفريقا بين المؤمنين، فهو مكان أُقيم على الخيانة وعلى مضادة الإسلام وأهله، فلهذا لما كانت هذه غاية من أقامه فإن مشاركتهم فيه بالصلاة لا تجوز؛ لأنه إقرار لهم أو تكثير لسوادهم وإغراء للناس بالصلاة فيه، فنهى الله جل وعلا نبيه - صلى الله عليه وسلم - ونهى المؤمنين عن أن يصلوا في مسجد الضرار.
مناسبة الآية للباب ظاهرة وهو أن الله جل وعلا نهى عن أن يُصليَ النبي - صلى الله عليه وسلم - في مسجد الضرار، ومعلوم أن صلاته عليه الصلاة والسلام وصلاة المؤمنين معه هي خالصة لله جل وعلا دون من سواه، ونُهوا مع أنهم مخلصون ليس عندهم نية الإضرار ولا التفريق ولا الإرصاد؛ لكن نهوا لأجل هذه المشاركة والمشابهة التي تغري بإتيان ذلك المكان.
وهذه هي الصورة الموجودة فيمن ذبح لله بمكان يذبح فيه لغير الله؛ فإنه وإن كان مخلصا لكن دعا إلى تعظيم ذلك المكان بفعله.
هنا إشكال أو إيراد وهو أنه جاء الإذن عن الصحابة بالصلاة في الكنيسة، (1)وقد صلى عمر - رضي الله عنه - في كنيسة بيت المقدس، والصحابة رضوان الله عليهم منهم من صلى ببعض كنائس البلاد، فصلاتهم في الكنائس لله جل وعلا أليست مشابهة للصلاة في مسجد الضرار أو للذبح لله في مكان يذبح فيه لغير الله؟
__________
(1) قال ابن عبد البر في التمهيد ج5ص229: وكذلك أحمعوا على أن من صلى في كنيسة أو بيعة في موضع طاهر أن صلاته ماضية جائزة.

(1/142)

الجواب: أن هذا الإيراد ليس بوجيه؛ ذلك أن النهي عن صلاة النبي - صلى الله عليه وسلم - في مسجد الضرار وعن الذبح لله في مكان يذبح فيه لغير الله هذا لأجل أن صورة العبادة واحدة, فصورة الذبح من الموحد ومن المشرك واحدة وهي إمرار السكين -آلة الذبح- على الموضع وإزهاق الدم(1) في ذلك المكان، وهذا يحصل من الموحد ومن المشرك غير الموحد، الصورة واحدة، ولهذا لا يميز بين هذا وهذا، كذلك صلاة النبي - صلى الله عليه وسلم - لو صلى والصحابة في مسجد الضرار صلاتهم مشابهة من حيث الصورة لصلاة المنافقين رجع الاختلاف إلى اختلاف ما في القلب, والنيات ومقاصد القلوب لا تُشرح للناس ولهذا تقع المفسدة ولا تحصل المصلحة.
وأما الصلاة في الكنيسة فإن صورة الفعل مختلفة؛ لأن صلاة النصارى ليست على هيئة وصورة صلاة المسلمين، فيعلم من رأى المسلم يصلي أنه لا يصلي صلاة النصارى وليس فيه إغراء بصلاة النصارى ومشاركتهم فيها، فهذا الفرق بين المسألتين.
__________
(1) الشيخ يريد: إراقة الدم وإزهاق الروح.

(1/143)

قال (وعن ثَابِت بن الضّحّاكِ - رضي الله عنه -، قال: نَذَرَ رَجُلٌ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ. قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟ قالُوا: لاَ. قالَ رسول الله - صلى الله عليه وسلم -: أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله وَلاَ فِيمَا لاَ يَمْلِكُ ابنُ آدَمَ". رواه أبو داوود، وإسناده على شرطهما) هذا الحديث فيه أن رجلا نذر أن ينحر إبلا ببوانة, (بوانة) اسم موضع؛ نذر أن ينحر في هذا الموضع، والنبي عليه الصلاة والسلام استفصله؛ لأن المقام يقتضي الاستفصال، يتبادر للذهن لم خص هذا الرجل بوانة بأن ينحر فيها الإبل؟ لم؟ قد يكون لأن فيها عيدا من أعيادهم أو لأن فيها وثن من أوثان الجاهلية يعبد أو كان في ذلك الموضع؟ لأن التخصيص في الغالب يكون لغرض العبادة، لهذا استفصله النبي عليه الصلاة والسلام (فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ) هذا السؤال يدل على أنه لو تخلّف هذا الوصف لم يجز؛ لو وجد هذا الوصف وهو أنه كان ثمة وثن من أوثان الجاهلية يعبد لم يجز النحر في ذلك الموضع، وهو المراد من إيراد هذا الحديث في الباب.

(1/144)

("هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ.) نستفيد من ذلك أنه لو كان فيها وثن لمنع ذلك الرجل من النحر وهو دلالة الترجمة, (قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟) العيد هو المكان أو الزمان الذي يعود أو يعاد إليه، فالعيد قد يكون مكانيا بأنه اسم للمكان الذي يُعتاد المجيء إليه ويرجع إليه في وقت معتاد، ولهذا قال النبي - صلى الله عليه وسلم -في المكان "لا تجعلوا قبري عيدا"يعني هذا المكان لا تجعلوه مكانا تعتادون المجيء إليه، وكذلك الأزمنة تكون أعيادا لأنه تعود في وقت معين، فقوله (هلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟)؛ يعني عيد مكاني؛ لأنه قال (هلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟) ويحتمل أيضا أن بكون عيدا زمانيا.
وأعياد المشركين من ناحية الأمكنة أو الأزمنة معلوم أنها راجعة إلى أديانهم ودينهم شركي، فإذن يكون المعنى أنهم يتعبدون في تلك الأعياد بعباداتهم الشركية ومما يفعل في أعياد المشركين وأعظم ما يفعل التقرب بالذبح وإراقة الدماء، فدل على أن مشاركة المشركين في مكان يتقربون فيه لغير الله بصورة مشابهة لفعلهم ظاهرا أن هذا لا يجوز؛ لأنه مشاركة لهم في الفعل الظاهر ولو كان مخلصا لا يذبح إلا لله أو لا يصلي إلا لله جل وعلا.
فقال رسول الله - صلى الله عليه وسلم - (أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله) قال العلماء قوله هنا (فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله) ترتيب ما بعد الفاء على ما قبلها بالفاء يدلّ على أن سبب الإذن بالوفاء بالنذر أنّ ما قبله ليس بمعصية، والاستفصال يدل على أن الذبح لله في مكان فيه وثن يُعبد أو في عيد من أعياد المشركين يدل ذلك على أنه معصية لله جل وعلا، وبهذا يستقيم ما أراده الشيخ رحمه الله من الاستدلال والاستشهاد بهذا الحديث تحت ذلك الباب.
¹
[الأسئلة]

(1/145)

[س1/ هل يدخل في (باب لا يذبح لله بمكان يذبح فيه لغير الله) ما يحصل وخاصة في أوربا وأمريكا من شراء كثير من المسلمين لكنائس القديمة ثم تعديلها لتكون مساجد أو هدم الكنيسة وبناء مسجد مكانها؟ نرجو التوجيه وجزاكم الله خيرا.
ج/ لا يدخل في ذلك لأن مسجد النبي - صلى الله عليه وسلم - الذي الصلاة فيه مضاعفة أُقيم على مكان فيه قبور المشركين، بعد أن نُبشت تلك القبور وأزيل الرفات أقيم المسجد في ذلك المكان.
والكنيسة التي عُبد فيها غير الله جل وعلا إذا حُولت إلى مسجد فهذا من أعظم الطاعات، ومن أحب الأعمال لله جل وعلا.
وذكرت لكم أن الفرق بين هذه وبين (لا يذبح لله بمكان يذبح فيه لغير الله) أن الذبح صورته مشتركة الصورة الظاهرة واحدة، وإنما الاختلاف في النيات ولهذا مُنع من ذلك، وأما عبادة المسلمين وصلاتهم وهيئة مساجدهم وجلوسهم إلى آخر تلك الهيئات مخالف لما عليه النصارى.
فإبدال الكنيسة بمسجد هذا أمر مطلوب إذا تمكن المسلمون منه، وهذا الذي فعله المسلمون في الأندلس؛ بل وفي بعض البلاد الأخرى كالشام ومصر.] (1)
¹
باب من الشرك النذر لغير الله تعالى
وقول الله تعالى: ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان: 7].
وقوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ وَمَا للظَّالِمِينَ مِنْ أَنْصَارٍ?[البقرة: 270].
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم -قال: "منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه، ومن نذر أن يعصيَ الله، فلا يعصِه".
[الشرح]
__________
(1) من الوجه الثاني من الشريط السادس.

(1/146)

قال (باب من الشرك النذر لغير الله)، (من الشرك)، (من) ها هنا تبعيضية, (من الشرك النذر), (النذر) مبتدأ مؤخر, النذر لغير الله كائنٌ من الشرك، والشرك هنا المقصود به الشرك الأكبر؛ النذر لغير الله شرك أكبر بالله جل وعلا، ووجه كون النذر شركا بالله جل وعلا أنّ النذر المطلق والمقيَّد إيجاب عبادة على المكلف؛ لأن النذر هو إلزام المكلف نفسَه بعبادة لله جل وعلا، هذه حقيقة النذر، فالنذر إلزام بعبادة، فهو عبادة و يلزم المرء نفسه بعبادة إما مطلقا أو بقيد.
ويدل أيضا على أن النذر عبادة أن الله جل وعلا مدح الذين يوفون بالنذر فقال: (يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا) فهذا يدل على أن الوفاء بالنذر أمر مشروع واجب أو مستحب، وهو محبوب لله جل وعلا؛ يعني من حيث الدلالة، وإلا فإن الوفاء بالنذر واجب لأنه إلزام بالطاعة، وقد قال عليه الصلاة والسلام (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه).
فإذن الوفاء بالنذر مدح الله أهله وإذا كان كذلك فيكون عبادة لأنه محبوب لله جل وعلا.
وكذلك قوله (وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ) هذا يدل على محبة الله جل وعلا لذلك الذي حصل منهم تعظيما لله جل وعلا للنفقة، وإن كان كذلك فإنه عبادة من العبادات وإذا صُرف النذر لغير الله جل وعلا كان شركا بالله جل وعلا.
هاهنا سؤال معروف في هذا المقام: وهو أن النذر مكروه، قد كره النبي - صلى الله عليه وسلم - النذر وسئل عنه فكرهه وقال "إنه لا يأتي بخير"، فكيف إذن يكون عبادة وقد كرهه عليه الصلاة والسلام؟
والجواب: أن النذر قسمان: نذر مطلق، ونذر مقيد.

(1/147)

والنذر المطلق: هو أن يلزم العبد نفسه بعبادة لله حل وعلا، هكذا بلا قيد؛ يعني يقول مثلا: لله علي نذر أن أصلي ركعتين, ليس في مقابله شيء يحدث في المستقبل أو شيء حدث له، فيُلزم نفسه بعبادة صلاة أو عبادة صيام أو نحو ذلك، فهذا النذر المطلق وهو إلزام العبد نفسه بطاعة لله حل وعلا أو بعبادة ليس هو الذي كرهه عليه الصلاة والسلام؛ لأن الذي كرهه وصفه بقوله "إنما يستخرج به من البخيل" وهذا هو:
النذر المقيد: الذي يجعل إلزام نفسه بطاعة لله جل وعلا مقابَلا بشيء يحدثه الله جل وعلا له ويقدره ويقضيه له، يقول مثلا إن شفى الله مريضي فلله علي نذر أن أتصدق بكذا وكذا، إن نجحت فسأصلي ليلة, إن عينت في هذه الوظيفة فسأصوم أسبوعا ونحو ذلك، فهذا كأنه يشترط به على الله جل وعلا، فيقول: يا ربي إن أعطيتني كذا وكذا صمت لك, إن أنجحتني صليت أو تصدقت, إن شفيت مريضي فعلت كذا وكذا، وهذا بالمقابلة، وهذا الذي وصفه النبي عليه الصلاة والسلام بقوله (إنما يستخرج به من البخيل) لأن البخيل هو الذي لا يعمل العبادة حتى يقاضى عليها، فصار ما أعطاه الله من النعمة أو دفع عنه من النقمة كأنه في حس ذلك الناذر قد أعطي الأجر وأعطي ثمن تلك العبادة.
وهذا يستحضره كثير من العوام و الذين يستعملون النذور فإنهم يظنون أن حاجاتهم لا تحصل إلا بالنذر. وقد قال شيخ الإسلام رحمه الله وغيره من أهل العلم: إن من ظن أنه لا تحصل حاجة من حاجاته إلا بالنذر فإنه في اعتقاد محرم؛ لأنه ظن أن الله لا يعطي إلا بمقابل، وهذا سوء ظن بالله جل وعلا، وسوء اعتقاد فيه سبحانه وتعالى؛ بل هو المتفضل المنعم على خلقه.

(1/148)

فإذن إذا تبين ذلك، فالنذر المطلق لا يدخل في الكراهة، وإذا قلنا النذر عبادة فنظر فيه إلى جهة المطلق وإلى جهة عدم التقييد فيما إذا قيد ووفي بالنذر فإنه يكون قد تعبد الله بتلك العبادة وألزم نفسه بها، فيكون النذر على ذلك نذرا يظهر أنه عبادة لله جل وعلا، والكراهة إنما جاءت لصفة الاعتقاد لا لصفة أصل العبادة، فإنه في النذر المقيد إذا قال إن كان كذا وكذا فلله عليّ كذا وكذا الكراهة راجعة إلى ذلك التقييد لا إلى أصل النذر، دلّ على ذلك التعليل حيث قال "فإنما يستخرجه له من البخيل" إذن فلا إشكال إذن، والنذر عبادة من العبادات العظيمة.
وهنا قاعدة في أنواع الاستدلال على أن عملا من الأعمال صرفه لغير الله جل وعلا شرك أكبر، وذلك أن الاستدلال له نوعان:
µ فكل دليل من الكتاب أو السنة فيه إفراد لله بالعبادة يكون دليلا على أن كل عبادة لا تصلح إلا لله، هذا نوع من الأدلة، كل دليل فيه إفراد الله جل وعلا بالعبادة، يصلح أن تستدل به على أن عبادة ما لا يجوز صرفها لغير الله جل وعلا، بأي مقدمة؟ بأن تقول دل الدليل على وجوب صرف العبادة لله وحده وعلى أنه لا يجوز صرف العبادة لغير الله جل وعلا، وأن من صرفها لغير لله جل وعلا فقد أشرك، وتلك العبادة الخاصة مثلا عندنا هنا النذر تقول هذه عبادة من العبادات، فهي داخلة في ذلك النوع من الأدلة.
µ والنوع الثاني من الاستدلال: أن تستدل على المسائل بأدلة خاصة وردت فيها، تستدل على الذبح بأدلة خاصة وردت في الذبح، تستدل على وجوب الاستغاثة بالله وحده دون ما سواه على أدلة خاصة بالاستغاثة, وعلى أدلة خاصة بالاستعاذة ونحو ذلك.
فإذن الأدلة على وجوب إفراد الله بجميع أنواع العبادة تفصيلا وإجمالا وعلى أن صرفها لغير الله شرك أكبر يستقيم بهذين النوعين من الاستدلال.

(1/149)

استدلال عام بكل آية أو حديث فيها أمر بإفراد الله بالعبادة والنهي عن الشرك فتُدخل هذه الصورة فيها لأنها عبادة بجامع تعريف العبادة.
والثاني أن تستدل على المسألة بخصوص ما ورد فيها من الأدلة.
لهذا قال الشيخ رحمه الله هنا (باب الشرك النذر لغير الله) واستدلّ عليها بخصوص أدلة وردت في النذر.
والآيات التي قدّمها في أول الكتاب كقوله جل وعلا ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، وكقوله ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]، وكقوله ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36]، وكقوله ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا?[الأنعام: 151]، هذه أدلة تصلح لأن تستدل بها على أن صرف النذر لغير الله شرك, فتقول: النذر لغير الله عبادة والله جل وعلا نهى أن تصرف العبادة لغيره، وأن من صرف العبادة لغير الله فهوّ مشرك، وتقول: النذر عبادة لأنه كذا وكذا لأنه داخل في حد العبادة حيث إنه يرضاه الله جل وعلا ومدح الموفين به.
الدليل الخاص أن تستدل بخصوص ما جاء في الكتاب والسنة من الأدلة على النذر، ولهذا الشيخ هنا أتى بالدليل التفصيلي وفي أول الكتاب أتى بالأدلة العامة على كل مسائل العبادة.

(1/150)

وهذا من الفقه الدّقيق في التصنيف وفِقْهِ الأدلة الشرعية من أن المستدل على مسائل التوحيد ينبغي له أن يدرك التنويع؛ لأن في تنويع الاستدلال وإيراد الأدلة من جهة ومن جهة أخرى ثالثة ورابعة ما يضعف حجة الخصوم الذين يدعون الناس لعبادة غير الله وللشرك به جل وعلا، وإذا أتيت مرة بدليل عام ومرة بدليل خاص ونوّعت فإنه يضيق، أما إذا ليس ثم دليل واحد فربما أوّلَه لكَ أو ناقشك فيه فيحصل ضعف عند المستدل، أما إذا أنتبه لمقاصد أهل العلم وحفظ الأدلة فإنه يقوى على الخصوم والله جل وعلا وعد عباده بالنصر ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، وقد قال الشيخ رحمه الله في كشف الشبهات: والعامي من الموحدين يغلب الألف من علماء المشركين. وهذا صحيح فإن عند العوام الذين علموا مسائل التوحيد وأخذوها عن أهلها عندهم من الحجج ووضوح البينات في ذلك ما ليس عند بعض المتعلمين.
قال(وقول الله تعالى: (يُوفُونَ بِالنَّذْرِ)) وجه الاستدلال ظاهر وهو أن الله جل وعلا مدح الموفين بالنذر، ومدحه للموفين بالنذر يقتضي أن هذه العبادة محبوبة له جل وعلا وأنها مشروعة وما كان كذلك فهو من أنواع العبادات فيكون صرفه لغير الله جل وعلا شرك أكبر.
كذلك (قوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ وَمَا للظَّالِمِينَ مِنْ أَنْصَارٍ?[البقرة: 270]) دال على أن النذر عظمه الله جل وعلا بقوله (فَإِنَّ اللهَ يَعْلَمُهُ) وعظَّم أهله، وهذا يدل على أن الوفاء به عبادة محبوبة لله جل وعلا.

(1/151)

قال (وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه، ومن نذر أن يعصيَ الله، فلا يعصِه") وجه الدلالة من هذا الحديث أنّ النبي - صلى الله عليه وسلم - أوجب الوفاء بالنذر فقال (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه) وذلك إيجاب الوفاء بالنذر الذي يكون على طاعة؛ كأن يقول: لله عليَّ أن أصلي كذا وكذا. هذا يجب عليه أن يوفي بهذا النذر أو أن يكون نذرا مقيدا فيقول: إن شفى الله مريضي فلله علي أن أتصدق بمائة ريال. فهذا يجب عليه أن يوفي بنذره لله جل وعلا، وإيجاب ذلك يدل على أنه عبادة محبوبة لأن الواجب من أنواع العبادات، وأن ما كان وسيلة إليه فإنه أيضا عبادة لأن الوسيلة للوفاء بالنذر هو النذر، فلولا النذر لم يأت الوفاء، فأُوجب الوفاء ولأجل أن المكلف هو الذي ألزم نفسه بهذه العبادة.
قال(ومن نذر أن يعصي الله، فلا يعصه) لأن إيجاب المكلف على نفسه معصية لله جل وعلا, هذه معارضة لنهي الله جل وعلا عن العصيان، وإذا نذر العبد العصيان فإن النذر -كما هو معلوم في الفقه- قد انعقد ويجب عليه أن لا يفي بتلك المعصية لكن يجب عليه أن يكفر عن ذلك كفارة يمين ومحل ذلك باب النذر في كتب الفقه.
المقصود من هذا أن استدلال الشيخ رحمه الله بالشِّق الأول وهو قوله (منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه) وهذا ظاهر، وكذلك في قوله (ومن نذر أن يعصي الله، فلا يعصه) وأوجب عليه كفارة يمين فهذا يدل على أن أصله منعقد، وإنما انعقد لكونه عبادة، وإذا كان عبادة فصرفها لغير الله شرك أكبر به جل وعلا.

(1/152)

النذر لله جل وعلا عبادة عظيمة -كما ذكرنا-، والنذر لغير الله جل وعلا أيضا عبادة، فإذا توجه الناذر لغير الله بالنذر فقد عبده، وإذا توجه الناذر لله جل وعلا بالنذر فقد عبد الله جل وعلا, فالنذر إذا كان لله أو كان لغير الله فهو عبادة، فإذا كان لله فهو عبادة لله جل وعلا، وإذا كان لغير الله فهو عبادة لذلك الغير.
ونكتفي بهذا القدر وأسأل الله جل وعلا لي ولكم الانتفاع، وصلى الله وسلم وبارك على نبينا محمد.
¹
[الأسئلة]
[س/ هل يعتبر نذر مطلق أم مقيد إذا حصل للعبد منفعة مثل نجح أو حصل على وظيفة ونذر أن يصوم ثلاثة أيام لله سبحانه وتعالى مع العلم أنه لم ينذر قبل نجاحه أو حصوله على الوظيفة.
ج/ الجواب: بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه أما بعد:
النذر المطلق: هو الذي لم يعلق بشيء سيحصل في المستقبل.
والنذر المقيد: هو المعلق الذي علق الوفاء به بحصول من الله جل وعلا للعبد، وهذا يكون في المستقبل؛ إن شفى الله مريضي فسأصوم ثلاثة أيام، إن نجحت فسأصوم, هذا هو النذر المعلق المقيد.
أما المطلق فهو أن ينذر نذرا لله جل وعلا تبررا منه، إمّا بسبب حادثة حدثت أو نعمة تجدّدت، أو نقمة اندفعت أو بدون سبب، فهذا كله يدخل في المطلق أمّا المقيد فهو المعلق بشرط في المستقبل.] (1)
¹
باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً?[الجن: 6]
وعن خولة بنت حكيم رضي الله عنها قالت: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ "مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ, حَتّىَ يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" رواه مسلم
[الشرح]
__________
(1) من الوجه الثاني الشريط السادس.

(1/153)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق المبين، وصلى الله وسلم وبارك على نبينا محمد، نشهد له بالرسالة، وبأنه بلغها وأدى الأمانة، ونصح الأمة، وجاهد في الله حق الجهاد، وتركنا بعده على بيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، صلى الله على نبينا محمد، وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا الباب ترجمه الإمام رحمه الله تعالى بقوله (باب من الشرك الاستغاثة بغير الله) وهذا الباب مع الباب الذي قبله والأبواب أيضا التي سلفت كلها في بيان قصد هذا الكتاب وبيان الغرض من تأليفه وأن التوحيد إنما يُعرف بضده، فمن طلب التوحيد فليطلب ضد التوحيد؛ لأنه -أعني التوحيد- يجمع بين الإثبات والنفي يجمع بين الإيمان بالله وبين الكفر بالطاغوت، فمن جمع بين هذين فإنه قد عرف التوحيد، ولهذا شيخ رحمه الله فصّل في أفراد توحيد العبادة وفصّل في أفراد الشرك، فبّين أصناف الشرك الأصغر القول والعمل وبين أصناف الشرك الأكبر العملي و الاعتقادي، فذكر الذبح لغير الله وذكر النذر لغير الله والذبح والنذر عبادتان عظيمتان، وعبادة الذبح وعبادة النذر ظاهرة:
عبادة الذبح فعلية عملية.
والنذر قولية إنشاءً وعملية وفاءً.
فذكر العمليات أو الذبح من العمليات؛ يعني من أنواع الشرك الأكبر الذي يكون من جهة العمل، وذكر النذر لغير الله وهو يحصل بالقول.
والذبح والنذر، العمل والقول كل منهما معه اعتقاد تعظيم المخلوق كتعظيم الله جل وعلا?يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165]، وقال?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98].

(1/154)

وعطف على ذلك (باب من الشرك الاستعاذة بغير الله) والاستعاذة بغير الله تكون بالقول الذي معه اعتقاد، فهي مناسبة لأنْ تكون بعد (باب من الشرك النذر لغير الله).
وقوله رحمه الله (من الشرك) من هاهنا تبعيضية -كما ذكرنا فيما سبق من هذه الأبواب-، وهذا الشرك هو الشرك الأكبر؛ من الشرك الأكبر الاستعاذة بغير الله أن الاستعاذة بغير الله شرك أكبر بالله جل جلاله.
الاستعاذة: طلب العياذ، يقال: استعاذ إذا طلب العياذ، والعياذ طلب ما يؤمِّن من الشر، الفرار من شيء مخوف إلى ما يؤمِّن منه أو إلى من يؤمِّن منه.
ويقابلها اللياذ وهو الفرار إلى طلب الخير أو التوجه و الاعتصام والإقبال لطلب الخير.
ومادة استفعل مثل ما هاهنا استعاذ -وكما سيأتي-، استغاث, استعان- ونحو هذه المادة هي موضوعة في الغالب للطلب، فغالب مجيء السين والتاء للطلب؛ استسقى إذا طلب السقيا، واستغاث إذا طلب الغوث، واستعاذ إذا طلب العياذ.
قلنا في الغالب؛ لأنها تأتي أحيانا للدلالة على كثرة الوصف في الفعل كما في قوله تعالى ?وَاسْتَغْنَى اللَّهُ?[التغابن:6]، (اسْتَغْنَى) ليس معناها طلب الغنى، وإنما جاء بالسين والتاء هنا للدلالة على عِظَم الاتصاف بالوصف الذي اشتمل عليه الفعل وهو الغنى.(1)
فهذه المادة: استغاث، واستعاذ، واستعان، وأشباه ذلك فيها طلب، والطلب من أنواعه التوجه والدعاء إذا طلب فإن هناك مطلوبا منه، والمطلوب منه لما كان أرفع درجة من الطالب كان الفعل المتوجه إليه يسمى دعاء، ولهذا في حقيقة اللغة وفي دلالة الشرع:
الاستعاذة: طلب العوذ أو طلب العياذ، هو الدعاء المشتمل على ذلك.
والاستغاثة هو طلب الغوث دعاء مشتمل على ذلك.
__________
(1) انتهى الشريط الخامس.

(1/155)

وهكذا في كل ما فيه طلب نقول: إنه دعاء. وإذا كان دعاء فإنه عبادة والعبادة لله جل وعلا بالإجماع ولما دلت عليه النصوص ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ?[الإسراء:23]، ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36].
إذن فكل فعل من الأفعال أو قول من الأقوال فيه طلب عبادة لم؟ لأنه دعاء لأن كل طلب دعاء.
فالذي يطلب شيئا:
"إذا طلبه مِن مقارن فيقال هذا التماس.
"إذا طلبه ممن هو دونه يقال هذا أمر.
"وإذا طلبه ممن هو أعلى منه فهذا دعاء.
والمستعيذ والمستغيث لاشك أنه طالب ممن هو أعلى منه لحاجته إليه، فلهذا كل دليل فيه ذكر إفراد الله جل وعلا بالدعاء والعبادة دليل على خصوص هذه المسألة وهي أنّ الاستعاذة عبادة من العبادات العظيمة، وإذْ كانت كذلك فإن إفراد الله بها واجب.
قال هنا (من الشرك الاستعاذة بغير الله)، وقوله (الاستعاذة بغير الله) هذا الغير يشمل كل ما يتوجه الناس إليه بالشرك، ويدخل في ذلك بالأوَّلية ما كان المشركون الجاهليون يتوجهون إليه بذلك من الجن والملائكة ومن الصالحين ومن الأشجار والأحجار ومن الأنبياء والرسل إلى غير ذلك.
هل قوله هنا (باب من الشرك الاستعاذة بغير الله) (الاستعاذة بغير الله) هل هذا المقصود منه: أن الاستعاذة جميعا لا تصلح إلا لله، وأنه لو استعاذ بمخلوق فيما يقدر عليه أنه يدخل في الشرك؟
الجواب: هذا فيه تفصيل.
ومن أهل العلم من قال: الاستعاذة لا تصلح إلا لله، وليس ثَم استعاذة بمخلوق فيما يقدر عليه؛ لأن الاستعاذة توجُّه القلب واعتصامه والتجاؤه ورغبه ورهبه فيها هذه المعاني جميعا، فهي توجُّهٌ للقلب، وهذه المعاني جميعا لا تصلح إلا لله جل وعلا.

(1/156)

وقال آخرون: قد جاءت أدلة بأنه يستعاذ بالمخلوق فيما يقدر عليه لأن حقيقة الاستعاذة طلب انكفاف الشر، طلب العياذ وهو أن يعيذ من شر أحدق به، وإذا كان كذلك فإنه قد يكون المخلوق يملك شيئا من ذلك، قالوا فإذن تكون الاستعاذة بغير الله شركا أكبر إذا كان ذلك المخلوق لا يقدر على أن يعيذ أو لا يقدر على الاعاذة مما طلب إلا الله جل وعلا.
والذي يظهر من ذاك أن المقام -كما ذكرت لك فيه تفصيل-، وذاك أن الاستعاذة فيها عمل ظاهر وعمل باطن:
فالعمل الظاهر أن يطلب أن يطلب العوذ أن يطلب العياذ وهو أن يُعصم من هذا الشر أو ينجو من هذا الشر.
وفيها عمل باطن وهو توجه القلب وسكينته واضطراره وحاجته إلى هذا المستعاذ به واعتصامه بهذا المستعاذ به وتفويض أمر نجاته إليه.
إذا كان هذان في الاستعاذة:
فإذا قيل الاستعاذة لا تصلح إلا لله؛ يعني لا تصلح إلا بالله، لا يستعاذ بمخلوق مطلقا يُعنى أنه لا يستعاذ به من جهة النوعين جميعا؛ لأن منه القلب -يعني النوعين معا-؛ لأن منه عمل القلب الذي وصفتُ، بالإجماع لا يصلح إلا لله جل وعلا.
وإذا قيل الاستعاذة تصلح بالمخلوق فيما يقدر عليه فهذا لما جاء في بعض الأدلة من الدلالة على ذلك، وهذا إنما يراد منه الاستعاذة بالقول ورغب القلب في أن يخْلُص مما هو فيه من البلاء، وهذا يجوز أن يتوجه به إلى المخلوق.
فإذن حقيقة الاستعاذة تجمع الطلب الظاهر وتجمع المعنى الباطن، ولهذا اختلف أهل العلم فيها، فالذي ينبغي أن يكون منك دائما على ذُكر أن توجه أهل العبادات الشركية لمن يشركون به من الأولياء أو الجن أو الصالحين أو الطالحين أو غير ذلك أنهم جمعوا بين القول باللسان وبين أعمال القلوب التي لا تصلح إلا لله جل وعلا.
وبهذا يبطل ما يقوله أولئك الخرافيون من أنّ الاستعاذة بهم إنما هي فيما يقدرون عليه، وأنّ الله أقدرهم على ذلك، فيكون إبطال مقالهم راجعا إلى جهتين:

(1/157)

الجهة الأولى أن يبطل قولهم في الاستعاذة وفي أشباهها أن هذا الميْت أو هذا الجن يقدر على هذا الأمر، وإذا لم يقتنع بذلك أو حصل هنالك إيراد اشتباه فيه.
فالأعظم أن يتوجه المورد إلى الأدلة السنية أن يتوجه إلى أعمال القلب وأن هذا الذي توجه إلى ذلك الميْت أو الولي قد قام بقلب من العبوديات ما لا يصلح إلا لله جل جلاله.
إذن فنقول الاستعاذة لغير الله شرك أكبر لأنها صرف العبادة لغير الله جل جلاله، فإن كان ذلك في الظاهر مع طمأنينة القلب بالله وتوجه القلب إلى الله وحسن ظن بالله وأن هذا العبد إنما هو سبب أن القلب مطمئن فيما عند الله، فإن هذه تكون استعاذة بالظاهر، وأما القلب فإن لم تقم به حقيقة الاستعاذة وإذا كان كذلك كان هذا جائزا.

(1/158)

قال رحمه الله (وقول الله تعالى: ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً?[الجن:6]) (وَأَنَّهُ) هذه معطوفة على أول السورة وهو ما أوحى الله جل وعلا إلى نبيه ?قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ?[الجن:1]، ثم بعد آيات (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً) ومعنى (رَهَقاً) هنا يعني خوفا واضطرابا في القلب أوجب لهم الإرهاق والرهق في الأبدان والأرواح، فلما كان كذلك تعاظمت الجن وزاد شرُّها، قال (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ) وقد كان المشركون إذا نزلوا بواد أو بمكان مخوف كانوا يعتقدون أن لكل مكان مخوف جني أو سيّد من الجن يخدم ذلك المكان هو له ويسيطر عليه، فكانوا إذا نزلوا واديا أو مكانا قالوا نعوذ بسيد هذا الوادي من سفهاء قومه يعنون الجن فعاذوا بالجن لأجل أن يكفَّ عنهم الشر مدة مقامهم، لهذا قال جل وعلا (وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً)، (فَزَادُوهُمْ) يعني زاد الجنُّ الإنسَ خوفا واضطرابا وتعبا في الأنفس والأرواح وإذا كان كذلك كان هذا مما هو من العقوبة عليهم، والعقوبة إنما تكون على ذنب، فدلت الآية على ذم أولئك، وإنما ذُموا لأنهم صرفوا تلك العبادة لغير الله جل وعلا، والله سبحانه أمر أن يُستعاذ به دون ما سواه فقال سبحانه ?قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ?[الفلق:1]، وقال ?قُلْ أَعُوذُ بِرَبِّ النَّاسِ?[الناس:1].وقال ?قُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ(97) وَأَعُوذُ بِكَ [رَبِّ] أَن يَحْضُرُونِ?[المؤمنون:97-98] والآيات في ذلك كثيرة كقوله ?وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بالله?(1)
__________
(1) الأعراف:200، فصلت:36.

(1/159)

فعُلم من التنصيص على المستعاذ به وهو الله جل وعلا على أنّ الاستعاذة حصلت بالله وبغيره وأن الله أمر نبيه أن تكون استعاذته به وحده دون ما سواه، وذكرتُ لكم أصل الدليل في ذلك أن الإستعاذة عبادة وإذا كانت عبادة فتدخل فيما دلت عليه لآيات من أفراد العبادة بالله وحده.
وفي قوله (فَزَادُوهُمْ رَهَقاً) ثَم قولا آخر -وهو قول قتادة وبعض السلف- من أن (رَهَقاً) معناه إثما ؛ فزادوهم إثما وهذا أيضا ظاهر من جهة الإستدلال إذا كانت الإستعاذة موجبة للإثم، فهي إذن عبادة إذا صرفت لغير الله وعبادة مطلوبة إذا حرفت لله جل جلاله، وهذا يستقيم مع الترجمة من أن الاستعاذة بغير الله شرك.
قال (وعن خولة بنت حكيم رضي الله عنها قالت: سَمِعْتُ رَسُولَ الله - صلى الله عليه وسلم - يَقُولُ "مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ, حَتّىَ يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" رواه مسلم) وجه الدلالة من هذا الحديث أن النبي - صلى الله عليه وسلم - بيّن فضل الاستعاذة بكلمات الله فقال (مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ) وجعل المستعاذ منه المخلوقات الشريرة، والمستعاذ به هو كلمات الله، وقد استدل أهل العلم -حين ناظروا المعتزلة وردوا عليهم- استدلوا بهذا الحديث على أن كلمات الله ليست بمخلوقة قالوا: لأن المخلوق لا يستعاذ به والإستعاذة به شرك.كما قاله الإمام أحمد وغيره من أئمة السنة.
فوجه الدلالة من الحديث إجماع أهل السنة على الاستدلال به على أن الاستعاذة بالمخلوق شرك، وأنه لما أمر بالاستعاذة بكلمات الله فإن كلمات الله جل وعلا ليست بمخلوقة.

(1/160)

قال(مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ) فالمقصود بـ(كَلِمَاتِ اللّهِ التّامّاتِ) هنا: الكلمات الكونية التي لا يجاوزهن بر ولا فاجر وهي المقصودة بقوله جل وعلا?قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي?[الكهف:109]، ?وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ?[لقمان:27].
?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ?[الأنعام:115]، وفي قراءة ?وَتَمَّتْ كَلِمَاتُ رَبِّكَ صِدْقًا وَعَدْلًا? هذه الآية في الكلمات الشرعية وكذا في الكلمات الكونية.
إذن فقوله (أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ) يعني الكلمات الكونية، (مِنْ شَرّ مَا خَلَقَ) يعني من شر الذي خلقه الله جل وعلا، وهذا العموم المقصود من شر المخلوقات التي فيها شر، وليست كل المخلوقات فيها شر؛ بل ثم مخلوقات طيبة ليس فيها شر كالجنة والملائكة والرسل والأنبياء والأولياء، وهناك مخلوقات خُلقت وفيها شر فاستعيذ بالله جل وعلا بكلمات الله جل وعلا من شر الأنفس الشريرة والمخلوقات التي فيها شر.
¹
باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره
وقول الله تعالى: ?وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106) وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَّشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ?[يونس: 106 -107].

(1/161)

وقوله: ?إِنَّ الذِينَ تَدْعُونَ مِنْ دُونِ اللهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقأ فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ?[العنكبوت:17].
وقوله: ?وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ? [الأحقاف:5-6].
وقوله: ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ?[النمل: 62].
روى الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم -من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: "إنه لا يستغاث بي، إنما يستغاث بالله".
[الشرح]
قوله (باب من الشرك أن يستغيث بغير الله أو يدعو غيره)، (من الشرك) -كما ذكرنا فيما سبق- يعني الشرك الأكبر، (أن يستغيث) يعني الاستغاثة؛ لأن (أن) مع الفعل تؤول بمصدر: باب من الشرك الاستغاثة بغير الله أو استغاثةٌ بغير الله أو دعاء أو دعوة غيره أو دعاء غيره. وهذا ظاهر في أن الاستغاثة كما ذكرنا طلب، والطلب نوع من أنواع الدعاء، ولهذا قال العلماء: إن في قوله (أو يدعو غيره) بعد (أن يستغيث بغير الله) فيه عطف للعام على الخاص، ومن المعلوم أن الخاص قد يُعطف على العام وأن العام قد يُعطف على الخاص.
وقوله (أن يستغيث بغير الله) هذا أحد أفراد الدعاء كما ذكرنا؛ لأن الاستغاثة طلب والطلب دعاء، (أو يدعو غيره) هذا عام الذي يشمل الاستغاثة ويشمل الاستعاذة ويشمل أصنافا كثيرة من أنواع الدعاء.

(1/162)

(أن يستغيث) الاستغاثة هي طلب الغوث، والغوث يحصل لمن وقع في شدة وكرب يخشى معه المضرّة الشديدة أو الهلاك، فيقال أغاثه إذا فزع إليه وأعانه على ما به وخلّصه منه، كما قال جل وعلا في قصة موسى ?فَاسْتَغَاثَهُ الذِي مِنْ شِيعَتِهِ عَلَى الذِي مِنْ عَدُوِّهِ?[القصص:15] (اسْتَغَاثَهُ الذِي مِنْ شِيعَتِهِ) يعني من كان من شيعة موسى طلب الغوث من موسى على من كان من عدوا لهما جميعا، فأغاثه موسى عليه السلام.
فإذن الاستغاثة طلب الغوث، وطلب الغوث لا يصلح إلا من الله فيما لا يقدر عليه إلا الله جل جلاله؛ لأن الاستغاثة يمكن أن تطلب من المخلوق لأنه يقدر عليها.
بعض العلماء يقول: نضبط ذلك بقولنا الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه ذلك المخلوق.
وقال آخرون: الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله.
وهاتان مختلفتان، والأصح منهما الأخيرة؛ لأن المرء إذا استغاث بالمخلوق فيما لا يقدر عليه إلا الله، والمخلوق يعلم أن لا يقدر عليه إلا الله فإنه شرك أكبر بالله جل وعلا، أو في حقيقة الأمر أنه لا يقدر عليه إلا الله.
أما قول من قال من أهل العلم أن الاستغاثة شرك أكبر إذا استغاث بالمخلوق فيما لا يقدر عليه، فإن هذا يَرِدُ عليه أن ثمة أشياء قد يكون في الظاهر يقدر عليها المخلوق لكن في الحقيقة لا يقدر عليها، فإذن يكون هذا الضابط غير منضبط.
لأن مثلا من وقع في شدة وهو في غرق مثلا وتوجه لرجل يراه بأنه يغيثه، فقال استغيث بك استغيث بك وذاك لا يحسن السباحة ولا الإنجاء من الغرق فهذا استغاث بالمخلوق فيما لا يقدر عليه المخلوق. فهل يكون شركا أكبر؟ لا, لم؟ لأن الإغاثة عادة من الغرق ونحوه يصلح أن يكون المخلوق قادرا عليها.
فيكون الضابط الثاني هو الصحيح هو أن يقال: الاستغاثة شرك بغير الله شرك أكبر إذا كان استغاث فيما لا يقدر عليه إلا الله.

(1/163)

أما إذا استغاث فيما يقدر عليه غير الله من المخلوقين؛ لكن هذا المخلوق المعين لم يقدر على هذا الشيء، فإنه لا يكون شركا؛ لأنه ما اعتقد في المخلوق شيئا لا يصلح إلا لله جل جلاله.
فإذن نقول الاستغاثة بغير الله:
"إذا كانت فيما لا يقدر عليه إلا الله فهي شرك أكبر.
"وإذا كانت فيما يقدر عليه المخلوق فهي جائزة، كما حصل من صاحب موسى إذِ استغاث بموسى عليه السلام.
قال (أو يدعو غيره) الدعاء كما ذكرت لك هو العبادة، والدعاء نوعان: دعاء مسألة ودعاء عبادة.
> نعني بدعاء المسألة: ما كان فيه طلب وفيه سؤال يرفع يديه لله جل وعلا ويدعو، هذا يسمى دعاء مسألة، وهو الذي يغلب عند عامة المسلمين في تسمية الدعاء، إذا قيل دعا فلان يعني سأل ربه جل وعلا.
> والنوع الثاني دعاء العبادة: كما قال جل وعلا ?وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا?[الجن:18]، يعني لا تعبدوا مع الله أحدا أو لا تسألوا مع الله أحدا، وكما قال النبي - صلى الله عليه وسلم - "الدعاءُ هو العبادة".
دعاء المسألة غير دعاء العبادة؛ دعاء العبادة كحال من صلى، كحال من زكى، كل صنف من أصناف العبادة يقال له دعاء؛ لكنه دعاء عبادة.
قال العلماء: دعاء المسألة متضمن لدعاء العبادة، ودعاء العبادة مستلزم لدعاء المسألة.
يعني أن من سأل الله جل وعلا شيئا فهو داعٍ دعاء مسألة وهذا متضمن أنه يعبد الله؛ لأن الدعاء دعاء المسألة أحد أنواع العبادة، فدعاء المسألة متضمن للعبادة لأنه جل وعلا يحب من عباده أن يسألوه.
دعاء العبادة مستلزم لدعاء المسألة؛ يعني من صلى فيلزم أنه أنشأ الصلاة أنه يسأل الله القبول يسأل الله الثواب، فيكون دعاء المسألة متضمن لدعاء العبادة و دعاء العبادة مستلزم لدعاء المسألة.

(1/164)

إذا تقرر ذلك فهذا التفصيل أو هذا التقسيم مهم جدا في الحجة في القرآن وفي فهم الحجج التي يريدها أهل العلم؛ لأنه قد حصل من الخرافيين والداعين إلى الشرك أنهم يؤولون الآية التي في الدعاء بالمسألة، أو الآية التي في المسألة بالدعاء.
وإذا تبين لك ذلك يعني ما ذكرنا فإنه لا انفكاك في الحقيقة بين دعاء المسألة ودعاء العبادة، فهذا هو ذاك إما بالتضمن أو باللزوم، ومعلوم أن دلالة التضمن واللزوم دلالات لغوية واضحة جاءت في القرآن وجاءت في السنة.
ثم ساق الشيخ رحمه الله بعض الأدلة على أن الدعاء إنما يُتوجه به إلى الله وأنه الاستغاثة إنما يُتوجه بها إلى الله جل وعلا فيما لا يقدر عليه إلا الله.
قال (?وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106) وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ [يُرِدْكَ](1) بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَّشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ?[يونس: 106 -107])
قال في أولها (وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ)، (وَلاَ تَدْعُ) هذا نهي، والنهي توجه إلى الفعل (تَدْعُ) وإذا كان كذلك فإنه يعم أنواع الدعاء، وقد ذكرت لك أن الدعاء منه دعاء مسألة ومنه دعاء عبادة؛ لأن النكرة إذا جاءت في سياق النهي أو في سياق النفي أو في سياق الشرط فإنها تعمّ، و(تَدْعُ) نكرة لأنها فعل مشتمل على مصدر، والمصدر حدث نكرة، فإذن هذا يعم نوعي الدعاء وهذا مراد الشيخ أو أحد مراداته من الاستدلال بهذه الآية.
__________
(1) الشيخ قال: يمسسك.

(1/165)

(وَلاَ تَدْعُ مِنْ دُونِ اللهِ) يعني نهى الله جل وعلا أن يُتوجه لغير الله بدعاء المسألة أو بدعاء العبادة؛ يعني بالطلب أو بأي نوع من أنواع العبادات، فلا طلب يصلح فيما لا يقدر عليه إلا منه جل وعلا ويدخل في ذلك الاستعاذة ويدخل في ذلك الاستغاثة التي هي طلب الغوث.
كذلك دعاء العبادة بأنواعه من الصلاة والزكاة والتسبيح والتهليل والسجود وتلاوة القرآن لا تصلح إلا لله، كذلك الذبح النذر أنواع أعمال القلوب التوكل محبة العبادة ورجاء العبادة وخوف السر كلها أنواع العبادة من أنواع دعاء العبادة، فهذه الآية دلت على النهي أن يتوجه أحد إلى من هو دون الله جل وعلا بدعاء مسألة أو بدعاء عبادة.
وكان أعظم هذا النهي أن وجه إلى المصطفى - صلى الله عليه وسلم - الذي هو إمام المتقين وإمام الموحدين.
قال (وَلاَ تَدْعُ مِنْ دُونِ اللهِ) ذكرت لك من قبل أنه قوله (مِنْ دُونِ اللهِ) تشمل مع الله أو مَن دون الله استقلالا.
قال(مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ) يعني الذي لا ينفعك ولا يضرك، و(مَا) تشمل العقلاء وغير العقلاء يعني تشمل أن يُعنى بها الملائكة والأنبياء والرسل ويُعنى بها الصالحون ويُعنى بها ما لا يعقل كالأصنام والأحجار والأشجار، وهذا من جهة دلالة اللغة.
قال الله جل وعلا لنبيه (فَإِن فَعَلْتَ) يعني إن دعوت من دون الله أحدا، وذلك الأحد موصوف بأنه لا ينفعك ولا يضرك (فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ)، وهذا إذا كان في حق النبي عليه الصلاة والسلام الذي كمّل الله له التوحيد إذا حصل منه الشرك فإنه يصبح ظالما ويصبح مشركا وحاشاه عليه الصلاة والسلام من ذلك، فهذا تخويف لمن هو دونه ممن لم يعصم ولم يعط العصمة من ذلك.

(1/166)

قال (فَإِن فَعَلْتَ) يعني إن دعوت من دون الله ما لا ينفعك ولا يضرك، (فَإِنَّكَ إِذاً) يعني بسبب تلك الدعوة من الظالمين، والظالمون جمع تصحيح للظالم والظالم اسم فاعل للظلم، والظلم المراد به هنا الشرك كما قال جل وعلا ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?[لقمان:13].
ثم قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ) الغرض من أن يسأل أحدٌ غيرَ الله في إنجاء ما به طلب كشف الضر، الغرض من أن تستغيث بغير الله طلب كشف الضر، الغرض من أن يستعيذ بغير الله طلب كشف الضر؛ ولهذا ذكر الله جل وعلا القاعدة العامة في ذلك التي تقطع عروق الشرك من القلب حيث قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ)، إذا مسك الله بضر فمن يكشف الضر؟ يكشفه من قدّره ومن قضاه عليك، فهذا يقطع التوجه لغير الله تعالى ولكن ما دام أنه أذن فيما يقدر عليه المخلوق أن يتوجه عليه بطلب الغوث أو طلب السُّقيا أو نحو ذلك يكون ممن رُخص به والحمد لله.
قال (وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ)، (بِضُرٍّ) هنا أيضا نكرة جاءت في سياق الشرط فيعم جميع أنواع الضر، سواء كان ضُرا في الدين أو كان ضرا في الدنيا، سواء كان ضرا في الدنيا من جهة الأبدان أو من جهة الأموال أو من جهة الأولاد أو من جهة الأعراض أو من أي شيء، فـ(إن ِن يَمْسَسْكَ اللهُ بِضُرٍّ) بأي نوع من أنواع الضر (فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ) في الحقيقة الذي يكشف الضر هو الله جل وعلا، لا يكشف البلوى إلا الله سبحانه وتعالى، وإذا كان المخلوق يقدر على ذلك الكشف فإنما هو من جهة أنه سبب جعله الله سببا يقدر على أن يكشف بإذن الله جل وعلا، وإلا فالكاشف في الحقيقة هو الله جل وعلا، والمخلوق ولو كان يقدر فإنما قدر بإقدار الله له إذ هو سبب من الأسباب، فإذن ولا يكشف على الحقيقة إلا الله جل وعلا.

(1/167)

وإذا تبين ذلك ظهر لك وجه استدلال المصنف لهذه الآية هو مناسبة الآية للترجمة من عدة جهات كما ذكرنا.
قال (وقوله تعالى ?فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ?[العنكبوت: 17]) الدعاء من أعظم ما يتعلق به الخلق إذا كان من جهة طلب الرزق؛ لأن طلب الرزق أعظم أسباب الحياة، فإذا لم يكن عنده رزق يوشك على الهلاك، ولهذا ذكر الإمام هذه الآية التي فيها توحيد طلب الرزق لم؟ لأن معظم حال المستغيثين إنما هي لطلب الرزق، والرزق اسم عام يشمل كلْ ما يصلح أن يرزق؛ يعني أن يمنح ويعطى، فيدخل في ذلك الصحة والعافية، يدخل في ذلك المال الطعام، يدخل في ذلك البيت، يدخل في ذلك الدواب، ويدخل في ذلك أنواع ما يحتاجه المرء.
قال (فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ) أصل تركيب الكلام فابتغوا الرزق عند الله، و(ابْتَغُوا) فعل أمر و(الرِّزْقَ) مفعول و(عِنْدَ اللهِ) الأصل أن يتأخر على المفعول؛ قال علماء المعاني من علوم البلاغة: إن تقديم ما حقُّه التأخير يفيد الاختصاص, فابتغوا عند الله الرزق واجعلوا ذلك الابتغاء مختصا بالله جل وعلا، هكذا يفهم العربي هذه الآية (فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ) يعني فليكن ابتغاؤكم الرزق من عند الله وحده فلا تستغيثوا بغيره في طلب رزق ولا تستنجدوا بغيره في طلب رزق وإنما ذلك لله جل وعلا.
ثم قال (وَاعْبُدُوهُ) ليجمع أصناف السؤال بما يشمل دعاء المسألة ودعاء العبادة.

(1/168)

ثم قال ( وقوله (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ)) دلالة الآية ظاهرة في الدعاء؛ لأن الله قال (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ) فهي ظاهرة في أن ثم داعي وثم مدعو والمدعو غير الله جل وعلا (وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ).
وجه دلالة من الآية أن استعمل كلمة (يَدْعُواْ) فجاء الوصف بأبشع الضلال على من دعا من دون الله أمواتا غير أحياء، والدليل على أنه أراد الأموات ولم يرد الأصنام والأحجار أنه قال (مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ) فجعل غاية الاستجابة إلى يوم القيامة؛ المنع من الاستجابة إلى يوم القيامة، وهذه في الأموات لأن الميْت إذا كان يوم القيامة نُشر وصار يسمع ورُبما أجاب من طلبه إذْ هو حي يكون في ذلك المقال حي وهو كان قادرا، وأما الميْت -من هو في البرزخ- فهو الذي يصدق عليه وصف الله جل وعلا بقوله (مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ).
ولفظ (مَن) في اللغة الأصل فيه أنها للعقلاء، هكذا يقول النحاة.
ونقول الأصح: أن يقال (مَن) الأصل فيها في اللغة لمن يَعلم؛ (1) يعني عند علماء النحو يقولون من للعقلاء وما لغير العقلاء والأصح أن نقول من لمن يعلم لأنها يدخل فيها الله جل وعلا في بعض الآيات.
__________
(1) انتهى الوجه الأول من الشريط السادس.

(1/169)

فإذن (مَن) لمن يصح أن يعلم وهؤلاء هم من كانوا بشرا يخاطِبون ويخَاطبون ويعلمون ويُعلم منهم, قال (إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ) وهذا الوصف ليس للأصنام إنما هو للأموات ثم قال (وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ) ولذلك قال حل وعلا في سورة النحل ?أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21) وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ?[النحل:21-22].
قال (وقوله: ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ?[النمل: 62]) هذه الآية من سورة النمل فيها أن المضطر في الدعاء إنما هي لله جل وعلا، قال (أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ) هذا في الدعاء دعاء المسألة، قال (وَيَكْشِفُ السُّوءَ) وكشف السوء يكون تارة بالاستغاثة وتارة بغير ذلك، ولهذا يكون هذا القدر مكن الآية يصلح كما ترجم به المؤلف رحمه الله من اللفظين لفظ الاستغاثة والدعاء لقوله (وَيَكْشِفُ السُّوءَ) هذا في الاستغاثة، و (أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ) هذا في دعوة غير الله معه، قال بعدها (وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ) وهذا استفهام إنكاري (أَءِلَهٌ مَّعَ اللهِ) ينكر عليهم أن يتخذ إله مع الله، بأي شيء؟ بأن يدعوا غير الله أو يتوجهوا في كشف السوء لغير الله فيما يقدر عليه إلا الله، (أَءِلَهٌ مَّعَ اللهِ قًلِيلاً مَا تَذَكَّرُونَ).

(1/170)

قال (روى الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم) بعضهم هنا هو أبو بكر الصديق كما جاء في بعض الروايات (قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: "إنه لا يستغاث بي، إنما يستغاث بالله") من طلب الصحابة الاستغاثة بالنبي - صلى الله عليه وسلم - هذا طلب جائز لأنهم طلبوا الإغاثة من النبي عليه الصلاة والسلام فيما يقدر عليه؛ لأن عليه الصلاة والسلام في هذا المقام يقدر أن يُغيث بالأمر بقتل المنافق أو الأمر بسجنه أو بتهديده أو بأخذ عقوبة عليه؛ لأنه كان يؤذي المؤمنين بتعزير أو بغيره، فإذن استغاثتهم إنما هي في قولهم (قوموا بنا نستغيث برسول الله) استغاثتهم برسول الله فيما يقدر عليه لكن النبي - صلى الله عليه وسلم - علمهم الأدب في ذلك وعلمهم الأكمل في ذلك حيث قال (إنه لا يستغاث بي إنما يستغاث بالله)، وحقيقة الاستغاثة على وجه الكمال إنما هي بالله جل وعلا لا بنبيه - صلى الله عليه وسلم - فكان حصل منهم نوع إلتفات للنبي عليه الصلاة والسلام فيما يقدر عليه، فبين لهم أن الواجب عليهم أن يستغيثوا بالله جل وعلا أولا فقال (إنه لا يستغاث بي) و(لا يستغاث بي) هذا نفي فيه معنى النهي؛ يعني لا تستغيثوا بي إنما أستغيث بالله في هذا الأمر، وإذا أغاثهم الله جل وعلا كفّ شر ذلك المنافق عنهم.

(1/171)

هذا الحديث بعض العلماء قال إن في إسناده ابن لهيعة وحاله معروف، وإيراد الأئمة أئمة الحديث للأحاديث التي قد يكون إسناد بعض مقال هذا هو الصواب إذا كان ما في الحديث من المعنى قد عضدته الأدلة من القرآن أو من السنة، وما في هذا الحديث من قوله النبي عليه الصلاة والسلام (إنه لا يستغاث بي إنما يستغاث بالله), قد دلت عليه الآيات التي سلفت، وهذا صنيع أهل الحديث، صنيع الراسخون في العلم من أهل الحديث كما قال شيخ الإسلام ابن تيمية في معرض كلام له في الفتاوى قال: أهل الحديث لا يستدلون بحديث ضعيف في أصل من الأصول؛ بل إما في تأييده -يعني في تأييد ذلك الأصل- أو في جزء من الفروع. وهذا هو صنيع الشيخ رحمه الله في هذا الكتاب، فإنهم يستدلون بأحاديث هي من جهة المعنى التي اشتملت عليه صحيحا، فقد ساق شيخ الإسلام ابن تيمية هذا الحديث مستدلا به في رده على البكري المعروف بالاستغاثة، كتاب الاستغاثة الكبرى أو الرد على البكري، وقال: إن هذا حديث هو في معنى ما جاء في النصوص.
فقوله عليه الصلاة والسلام (إنه لا يستغاث بي) يعني لا تستغيثوا بي إنما استغيثوا بالله؛ لأن (يستغاث) نفي وهنا يراد به النهي.
هذا الباب ظاهر في المناسبة لما قبله ولما بعده أيضا في أنّ الاستغاثة بغير الله نوع من أنواع الدعاء، وأن الدعاء عبادة وإن الاستغاثة عبادة وصرف العبادة لغير الله جل وعلا كفر وشرك.
يدل على أن الدعاء عبادة قول الله جل وعلا ?وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي?[البقرة:186] وقوله (أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ) الإجابة؛ إجابة الدعوة يكون في السؤال؛ يعني إذا سئل أجاب، ويكون أيضا بالعطاء والإثابة فيما إذا عُبِدَ، فيجيب الدعوة بإعطاء السائل سؤله، ويجيب أيضا الدعاء بإثابة الداعي العابد على عبادته.

(1/172)

ولهذا يفسر السلف الآيات التي فيها إجابة الدعاء ونحو ذلك بأن فيها إعطاء سؤل السائل وإثابة العابد؛ لأن الصحابة والسلف يعلمون أن الدعاء يشمل هذا وهذا (أُجِيبُ دَعْوَة الدَّاعِ إِذَا دَعَانِ) فهنا (دَعَانِ) يعني سألني أو عبدني مع أنها في السؤال ظاهرة في الدعاء بينة.
والآيات في مثل ذلك كثيرة كقوله جل وعلا -قال إبراهيم عليه السلام-?وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا?[مريم:48]، وقال بعدها جل وعلا?فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ?[مريم:49]، إبراهيم عليه السلام قال (وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ), قال الله (فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ) فدل على أن الدعاء هو العبادة، والعبادة هي الدعاء، والدعاء يفسر تارة بدعاء المسألة ودعاء العبادة وهذا حاصل وهذا حاصل من هؤلاء لأصنامهم وأوثانهم.
الباب الذي بعده وهو باب قول الله تعالى ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191].نعم...
¹
باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنْفُسَهُمْ يَنْصُرُونَ?[الأعراف:191-192]
وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إنْ تَدْعُوهُمْ لاً يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ القِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يَنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13]،
وفي الصحيح، عن أنسٍ رضي الله عنه قال: شج النبي - صلى الله عليه وسلم - يَوْمَ أُحُدٍ، و كُسِرَتْ رَبَاعِيَتُهُ، فقال: "كَيْفَ يُفْلِحُ قَوْمٌ شَجّوا نَبِيّهُمْ؟"، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128].

(1/173)

وفيه: عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول: إِذَا رفعَ رأسَه من الرّكوع منَ الرّكعةِ الآخِرةِ من الفجر يقول: اللهمّ العَنْ فلاناً وفلاناً وفلاناً, بعدَما يقول سمعَ اللّه لمن حَمِدَه ربّنا ولكَ الحمد. فأنزل الله: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران:128].
وفي رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث ابن هشام، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128]
وفيه: عن أبي هريرة - رضي الله عنه -، قال: قام فينا رسول الله - صلى الله عليه وسلم -حين أنزل عليه: ?وأنذِرْ عَشيرتَكَ الأقرَبين? [الشعراء: 214]، فقال: "يَا مَعْشَرَ قُرَيْشٍ (أو كلمة نحوها) اشْتَرُوا أَنْفُسَكُمْ [مِنَ الله]. لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئَاً. يَا بَنِي عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئاً. يَا عَبّاسُ بْنَ عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكَ مِنَ الله شَيْئاً. يَا صَفِيّةُ عَمّةَ رَسُولِ اللّهِ لاَ أُغْنِي عَنْكِ مِنَ اللّهِ شَيْئاً. يَا فَاطِمَةُ بِنْتَ رَسُولِ اللّهِ سَلِينِي بِمَا شِئْتِ. لاَ أُغْنِي عَنْكِ مِنَ الله شَيْئاً".
[الشرح]
هذا الباب (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا?) هذا الباب إيراده بعد الأبواب المتقدمة من أحسن الإيراد وأعظمها فقها ورسوخا في العلم؛ ذلك أنّ برهان وجوب توحيد الله جل وعلا في إلهيته هو ما رُكِزَ في الفطر من أن الله جل وعلا واحد في ربوبيته، والربوبية وأنّ الله واحد في ربوبيته هذه يقر بها المشركون ويقر بها كل أحد، فهي البرهان على أن المستحق للعبادة هو من توحَّد في الربوبية، فهذا الباب والباب الذي بعده أيضا برهان لاستحقاق الله العبادة وحده دون ما سواه بدليل فطري ودليل واقعي ودليل عقلي.

(1/174)

ومن المعلوم أن الأدلة العقلية عندنا أهل السنة والجماعة نأخذها من الكتاب والسنة؛ لأن في الكتاب والسنة من الأدلة العقلية ما يغني عن تكلُّف أدلة عقلية أخرى لمن تأمل ذلك في نصوص الوحيين.
فهذا الباب في بيان أن الذي يخلق هو الله وحده والذي يرزق هو الله وحده والذي يملك هو الله وحده وأن غير الله جل وعلا ليس له نصيب من الخلق وليس له نصيب من الرَّزق وليس له نصيب من الإحياء وليس له نصيب من الإماتة وليس له نصيب من الأمر وليس له ملك حقيقي في أمر من الأمور (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)، حتى أعلى الخلق مقاما وهو النبي عليه الصلاة والسلام قال له الله جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ) يعني لست مالكا لشيء من الأمر، ليس من الأمر شيء تملكه، اللام هنا لام الملك، فمن الذي يمكلك إذن؟ هو الله جل وعلا، فإذا كان النبي عليه الصلاة والسلام يُنفى عنه ذلك فإنّ نفيه عمن هو دونه من باب أولى.
والذين توجّهوا إلى أصحاب القبور أو إلى الصالحين والأولياء والأنبياء في داخلهم زعْمٌ بأنهم يملكون أشياء، إمّا أن يملكوا شيئا من الرزق أو يملكوا شيئا من التوسط والشفاعة بدون إذن من الله جل وعلا ومشيئته.
فإذن هذا الباب أحد الأبواب التي فيها البرهان على استحقاق الله للعبادة وحده دون ما سواه، والقرآن فيه كثير من البراهين على أنّ المستحق للعبادة هو الله جل وعلا وحده دون ما سواه، فمن تلك الأدلة والبراهين ما في القرآن من أدلة فيها إقرار المشركين بتوحيد الربوبية، كل ذلك النوع من الأدلة فيه دليل على أنَّ المستحق للعبادة هو من أقررتم له بالربوبية.

(1/175)

ومن الأدلة والبراهين على ذلك ما في القرآن من أن الله جل جلاله نصر رسله وأولياءه على أعدائهم وأنّ كل طائفة من طوائف الشرك ذلت وخضعت وغلبت أمام طوائف أهل الإيمان أمام جند الله جل وعلا من الرسل وأتباع الرسل والأنبياء، وهذا نوع آخر من الأدلة أنه ما من طائفة موحدة بعث الله جل وعلا إمامها ورسولها بقتال المشركين إلا وظهرت عليهم, إلا وغلبتهم حتى صارت العاقبة لهم، وهذا أمر في القرآن كثير وأدلته كثيرة, قصص الأنبياء، وقصص القرى، وكل قرية خالفت رسولها عوقبت وهكذا كل القرى، هذا دليل على أن التوحيد هو الحق وأنّ الشرك باطل.
من الأدلة نوع آخر في القرآن-من البراهين نوع آخر في القرآن- مِن أن المخلوق ضعيف، أن العابد الذي يسمع هذا القرآن, كل مخلوق, كل مكلف يعلم من نفسه الضعف، وأنه جاء إلى الحياة بغير إختياره؛ بل الله جل وعلا هو الذي أتى به إلى هذه الحياة، وأنه سيخرج من هذه الحياة بغير إختياره أيضا، فهو أيضا مقهور، ويعلم قطعا أن الذي قهره وأذله وجعله على هذه الحالة ليس هو تلك الآلهة إنما هو الله جل وعلا وحده هو الذي يحيي ويميت، وهذا إقرار عام يعلمه كل أحد من فطرته.
من الأدلة و البراهين أنّ الله جل وعلا له الأسماء الحسنى وله الصفات العلا وأنه ذو النعوت الكاملة وذو النعوت الجليلة -نعوت الجلال ونعوت الجمال ونعوت الكمال-، وهو سبحانه كل الكمال المطلق في كل إسم له وفي كل نعت ووصف له، له الكمال المطلق الذي يعتريه نقص في وجه من الوجوه.
هذا الباب ذكر فيه الشيخ رحمه الله أحد أنواع أدلة الربوبية أو براهين التوحيد، وأنه الله جل وعلا هو الواحد في ربوبيته.
والباب الذي يليه هو باب قول الله تعالى ?إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبإ:23] فيه دليل على عظمة الله جل وعلا في صفاته.

(1/176)

وفي هذا الكتاب تنويع أيضا -كما سيأتي- براهين التوحيد -توحيد العبادة- بأدلة من القرآن متنوعة، ونكمل إن شاء الله في الدرس القادم شرح هذا الباب، والذي يليه، وصلى الله وسلم وبارك على نبينا محمد.
(1)بسم الله الرحمن الرحيم، الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
(باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا?[الأعراف:191-192]، وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ?[فاطر:13]) ذكرنا لكم بالأمس أن هذا الباب مع الباب الذي يليه مناسبته لكتاب التوحيد أنّ هذين البابين هما برهان للتوحيد؛ برهان لاستحقاق الله حل وعلا العبادة وحده و على بطلان عبادة ما سواه، وهذا البرهان هو بتقرير أنّ الله حل وعلا واحد في ربوبيته، ودليل ذلك الفطرة ودليل ذلك العقل ودليل ذلك أيضا النص من الكتاب والسنة، فلا أحد ينكر أن الله جل وعلا هو مالك الملك، وهو الذي بيده تصريف الأمر كيف يشاء، إلا شرذمة قليلة من الناس -كما قال الشهرستاني وغيره- لا يصح أن تنسب لهم مقالة.
فالناس مفطورون على الإقرار بالرب وعلى الإقرار بأنهم، وإذا كان كذلك فإن الحجة عليه في وجوب توحيد الألوهية أن الله جعل في فطرهم الإقرار بأن الله واحد في ربوبيته، ولهذا المشركون لا ينكرون أن الله جل جلاله واحد في خلقه واحد في رَزْقه؛ يعني أنه هو الخلاق وحده، و أنه هو الرزاق وحده، وأنه جل وعلا هو الذي يحيي و يميت، وهو الذي يجير ولا يجار عليه، وهو الذي بيده ملكوت السماوات و الأرض، وهو الذي ينبت النبات، وهو الذي يُنزل الماء، إلى آخر أفراد تدبيره جل وعلا للأمر وأفراد توحيد الربوبية.
__________
(1) من هنا يبتدئ الشريط السابع.

(1/177)

فالبرهان على أنّ الله هو المستحق للعبادة وحده أنه جل وعلا هو مالك الملك وحده، وهو الذي يدبر هذا الملكوت وحده، وهو الذي خلق العباد والعباد صائرون إليه، وأما الآلهة التي توجه إليها العباد بالعبادة من الأنبياء والأولياء والملائكة فإنما هم مخلوقون مربوبون لا يخلقون شيئا وهم يخلقون، وأيضا لا يستطيعون نصرا لمن سألهم، وإنما ذلك لله جل وعلا.
فإذا كان أولئك ليس لهم من الأمر شيء، وليس لهم من الملك شيء، وليس لهم من الخلق شيء، وليس لهم من تدبير الأمر شيء، وإنما تدبير أمر السماوات وتدبير أمر الأرض بيد الله وحده دونما سواه، فإن الذي يستحقّ العبادة وحده هو الذي يفعل تلك الأفعال، وهو الذي يتصف بتلك الصفات، هو الذي وحّده العباد في ربوبيته.
فإذا كان كذلك يجب أن يكون إذن واحدا في أفعالهم لكي لا يتوجهوا في العبادة إلا إليه وحده.
وهذا كثير في القرآن جدا، فإنك تجد في القرآن أنّ أعظم الأدلة والبراهين على المشركين في إبطال عبادتهم لغير الله وفي إحقاق عبادة الله وحده دونما سواه أنهم يقرون بتوحيد الربوبية، فالإقرار بتوحيد الربوبية برهان توحيد الإلهية، فالله جل وعلا احتج في القرآن على المشركين بما أقروا به من توحيد الربوبية على ما أنكروه من توحيد الإلهية.

(1/178)

ولهذا قال جل وعلا ?قُلْ مَنْ يَرْزُقُكُمْ مِن السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ?[يونس:31]؛ يعني أتقرون بذلك فلا تتقون الشرك -لأني ذكرتُ لكم أن الفائدة أتت بعد الهمزة فهي تعطف ما بعدها على جملة محذوفة دلّ عليها السياق-، (أَفَلَا تَتَّقُونَ) يعني أتقرون بأن الله واحد في ربوبيته فلا تتقون الشرك به؟ ?فَذَلِكُمُ اللهُ رَبُّكُمُ الحَقُّ? باعترافكم وبإيقانكم، ?فَمَاذَا بَعْدَ الحَقِّ إِلاَّ الضَّلاَلُ?[يونس:32]، وهذا نوع احتجاج بما أقروا به وهو توحيد الربوبية على ما أنكروه وهو توحيد الإلهية.

(1/179)

كذلك الآيات العظيمة في سورة النمل قال جل وعلا?قُلْ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى ءَآللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59) أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ?[النمل:59-60] (أَإِلَهٌ مَعَ اللَّهِ) هنا إنكار عليهم، أنكر لماذا؟ لأن ما سبق يقرون به، (أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ) يقرون بأن الذي خلقها هو الله، فإذن كيف يتخذون إلها مع الله، كان هذا إنكار, من الذي أنزل لهم من السماء ماء فأنبت لهم به حدائق ذات بهجة؟ هو الله، فإذن كيف يتخذون إلها معه، ولهذا قال جل وعلا (أَإِلَهٌ مَعَ اللَّهِ), هذا إنكار عليهم، (بَلْ هُمْ قَوْمٌ يَعْدِلُونَ) يعني يعدلون بالله غيرَه أو يعدلون غير الله جل وعلا به؛ يعني يساوون هذا بهذا، أو (يَعْدِلُونَ) يعني يصرفون عن الحق ويُصرفون عنه إلى غيره، فكيف يعدلون عن الحق لا غيره أو كيف يعدلون بالله غيره من الآلهة وهكذا الآية التي بعدها قوله ?أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلاَلَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ البَحْرَيْنِ حَاجِزًا?[النمل:61]، جواب المشركين على هذا السؤال (أَمَّنْ) جوابهم هو الله، قال جل وعلا ?أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ?[النمل:61]، ثم قال جل وعلا ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ?[النمل:62] رجع من الآيات التي في الآفاق وفيما حولهم إلى الشيء الذي يعلمونه علم اليقين ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ?[النمل: 62]، ثم قال جل وعلا ?أَمَّن

(1/180)

يَّهْدِيكُمْ فِي ظُلُمَاتِ البَرِّ وَالبَحْرِ وَمَن يُّرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَءِلَهٌ مَّعَ الله تَعَالَى اللهُ عَمَّا يُشْرِكُونَ (63) أَمَّن يَبْدَؤُا الخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَّرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَءِلَهٌ مَّعَ الله قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ?[النمل:63-64]، وفي الحقيقة أنه لا برهان لهم، ولهذا قال في آية المؤمنون ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ?[المؤمنون:117]، (لَا بُرْهَانَ لَهُ بِهِ) فكل إله لا برهان له, (لَا بُرْهَانَ لَهُ) يعني لا حجة قائمة على إنه إله وإنما اتخذه البشر بالطغيان وبالظلم، ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ?[المؤمنون:117]، فهذا الباب قائم على هذه الحجة، ولهذا من أعظم الحجة على المشركين وعلى الذين توجهوا إلى الأموات توجهوا إلى المقبورين بطلب تفريج الكربات وطلب إغاثة اللهفات وطلب إنجاح الحاجات وسؤال ما يحتاجه الناس، أعظم الحجة عليهم أنْ تحتج عليهم بتوحيد الربوبية.
وهؤلاء المشركون في هذه الأزمنة زادوا -كما قال الشيخ رحمه الله في القواعد الأربع- زادوا على مشركي الجاهلية بأنهم اعتقدوا أن لتلك الآلهة, لتلك الأموات, أن لهم تصرفا في الكون أيضا، فنسبوا إليهم شيئا من الربوبية ولم يجعلوا توحيد الربوبية أيضا خالصا.
وهذا البرهان برهان عظيم ينبغي لك أن تتوسع في دلائله وأن تعلم الحجة في القرآن منه؛ لأن القرآن كثيرا ما يحتجّ بهذا البرهان وهو توحيد الربوبية على ما ينكره المشركون وهو توحيد الإلهية.

(1/181)

من ذلك ما ساقه الشيخ رحمه الله في هذا الباب قال (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?) هذا إنكار وتوبيخ لهم كيف يشركون الذي لا يخلق وهم يخلقون ومن الذي خلقهم هو الله جل وعلا هو الذي خلق من عبدوا وهو الذي خلق العابد أيضا، فالذي يستحق العبادة وحده دون ما سواه إنما هو الله ذو الجلال والإكرام، قال (وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا) لأن النصر في الحقيقة إنما هو من عند الله جل وعلا، لو أراد الله أن يمنع نصر الناصر لمنعه.
قال (وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إنْ تَدْعُوهُمْ لاً يَسْمَعُوا دُعَاءَكُمْ? الآيات) قال (مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ) وهذا موطن الشاهد، وقوله (مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ)حتى هذا القطمير وهو غلاف النواة أو الحبل الواصل من أعلى النواة إلى ظهر الثمرة هذا لا يملكونه، فغيره مما هو أعلى منه من باب أولى وأولى، وحتى هذا الشيء الحقير لا يملكون مما لا يحتاجه الناس ولا يطلبونه، فكيف إذن يطلبون منهم أشياء لا يملكونها؟ قال جل وعلا هنا (وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا...)، (الَّذِينَ) إسم موصول يعم كل ما دعي من دون الله -الملائكة أو الأنبياء والرسل أو الصالحين من الأموات أو الطالحين أو الجن أو الأصنام والأشجاروالأحجار-؛ كل ما دعي وما دعي فإنه لا يملك ولو قطميرا لا يملك هذا، فإذن لم يسأل؟ فالواجب أن يتوجه بالسؤال لمن يملك.

(1/182)

ذلك ذكر الشيخ رحمه الله بعد ذلك عدة أحاديث في هذا الباب، وهذه الأحاديث مدارها على بيان قول الله جل وعلا ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران: 128]، ووجه الإستدلال من هذه الأحاديث وإيراد هذه الآية: أن هذا النفي توجه إلى رسول الله - صلى الله عليه وسلم - وهو عليه الصلاة والسلام سيد ولد آدم، ليس لك يا محمد من الأمر شيء، واللام في قوله لك لام الإستحقاق أو لام الملك؛ يعني لا تستحق شيئا أو لا تملك شيئا يعني لا تستحقه بذاتك وإنما بما أمر الله جل وعلا وبما أذن به، فتعظيم النبي - صلى الله عليه وسلم -ومحبة النبي عليه الصلاة والسلام هي فرع عن محبة الله وعن تعظيم الله جل وعلا، فما هو أبعد أو أعظم مما أذن الله به فليس له ذلك، أو كذلك المِلك؛ مِلك الأشياء أو مُلك شيء من الأمر فإنه ليس له عليه الصلاة والسلام , ذلك قال جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)، ولو كان له عليه الصلاة والسلام من الأمر شيء لنصر نفسه وأصحابه يوم أحد ولكن في يوم أحد حصل ما حصل فأنزل الله جل وعلا قوله ?لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ?[آل عمران:128].
كذلك الحديث الآخر لما لعن النبي - صلى الله عليه وسلم - في قنوت الفجر فلانا وفلانا من الناس الذين آذوا المؤمنين نزل قول الله جل وعلا (لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ)؛ يعني لست تملك شيئا من الأمر .
وهكذا الحديث الذي بعده.
وهذه الأحاديث دالة على أن النبي - صلى الله عليه وسلم - نُفي عنه أن يملك شيئا من ملكوت الله، وإذا كان كذلك فإنه عليه الصلاة والسلام قد بلّغ ذلك وبيّنه، ومن هو دونه عليه الصلاة والسلام من باب أولى، فالملائكة أولى أن ينفى عنهم ذلك، والأنبياء أولى أن ينفى عنهم ذلك، وكذلك الصالحون من أتباع الرسل وأتباع محمد - صلى الله عليه وسلم - كذلك أولى أن يُنفى عنهم ذلك.

(1/183)

فإذا كان كذلك بطلت كل التوجُّهات إلى غير الله جل و علا، ووجب أن يُتوجه بالعبادة وبأنواع العبادة من الدعاء والإستغاثة والإستعاذة والذبح والنذر وأنواع التوجّهات إلى الحق جل وعلا وحده دون ما سواه.
الحديث الأخير لمّا نزلت ?وأنذِرْ عَشيرتَكَ الأقرَبين?[الشعراء: 214]، قال النبي - صلى الله عليه وسلم -: "يا معشر قريش اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبدالمطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئاً، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنكِ من الله شيئاً" وهذا ظاهر في أن النبي عليه الصلاة والسلام لا يستطيع أن يفعل شيئا بما ينفع به الأقربين إلا ما جعل الله له من الرسالة وبلاغ وأداء الأمانة، وأما أنه يغني عنهم من الله شيئا؛ يغني عنهم العذاب يغني عنهم النكال يغني عنهم العقوبة فالله جل وعلا لم يجعل لأحد من خلقه من ملكوته شيء، وإنما هو سبحانه المتفرد بالملكوت والجبروت والمتفرد بالكمال والجمال والجلال.
¹
باب قول الله تعالى:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23].

(1/184)

وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم -، قال:"إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خَضَعاناً لقوله، كأنه سلسلة على صفوان، ينفذهم ذلك:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23]، فيسمعها(1) مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كَذْبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النوّاس بن سِمعان (- رضي الله عنه -)، قال: قال رسول الله - صلى الله عليه وسلم -: "إذا أراد الله تعالى أن يوحي بالأمر تكلّم بالوحي، أخذت السماوات منه رجفة (أو قال: رعدة شديدة) خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعِقوا وخروا لله سجداً، فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتُها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل"
[الشرح]
__________
(1) قارئ المتن قال: فيسمع الكلمة.

(1/185)

هذا الباب -كما ذكرنا بالأمس- مناسبته لكتاب التوحيد أن فيه برهانا على أن المستحق للعبادة هو الله جل جلاله ذلك أنه هو المتصف بصفات الكمال والجلال، وهذا الباب فيه ذِكر لصفة أو لصفات الجلال لله جل وعلا، والله سبحانه كلّ من في السماوات ومن في الأرض خائف منه وجِلٌ منه في الحقيقة إذْ هو الجليل سبحانه، ولذلك كان الأعرف به في السماء الملائكة فإن الملائكة ?يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ?[النحل:50]، وقال وعلا في وصفهم أيضا ?وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ?[الأنبياء:28]، فصفات الجلال لله جل وعلا وصفات الكمال له سبحانه وصفات الجمال له سبحانه هذه كلها دلائل على أنه هو المستحق للعبادة وحده دون ما سواه، فمن المتصف بالعظمة على كمالها؟ من الذي يُهاب منه ويُخاف على الحقيقة؟ من الذي يكون كل ما في السماوات وما في الأرض على وفق أمره؟ هو الله جل وعلا.
إذن هو جل وعلا ذو الأسماء الحسنى وذو الصفات العلى، ولهذا قال جل وعلا في آية سبأ (حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ)، (فُزِّعَ) يعني أزيل الفزع عن قلوب الملائكة، فالملائكة مع أنهم مقربون إلا أنهم شديدوا المعرفة بالله جل وعلا، شديدوا العلم به، عظيم علمهم بالرب جل وعلا، ومما يعلمونه عن الله جل وعلا أنه هو الجبار وأنه هو الجليل سبحانه وأنه ذو الملكوت، فلهذا يشتد فزعهم منه سبحانه؛ لأنه لا غِنى بهم عنه جل وعلا طرفة عين.
والصفات التي فيها هذا البرهان هي صفات الجلال لله جل وعلا، وصفات الجلال هي الصفات التي تورث الخوف في القلب؛ لأن الصفات تنقسم إلى أقسام متنوعة بإعتبارات، ومن تقسيمات الصفات أنها تنقسم إلى صفات جلال وصفات جمال.

(1/186)

فالصفات التي تحدث في القلب الخوف والهلع والرهبة من الرب جل وعلا هذه تسمى صفات الجلال، والذي يتصف بصفات الجلال على الحقيقة هو الله جل وعلا؛ لأنه هو الكامل في صفاته سبحانه، فإذا كان كذلك كان الكامل في صفاته هو المستحق للعبادة. وأمّا البشر, أمّا المخلوقين فإنهم ناقصون في صفاتهم يعلمون أن حياتهم ليست حياة كاملة، وإنما هي حياة إذا عرض لها أي عارض صار المخلوق ميْتة، وإذا عرض له أي عارض صار مريضا، إذا عرض له أي عارض صار ضعيفا لا يستطيع أن يعمل شيء، فهم ضعاف فقراء محتاجون ليست لهم صفات الكمال، وهذا ودليل نقصهم ودليل عجزهم ودليل أنهم مقهورون مربوبون، فيجب أن يتوجه العباد إلى من له صفات الكمال ونعوت الجلال والجمال، وهو الله جل وعلا وحده سبحانه وتعالى.
هذا المراد من هذا الباب وهذا ظاهر بحمد الله.
¹
باب الشفاعة
وقوله الله عز وجل: ?وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ?[الأنعام: 51]
وقوله: ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44].
وقوله: ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255].
وقوله: ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26].
قوله: ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ?[سبإ:22-23].

(1/187)

قال أبو العباس رحمه الله تعالى: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28], فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي - صلى الله عليه وسلم -: "أنه يأتي فيسجد لربه ويحمده -لا يبدأ بالشفاعة أولاً - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع. ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك. ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه رحمه الله.
[الشرح]
هذا باب الشفاعة، وإيراد هذا الباب بعد البابين قبله مناسب جدا، ذلك أن الذين يسألون النبي عليه الصلاة و السلام ويستغيثون به ويطلبون منه أو يسألون غيره من الأولياء أو الأنبياء إذا أقمت عليهم الحجة بما ذُكر من توحيد الربوبية، قالوا: نحن نعتقد ذلك؛ ولكن هؤلاء مقربون عند الله معظمون، ورفعهم جل وعلا عندهم ولهم الجاه عند الرب جل وعلا، وإذا كانوا كذلك فهم يشفعون عند الله؛ لأن لهم جاها عنده، فمن توجه إليهم أرضوه بالشفاعة وهم ممن رفعهم الله، ولهذا يقبل شفاعتهم.
فكأن الشيخ رحمه الله رأى حال المشركين وحال الخرافيين واستحضر حججهم وهو كذلك؛ إذ هو أَخْبَرْ أهل هذه العصور المتأخرة بحجج المشركين.

(1/188)

استحضر ذلك فقال لم يبق إلا الشفاعة لهم إذا حاججتم فهذا باب الشفاعة.
والشفاعة في الأصل مأخوذة من الشفع، والشفع هو الزوج؛ لأن الشافع طالب، فصار مع صاحب الطلب الأصلي شفعا، فواحد يريد شيئا فأتى الثاني يشفع له فصار شفعا، فسُميت شفاعة لأنه بعد أن كان صاحب الطلب واحدا صار شفعا بعد أن كان فردا، فسميت شفاعة لذلك.
والشفاعة هي الدعاء، وطلب الشفاعة هو طلب الدعاء، فإذا قال قائل: أستشفع برسول الله. كأنه قال: أطلب من الرسول - صلى الله عليه وسلم - أن يدعو لي عند الله. فالشفاعة طلب، ولهذا من استشفع فقد طلب الشفاعة، فالشفاعة دعاء، وهي الدعاء أيضا.
فلهذا صار كل دليل تقدم لنا، وكل دليل في الكتاب أو في السنة فيه إبطال أن يدعى مع الله جل وعلا إلها آخر يصلح أن يكون دليلا للشفاعة؛ يعني لإبطال الاستشفاع بالموتى وبالذين غابوا عن دار التكليف، لأن حقيقة الشافع أنه طالب، وأن حقيقة المستشفع أنه طالب، فالشافع في ظن المستشفع يدعو، والمستشفع يدعو من أراد منه الشفاعة؛ يعني إذا أتى آتٍ إلى قبر النبي أو قبر ولي أو نحو ذلك فقال: استشفع بك أو أسألك الشفاعة. يعني طلب منه ودعاه أن يدعوا له.
فلهذا صار صرفها أو صار التوجه بها إلى غير الله جل وعلا شرك أكبر؛ لأنها في الحقيقة دعوة لغير الله؛ لأنها في الحقيقة سؤال من هذا الميْت، سؤال والتوجه بالطلب والدعاء من غير الله جل وعلا، فيتوجه إلى غير الله بالسؤال والطلب والدعاء.

(1/189)

إذن فالشفاعة عرفتَ معناها، وأنَّ التوجه إلى غير الله بالشفاعة -يعني بطلب الشفاعة- شرك أكبر إذا كان هذا المتوجَّه إليه من الأموات، أما إذا كان حياًّ فإنه في دار التكليف يُطلب منه أن يشفع عند الله بمعنى أن يدعُوَ وقد يجاب دُعاءه وقد لا يجاب، أو كما يحصل أن يشفع بعض الناس لبعض بالشفاعة الحسنة أو بالشفاعة السيئة، من يشفع شفاعة حسنة ومن يشفع شفاعة سيئة، فهذا يحصل لأنهم في دار تكليف ويقدرون على الإجابة، وقد أذن الله في طلب الشفاعة منهم بأن يدعوا، لهذا كان الصحابة في عهد النبي - صلى الله عليه وسلم - ربما أتى بعضهم النبي عليه الصلاة والسلام وطلب أن يشفع له -يعني أن يدعوا له-.
مسألة الشفاعة من المسائل التي تخفى على كثيرين، ولهذا وقع بعض أهل العلم في أغلاط من جهة طلب الشفاعة من النبي عليه الصلاة والسلام، فأوردوا قصصا في كتبهم فيها استشفاع بالنبي عليه الصلاة والسلام دون إنكار -كما فعل النووي وكما فعل ابن قدامة في المغني ونحو ذلك-، وهذا لا يعدّ خلافا في المسألة؛ لأن هذا الخلاف راجع إلى عدم فهم حقيقة هذا الأمر.
ومسألة الشفاعة مسألة فيها خفاء، ولهذا يقول أهل العلم من أئمة الدعوة رحمهم الله: إقامة الحجة في مسائل التوحيد تختلف بحسب قوة الشبهة، فأقل الشبهات ورودا وأيسر الحجج قدوما على المخالف فيما يتعلق بأصل دعوة غير الله معه، وبالاستغاثة بغير الله وفي الذبح لغير الله ونحو ذلك، ومن أكثرها اشتباها إلا على المحقق من أهل العلم مسألة الشفاعة.
ولهذا الشيخ رحمه الله أتى بهذا الباب وقال (باب الشفاعة)، وبين لك بما ساق من الأدلة من الكتاب والسنة أن الشفاعة لا تصح إلا بشروط، فالشفاعة التي تنفع فإنها لا تصح إلا بشروط، وكذلك هناك شفاعة منفية، ليست كل شفاعة تقبل، وإنما هناك شفاعة تقبل وهناك شفاعة تردُّ، تقبل بشروط وتردُّ أيضا بأوصاف.

(1/190)

فإذن صار عندنا أن الشفاعة قسمان في القرآن والسنة: شفاعة منفية وشفاعة مثبتة.
أما الشفاعة المنفية: فهي التي نفاها الله جل وعلا عن أهل الإشراك، كما ساق الشيخ رحمه الله أول الدليل قال (وقول الله عز وجل ?وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]) فهذه الشفاعة منفية، وهي منفية عن الجميع، عن الذين يخافون؛ عن أهل التوحيد وعن غيرهم.
أما عن أهل التوحيد فهي منفية إلا بشروط وهي إذن الله للشافع أن يشفع ورضاه جل وعلا عن الشافع وعن المشفوع له.
فإذن قوله هنا (لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ) يعني أنَّ الشفيع في الحقيقة هو الله جل جلاله دون ما سواه، ولهذا أعقبها بالآية الأُخرى ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، فالشفاعة جميعا ملك لله، وأهل الإيمان وغيرهم في الحقيقة ليس لهم من دون الله ولي ولا شفيع، ليس أحد يشفع لهم من دون الله جل وعلا؛ بل لابد أن تكون الشفاعة بالله؛ يعني بإذنه وبرضاه.
فإذن إذا تقرر ذلك، فإنه إذا نُفيت الشفاعة عن أحد سوى الله جل وعلا وأن الذي يملك الشفاعة إنما هو الله جل وعلا وحده، فإذن بطل التعلق -تعلق قلوب أهل الذين يسألون الموتى الشفاعة- بطل تعلقهم بمسألة الشفاعة لأن الشفاعة ملك لله وهذا لا يملكها.

(1/191)

هل تنفع الشفاعة مطلقا أم لابدَّ أيضا من قيود؟ نعم الشفاعة تنفع؛ لكن لا بدَّ من شروط، ولهذا أورد الآيتين بعدها، قال جل وعلا ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255]، قال (وقوله: ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26]) فوجه الاستدلال من الآية الأولى أن فيها قيد الإذن؛ فليس أحد أن يشفع إلا بشرط أن يأذن الله له (مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ) يعني لا أحد يشفع عند الله إلا بإذنه لا الملائكة ولا الأنبياء ولا المقربون، وإنما الله جل وعلا هو الذي يملك الشفاعة.
إذا كان كذلك وأنه لا بد من إذنه جل وعلا، فمن الذين يأذن الله جل وعلا لهم؟
لا أحد -إذن- يبتدئ بالشفاعة دون أن يؤذن له، فإذا كان كذلك فإذن رجع الأمر إلى أنَّ الله هو الذي يوفق للشفاعة وهو الذي يأذن بها، ولا أحد يبتدئ بالشفاعة.
كذلك الآية الأخرى قال(إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ) يعني من الشافعين (وَيَرْضَى) يرضى قول الشافع ويرضى أيضا عن المشفوع له.
هذه الشروط فائدتها -وهي فائدة هذا الباب- أنه لا أحد يتعلق -إذن- بأنّ هذا الذي طُلبت منه الشفاعة أن له مقاما عند الله يملك به أن يشفع كما يعتقد أهل الشرك في أنّ آلهتهم تشفع ولا بد أن تشفع، فاعتقاد المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم سواء أكانوا من الأميين أو من أهل الكتاب يعتقدون أن من توجهوا له بالشفاعة من الآلهة أنه يشفع جزما، إذا تُوجه إليه وكل له وتقرب إليه بالعبادات وطُلبت فيه الشفاعة عند الله فانه يشفع جزما، وأن الله جل وعلا لا يرد شفاعته.
فهذه الآيات فيها إبطال لدعوى أولئك المشركين في أنه ثَم أحد يملك الشفاعة بدون إذن الله وبدون رضاه عن المشفوع له.

(1/192)

وإذا ثبت انه لا أحد يملكها وأن من يشفع إنما يشفع بإكرام الله له وبإذنه جل وعلا له، فإذن كيف يتعلق المتعلق بهذا المخلوق؟ إنما يتعلق بالذي يملك الشفاعة، ولهذا شفاعة النبي عليه الصلاة والسلام يوم القيامة حاصلة لكن نطلبها ممن؟ نطلبها من الله؛ فنقول: اللهم شفِّع فينا نبيك. لأنه هو الذي يفتح ويُلهم النبي عليه الصلاة والسلام أن يشفع في فلان وفي فلان؛ في من سألوا الله أن يشفع لهم النبي عليه الصلاة والسلام.
لهذا أعقبها الشيخ رحمه بالله بآية سبأ قال (وقوله ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير?[سبإ:22])، هذه ثلاث حالات:
µ الحالة الأولى: أن يدعوا الذين زعموهم من دون الله، وأن ينظروا هل يملكون مثقال ذرة في السماوات أو في الأرض، قال جل وعلا (لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْض)، فإذن المِلك الاستقلالي لهم نُفِيَ، وهذه هي الحالة الأولى.
µ والثانية: قال (وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ) أيضا نُفِيَ أن يكونوا شركاء لله في المُلك في تدبير السماوات والأرض، في مِلك شيء في السماوات والأرض.
فنُفي أولا أن يملكوا استقلالا.
ونُفي ثانيا أن يملكوا شركة.
µ قال جل علا بعدها (وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ) الظهير هو المعاون والمؤازر والوزير، قال (مَا لَهُ) جل وعلا (مِنْهُمْ) يعني من تلك الآلهة من وزير ولا معاون؛ لأنه يتبادر إلى ذهن بعض الناس أن ثمة من يعين الله على أمره مثل الملائكة أو مثل الأنبياء، فإذا تُوُجِّه إلى أولئك بالدعاء وبالطلب كان التوجه إلى من يعين الله، فيكون إذا طلب من الله فإن الله لا يرده لأنه يعينه.

(1/193)

بنوا ذلك على تشبيه الخالق جل وعلا بما يحصل من المخلوقين، فإن الملك في هذه الدنيا أو الحاكم أو الأمير إذا كان له من يعينه ومن ظاهره وشفع لأحد فإنه لا يرد شفاعة لأنه يحتاجه؛ فلأجل هذه الحاجة لا يرد أي عمل أو الملك شفاعة من له ظهير، من كان له ظهير، فيظن المشركون أن بعض تلك الآلهة معاونة الله جل وعلا، فنفى الله هذا الاعتقاد الجاهلي، ونفى أخيرا آخر اعتقاد وهو أن تلك الآلهة كما الشفاعة قال جل وعلا ?وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير?[سبإ:23]، فنفى آخر ما نفى الشفاعة وأثبتها بشرط قال (وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ). (1)
فالشفاعة تنفع بشرط أن يأذن الله، فإذن لا يبتدئ هذا الشافع فيشفع.
فإذا كان كذلك توجّه السؤال إذن الآن: من يأذن الله لهم؟ إذا كان ليس له شريك، وليس له ظهير، وليس عنده شفيع إلا بإذنه، فمن ذا الذي -إذن- يشفع عنده بإذنه، من هم، ومن الذي يأذن له الله جل وعلا؟
الجواب في ما قاله شيخ الإسلام ابن تيميه فيما ساقه الشيخ رحمه الله بعد ذلك.
إذن فالآيات التي سبقت من أول الباب إلى هنا رتبها الإمام رحمه الله ترتيبا موضوعيا، فالآيات الأُوَل وجه الاستدلال منها أنّ الشفاعة مِلك لله -الآية الأولى والثانية- وأنه ليس لأحد شيء من الشفاعة؛ يعني ليس أحد يملك شيئا من الشفاعة، فإذا كان لا يملك إذن من يشفع، كيف يشفع؟ يشفع بأن يعطى الشفاعة، يؤذن له بالشفاعة، يكرم بالشفاعة.
من يشفع؟ هل يشفع استقلالا؟ نفى شفاعة الاستقلال وأثبت الشفاعة بشرطين وهو شرط الإذن والرضى.
__________
(1) انتهى الوجه الأول من الشريط السابع.

(1/194)

إذا كان كذلك فمن الذي يؤذن له؟ ومن الذي يُرضى له أن يشفع؟ ومن الذي يرضى عنه أن يُشفّع فيه؟ هذه ثلاثة أسئلة جوابها في كلام شيخ الإسلام، حيث قال المصنف رحمه الله: (قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مِلك أو قسط منه أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28]، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن)، (منتفية يوم القيامة) يعني عن جميع الخلق إلا لمن أثبت الله جل وعلا له الاستحقاق أو أن يكون نائلا تلك الشفاعة؛ يعني الأصل لا شفاعة إلا لمن رضي الله قوله أو أذن له جل وعلا، قال (كما نفاها القرآن وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده).
قول الشيخ رحمه الله (فهذه الشفاعة التي يضنها المشركون هي منتفية يوم القيامة كما نفاها القرآن) يعني منتفية بدون شروط لأن المشركين يعتقدون أنها تحصل بدون إذن من الله ولا رضاه؛ لأن الشافع عندهم يملك الشفاعة، ولكن هي تحصل بالشرط كما أثبت ذلك الكتاب والسنة.
قال (يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له ارفع رأسك وقل يُسمع وسل تُعطى واشفع تشفع، وقال له أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصا من قلبه").
فالدليل الأول من السنة في أنّ النبي - صلى الله عليه وسلم - وهو سيد ولد آدم لا يشفع حتى يؤذن له، (يا محمد ارفع رأسك وقل يسمع وسل تعط واشفع تشفع) هذا في دليل الإذن، من الذي يؤذن له؟ يؤذن للنبي عليه الصلاة و السلام ويؤذن لغيره، لا يبتدئون وإنما يستأذنون في الشفاعة فيؤذن لهم لم؟ لأنهم لا يملكونها وإنما الذي يملكها عند الله إنما هو الله جل وعلا سبحانه وتعالى.

(1/195)

من الذي يؤذن في الشفاعة فيه؟ من الذين يرضى عنه في الشفاعة؟ جاء بالحديث الآخر حيث قال أبو هريرة للنبي صَلَّى الله عليه وسلم (من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصا من قلبه") فهذا الذي يرضى عنه فيشفع فيه بعد إذن الله جل وعلا هو صاحب الإخلاص؛ هم أهل التوحيد.
فإذن تلك الشفاعة منتفية عن أهل الشرك ولهذا قال (فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله).
فإذا كان كذلك يكون الدي توجه إلى الموتى؛ إلى الرسل أو إلى الأنبياء أو إلى الصالحين أو الطالحين يطلب منهم الشفاعة فإنه مشرك؛ لأنه توجه بالدعاء لغير الله، وأولئك لا يملكون الشفاعة وإنما يشفعون بعد الإذن والرضى، والرضى يكون عن أهل التوحيد وأهل التوحيد هم الذين لا يسألون الشفاعة أحدا من الموتى.
فإذن كل من سأل ميْتا الشفاعة فقد حرم نفسه الشفاعة لأنه أشرك بالله جل وعلا، والشفاعة المثبتة إنما هي لأهل الإخلاص ليس لأهل الشرك فيها نصيب.
ونقف عند هذا وصلى الله وسلم على نبينا محمد.
بقي في باب الشفاعة الأسطر الأخيرة من كلام شيخ الإسلام ابن تيمية، فوقفنا عند قوله (وحقيقته) يعني حقيقة الشفاعة (أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود) هذا في حقيقة الشفاعة، فإننا ذكرنا لكم أن الشفاعة نُفي أن يملكها أحد إلا الله جل وعلا ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44]، لام هذه لام المِلك يعني الذي يملك الشفاعة هو الله جل وعلا، فقال ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]، فإنّ الشفاعة إنما هي لله تبارك وتعالى، وجاء في الأدلة أن الشفاعة منفية عن المشركين وأن الشفاعة النافعة إنما هي لأهل الإخلاص بشرطين الإذن والرضى.
إذا تقرر ذلك فما حقيقة الشفاعة؟ يعني ما حقيقة حصولها وكيف تحصل؟

(1/196)

الجواب في كلام شيخ الإسلام ابن تيمية في قوله (حقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص) يعني الذين شُفع لهم إنما ذلك بتفضّل الله جل وعلا عليهم وهم أهل الإخلاص، حيث جاء في حديث أبو هريرة: قال عليه الصلاة والسلام "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه" أو قال "خالصا من قلبه ونفسه"، فأهل الإخلاص هم الذين يُكرمهم الله بالشفاعة، فالمتفضل بالشفاعة هو الله جل وعلا.
فإذا ثبت ذلك انقطع القلب من التعلق بغير الله لأجل الشفاعة، فإن الذين توجهوا إلى المعبودات المختلفة -إلى الأولياء إلى الصالحين إلى الملائكة إلى غير ذلك- توجهوا إليهم رجاء الشفاعة، كما قال جل وعلا عنهم ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، فإذا بطل أن تكون لهم الشفاعة وأن المتفضل بالشفاعة هو الله جل وعلا فإن الله جل جلاله إنما يتفضل على أهل الإخلاص فيغفر لهم بواسطة من دعا، بواسطة دعاء الذي أذن له أن يشفع.
وهاهنا سؤال: لِم لم يتفضل الله عليهم أن غفر لهم بدون واسطة الشفاعة؟
والجواب عند ذلك ما ذكره شيخ الإسلام هنا بقوله (ليكرمه) فهو إظهار فضل الشافع، إظهار إكرام الله جل وعلا للشافع في ذلك المقام، إذْ -كما هو معلوم- أن الشافع الذي قُبلت شفاعته ليس في المقام مثل المشفوع له فالله جل وعلا يُظهر إكرامه لمن أذن له أن يشفع، ويُظهر رحمته بالشافع؛ لأن الشافع له قرابة يريد أن يشفع لهم، له أحباب يريد أن يشفع لهم، لذلك الشفاعة يوم القيامة لأهل الكبائر ليست خاصة بالنبي - صلى الله عليه وسلم -؛ بل يشفع للأنبياء وتشفع الملائكة ويشفع أيضا الصالحون، فهذه شفاعات مختلفة في أهل الكبائر بإكرام الله جل وعلا للشافع ورحمة بالشافع، وأيضا رحمة بالمشفوع له وإظهار فضل الله جل وعلا على الشافع والمشفوع له.

(1/197)

هذه هي حقيقة الشفاعة أنّ الله جل وعلا يتفضل فيقبل الشفاعة بإذنه، يتفضل على الشافع ويكرمه بأن يشفع، يتفضل ويرحم المشفوع له فيقبل فيه الشفاعة.
فإذن هي كلها دالة -لمن كان له قلب- على عظم الله جل وعلا وتفرده بالملك وتفرده بتدبير الأمر وأنه الذي يجير ولا يجار عليه سبحانه وتعالى، هو الذي له الشفاعة كلها، هو الذي له ملك الأمر كله، ليس لأحد منه شيء، وإنما يُظهر فضله ويُظهر إحسانه ويُظهر رحمته ويظهر كرمه لتتعلق القلوب به.
فبطل إذن أن يكون ثمة تعلق للقلب لغير الله جل وعلا لأجل الشفاعة، فالذين تعلقوا بالأولياء أو تعلقوا بالصالحين أو بالأنبياء أو بالملائكة لأجل الشفاعة هذه هي حقيقة الشفاعة من أنها فضل من الله جل وعلا وإكرام.
فإذا كانت كذلك وجب أن تتعلق القلوب به سبحانه وتعالى في رجاء الشفاعة؛ إذ هو المتفضل بها على الحقيقة، والعباد مكرمون بها لا يبتدئون بالقول ولا يسبقون بالقول، وإنما يجلون ويخافون ويثنون على الله ويحمدون حتى يؤذن لهم بالشفاعة.
ثم قال شيخ الإسلام (فالشفاعة التي نفاها القرآن ما كان فيها شرك) التي نفاها القرآن في مثل قوله جل وعلا ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?[الأنعام: 51]، هذه شفاعة منفية، هي الشفاعة التي فيها شرك، كذلك الشفاعة للمشركين منفية لأنهم لم يُرض عنهم.
فالشفاعة التي فيها شرك من جهة الطلب أو من جهة من سئل له بأن ذلك مشركا فإنها منفية عن أهلها لا تنفعهم.
فإذن يثبت في ذلك أن الذي هو حقيق بالشفاعة هو الذي أنعم عليه بالإخلاص ووفقه لتعظيمه وتعليق القلب به وحده دون ما سواه.
فإذن كل مشرك الشفاعة عنه منفية؛ كل مشرك الشرك الأكبر فالشفاعة عنه منفية؛ لأن الشفاعة فضل من الله لأهل الإخلاص.
أما الشفاعة المثبتة فهي التي أثبتت؛ يعني جاء إثباتها بشرط الإذن والرضى.

(1/198)

قال شيخ الإسلام بعد ذلك (ولهذا أثبت الشفاعة بإذنه في مواضع) وهذه هي الشفاعة المثبتة، أثبتها بإذنه في مواضع يعني بشرط الإذن.
والإذن: إذن كوني وإذن شرعي.
فالمأذون له لا يمكن أن تحصل له الشفاعة إلاّ أن يؤذن الله له كونا بأن يشفع، فإذا منعه الله كونا أن يشفع ما حصلت منه الشفاعة ولا تحرك بها لسانه.
كذلك الإذن الشرعي في الشفاعة بأن تكون الشفاعة ليس فيها شرك وأن يكون المشفوع له ليس من أهل الشرك، ويخص من ذلك أبو طالب حيث يشفع له النبي عليه الصلاة والسلام في تخفيف العذاب عنه، فهي شفاعة في الانتفاع بالإخراج من النار إنما هي في تخفيف العذاب، وهي خاصة هذه بالنبي عليه الصلاة والسلام بما أوحي الله جل وعلا إليه وأذن له بذلك.
قال رحمه الله في آخر كلامه (وقد بين النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص وهذه هي الشفاعة المثبتة).
فتبين في هذا الباب أن الشفاعة التي تعلقت بها قلوب الخرافيين والمتعلقون بغير الله أن ذلك باطل وأن قولهم ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18]، هذا قول باطل إذْ الشفاعة التي تنفع إنما هي لأهل الإخلاص، وما دام أنهم طلبوا الشفاعة من غير الله فقد سألوا غير الله جل وعلا الشفاعة وهذا مؤذِنٌ بحرمانهم من الشفاعة فإنما هي لأهل الإخلاص.
وخلاصة الباب أن تعلق أولئك بالشفاعة إنما هو عليهم ليس لهم؛ لأنهم لما تعلقوا بالشفاعة حرموها لأنهم تعلقوا بشيء لم يأذن الله جل وعلا به شرعا بأن استخدموا الشفاعات الشركية وتوجهوا إلى غير الله وتعلقت قلوبهم بغير الله.
¹
[الأسئلة]
[س/ رجل عنده ولد مريض مرضا لم يجد له علاج فقال: أذهب إلى مكة وأضع ولدي عند البيت أدعو له بالشفاء، ثم وقت الظهر سوف أعزم مائة شخص من فقراء الحرم على الغداء وأقول: ادعوا الله أن يشفي ولدي. فما رأيكم في هذا العمل؟

(1/199)

ج/ هذا العمل فيه: تصدق ودعوة الفقراء إلى الطعام، وفيه طلب الدعاء منهم لولده.
والتصدق بالطعام هذا من جنس المشروع كما ذكرت لكم، فإن كان فيه من الذبائح فعلى التفصيل الذي مر من قبل سواء أكانت دجاجا أو كان ضأنا أو غير ذلك مما يُذبح يعني مما فيه إراقة دم، وإن كان أطعمهم طعاما لإشباعهم والتصدق عليهم، هذا هو القصد.
وطلب منهم الدعاء، وهي المسألة الثانية فهذا راجع إلى: هل يشرع طلب الدعاء من الغير بهذه الصفة؟
والظاهر أن هذا من جنس ما هو غير مشروع، وإذا قلنا: غير مشروع يعني مما ليس بمستحب ولا واجب، وهل يجوز ذلك أم لا؟
طلب الدعاء من الآخرين قال العلماء فيه: الأصل فيه الكراهة.
والذي يتأمل(1) ما روي عن الصحابة وعن التابعين فيمن طلب منهم الدعاء أنهم قهروه ونهوه، وقالوا: أنحن أنبياء؟ كما قال حذيفة، وكما قال معاذ، وكما قال غيرهما، ومالك بن أنس - رضي الله عنه - ورحمه إمام دار الهجر كان ربما طُلِب منه الدعاء فنهى من طلب منه الدعاء، لم؟ لأنه إذا عرف عند الناس أن فلانا يطلب منه الدعاء بخصوصه، فإن القلوب تتعلق بذلك، وإنما يتعلق في طلب الدعاء بالأنبياء أما من دونهم فلا يتعلق بهم في هذا الأمر.
لهذا اختار شيخ الإسلام ابن تيمية رحمه الله أن طلب الدعاء من المسلم الحي يكون مشروعا إذا قصد به نفع الداعي ونفع المدعو له، إذا قصد الطالب أن ينفع الجهتين، ينفع الداعي وينفع المدعو له فهذا محسن وطالب لنفسه، فهذا من المشروع، وهذا هو الذي يُحمل عليه ما جاء في السنة فيما رواه أبو داود والترمذي وغيرهما أن النبي - صلى الله عليه وسلم - قال لعمر لما أراد أن يعتمر قال له:"لا تنسنا يا أخي من دعائك" وهذا الحديث إسناده ضعيف، وقد احتج به بعض أهل العلم، وظاهر أن معناه أن النبي - صلى الله عليه وسلم - أراد أن ينفع عمر بهذه الدعوة، فالطالب للدعاء محتاج إلى غيره.
__________
(1) انتهى الوجه الأول من الشريط الرابع.

(1/200)

المقصود من هذا أن فعل هذا السائل لأجل ولده الأَوْلى تركه لأجل ألا يتعلق قلبه بأولئك في دعائهم.
ومن العلاج المناسب أن يلتزم بين الركن والمقام يعني بين الحجر الأسود وبين آخر حد باب الكعبة وهو الملتَزم، يلتزم ويلصق بطنه وصدره وخده ببيت الله جل وعلا، ويقف بالباب مخبتا منيبا سائلا الله جل وعلا، منقطعا عن الخلق، عالما أنه لا يشفي من الداء في الحقيقة إلا الله جل جلاله، وأنه جل وعلا هو الذي يشفي وهو الذي يعافي كما قال ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، فهذا أعظم أثرا إن شاء الله من فعله الذي يريد أن يفعله من دعوة أولئك، فالتضرع لله في أوقات الإجابة وفي الأماكن الفاضلة وفي الأزمنة الفاضلة نرجو أن يكون معه إجابة الدعاء وشفاء المرض.](1)
[س/ ما الفرق بين التوسل والشفاعة؟ نرجو التوضيح وجزاكم الله خيرا.
ج/ بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن إهتدى بهداه.
أما بعد:
التوسل هو إتخاذ الوسيلة، والوسيلة هي الحاجة نفسُها أو من يوصل إلى الحاجة، قد يكون ذلك التوسل باستشفاع؛ يعني بطلب الشفاعة؛ يعني يصل إلى حاجته -بحسب ظنه- بالإستشفاع، وقد يصل إلى حاجته -بحسب ظنه- بغير الإستشفاع، فيتوسل مثلا بالذوات يسأل الله بالذات، يسأل الله بالجاه، يسأل الله بحرمة فلان، مثلا ما يقول: أسألك اللهم بنبيك محمد، بعد وفاته عليه الصلاة والسلام، أو يقول: أسألك اللهم بأبي بكر أو بعمر أو بالإمام أحمد أو بابن تيمية -أو إلى آخره- بالولي الفلاني، بأهل بدر، بأهل بيعة الرضوان، يسأله بهم.
هذا هو الذي يسمونه توسلا، وهذا التوسل معناه أنه جعل أولئك وسيلة، وأحيانا يقول لفظ (الحرمة) أسألك بحرمتهم أسألك بجاههم ونحو ذلك.
__________
(1) مأخوذ من الوجه الأول من الشريط الرابع من باب ما جاء في الرقى والتمائم.

(1/201)

أما الإستشفاع فهو أن يسألهم الشفاعة، يطلب منهم أن يشفعوا له.
وتحصَّل من ذلك أن التوسل يختلف عن الإستشفاع؛ فإن المستشفِع طالب للشفاعة، والشفاعة إذا طلبها من العبد فيكون قد سأل غير الله، وأما المتوسل بحسب العُرف -عُرف الإستعمال- المتوسل يسأل الله لكن يجعل ذلك بوسيلة أحد.
فالإستشفاع سؤال لغير الله، وأما الوسيلة فهي سؤال الله بفلان بحرمته بجاهه.
والتوسل بالذوات وبالجاه وبالحرمة لا يجوز لأنه إعتداء في الدعاء ولأنه بدعة محدثة، وهو وسيلة إلى الإشراك.
وأما الإستشفاع بالمخلوق الذي لا يملك الدعاء وهو الميت أو الغائب أو نحو ذلك فهذا طلب ودعاء لغير الله وهو شرك أكبر.
فالتوسل بحسب العرف هذا من البدع المحدثة ومن وسائل الشرك.
وأما طلب الشفاعة من غير الله فهو دعاء غير الله وهو شرك أكبر.
الجاهليون والخرافيون والقبوريون يسمون عباداتهم جميعا من طلب الشفاعة ومن الذبح والنذر ومن الإستغاثة ودعاء الموتى يسمونها توسلا، وهذا غلط على اللغة وعلى الشرع.
والكلام في أصله ما يصح المعنى به لغة، وبين التوسل والشفاعة في أصل ما يصح لغة، أما إذا أخطأ الناس وسمو العبادات المختلفة توسلا فهذا غلط من عندهم.](1)
[س/ وهذا يقول بعض العلماء أجاز التوسل ودليلهم حديث إلى الأعمى، فكيف يرد عليهم وجهازكم الله خيرا ؟
ج/ حديث الأعمى رواه الترمذي وغيره وهو حديث حسن، وهناك رواية أخرى طويلة في معجم الطبراني الصغير لهذا الحديث، وفيها زيادة: أن أحد الصحابة وهو عثمان بين حنيف - رضي الله عنه - أنه أرشد إلى استعمال ذلك الدعاء بعد وفاته عليه الصلاة والسلام.
القدر الأول وهو أن الأعمى توسل بالنبي عليه الصلاة والسلام في حياته، هذا صحيح وجار على الأصول، توسل بالنبي عليه الصلاة والسلام في حياته توسل بدعائه، وهو عليه الصلاة والسلام يملك ذلك ويستطيعه ويقدر عليه.
__________
(1) مأخوذ من الوجه الثاني للشريط السابع من نفس الباب (باب الشفاعة)

(1/202)

أما توسل بالنبي عليه الصلاة والسلام أي بدعائه أو بذاته بعد وفاته فإنه لا يجوز أنه من طلب الشيء مما لا يملكه.
والرواية التي بالطبراني الصغير ضعيفة وفيها مجاهيل، ولذلك ليست بحجة في ما وردت في استعمال الصحابة ذلك بعد وفاته.
والذي يدل على أيضا عن ذلك خاص بالأعمى وعلى أصل الاستشفاع أنه رحمة من الله جل وعلا للمستشفع وفضل منه عليه وإزالة عما به أن ذلك الأعمى رأى النور و أبصر بعد دعاء النبي عليه الصلاة والسلام له، وتوجه ذلك الأعمى إلى الله جل وعلا أن يجيب فيه دعاء نبيه عليه الصلاة والسلام.
الصحابة الآخرون الذين كانوا مكفوفين لم يدعوا بهذا الدعاء، فكان في المدينة أناس عده كفت أبصارهم، منهم ابن أم مكتوم وجماعة فما دعوا بهذا الدعاء، وإنما كان ذلك خاصة بذلك الأعمى.
فالعلماء لهم بذلك توجيهان:
التوجيه الأول: أن ذلك الدعاء كان خاصا بذلك الأعمى بدليل عدم استعمال بقية الصحابة ذلك الدعاء، وعدم إرشاد النبي عليه الصلاة والسلام لهم أن يزال ما بهم من عمى البصر بذلك الدعاء.
والتوجيه الثاني: أن ذلك خاص بحياته عليه الصلاة والسلام، ولا يكون بعد وفاته عليه الصلاة والسلام.
وهذا الثاني والأول جميعا ظاهرة صحيحة والصحابة فهموا ذلك.
ولهذا ثبت في البخاري وغيره أنّ عمر - رضي الله عنه - لما أجدبوا قال وهو يخطب الاستسقاء قال: اللهم إنا كنا إذا أجدبنا توسلنا بنبيك، وإنّا نتوسل إليك اليوم بعم نبيك، يا عباس قم فادع الله لنا.
قال العلماء انتقل عمر من الفاضل وهو النبي عليه الصلاة والسلام إلى المفضول وهو العباس عم النبي عليه الصلاة والسلام لعلة شرعية، وهو أن الدعاء من الحي ممكن وأما من غير الحي -حياة الدنيا المعروفة- فإنه غير ممكن، وإلا يكون عمر - رضي الله عنه - انتقل من الفاضل إلى المفضول بغير علة شرعية، وهذا ممتنع فقها للصحابة رضوان الله عليهم.] (1)
¹
__________
(1) مأخوذ من الوجه الثاني للشريط السابع.

(1/203)

باب قول الله تعالى: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56]
وفي الصحيح عن ابن المسيب، عن أبيه، قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهلٍ، فقال له:"يا عم! قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له : أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا، فكان آخر ما قال : هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله . فقال النبي - صلى الله عليه وسلم -: "لاستغفرن لك ما لم أنه عنك".
فأنزل الله عز وجل: ?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى?[التوبة:113]
وأنزل الله في أبي طالب ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56].
[الشرح]
(باب قول الله تعالى ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56]).
مناسبة هذا الباب لكتاب التوحيد أنّ الهداية من أعز المطالب وأعظم ما تعلق به الذين تعلقوا بغير الله أن يكون لهم النفع في الإستشفاع وفي التوجه في الدنيا والأخرى، والنبي عليه الصلاة والسلام -وهو سيد ولد آدم وهو أفضل الخلق عند ربه جل وعلا- نفي عنه أن يملك الهداية وهي نوع من أنواع المنافع، فدلّ على أنه عليه الصلاة والسلام ليس له من الأمر شيء كما جاء في ما سبق في باب قول الله تعالى ?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191] في سبب نزول قول الله تعالى ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران: 128].

(1/204)

فإذا كان النبي عليه الصلاة والسلام ليس له من الأمر شيء ولا يستطيع أن ينفع قرابته, "يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا" إذا كان هذا في المصطفى - صلى الله عليه وسلم - وأنه لا يغني من الله جل وعلا من أحبابه شيئا وعن أقاربه شيئا، وأنه لا يملك شيئا من الأمر وأنه ليس بيده هداية التوفيق، فإنه أن ينتفي ذلك وما دونه عن غير النبي - صلى الله عليه وسلم - من باب أوْلى، فبطل إذن كل تعلق للمشركين من هذه الأمة بغير الله جل وعلا؛ لأن كل من تعلقوا به هو دون النبي عليه الصلاة والسلام بالإجماع.
فإذا كانت هذه حال النبي عليه الصلاة والسلام وما نُفي عنه فإن نفي ذلك عن غيره - صلى الله عليه وسلم -من باب أولى.
قال هنا (باب قول الله تعالى ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56])، (لَا) هنا نافية، وقوله (تَهْدِي) الهداية المنفية هنا هي هداية التوفيق والإلهام الخاص والإعانة الخاصة، هي التي يُسميها العلماء هداية التوفيق والإلهام، ومعناها أنّ الله جل وعلا يجعل هداية التوفيق، معناها أن الله جل وعلا يجعل في قلب العبد من الإعانة الخاصة على قَبول الهدى ما لا يجعله لغيره، فالتوفيق إعانة خاصة لمن أراد الله توفيقه، بحيث يقبل الهدى ويسعى فيه، فجعل هذا في القلوب ليس إلى النبي - صلى الله عليه وسلم -؛ إذ القلوب بيد الله يقلبها كيف يشاء، حتى من أحب لايستطيع عليه الصلاة والسلام أن يجعله مسلما مهتديا، فمِن أنفع قرابته له أبو طالب ومع ذلك لم يستطع أن يهديه هداية توفيق، فالمنفي هنا هو هداية التوفيق.

(1/205)

والنوع الثاني من الهداية المتعلقة بالمكلف هداية الدلالة والإرشاد، وهذه ثابتة للنبي - صلى الله عليه وسلم - بخصوصه، ولكل داع إلى الله ولكل نبي ورسول، قال جل وعلا ?إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ?[الرعد:7]، وقال جل وعلا في نبيه عليه الصلاة والسلام ?وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ(52)صِرَاطِ اللَّهِ?[الشورى:52-53]، (لَتَهْدِي) يعني تدل وترشد إلى صراط مستقيم بأبلغ أنواع الدلالة وأبلغ أنواع الإرشاد، الدلالة والإرشاد المؤيَّدان بالمعجزات والبراهين والآيات الدالة على صدق ذلك الهادي وصدق ذلك المرشد.
فإذن الهداية المنتفية هي هداية التوفيق، وهذا يعني أن النفع وطلب النفع في هذه المطالب المهمة يجب أن يكون من الله جل وعلا، وأن محمدا عليه الصلاة والسلام مع عِظم شأنه عند ربه وعِظم مقامه عند ربه وأنه سيد ولد آدم وأنه أفضل الخلق عليه الصلاة والسلام وأشرف الأنبياء والمرسلين إلا أنه لا يملك من الأمر شيئا عليه الصلاة والسلام.
فبَطَل -إذن- تعلق القلوب في المطالب المهمة في الهداية وفي المغفرة وفي الرضوان وفي البعد -بعد الشرور- وفي جلب الخيرات إلا بالله جل وعلا فإنه هو الذي تتعلق القلوب به جل وعلا خضوعا وإنابة ورغبا ورهبا وإقبالا عليه وإعراضا عما سواه سبحانه وتعالى.

(1/206)

قال بعد ذلك (وفي الصحيح عن ابن المسيب، عن أبيه، قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله - صلى الله عليه وسلم -) إلى أن قال(فقال له "يا عم! قل: لا إله إلا الله، كلمة أحاجّ لك بها عند الله" فقالا له : أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا، فكان آخر ما قال : هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله.) في هذا القدر من الفائدة أن هذه الكلمة كلمة (لا إله إلا الله) ليست مجردة عن المعنى، تنفع من قالها ولو لم يُقِرَّ بمعناها، والعرب كانوا لصلابتهم وعزتهم ورجولتهم ومعرفتهم بما يقولون كانوا إذا تكلموا بكلام يعون ما يتكلمون به، يعون كل حرف وكل كلمة خوطبوا به أو نطقوا به هم، فلما قيل لهم قولوا لا إله إلا الله مع أنها كلمة يسيرة لكن أبوا؛ لأنهم يعلمون أن هذه الكلمة معناها إبطال إلهة من سوى الله جل وعلا، ولهذا قال جل وعلا ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلهَِتِنَا لِشَاعِرٍ مَجْنُونٍ(36) بَلْ جَاءَ بِالَحَقِّ وَصَدَّقَ المُرْسَلِينَ?[الصافات:35-37]الآيات، وكذلك قوله في أول سورة ص فجاء قول الله جل وعلا مخبرا عن قولهم ?أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا?[ص:5] استنكروا لا إله إلا الله، وهذا هو الذي حصل مع أبي طالب حيث قال له النبي - صلى الله عليه وسلم - (قل: لا إله إلا الله، كلمة أحاجّ لك بها عند الله) فلو كانت مجردة من المعنى عندهم أو يمكن أن يقولها دون اعتقاد وما فيها ورضى بما فيها ويقين وانتفاء الريب لقالها؛ ولكن ليس هذا هو المقصود من قول الله بل المقصود وهو قولها مع تمام اليقين بها وانتفاء الريب والعلم والمحبة إلى آخر الشروط.

(1/207)

(فقالا له : أترغب عن ملة عبد المطلب) وهذا فيه والعياذ بالله ضرر جليس السوء على المجالس له، (فكان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله . فقال النبي - صلى الله عليه وسلم -: "لأستغفرن لك ما لم أنه عنك") وهذا هو موطن الشاهد من هذا الحديث، ومناسبة هذا الحديث لهذا الباب أن النبي - صلى الله عليه وسلم - قال (لأستغفرن لك) واللام هنا هي التي تقع في جواب القسم، فثَم قسم مقدر تقديره: والله لأستغفرن لك. وحصل من النبي - صلى الله عليه وسلم -أن استغفر لعمه؛ ولكن هل نفع عمَّه استغفار النبي صَلَّى الله عليه وسلم له؟ لم ينفعه ذلك، وطلب الشفاعة والإستشفاع هو من جنس طلب المغفرة، فالإستغفار طلب المغفرة، والشفاعة قد يكون منها طلب المغفرة فرُدت، رُدّ ذلك لأن المطلوب له المستشفع له هو مشرك؛ لأن المستشفع له المشفوع له مشرك بالله، والإستغفار والشفاعة لا تنفع أهل الشرك، والنبي - صلى الله عليه وسلم - لا يملك أن ينفع مشركا بمغفرة ذنوبه أو أن ينفع أحدا ممن توجه إليه بشرك في إزالة ما به من كربات أو جلب الخيرات له، لهذا قال (لأستغفرن لك ما لم أُنهَ عنك) فأنزل الله عز وجل?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ?[التوبة:113].
وهذا ظاهر في المقام أن الله جل وعلا نهى النبي - صلى الله عليه وسلم - أن يستغفر للمشركين.
وكلمة (مَا كَانَ) في الكتاب والسنة تأتي على استعمالين:
الاستعمال الأول: النهي. والاستعمال الثاني: النفي.
النهي: مثل هذه الآية وهي قوله (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ) هذا نهي عن الاستغفار لهم، وكذلك قوله ?مَا كَانَ المُؤْمِنُونَ لِيَنفِرُوا كَافَّة?[التوبة:122].

(1/208)

والنفي: كقوله?وَمَا كُنَّا مُهْلِكِي القُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ?[القصص:59] ونحو ذلك من الآيات.(1)
فإذن (مَا كَانَ) من القرآن تأتي على هذين المعنيين، وهنا المراد بها النهي؛ نهي أن يستغفر أحد لمشرك.
وإذا كان كذلك فالميت الذي هو من الأولياء، من الأنبياء، من الرسل فإذا نُهي في الحياة الدنيا أن يستغفر لمشرك، فهو أيضا لو فرض أنه يقدر على الاستغفار في حال البرزخ فإنه لن يستغفر لمشرك توجه إليه بالاستشفاع أو توجه إليه بالاستغاثة أو بالذبح أو بالنذر أو تألهه أو توكل عليه أو أنزل به حاجاته من دون الله جل وعلا.
قال (وأنزل الله في أبي طالب: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56])
¹
[الأسئلة]
[س/ ما حكم عمل احتفال بسيط بمناسبة انتهاء عقد أحد العاملين بالشركة، سواء كان مسلما أو غير مسلم، وحجة بعضهم في عمل الاحتفال لغير المسلم أنه من باب دعوته إلى الإسلام، مع العلم أنه خلال وجوده في العمل لم يقدَّم له كتاب أو شريط لدعوته الإسلام ممن يحتجون لهذا القول، وجزاكم الله خيرا ؟
ج/ تلك الاحتفالات المقصود منها إكرام من أقيمت له، فإذا كان مسلما فإكرام المسلم من حقوقه المستحبَّة، وإذا كان غير مسلم فله حالتان:
الحالة الأولى: أن يكون ممن لم يُظهر للإسلام عداوة؛ بل وأظهر في الإسلام رغبة وهو مسالم لأهل الإسلام ومحب لأهل الخير، محب لأهل الدين والصلاح، كما يظهر من بعضهم، فهذا الغالب على قلبه أنه يَصلح أن يدعى للإسلام؛ لأنه قريب سَلِمَ من البغضاء والعداوة التي تحجزه عن قبول الحق لو عرض عليه.
فهذا النوع إذا كان قصد من عمل الاحتفال أن يكون بداية لدعوته وأن يكون في الاحتفال شيء من الدعوة إلى الإسلام ببيان محاسنه وبيان بطلان الأديان الأخرى ونحو ذلك، فهذا بحسَب قصد فاعله، وأصل الإكرام لغير المسلم لا يجوز.
__________
(1) انتهى الشريط السابع.

(1/209)

وأما إن كان معاديا أو لم يُظهر قبولا للإسلام، أو عُرف من سيرته حين بقي أنه -يعني حين بقي تلك المدة في المؤسسة أو الشركة- أنه لا يحب الخير؛ بل ربما أظهر صدودا عن أهل الخير، وأظهر عدم قبولٍ لبعض أوامر الشرع التي يُحكم بها، فهذا لا يجوز إكرامه؛ لأن إكرامه من موالاته؛ وموالاته -موالاة الكافر محرمة-؛ لأنه يُكرم مع بقائه على عداوته وعلى بغضه.
والأصل في هذا قول الله جل وعلا ?لاَ يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُم أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إنَّ اللهَ يُحِبُّ المُقْسِطِينَ(8) إِنَّمَا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ أَخْرَجُوكُم مِّنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ?[الممتحنة:8-9] فهذه الآيات فيها بيان حال الصنفين؛ لهذا النبي - صلى الله عليه وسلم - كان ربما أجاب دعوة يهودي أو يهودية، وربما أتى بعض أهل الكتاب، وربما أهدى إليهم، بل وحثَّ على الهدية للجار، وهذا لأجل الترغيب في الخير، والترغيب في الإسلام.
المقصود أن الإكرام بتلك الحفلات لا يجوز، إلا إذا كان ثَمَّ مصلحة شرعية راجحة يقدِّرها أهل العلم إذا وصف الحال لهم، وأما ما عدا ذلك فلا يجوز إقامة الحفلات لهم؛ لأنها نوع موالاة للكفار، نعم.](1)
¹
باب ما جاء أن سبب كُفْرِ بني آدم وتركِهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: ?يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللهِ إِلاَّ الحَقَّ?[النساء: 171].
__________
(1) من الوجه الثاني من الشريط السادس.

(1/210)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وَقَدْ أَضَلُّوا كَثٍيرًا?[نوح:23-24] قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا، أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم، عبدت. وقال ابن القيم قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله - صلى الله عليه وسلم - قال "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله". أخرجاه.
وقال قال رسول الله - صلى الله عليه وسلم -: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"
ولمسلم عن ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "هلك المتنطعون". قالها ثلاثا.
[الشرح]

(1/211)

هذا (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين)، هذا الباب جاء بعد الأبواب قبله من أول الكتاب إلى هنا، والشيخ رحمه الله بيّن أصولا فيما سبق؛ بيّن شيئا من البراهين على التوحيد، وبين ما يتعلق به المشركون وأبطل أصول اعتقاداتهم بالشريك أو الظهير أو الشفيع ونحو ذلك، فإذا كان هذا الاعتقاد مع ما أُورد من النصوص بهذه المثابة من الوضوح والبيان وأن النصوص دالة على ذلك دلالة واضحة، فكيف -إذن- دخل الشرك كيف صار الناس إلى الشرك بالله جل وعلا، والأدلة على انتفائه وعلى عدم جوازه وعلى بطلانه واضحة ظاهرة، وأن الرسل جميعا بعثت ليعبدوا الله وحده دون ما سواه ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللهُ ومَنِهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ?[النحل:36]؟ فما سبب الغواية، ما سبب الشرك؟ هذا الذي بُيِّن من أوضح الواضحات, الأبواب السالفة دالة بظهور ووضوح على إحقاق عبادة الله وحده وعلى إبطال عبادة كل من سوى الله جل جلاله وتقدست أسمائه.
فإذن ما سبب وقوع الشرك؟ كيف وقع الشرك في الأمم؟
جاء الشيخ رحمه الله بهذا الباب وما بعده ليبين أن سبب الشرك وسبب الكفر هو الغلو الذي نهى الله جل وعلا عنه ونهى عنه رسوله - صلى الله عليه وسلم - سواءٌ في هذه الأمة أم في أمم من قبل، فسبب وقوع الشرك هو الغلو في الصالحين، هذا أحد أسباب وقوع الكفر والشرك؛ بل هو سببها الأعظم.
قال هنا (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) هذا ذكر للأسباب بعد ذكر الأصول والعقائد.

(1/212)

قال هنا (هو الغلو في الصالحين) الغلو مأخوذ من غلا في الشيء، يغلو غُلُوًّا إذا جاوز به حدّه، وقد جاء في الحديث أن النبي - صلى الله عليه وسلم - لما رمى الجمرات بحصيات قال "بمثل هذه فارموا وإياكم والغلو" يعني مجاوزة الحد حتى في حجم تلك الحصاة وفي مقدار الحصى، قال (بمثل هذه فارموا) فإذا جاوز في المثلية بأن رمى بكبيرة فإنه قد غلا؛ يعني جاوز الحدَّ الذي حُدّ له في ذلك. فإذن الغلو هو مجاوزة الحد.
قال هنا (الغلو في الصالحين) معناه أن سبب كفر بني آدم وتركهم دينهم الذي أمرهم الله به هو مجاوزة الحد الذي أُذن به في الصالحين.
والصالحون يشمل الأنبياء والرسل ويشمل أيضا الأولياء ويشمل كل من اتصف بالصلاح في الأمم، وأصل كلمة (الصالحون) أصلها جمع الصالح، والصالح هو اسم من قام به الصلاح، والصلاح في الكتاب والسنة:
"تارة يكون بمعنى نفي الفساد؛ ما يقابل الفساد.
"وتارة بمعنى ما يقابل السيئات.
فيقال صالح بمعنى ليس بذي فساد، ويقال أيضا صالح بمعنى ليس بسيئ، فهذا جاء وهذا جاء.
والصالحون هنا المراد بهم أهل الصلاح؛ يعني أهل الطاعة والإخلاص لله جل وعلا الذين اجتنبوا الفساد واجتنبوا السيئات، وهم الذين اشتركوا في فعل الطاعات وتر ك المحرمات أو كانوا من السابقين بالخيرات، فاسم الصالح يقع شرعا على المقتصد وعلى السابق بالخيرات؛ فالمقتصد صالح والسابق بالخيرات صالح وكلٌّ درجات عند الله جل وعلا.
قال (هو الغلو في الصالحين) يعني مجاوزة الحد في الصالحين, ما هو الحد الذي أَذِن به الشرع في الصالحين حتى نعلم ما الذي يكون مجاوزة له؟ الصالحون أُذِن في حقهم بأن يحبّوا في الله وأن يوقروا في الله وأنْ يُقتدى بهم في صلاحهم وفي علمهم، وإذا كانوا من الرسل والأنبياء فإنه يؤخذ بشرائعهم وبما أمروا به ويتبع ذلك ويقتدى بآثارهم.
هذا هو الحد الذي أُذن به؛ احترام ومحبة ومولاة لهم ودفع عنهم ونصرة لهم ونحو دلك من المعاني.

(1/213)

أما الغلو فيهم بأن يجاوز ذلك الحد فهو بحر لا ساحل له، فمما حصل من الغلو فيه أنهم جُعلت فيهم خصائص الإلهية، جُعل بعض البشر أنه يعلم سر اللوح والقلم، وأنه من جوده الدنيا وضرتها كما قال البوصيري في قصيدته المشهورة:
فإن من جودك الدنيا وضُرَّتها ومن علومك علم اللوح والقلم
وهذا ليس إلاّ لله جل وعلا، وهدا من الغلو المنهي عنه.
كذلك قوله في النبي عليه الصلاة والسلام غاليا فيه أعظم الغلو قال:
لو ناسبت قدره آياتُه عظما أحيى اسمه حين يدعى دارس الرمم
يقول إن النبي عليه الصلاة والسلام لم يعط آية تناسب قدره، قال الشرّاح حتى القرآن لا يناسب قدر النبي - صلى الله عليه وسلم -، والعياذ بالله، يقولون القرآن المتلو بخلاف غير المتلو عند الأشاعرة؛ لأنهم يفرقون بين هذا وهذا.
فهذا البوصيري يقول (لو ناسبت قدره) يعني النبي عليه الصلاة والسلام (لو ناسبت قدره آياته عظما) يعني في العظمة (أحيى اسمه حين يدعى دارس الرمم) لكان لا يناسب قدره إلا إذا ذكر اسمه على ميْت قد درس وذهب رميمه في الأرض وذهبت عظامه لتجمعت هذه العظام وحيي لأجل ذكر اسم النبي - صلى الله عليه وسلم - عليه، وهذا من أنواع الغلو الذي يحصل من الذين يعبدون غير الله جل وعلا ويتوجهون إلى الأنبياء والرسل فيجعلون في حقهم من خصائص الألوهية ما لا إذن لهم به؛ بل هو من الشرك الأكبر بالله جل وعلا ومن سوء الظن بالله ومن تشبيه المخلوق بالخالق، وهذا كفر والعياذ بالله.
يقابل ذلك -هناك حد مأذون به، و هناك غلو- والحالة الثالثة الجفاء، الجفاء في حق الصالحين وهذا بعدم موالاتهم وعدم احترامهم وعدم إعطائهم حقَّهم وترك محبة الصالحين.
فكل تقصير في الأمر يعدّ جفاء وكل زيادة فيه يعد غلوا.

(1/214)

قال (وقول الله عز وجل: ?يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ?[النساء: 171]) قوله (يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ) مناسبته للباب ظاهرة؛ أي أنه نهى أهل الكتاب عن الغلو فقال (يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ) ووجه الاستدلال أنه قال (لاَ تَغْلُواْ)، و(تَغْلُواْ) هنا فعل جاء في سياق النهي وهذا يعم جميع أنواع الغلو في الدين، (لاَ تَغْلُواْ فِي دِينِكُمْ) يعني لا تغلوا بأي نوع من أنواع الغلو في الدين، فنهوا عن أي نوع من أنواع الغلو، هذا موطن الشاهد ووجه الاستدلال من الآية على الحديث.
وإذا كان كذلك دخل في هذا العموم الغلو في الصالحين، والمتأمل لحال أهل الكتاب ولما قصّ الله جل وعلا من أخبارهم يجد أنهم قد غلوا في صالحيهم, قد غلا النصارى في عيسى وفي أمه وفي حوارييه، وقد على اليهود أيضا في عزير وفي أصحاب موسى وفي أحبارهم وفي رهبانهم وهكذا.

(1/215)

فحصل الغلو من أهل الكتاب، تارة بأن جعلوا الرسل والأنبياء لهم خصائص الألوهية من جهة التوجه لهم، وقد قال الله جل وعلا ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ(72)لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ?[المائدة:72-73]، وفي آخر سورة المائدة أيضا قال الله جل وعلا ?وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ?[المائدة:116]؛ يعني تنزيها وتعظيما لك أن أقول لهم ذلك وذلك من الشرك فكيف أقول لهم ذلك قال ?قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ?[المائدة:116-117]، وهذا كله في التوحيد، فحصل أن غلا أتباع الرسل وأتباع الأنبياء في الأنبياء والرسل وغلوا أيضا في الصالحين من أتباعهم وجعلوا لهم بعض خصائص الإلهية؛ جعلوا لهم الشفاعة جعلوا لهم نصيبا من الملك أو أنهم يدبرون الأمر أو أنهم يصرفون شيئا من الملكوت، فيعتقد الآن بعض الصوفية أن للكون أقطابا أربعة وأن ربما في ربع العالم المسئول عن فلان وفي الربع الثاني المسؤول عن فلان وإلى آخره، فجعلوا لهم نصيبا من الملك، جعلوا لهم نصيبا من الربوبية، وجعلوا لهم أيضا نصيبا من الإلهية فتقربوا إليهم بأنواع القربات من الذبح والاستغاثة والتذلل والخضوع

(1/216)

والمحبة والتوكل والرغب والرهب وخوف السر، إلى آخر أنواع العبادات القلبية والعملية.
قال رحمه الله (وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وَقَدْ أَضَلُّوا كَثٍيرًا?[نوح:23-24]، قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا، أوحى الشيطان إلى قومهم) إلى آخر ما قال رحمه الله تعالى، هذه القصة أو هذا الأثر عن ابن عباس رضي الله عنهما محمول على الرّفع؛ لأن هذا خبر غيبي وهذا الخبر الغيبي فيه أنه لا يستقى إلا من مشكاة النبوة.
وود وسواع ويغوث ويعوق ونسر هذه أسماء رجال صالحين من قوم نوح, نوح عليه السلام أتى بالرسالة بأن يعبد الله وحده دون ما سواه بالتوحيد، فكيف دخل الشرك في قوم نوح؟
في القرآن ذكرٌ لأصلين من أصول الشرك -وثَم غيرهما أيضا-:
الأصل الأول: شرك قوم نوح. والأصل الثاني: شرك قوم إبراهيم.
وشرك قوم نوح كان بالصالحين؛ بالغلو في الصالحين وأرواح الصالحين، فجاءهم الشيطان من جهة روح ذلك العبد الصالح وأثر تلك الروح وأن من تعلق به فإنه يشفع له, ثم ساقهم من ذلك التعظيم إلى الصور والأنصاب والأوثان والأصنام.
والنوع الثاني شرك قوم إبراهيم، وذلك شرك في تأثير من جهة النظر في الكواكب ومن يؤثر ويحرك، فهذا شرك في الربوبية وما تبعهم من الشرك في الإلهية؛ لأنهم جعلوا لتلك الكواكب أصناما وجعلوا لها صورا، جعلوها أوثانا فعبدوها من دون الله جل وعلا وتوجهوا إليها.

(1/217)

وأما قوم نوح فكان شركهم في الصالحين، في الغول في الصالحين، كما قال ابن عباس هنا في بيان أصل وقوع هذا الشرك (فلما هلكوا، أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم، عبدت. قال ابن القيم قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم).
الشاهد من هذا أن أولئك توجهوا إلى الصور -صور الصالحين- فكانوا أهل علم يعلمون أنهم إذا اتخذوا الصور فإنهم لن يعبدوها؛ لكن كانت الصور تلك للصالحين والمعظمين وسيلة وطريق وسبب لأنْ عُبدت في المستقبل لما نسي العلم، والشيطان ربما أتى إلى الصورة فجعل في عيني الناظر إليها والمخاطب لها أنها تتحدث وأن فم المصوَّر يتكلم وأنه يُسمع ُ منه وأنه يُسمع منه كلاما ونحو ذلك من الأشياء وأصناف التصرفات التي تجعل القلوب تتعلق بتلك الرّوحانيات -كما يقول- وتلك الأرواح، فيُغرى أولئك بهم.
وهذا هو الذي حصل عند القوم الذين عكفوا على القبور وعبدوا أهلها مع الله جل وعلا، يأتي ويقول: ذهبتُ إلى القبر الفلاني فكلّمني أبي. وهو شيطان نطق على لسان أبيه، وربما تصور بصورة أبيه فخرج له في ظلام ونحوه، فيحدثه أبوه بصوته الذي يعرفه، أو يحدثه العالم أو الولي بصوته الذي يعرفه منه، فتقع الفتنة وهذا من الشيطان.
ولهذا قال ابن عباس هنا كلمة بين السبب في ذلك فقال (أوحى الشيطان إلى قومهم) والوحي إلقاء في الخفاء، الشيطان ما يتحدث علنا, (أوحى) يعني ألقى في خفاء, الوحي هو إلقاء الخبر في خفاء، فألقى في روعهم, ألقى في أنفسهم, ذلك الأمر فكان سببا للشرك بالله جل وعلا.

(1/218)

أول الأمر ما عُبدت, جُعلت وسائل الشرك من الصور والأنصاب والتسمية بأسماء الصالحين، وكان ذلك وسيلة إلى الشرك، لم تُعبد جعلوا الوسائل؛ لكن عندهم من العلم ما يحجزهم أن يعبدوا أولئك الصالحين؛ لكن لما نسي العلم عُبدت.
وهذا الفعل الذي فعلوه بإيحاء الشيطان كان من الغلو في أولئك الصالحين، وهذا وجه الشاهد من أنهم لمّا ماتوا عكفوا على قبورهم أو صوروا تلك الصور أو نصبوا الأنصاب في أماكنهم ويكون أنشط لهم في العبادة أو العلم؛ ولكنهم لما فعلوا ذلك كان ذلك سببا من أسباب العبادة؛ لأنهم غلوا في الصالحين. وهذا مراد الشيخ رحمه الله من إيراد هذا الأثر.
قال(وعن عمر أن رسول الله - صلى الله عليه وسلم - قال "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله")، قوله (لا تطروني كما أطرت النصارى ابن مريم) فيه نهي عن إطرائه عليه الصلاة والسلام.
والإطراء: هو مجاوزة الحد -أيضا- في المدح.
الغلو عام في أشياء كثيرة قد يكون في المدح، قد يكون في الذم، قد يكون في الفهم، قد يكون في العلم، قد يكون في العمل.
لكن الإطراء الغلو في المدح، الغلو في الثناء، الغلو في الوصف، والنبي عليه الصلاة والسلام نهى عن إطرائه كإطراء النصارى ابن مريم، وقال (إنما أنا عبد فقولوا عبد الله ورسوله).
قوله هنا (كما أطرت النصارى ابن مريم)
µ الكاف هنا بعض الناس يظن أنها كاف المثلية؛ يعني لا تطروني بمثل ما أطرت النصارى ابن مريم ويقول: إن النصارى أطرت ابن مريم في شيء واحد وهو أنْ قالوا إنه ولد لله جل وعلا. والنبي عليه الصلاة والسلام فهي أن تجعل له رتبة البنوة، فإذا كان كذلك ما عداه فجائز وهذا هو قول الخرافيين، كما البوصيري في هذا المقام:
دَعْ ما ادعته النصارى في نبيهم واحكم كما شئت فيه واحتكم
يعني لا تقل إنه ولد لله أو أنه ابن الله، وبعد ذلك قل ما شئت غير ملوم وغير مثرّب عليك.

(1/219)

µ الوجه الثاني: -وهو الفهم الصحيح وهو الذي يدل عليه السياق- أن الكاف هنا هي كاف القياس، لا تطروني إطراءً كما أطرت النصارى ابن مريم، وكاف القياس هي كاف التمثيل الناقص بأن يكون هناك شَبَهٌ بين ما بعدها وما قبلها في أصل الفعل (لا تطروني كما أطرت) فهنا نهى أن يطرى عليه الصلاة والسلام كما حصل أن النصارى أطرت، فهو تمثيل للحدث بالحدث، لا تمثيل أو نهي عن نوع الإطراء، قال (لا تطروني كما أطرت) فنهى عن إطراءٍ له عليه الصلاة والسلام لأجل أن النصارى أطرت ابن مريم فقادهم ذلك إلى الكفر والشرك بالله وادعاء أنه ولد لله جل وعلا، ولهذا قال (إنما أنا عبد فقولوا عبد الله ورسوله).
فإذن الكاف هنا ليست كاف التمثيل الكامل بأن يكون ما بعدها مماثل لما قبلها تماما؛ يعني في الوصف، وإنما هي كاف التمثيل الذي يكون ما بعده مشترك مع ما قبله في المعنى، وهي القياسية التي تجمعها العلة، ولهذا يقول الفقهاء كما هو المعلوم: هذا كذا كهذا، يقول مثلا: نبيذ غير التمر والعنب كنبيذ التمر والعنب. مساواة بين هذا وهذا لوجود أصل المعنى بينهما، وهنا نهي عن الإطراء لأجل وجود أصل الإطراء في الاشتراك بين إطراء النصارى وما سبّبه من الشرك وإطراء ما لو أطري النبي - صلى الله عليه وسلم - ما سيسببه من الشرك.
والأمة في أكثر من طوائفها خالفت ذلك وأطرت النبي - صلى الله عليه وسلم - إطراءً حتى بلغ أن جعلوا من علومه علم اللوح والقلم، وأن جعلوا من جوده الدنيا وضرتها، وأن جعلوا له من الملك نصيب عليه الصلاة والسلام وتعالى عما يقول الظالمون علوا كبيرا.
أرشدهم بقوله (إنما عبد فقولوا عبد الله ورسوله) وهذا هو الكمال في حقه عليه الصلاة والسلام وأن يكون رسولا، هذا أشرف مقاماته عليه الصلاة والسلام.

(1/220)

قال المؤلف (وقال قال رسول الله - صلى الله عليه وسلم -: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو") هذا نهي عن الغلو بأنواعه وأن من قبلنا إنما أهلكهم الغلو؛ أهلكهم من جهة الدين وأهلكهم أيضا من جهة الدنيا أنهم غلو في دينهم، فالغلو سبب لكل شر والاقتصاد سبب في كل فلاح وخير، والغلو منهي عنه بجميع صوره في الأقوال والأعمال، أقوال القلب وأعمال القلوب، وكذلك أقوال اللسان وأعمال الجوارح فالغلو سبب للهلاك هلاك العبد في دينه ودنياه.
قال (ولمسلم عن ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "هلك المتنطعون". قالها ثلاثا) هذه الكلمة (هلك المتنطعون) يعني الذين تنطعوا فيما يأتون به -في أفعالهم أو أقوالهم-، وهم الذين جاوزوا الحد في ذلك، وابتغوا علم شيء أو تكلفوا شيئا لم يأذن به الله، فزادوا عما أذن لهم فأتوا بأشياء لم يؤذن لهم فيها.
والتنطع والإطراء والغلو متقاربة يجمعها الغلو؛ الغلو يشمل الإطراء ويشمل التنطع، فكل تنطع وكل إطراء غلو، والغلو اسم جامع لهذه جميعا.
فالشيخ رحمه الله في هذا الباب بيّن أن سبب كفر بني آدم وسبب تركهم دينهم هو الغلو في الصالحين بأن جاوزوا الحد فيهم.
جاوز قوم نوح الحد في الصالحين فيهم فعكفوا على قبورهم وألهوها فصارت آلهة.
والنصارى غلت في رسولهم عيسى عليه السلام وفي الحواريين وفي البطارقة حتى جعلوهم آلهة مع الله جل وعلا يستغيثون بهم ويؤلهونهم ويسألونهم ويعبدونهم.
وكذلك في هذه الأمة جعل للنبي عليه الصلاة والسلام نصيب من خصائص الإله وهذا هو عين ما نهى عنه عليه الصلاة والسلام بقوله (لا تطروني كما أطرت النصارى المسيح بن ريم إنما عبد فقولوا عبد الله ورسوله).
وفي هذا القدر كفاية وأسأل الله لي ولكم عموم الانتفاع والعلم والعمل، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟!

(1/221)

في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله - صلى الله عليه وسلم - كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال: "أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله" فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها، قالت: لما نزل برسول الله - صلى الله عليه وسلم -، طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: "لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا، وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ, غَيْرَ أَنّهُ خُشِيَ أَنّ يُتّخَذَ مَسْجِداً. أخرجاه
ولمسلم عن جندب بن عبد الله، قال: سَمِعْتُ النّبِيّ - صلى الله عليه وسلم - قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ, وَهُوَ يَقُولُ: "إِنّي أَبْرَأُ إِلَى الله أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ, فَإِنّ الله قَدِ اتّخَذَنِي خَلِيلاً, كَمَا اتّخَذَ إِبْرَاهِيمَ خَلِيلاً, وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً. أَلاَ وَإِنّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. إِنّي أَنْهَاكُمْ عَنْ ذَلِكَ".
فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً.
فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه، فقد اتخذ مسجداً، بل كل موضع يصلى فيه، يسمى مسجداً، كما قال - صلى الله عليه وسلم -: " جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً".

(1/222)

ولأحمد بسند جيد عن ابن مسعود (- رضي الله عنه -) مرفوعاً: "إنّ من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". ورواه أبو حاتم في صحيحه.
[الشرح]
هذا (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده)، هذا الباب مع الأبواب بعده في بيان أن النبي - صلى الله عليه وسلم - كان حريصا على هذه الأمة وكان بالمؤمنين عليه الصلاة والسلام رءوفا رحيما، ومن تمام حرصه على الأمة أن حذرهم كل وسيلة من وسائل الشرك التي تصل بهم إلى الشرك، وسد جميع الذرائع الموصلة إلى الشرك، وغلظ في ذلك وشدّدَ فيه وأبدى وأعاد حتى إنه بيّن ذلك ذلك خشية أن يفوته تأكيده وهو في النزع وهو يعاني سكرات الموت عليه الصلاة والسلام.
فهذه الأبواب في بيان وسائل الشرك الأكبر، وأن الشرك الأكبر له وسائل وله ذرائع يجب سدها ويجب منعها رعاية وحماية للتوحيد؛ ولأن النبي عليه الصلاة والسلام غلّظ فيمن يفعلون شيئا من تلك الوسائل أو الذرائع الموصلة إلى الشرك.
هذا الباب في بيان أحد الوسائل الموصلة إلى الشرك والذرائع التي يجب منعُها.

(1/223)

قال رحمه الله (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح)، صورة ذلك: أن يأتي إلى قبر رجل صالح يعلم صلاحه -إما أن يكون من الأنبياء والمرسلين، أو أن يكون من صالحي هذه الأمة، أو صالحي أمة غير هذه الأمة- فيتحرّى ذلك المكان لكي يعبد الله وحده دون ما سواه(1)، فيأتي إلى هذا القبر أو يأتي إلى هذه البقعة لكي يعبد الله فيها رجاء بركة هذه البقعة، وهذا يروج عند كثيرين في أنّ ما حول القبور -قبور الصالحين أو قبور الأنبياء- مبارك وأن العبادة عندها ليست كالعبادة عند غيرها، والنبي عليه الصلاة والسلام غلّظ في ذلك مع أن المغلَّظ عليه لم يعبد إلا الله جل وعلا ولم يعبد صاحب القبر؛ لكنه اتخذ ذلك المكان رجاء بركته ورجاء تنزل الرحمات -كما يقولون- ورجاء تنزل النسمات والفضل من الله عليه واختاره لأجل بركته؛ ولكنه لم يعبد إلا الله جل وعلا، ومع ذلك لعن النبي - صلى الله عليه وسلم - ذلك الصِّنف الذين يتخذون قبور أنبيائهم وصالحيهم مساجد.
وقوله هنا (فيمن عبد الله) يعني لم يشرك بالله، عبد الله وحده، صلى لله مخلصا، أو دعا لله مخلصا، أو تضرّع واستغاث واستعاذ لله جل وعلا مخلصا عند قبر رجل صالح؛ لكنه تحرى القبر لأجل البركة.
والرجل الصالح -كما سبق أن ذكرنا- هو المقتصد الذي أتى بالواجبات وابتعد عن المحرمات، وأعلى منه درجة السابق بالخيرات، فالصالحون من الرجال والنساء مقامات هم درجات عند الله.
وبعض أهل العلم يعبرون بتعريف الرجل الصالح بقوله: الصالح من عباد الله هو القائم بحقوق الله القائم بحقوق عباده. وهذا صحيح؛ ولأن المقتصد قائم بحقوق الله قائم بحقوق عباده، أتى بالواجبات وانتهى عن المحرمات، وأعظم منه درجة السابق بالخيرات.
__________
(1) انتهى الوجه الأول من الشريط الثامن.

(1/224)

فأهل السبق بالخيرات من عباد الله الصالحين لا يجوز أن تعظم قبورهم وأن يُغلى فيها بظن أن البقعة التي حول القبر بقعة مباركة؛ لأن هذا جاء فيه الوعيد الذي يأتي في هذا الباب وغلظ فيه عليه الصلاة والسلام.
قال (فكيف إذا عبده؟) يعني هذا التغليظ جاء فيمن اتخذ قبور الأنبياء والصالحين مساجد، ومن أسرج على القبور أو من عظم القبور وعظم من فيها وعبد الله جل وعلا عندها؛ عبد الله وحده، جاء فيه اللعن وجاء فيه أنه من شرار الخلق عند الله.
فكيف إذا توجّه ذلك العابد، إلى ذلك القبر يدعوه، أو يرجوه، أو يخافه، أو يأمل منه، أو يستغيث به، أو يصلي له، أو يذبح له، أو يستشفع به؟ لاشك أن هذا أعظم وأعظم في التغليظ من عبادة الله وحده عند قبر رجل صالح.
لهذا قال الشيخ رحمه الله من تأمل هذه الأحاديث التي سترد فإنه - هذا مقتضى كلام الشيخ في التبويب- يجد أن التغليظ يكون أشد وأشد لو كان في القلوب إيمان ومحبة للنبي - صلى الله عليه وسلم - يكون أشد وأشد إذا عُبد صاحب ذلك القبر، فإذا صُلي له هل هو بمنزلة من صلى عنده؟ ذاك وسيلة وهذا غاية هذا شرك أكبر، فأولئك شرار الخلق عند الله مع أنهم فعلوا وسائل الشرك ووسائل المحرمات، فكيف بمن فعل الشرك الأكبر بعينه وتوجه إلى قبور الصالحين واتخذها أوثانا مع الله جل وعلا؟ لاشك أن هذا أبلغ وأبلغ في التغليظ؛ وذلك لأنه من الشرك الأكبر المخرج من ملة الإسلام إذا فعله مسلم.

(1/225)

قال (فكيف إذا عبده؟)، (عبده) يعني عبد القبر أو عبد الرجل؛ لأن العبادة -عبادة القبوريين- تارة تتوجه إلى القبر، وتارة تتوجه إلى صاحب القبر؛ بل وتارة توجه إلى ما حول القبر، فالأبنية المحاطة بالقبور في قبور الأولياء عندهم التي بنيت على القبور وصارت مشاهد تارة تتخذ تلك الستور الحديدية أنها آلهة، فإذا تمسحوا بها رجوا منها البركة واتخذوها وسيلة إلى الله جل وعلا، يعكفون عندها فيتخذون تلك المشاهد أوثانا يعبدونها ويرجونها ويخافونها، وإذا ضم أحدهم إلى صدره تلك المشاهد أو الحديد أو الستور ونحو ذلك فكأنه صار مقرّبا عند الله وقبلت وسيلته تلك، وهذا نوع من أنواع اتخاذ المشاهد أوثانا.
كذلك اتخاذ القبور أوثانا، أو اتخاذ الرجل الصالح الذي هو متبرئ من أولئك ومن عبادتهم له يتخذونهم آلهة مع الله إذا توجهوا إليهم بالعبادة، وقد علمنا أن العبادة معناها واسع، وأنه قد تكون بالصلاة له، أو بدعوته، بسؤاله، بطلبه كشف المدلهمات أو جلب الخيرات، أو الذبح له، أو وضع النذور له ونحو ذلك من أنواع العبادة.
وهذا هو الواقع عند أولئك الذين يعبدون الأوثان وقبور الصالحين.

(1/226)

قال(في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله - صلى الله عليه وسلم - كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال عليه الصلاة والسلام: "أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله") أم سلمة رضي الله عنها لما كانت في الحبشة رأت كنيسة، ورأت في تلك الكنيسة صور الصالحين، فذكرت ذلك لرسول الله - صلى الله عليه وسلم - فقال (أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ)، قد يكون نبيا من أنبيائهم أو عبدا من عباد الله الصالحين فيهم، ماذا عملوا معه؟ قال (بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً) فيجعلون المسجد وهو مكان العبادة في اللغة بما يدخل فيه الكنيسة.
مكان العبادة يقال له مسجد، والمسجد مكان السجود، والسجود هو الخضوع والتذلل لله جل وعلا، فالمسجد يطلق على كل مكان يعبد فيه، كل مكان يتخذ لعبادة الله جل وعلا، كما قال النبي - صلى الله عليه وسلم - "جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً" فمكان العبادة يقال له مسجد.
فالكنيسة هنا قال النبي عليه الصلاة والسلام في شأنها بنوا على قبره مسجدا يعني مكان للعبادة.

(1/227)

فإذن الكنائس بُنيت على القبور -قبور أولئك الصالحين- وصوروا فيها الصور، جعلوا صورة ذلك العبد جعلوا على قبره أو فوق قبره على الحائط؛ لكي يدلوا الناس على عبادة الله بتعظيم ذلك الرجل الصالح وتعظيم قبره، فاتخذوا البناء على القبور الذي هو وسيلة من وسائل الشرك الأكبر ومن البدع التي يحدثها الخلوف بعد الأنبياء، اتخذوا ذلك فوق القبور وتعبّدوا فيها، قال عليه الصلاة والسلام (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله جل وعلا)، (أولئكِ) الخطاب لأم سلمة، والخطاب إذا توجه إلى مؤنث تكسر فيه الكاف -كاف الخطاب- (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) من هم شرار الخلق عند الله؟ هم الذين عظّموا الصالحين فبنوا على قبورهم مساجد، هل في هذا الحديث أنهم توجهوا بالعبادة لأولئك الصالحين؟ لا؛ إنما عظموا قبور الصالحين وجعلوا لهم صورا، فجمعوا بين فتنتين فتنة القبور وفتنة الصور.
وفتنة الصور وسيلة من وسائل حدوث الشرك.
وكذلك فتنة القبور بالبناء عليها، وبتعظيمها، وبإرشاد الناس لها، هذا وسيلة إلى أن يعتقد في صاحب القبر أن له شيئا من خصائص الإلهية، أو أنه يتوسط عند الله جل وعلا في الحاجات، كما حصل ذلك فعلا.
قال المصنف الإمام رحمه الله (فهؤلاء جمعوا بين فتنتين فتنة القبور وفتنة التماثيل) وهذا هو الواقع، وهذا التغليظ في أنهم شرار الخلق عند الله.
هذا نفهم منه التحذير التحذير عند الأمة أن يبنوا على قبر أحد مسجدا لأنه إن بُني على قبر أحد مسجد فإنه من بنى ذلك ودل الخلق على تعظيم ذلك القبر فإنه من شرار الخلق عند الله، وقد قال عليه الصلاة والسلام "لتتبعن سنن من كان قبلكم شبرا بشبر وذراع بذراع".
فإذا وجه الدلالة من هذا الحديث أنه قال (أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله) وهذا تغليظ فيمن عبد الله في الكنيسة التي فيها القبور و الصور، والقبور والصور من وسائل الشرك بالله جل وعلا.

(1/228)

قال(ولهما عنها) يعني عن عائشة (قالت: لما نزل برسول الله - صلى الله عليه وسلم -) يعني نزل به الموت (طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: "لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ") هذا الحديث من أعظم الأحاديث التي فيها التغليظ في وسائل الشرك وبناء المساجد على القبور واتخاذ قبور الأنبياء والصالحين مساجد.
ووجه ذلك أنه عليه الصلاة والسلام وهو في ذلك الغم وتلك الشدة ونزول سكرات الموت به عليه الصلاة والسلام يعانيها لم يفعل عليه الصلاة والسلام؛ بل اهتمَّ اهتماما عظيما وهو في تلك الحال بتحذير الأمة من وسيلة من وسائل الشرك، وتوجيه اللعن والدعاء على اليهود والنصارى بلعنة الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد، سبب ذلك أنه عليه الصلاة والسلام يخشى أن يُتخذ قبره مسجدا كما اتخذت قبور الأنبياء قبله مساجد.
ومن اتخذ قبور الأنبياء مساجد؟ شرار الخلق عند الله من اليهود والنصارى الذين لعنهم النبي عليه الصلاة والسلام، فقال (لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ)، واللعنة هي الطرد والإبعاد من رحمة الله، وذلك يدل على أنهم فعلوا كبيرة من كبائر الذنوب وهذا كذلك؛ فإن البناء على القبور واتخاذ قبور الأنبياء مساجد هذا من وسائل الشرك وهو كبيرة من الكبائر، قال: (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ)، فإذن سبب اللعن أنهم اتخذوا قبور الأنبياء مساجد، والنبي عليه الصلاة والسلام يلعن ويحذر وهو في ذلك الموقف العصيب، فقام ذلك مقام آخر وصية أوصى بها عليه الصلاة والسلام ألا تُتخذ القبور مساجد فخالف كثير من الفئام في هذه الأمة خالفوا وصية عليه الصلاة والسلام.
قال (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) اتخاذ القبور مساجد يكون على أحد ثلاثة صور:

(1/229)

الصورة الأولى: أن يسجد على القبر؛ يعني يجعل القبر مكان سجوده، (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) يعني جعلوا القبر مكان السجود، هذه صورة، وهذه الصورة في الواقع لم تحصل بانتشار؛ لأن قبور الأنبياء في اليهود والنصارى لم تكن مباشِرة للناس يمكن أن يصلوا على القبر وأن يسجدوا عليه؛ بل كانوا يعظمون قبور أنبيائهم فلا يصَلُّوا عليها مباشرة؛ لكن قوله (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) أبلغ صورة أن يتخذ القبر نفسه مسجدا يعني يصلي عليه مباشرة، وهذه أفضع تلك الأنواع، وهي التي تدل على أعظم وسيلة من وسائل الشرك والغلو بالقبر.
الصورة الثانية: أن يصلي إلى القبر، أن يتخذ القبر مسجدا؛ يعني أن يكون أمام القبر يصلي إليه، فإنه اتخذ القبر -وما حوله له حكمه- اتخذه مكانا للتذلل والخضوع، والمسجد لا يعنى به مكان السجود ووضع الجبهة على الأرض فقط وإنما يعني به مكان التذلل والخضوع، فاتخذوا قبورهم مساجد يعني جعلوها قبلة لهم، ولهذا نهى النبي - صلى الله عليه وسلم - أن يصلى إلى القبر لأجل أن الصلاة إليه وسيلة من وسائل التعظيم، وهذا يوافق قول الشيخ رحمه الله في الباب (باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح) قوله عند قبره نفهم من هذه الصورة التي هي أن يكون أمامه القبر بينه وبين القبلة تعظيما للقبر.
الصورة الثالثة: أن يتخذ القبر مسجدا بأن يجعل القبر في داخل بناء وذلك البناء هو المسجد, فإذا دفن النبي قام أولئك بالبناء عليه، فجعلوا حول قبره مسجدا واتخذوا ذلك المكان للتعبد وللصلاة فيه، هذه هي الصورة الثالثة، وهي أيضا موافقته لقول الشيخ رحمه الله (عند قبر رجل صالح).
وهذا يبين لك بعض المناسبة في إيراد هذا الحديث تحت الباب.

(1/230)

قال: (قالت عائشة: يُحَذّرُ مَا صَنَعُوا) يعني ما سبب اللعن؟ لماذا لعن النبي عليه الصلاة والسلام اليهود والنصارى في ذلك المقام العظيم -وهو أنه في سكرات الموت-؟ السبب أنه يريد أن يحذر الصحابة من ذلك، قالت (يُحَذّرُ مَا صَنَعُوا) وقد قبل الصحابة رضوان الله عليهم تحذيره وعملوا بوصيته.
قالت: (وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ)، (أُبْرِزَ قَبْرُهُ) يعني أُظهر وجعل قبره مع سائر القبور في البقيع أو نحو ذلك؛ ولكن كان من العلل التي جعلتهم لا ينقلونه عليه الصلاة والسلام من مكانه الذي يُتوفى فيه قوله هنا عليه الصلاة والسلام ("لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا، ولَوُلاَ ذَاكَ أُبْرِزَ قَبْرُهُ) فهذه أحد العلتين.
والعلة الثانية قول أبي بكر - رضي الله عنه - إنه سمع النبي - صلى الله عليه وسلم - يقول: "إنّ الأنبياء يُقبرون حيث يُقبضون".
قالت (غَيْرَ أَنّهُ خَشِي) هنا أو (خُشي) تُروى بالوجهين، (غَيْرَ أَنّهُ خَشِي) يعني عليه الصلاة والسلام (أَنّ يُتّخَذَ مَسْجِداً) يعني أن يتخذ قبره مسجدا، ويجوز أن ويجوز أن تقرأها (غَيْرَ أَنّهُ خُشِي أَنّ يُتّخَذَ مَسْجِداً) يعني خشي الصحابة أن يتخذ قبره مسجدا، وهذا تنبيه على إحدى العلتين.
الصحابة رضوان الله عليهم قبلوا هذه الوصية، وجعلوا دفنه عليه الصلاة والسلام في مكانه، وحجرة عائشة التي دُفن فيها عليه الصلاة والسلام كانت عائشة تقيم أو أقامت جدارا بينها وبين القبور، فكانت غرفة عائشة فيها قسمان قسم فيه القبر وقسم هي فيه.
كذلك لما توفي أبو بكر - رضي الله عنه - ودُفن بعد رسول الله - صلى الله عليه وسلم - -من جهة الشمال-، كانت أيضا في ذلك المقام في جزء من الغرفة من الحجرة.
ثم بعد ذلك لما دفن عمر تركت الحجرة رضي الله عنها.

(1/231)

ثم أغلقت الحجرة، فلم يكن ثم باب فيها يدخل وإنما كان فيها نافذة صغيرة، وكانت الحجرة -كما تعلمون- من بناء ليس حَجَر ولا من بناء مُجَصّص وإنما كانت من البناء الذي كان في عهده عليه الصلاة والسلام من خشب ونحو ذلك.
ثم بعد ذلك لما جاءت الزيادة في المسجد النبوي في عهد الوليد بن عبد الملك، وكان أمير المدينة يوم ذاك عمر بن عبد العزيز رحمه الله، وأخذوا شيئا من حُجَر زوجات النبي عليه الصلاة والسلام، بقيت حجرة النبي عليه الصلاة والسلام كذلك، فأخذوا من الروضة -روضة المسجد- أخذوا منها شيئا وجعلوا عليه بناء، فبنوه من ثلاث جهات، جدار آخر غير الجدار الأول، بنوه من ثلاث جهات، وجعلوا الجهة التي تكون شمالا -يعني من جهة الشمال- جعلوها مسنمة؛ جعلوها مثلثة قائمة هكذا، وصار عندنا الآن جداران:
الجدار الأول مغلق تماما، وهو جدار حجرة عائشة.
والجدار الثاني الذي عُمِل في زمن عمر بن عبد العزيز رحمه الله ورضي عنه في زمن الوليد بن عبد الملك، جعلوا جهة الشمال -وهي عكس جهة القبلة- جعلوها مسنمة؛ لأنه في تلك الجهة جاءت التوسعة وسعوها من جهة الشمال، فخشوا أن يكون ذلك الجدار مربعا يعني مسامتا للمستقبِل؛ فيكون إذا استقبله أحد استقبال للقبر، فجعلوه مثلثا يبعد كثيرا عن الجدار الأول وهو جدار حجرة عائشة؛ لأجل أن لا يمكن أحد أن يستقبل لبعد المسافة؛ ولأجل أن الجدار صار مثلثا.
ثم بعد ذلك بأزمان جاء جدار ثالث أيضا وبُني حول ذينك الجدارين، وهو الذي قال فيه ابن القيم رحمه الله تعالى في النونية في وصف دعاء النبي - صلى الله عليه وسلم - في قوله "اللهم لا تجعل قبري وثنا يعبد" قال:
فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران
حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

(1/232)

فالنبي عليه الصلاة والسلام صار قبره في ثلاثة جدران، وكل جدار ليس فيه باب، ولا يمكن لأحد حتى في زمن الصحابة أن -يعني في زمن المتأخرين منهم في عهد الوليد وما قبله- لا يمكن أن يدخل ويقف على القبر بنفسه؛ لأنه صار ثَم جداران وكل جدار ليس له باب.
ثم بعد ذلك وضع الجدار الثالث وهذا الجدار أيضا كبير مرتفع إلى فوق، وُضعت عليه القبة فيما بعد، وهذا الجدار أيضا ليس له باب.
فلا يستطيع الآن أحد أن يدخل إلى القبر أو أن يصل القبر أو أن يتمسح بالقبر أو أن يرى قبر النبي عليه الصلاة والسلام.
ثم بعد ذلك وضع السور الحديدي هذا، وهذا السور الحديدي بينه وبين الجدار الثالث -الذي ذكرتُ لكم- بينه نحو متر ونصف في بعض المناطق ونحو متر في بعضها وبعضها نحو متر وثمانين إلى مترين في بعضها، يضيق ويزداد؛ لكن من مشى فإنه يمشي بين ذلك الجدار الحديدي وذلك الجدار الثالث.
فقبر النبي عليه الصلاة والسلام، عمل المسلمون بوصيته عليه الصلاة والسلام، وأُبعد تماما فلا يمكن أن يصل أحد إلى القبر، ولا يمكن أيضا أن يُتخذ ذلك القبر مسجدا.
ولهذا لمّا جاء الخرافيون في الدولة العثمانية جعلوا التوسعة التي هي من جهة الشرق جعلوا فيها ممر لكي يمكن من يريد أن يطوف بالقبر أو أن يصلي في تلك الجهة، ذلك الممر الشرقي -الذي هو قدر مترين أو نحو ذلك أو يزيد قليلا-، ذلك الممر الشرقي في عهد الدولة السعودية الأولى وما بعدها مُنع من الصلاة فيه، فكأنه أُخرج من كونه مسجدا؛ لأنه إذا كان من مسجد النبي عليه الصلاة والسلام، فلا يجوز أن يمنعوا أحدا من الصلاة فيه، فلما منعوا أحدا من الصلاة فيه جعلوا له حكم المقبرة ولم يجعلوا له حكم المسجد، فلا يمكن لأحد أن يصلي فيه بل يغلقونه وقت الصلاة أمّا وقت السلام أو وقت الزيارة فإنهم يفتحونه للمرور.

(1/233)

فإذن تبين بذلك أن قبر النبي عليه الصلاة والسلام لم يُتخذ مسجدا، وإنما دخلت الغرف في التوسعة في عهد التابعين في المسجد؛ ولكن جهتُها الشرقية خارجة عن المسجد فصارت كالشيء الذي دخل في المسجد؛ ولكن حيطان متعددة تمنع أن يكون القبر في داخل مسجد النبي - صلى الله عليه وسلم -، وإنما أربع جدارات تفصل بين المسجد وبين قبر النبي - صلى الله عليه وسلم - يعني مكان الدفن.
وأعظم من ذلك مما يدل على أخذ الصحابة والتابعين ومن بعدهم بوصية النبي - صلى الله عليه وسلم - هذه، وسد الطرق الموصلة إلى الشرك به عليه الصلاة والسلام، وباتخاذ قبره مسجدا: أنهم أخذوا من الروضة الشريفة أخذوا من الروضة التي هي روضة من رياض الجنة كما قال عليه الصلاة والسلام "ما بين بيتي ومنبري روضة من رياض الجنة" أخذوا منها قدر ثلاثة أمتار لكي يقوم الجدار الثاني ثم يقوم الجدار الثالث ثم يقوم السور الحديدي وأكثر من ثلاثة أمتار، فهذا من أعظم التطبيب وهو أنهم أخذوا من الروضة وأجازوا أن يأخذوا من المسجد لأجل أن يحمى قبر النبي عليه الصلاة والسلام من أن يتخذ مسجدا.
وهذا ولا شك من أعظم الفقه فيمن فعل ذلك، ومن رحمة الله جل وعلا في هذه الأمة، ومن إجابة دعوة النبي عليه الصلاة والسلام بقوله فيما سيأتي بعد هذا الباب "اللهم لا تجعل قبري وثنا يعبد".
إذن فقوله عليه الصلاة والسلام ("لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا) فإنه عليه الصلاة والسلام لم يتَّخذ قبره مسجدا.

(1/234)

واليوم الموجود قد يكون صورته عند غير المتأمل وغير الفقيه صورته صورة قبر في داخل مسجد، وفي الحقيقة ليست صورته وليست حقيقته قبر في داخل المسجد؛ لوجود الجدران المختلفة التي تفصل بين المسجد وبين القبر؛ ولأن الجهة الشرقية منه ليست من المسجد، وهذا لمّا جاءت التوسعة الأخيرة كان مبتدؤها من جهة الشمال بعد نهاية الحجرة بكثير حتى لا تكون الحجرة في وسط المسجد من جهة أنه يكون ثمة توسعة من جهة الشرق وثم الروضة من جهة الغرب فتكون وسط المسجد فيكون ذلك من اتخاذ قبره مسجدا عليه الصلاة والسلام.
المقصود من هذا البيان المهم -الذي ينبغي أن تعيه جيدا- أن قبر النبي عليه الصلاة والسلام ما أتخذ مسجدا ولكن وصيته عليه الصلاة والسلام من التحذير قد أتخذ بها في مسجده وفي قبره؛ ولكن خالفتها الأمة في قبور الصالحين من هذه الأمة فاتخذوا قبور بعض آل البيت مساجد وعظموها كما تُعظم الأوثان.

(1/235)

قال (ولمسلم عن جندب بن عبد الله، قال: سَمِعْتُ النّبِيّ - صلى الله عليه وسلم - قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ, وَهُوَ يَقُولُ: "إِنّي أَبْرَأُ إِلَى الله أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ, فَإِنّ الله قَدِ اتّخَذَنِي خَلِيلاً, كَمَا اتّخَذَ إِبْرَاهِيمَ خَلِيلاً, وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً.") سبب ذلك أن الخلة هي أعظم درجات المحبة وهي التي تتخلل الروح وتتخلل القلب وشغاف الصدر بحيث لا يكون ثَم مكان لغير ذلك الخليل، لهذا النبي عليه الصلاة والسلام ليس له من أصحابه خليل، قال (وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً) وجه الشاهد من هذا الحديث قوله بعد ذلك (أَلاَ وَإِنّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. فإِنّي أَنْهَاكُمْ عَنْ ذَلِكَ) وهذا أيضا جاء في رواية أخرى أيضا "كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد" وهذا هو الذي وقع في هذه الأمة، وهذا وسيلة من وسائل الشرك، مناسبته للباب ظاهرة من أن تحريم اتخاذ قبور الأنبياء والصالحين مساجد مع أنه قد يكون العابد لا يعبد إلا الله لأنها وسيلة من وسائل الشرك الأكبر، والوسائل تفضي إلى ما بعدها، وقد تقرر في القواعد الشرعية وأجمع عليها المحققون أنّ سد الذرائع الموصلة إلى الشرك وإلى المحرمات واجبة، فإن الذريعة التي توصل إلى محرم يجب سدُّها لأن الشريعة جاءت لسد الأصول وسد الذرائع بسد أصول المحرمات وسد الذرائع إليها، فيجب أن يُغلق كل باب من أبواب الشرك بالله ومن ذلك اتخاذ قبور الأنبياء والصالحين مساجد.

(1/236)

ولهذا لا تصح الصلاة في مسجد بُني على قبر، المسجد الذي يبنى على قبر فإنه لا تصح الصلاة فيه؛ لأن ذلك مناف لنهي النبي - صلى الله عليه وسلم - فالنبي عليه الصلاة والسلام، النبي عليه الصلاة والسلام نهى وهم فعلوا، والنهي توجه إلى بقعة الصلاة فبطلت الصلاة، فالذي يصلي في مسجد أقيم على قبر صلاته باطلة لا تصح لقوله عليه الصلاة والسلام (أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ) يعني بالبناء عليها وبالصلاة حولها (فإِنّي أَنْهَاكُمْ عَنْ ذَلِكَ).
قال(فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً.) يعني الصلاة عند القبور لا تجوز سواء صلى إليها أو صلى عندها رجاء بركة ذلك المكان أو لم يرج بركة ذلك المكان وإنما صلى صلاة نافلة غير صلاة الجنازة عندها، كل هذا لا يجوز سواء كان ثم بناء على القبر كمسجد أو كان قبرا أو قبرين في غير بناء عليهما فإن الصلاة لا تجوز، ولهذا جاء في الصحيح أن النبي عليه الصلاة والسلام قال "اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا" وفي البخاري أيضا معلقا من كلام عمر - رضي الله عنه - أنه رأى أَنَس يصلي عند قبر فقال له: القبرَ القبر. يعني احذر القبر, احذر القبر، وهذا يدل على أن الصلاة عند القبور لا تجوز لأنها وسيلة من وسائل الشرك، وأعظم إذا كان ثم بنيان واتخاذ لما حول القبر من الأبنية مسجدا للصلاة والدعاء والقراءة ونحو ذلك.
قال (وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه، يسمى مسجداً، كما قال - صلى الله عليه وسلم -: "جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً").وهذا ظاهر.

(1/237)

قال (ولأحمد بسند جيد عن ابن مسعود (- رضي الله عنه -) مرفوعاً: "إنّ من شرار الناس من تدركهم الساعةُ وهم أحياء، والذين يتخذون القبور مساجد". ورواه أبو حاتم) يعني ابن حبان (في صحيحه) وجه الشاهد من هذا أنه قال (والذين يتخذون القبور مساجد) يعني أنهم من شرار الناس، فالذين يتخذون القبور مساجد من شرار الناس، وذلك لأن اتخاذ القبور مساجد كما ذكرنا وسيلة من وسائل الشرك بالله جل وعلا، وقوله (والذين يتخذون القبور مساجد) هذا يعم كل متخذ القبر مسجدا -سواء اتخذه بالصلاة عليه أو بالصلاة إليه أو بالصلاة عنده- فذلك القصد للصلاة عند القبر يجعل من قَصَدَ في شرار الناس الذين وصفهم النبي عليه الصلاة والسلام بذلك.
ومناسبة هذا الحديث للباب ظاهرة؛ فإنه ذكر أن من شرار الناس الذين يتخذون القبور مساجد، والقصد من اتخاذ القبر مسجد أن يعبد الله عند قبر ذلك الرجل الصالح، فكيف حال الذي توجه إلى النبي عليه الصلاة والسلام بالعبادة؟ القبر لا يخلص إليه، والاستغاثة بالنبي عليه الصلاة والسلام وتأليه النبي عليه الصلاة والسلام هذا قد يقع بحسب الاعتقادات وبحسب المناداة، كما حصل من الجاهلين مناداة الملائكة واتخاذ الملائكة آلهة مع الله جل جلاله، كذلك اتخاذ الأولياء معبودين هل هؤلاء من خيار الناس عند الله؟ بل هم أشر من الذين وصفهم النبي عليه الصلاة والسلام بقوله (من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد) فإن الذي اتخذ القبر مسجدا ملعون بلعنة النبي عليه الصلاة والسلام ولو كان لم يعبد إلا الله جل وعلا، فكيف حال الذي عبد صاحب ذلك القبر؟

(1/238)

نسأل الله جل وعلا العاقبة والسلامة من كل وسائل الشرك، تأمل هذا مع ما فشا في بلاد المسلمين من البناء على القبور والقباب عليها، ومن بناء المشاهد وتعظيم ذلك وتوجيه الناس إليها، وذكر الحكايات الطويلة في مناقب أولئك الأولياء، وفي إجابتهم للدعوات وإغاثتهم للهفات ونحو ذلك، يتبين لك غربة الإسلام أشد غربة في هذه الأزمنة وما قبلها، كيف إذا قالوا إن ذلك جائر وذلك توحيد؛ بل كيف إذا اتهموا من نهاهم عن ذلك بعدم المعرفة وعدم الفهم وهو يدعوهم إلى الله جل وعلا وهم يدعونه إلى النار نسأل الله السلامة والعافية. نعم.
¹
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في الموطأ، أَنّ رَسُولَ اللّهِ - صلى الله عليه وسلم - قال: "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ, اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ"
ولابن جرير بسنده، عن سفيان، عن منصورٍ، عن مجاهد: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم: 19]. قال: كان يلتُّ لهم السويق، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء، عن ابن عباسٍ: كان يلتُّ السويق للحاج.
وعن ابن عباس رضي الله عنهما، قال: "لَعَنَ رَسُولُ الله - صلى الله عليه وسلم - زَائِرَاتِ الْقُبُورِ وَالمُتّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسّرُجَ". رواه أهل السنن.
[الشرح]
(باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله) الغلو في قبور الصالحين وسيلة من وسائل الشرك؛ بل يصل الغلو إلى أن يكون شركا بالله جل وعلا وأن يُصيَّر ذلك القبر وثنا يعبد، فالغلو درجات مرّ علينا في الأبواب قبله بعض الغلو في القبور، وهنا بيّن أن الغلو يصل إلى أن يصيّر تلك القبور أوثانا تعبد من دون الله.

(1/239)

قلنا أن الغلو هو مجاوزة الحد، والقبور -قبور الصالحين وغير الصالحين- صفتها في الشرع واحدة، لم يميز الشرع ولم يأتِ دليل في الشريعة بأن قبر الصالح يميز عن قبر غيره؛ بل القبور تتساوى هذا وهذا لا يفرق بين قبر صالح وبين قبر طالح؛ بل الصفة واحدة وهي إما أن يكون القبر في ظاهره مسنما وإما أن يكون مربعا، وهذه الصورة من حيث الظاهر واحدة.
نهى النبي عليه الصلاة والسلام عن الكتابة عليها وعن تجصيص القبر وعن رفع القبر وفي أنواع من السنن التي جاءت في أحكام القبور، وهذا لأجل سد الطرق التي توصل إلى الغلو في قبور الصالحين.
فإذن مجاوزة الحد في قبور الصالحين هي مجاوزةُ ما أمِر به أو نُهي عنه في القبور؛ لأن قبور الصالحين لا تختلف عن قبور غير الصالحين، فالغلو فيها:
"يكون بالكتابة عليها، يكون برفعها، يكون بالبناء عليها، يكون بأن تتخذ مساجد.
"يكون الغلو فيها -ذلك الذي سبق كله من جهة الوسائل؛ يكون الغلو في قبور الصالحين بأن يجعل القبر وسيلة من الوسائل التي تقرِّب إلى الله جل وعلا، ويجعل القبر أو من في القبر شفيعا لهم عند الله جل وعلا، يجعل القبر له حق أن يُنذر له، أو أن يُذبح له، أو أن يستشفع بترابه إعتقادا أنه وسيلة عند الله جل وعلا، ونحو ذلك من أنواع الشرك الأكبر بالله تبارك وتعالى.
لهذا الغلو في قبور الصالحين يكون بمجاوزة ما أُذن فيها:
"من المجاوزة ما هو من الوسائل.
"ومن المجاوزة ما هو من إتخاذها أوثانا من دون الله جل وعلا.
ولهذا قال رحمه الله (باب ما جاء أنّ الغلو في قبور الصالحين يصيرها أوثانا) وقوله (يصيرها) يعني يجعلها؛ قد يكون جعل الوسائل للغايات يعني أن الغلو صار وسيلة لإتخاذها أوثانا، وقد يكون أن الغلو جعلها وثننا يعبد من دون الله جل وعلا.

(1/240)

وهذا هو الذي حصل ويرى في البلاء من أن القبور صارت أوثانا تعبد من دون الله لمّا أقيمت عليها المشاهد القباب ودعي الناس إليها وذُبح لها وقُبلت النذور لها وصار يطاف حولها ويعكف عندها، ونحو ذلك من أنواع الشرك الأكبر بالله.
قال (روى مالك في الموطأ، أَنّ رَسُولَ اللّهِ - صلى الله عليه وسلم - قال: "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ, اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ")، قوله (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ) هذه استعاذة ودعاء لخوف أنْ يقع ذلك، ولو كان ذلك لا يقع أصلا ولا يمكن أن يقع لما دعا النبي عليه الصلاة والسلام بذلك الدعاء العظيم؛ بل دعا أنْ لا يُجعل القبر وثنا يعبد كما جعلت قبور غيره من الأنبياء والمرسلين عليه الصلاة والسلام، فإن عددا من قبور الأنبياء والمرسلين عليهم الصلاة والسلام اتُّخذت أوثانا تُعبد.(1)
قال (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ) معنى ذلك أنّ القبر يمكن أن يكون وثنا يُعبد،قال عليه الصلاة والسلام (اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ)، فالغاية أن يكون القبر وثنا يعبد، ودعا النبي - صلى الله عليه وسلم - بأن لا يكون، والوسيلة إلى ذلك ما جاء بعد ذلك قال (اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ) وهذا هو الغلو؛ غلو الوسائل، فاتخاذ قبور الأنبياء مساجد غلو من غلو الوسائل يصيِّر تلك القبور أوثانا، فالنبي عليه الصلاة والسلام في هذا الحديث جمع بين ذِكر الوسيلة والتنفير منها واشتداد غضب الله على من فعلها، وذكر نهاية ما تصل إليه بأصحابها تلك الوسيلة وهي أن تكون القبور أوثانا تعبد من دون الله جل وعلا.
فإذن هذا الحديث فيه بيان أن القبر يمكن أن يكون وثننا.
__________
(1) انتهى الشريط الثامن.

(1/241)

والخرافيون يقولون: القبور لا يمكن أن تكون أوثانا، والأوثان هي أوثان الجاهلية وأصنام الجاهلية.
ونقول: إنّ الجاهليين إذا كانوا تعلّقوا بأصنام وبأحجار وبأشجار وبغير ذلك من الأشياء، واعتقدوا فيها ووصلوا فيها إلى الشرك الأكبر، مع أن المبرر العقلي والمبرر النفسي غير قوي فيها، فلأن تتخذ قبور الصالحين والأنبياء والمرسلين أوثانا أو أن يتوجه إلى أصحابها بالعبادة ذلك من باب أولى؛ لأن تعلُّق القلوب بالصالحين أولى من تعلقها بالأحجار، تعلُّق القلوب بالأنبياء والمرسلين أولى من تعلقها بالجن أو تعلقها بالأشجار أو الأحجار أو نحو ذلك.
فإذن سبب الشرك ووسيلة الشرك في القبور أولى وأظهر من النظر في الأصنام ونحو ذلك؛ لأنها جميعا من جهة اعتقاد القلب وتأثير تلك الأصنام والأوثان في الحالين جميعا في الشفاعة عند الله، فأولئك المشركون يقولون في آلهتهم ما نعبدهم إلا ليقربونا إلى الله زلفى، وقالوا أيضا ?وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ?[يونس:18].
وأهل العصر أو العصور التي فشا فيها الشرك إذا سألتهم يقولون: هذا توسل وهذا استشفاع. والحال واحدة، والسبيل الذي جعل تلك القبور أوثانا هو اتخاذ تلك مساجد و البناء عليها و الحث على مجيئها وذكر الكرامات التي تحصل عندها أو إجابة الدعوات عندها أو التبرك بها إلى غير ذلك.

(1/242)

قال (ولابن جرير بسنده، عن سفيان، عن منصورٍ، عن مجاهد قال في قوله: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم:19]. قال: كان يلتُّ لهم السويق، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء، عن ابن عباسٍ: كان يلتُّ السويق للحاج) الشاهد قول مجاهد (مات فعكفوا على قبره) لأجل أنه رجل كان ينفعهم بِلَتّ السويق لهم على قراءة (أَفَرَأَيْتُمْ اللَّاتَّ وَالْعُزَّى) ووجه المناسبة ظاهر من أن صلاح ذلك الرجل جعلهم يغلون في قبره فعكفوا على قبره، والعكوف على القبور يصيرها أوثانا، العكوف معناه لزوم القبر بتعظيمه واعتقاد البركة في لزومه والثواب والنفع ودفع الضُّر، هذا معنى العكوف.
قال (وعن ابن عباس رضي الله عنهما، قال: "لَعَنَ رَسُولُ الله - صلى الله عليه وسلم - زَائِرَاتِ الْقُبُورِ وَالمُتّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسّرُجَ". رواه أهل السنن) وجه الدلالة من الحديث ظاهرة أن النبي - صلى الله عليه وسلم - لعن المتخذين على القبور المساجد والسرج، المساجد مر معنى الكلام عليها، والسّرج لأنها وسيلة لتعظيم تلك القبور ونوع من أنواع الغلو فيها، فتُسرج القبور ويجعل عليها في الزمن الماضي القناديل، واليوم تجعل عليها الأنوار العظيمة التي تبين أن هذا المكان مقصود وأنه مطلوب ويُجعل عليها من عقود اللمبات وعقود الأنوار والكشافات التي تسطع ما يدلّ الناس على تعظيم هذا القبر، فهؤلاء ملعونون بلعنة رسول الله - صلى الله عليه وسلم -، فلا يجوز أن تتخذ السرج على القبور؛ لأن اتخاذ السّرج على القبور من نوع الغلو فيها؛ ولأنه يوجه الناس إليها وذلك قد يكون بعده أن تتخذ آلهة وأوثانا مع الله جل وعلا. نعم
¹
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك

(1/243)

وقول الله تعالى: ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ(128) فَإِن تَوَلَّوا فَقُلْ حَسْبِيَ اللهُ لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ العَرْشِ العَظِيمِ?[التوبة: 128-129].
عن أبي هريرة - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم -: "لاَ تَجْعَلُوا بُيُوتَكُمْ قُبُوراً, وَلا تَجْعَلُوا قَبْرِي عِيداً, وَصَلّوا عَلَيّ فإِنّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ". رواه أبو داوود بإسناد حسنٍ ورواته ثقات
وعن علي بن الحسين - رضي الله عنه -، أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم -، فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم -، قال: "لا تتخذوا قَبْرِي عِيداً، ولا بُيُوتَكُمْ قُبُوراً، وَصَلّوا عَلَيّ، فإن تسليمكم يبلغني أين كُنْتُمْ". رواه في المختارة.
[الشرح]

(1/244)

هذا الباب من جنس الأبواب قبله في حماية النبي عليه الصلاة والسلام جناب التوحيد وفي سده كل طريق يوصل إلى الشرك، وأتى بآية براءة وقول الله تعالى (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ)، قوله (عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ) يعني عزيز عليه عَنَتُكُم، عزيز عليه العنت؛ يعني أن تكونوا في عنت ومشقة هذا عزيز عليه لا يرغب فيه عليه الصلاة والسلام, (حَرِيصٌ عَلَيْكُمْ) فهو عليه الصلاة والسلام عزيز عليه عنت أمته وهذا يؤدي أن يأمرهم بكل خير وأن ينهاهم عن كل شر، وأن يحمي حمى ما أمرهم به وما نهاهم عنه؛ لأن الناس إذا أقدموا على ما نُهوا عنه فإنهم أقدموا على مهلكتهم وأقدموا على ما فيه عنتهم في الدنيا وفي الأخرى، والنبي عليه الصلاة والسلام عزيز عليه عنتهم، عزيز عليه أن يقعوا في وبال عليهم وفي مشقة عليهم، ولهذا قال بعدها (حَرِيصٌ عَلَيْكُمْ) لأن هذه وهذه متلازمة، ومن حرصه علينا عليه الصلاة والسلام ومن كونه يعز عليه عنتنا عليه الصلاة والسلام أنْ حَمى حِمى التوحيد وحمى جناب التوحيد وسد كل طريق قد نصل بها إلى الشرك عليه الصلاة والسلام، وهذا وجه الاستدلال من الآية على الباب.
وأما حديث أبي هريرة فوجه الشاهد منه (وَلا تَجْعَلُوا قَبْرِي عِيداً) والعيد يكون عيدا مكانيا كما جاء هنا ويكون عيدا زمانيا، (لا تَجْعَلُوا قَبْرِي عِيداً) يعني مكانا تعودون إليه في وقت معلوم من السنة، أو في أوقات معلومة تعتادون المجيء إلى القبر، فإنّ هذا قد يوصل إلى أن يعظَّم النبي عليه الصلاة والسلام وأن يُجعل تعظيمه كتعظيم الله جل وعلا، فإن اتخاذ القبور عيدا من وسائل الشرك، ولهذا قال (وَصَلّوا عَلَيّ فإِنّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ).

(1/245)

وكذلك حديث على بن الحسين في هذا المعنى أنه قال (ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال "لا تتخذوا قَبْرِي عِيداً، ولا بُيُوتَكُمْ قُبُوراً") في معنى ما قبله، ونهى الرجل الذي كان يعتاد المجيء فرجة كانت عند القبر؛ لأن اعتياده أن يدعوا عند القبر هذا نوع غلو ونوع وسيلة من وسائل تعظيم القبور واتخاذها عيدا، وهذا من وسائل الشرك، فحمى النبي عليه الصلاة والسلام حمى التوحيد، وَحَمى جنابه وسد كل طريق توصل إلى الشرك، حتى في قبره عليه الصلاة والسلام.
إذا كان كذلك فمن باب أولى قبور الصالحين وقبور الأنبياء والمرسلين غيره عليه الصلاة والسلام فإنهم أولى بذلك؛ لأنه أفضل خلق الله عليه الصلاة والسلام.
فالذي حصل أن هذه الأمة لم تقبل في كثير من فئامها حماية النبي عليه الصلاة والسلام ذلك، واتخذت القبور مساجد، واتخذت القبور عيدا؛ بل بنيت عليها المشاهد؛ بل أسرجتها؛ بل قبلت لها الذبائح والنذور وطيفَ حولها وجعلت كالكعبة وجعلت الأمكنة حولها مقدسة أعظم من تقديس بقاع الله المباركة؛ بل إن عبّاد القبور تجد عندهم من الذل والخضوع والإنابة والرغب والرهب حين يأتون إلى قبر النبي أو قبر الرجل الصالح أو قبر الولي ما ليس في قلوبهم إذا كانوا في خلوة مع الله جل جلاله وهذا عين المحادّة لله جل وعلا ولرسوله - صلى الله عليه وسلم -، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا?[النساء: 51].

(1/246)

وقوله تعالى: ?قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِندَ الله مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَاغُوتَ?[المائدة: 60].
وقوله تعالى: ?قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا?[الكهف:21].
وعن أبي سعيد (- رضي الله عنه -)، أن رسول الله - صلى الله عليه وسلم - قال: "لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ". قلنا: يا رسولَ الله, اليهودَ والنصارَى؟ قال: "فمن" ؟. أخرجاه

(1/247)

ولمسلم عن ثوبان (- رضي الله عنه -)، أن رسول الله - صلى الله عليه وسلم - قال: "إِنّ اللّهَ زَوَى لِي الأَرْضَ. فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا. وَإِنّ أُمّتِي سَيَبْلُغُ مُلْكُها مَا زُوِيَ لِي مِنْهَا. وَأُعْطِيتُ الْكَنْزَيْنِ الأَحْمَرَ وَالأَبْيَضَ. وَإِنّي سَأَلْتُ رَبّي لأِمّتِي أَنْ لاَ يُهْلِكَهَا بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ يُسَلّطَ عَلَيْهِمْ عَدُوّا مِنْ سِوَى أَنْفُسِهِمْ. فيَسْتَبِيحَ بَيْضَتَهُمْ. وَإِنّ رَبّي قَالَ: يَا مُحَمّدُ إِنّي إِذَا قَضَيْتُ قَضَاءً فَإِنّهُ لاَ يُرَدّ. وَإِنّي أَعْطَيْتُكَ لأِمّتِكَ أَنْ لاَ أُهْلِكَهُمْ بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ أُسَلّطَ عَلَيْهِمْ عَدُوّاً مِنْ سِوَىَ أَنْفُسِهِمْ. يَسْتَبِيحُ بَيْضَتَهُمْ. وَلَوِ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتّىَ يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضاً, وَيَسْبِي بَعْضُهُمْ بَعْضاً".ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف، لم يُرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تَعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة. لاَ يَضُرّهُمْ مَنْ خَذَلَهُمْ. حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى".
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له هو الملك الحق المبين، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداهم إلى يوم الدين.
أما بعد:

(1/248)

فهذا (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) وكتاب التوحيد من أول ما أخذنا إلى هذا الموضع ذكر فيه الإمام محمد بن عبد الوهاب رحمه الله مسائل كثيرة من بيان وجوب معرفة التوحيد والعلم به والخوف من الشرك، وبيان بعض أفراد التوحيد وبعض أفراد الشرك الأكبر والأصغر، ثم بين شيئا مما يتعلق بوسائل ذلك وما يتعلق بالصور المختلفة التي وقعت من هذا الشرك في الأمم قبلنا وعند الجاهليين يعني في الأميين وفي أهل الكتاب، وكذلك مما وقع في هذه الأمة، ثم ذكر وسائل ذلك وطرقه الموصلة إلى الشرك وسائل الشرك التي توصل إليه وطرق الشرك التي توصل إليه.
بعد هذا يأتي احتجاج المشركين والخرافيين من أنّ هذه الأمة حماها الله جل وعلا من أن تعود إلى عبادة الأوثان، فاستحضر بعد كل ما سبق أن قائلا يقول له: كل هذا صحيح؛ ولكن هذه الأمة عصمت أن تقع في الشرك الأكبر، وذلك لقول النبي عليه الصلاة والسلام "إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ. وَلَكِنْ فِي التّحْرِيشِ بَيْنَهُمْ" فلما قال عليه الصلاة والسلام (إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ) علمنا أن عبادة الشيطان لا تكون في هذه الأمة وأن الشرك الأكبر لا يكون. هكذا قال الخرافيون.

(1/249)

والجواب: أن هذا الاحتجاج في غير موضعه وفهم ذلك الدليل وذلك الحديث ليس على ذلك النحو، وجواب ما قالوا من أن قوله عليه الصلاة والسلام (إِنّ الشّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ فِي جَزِيرَةِ الْعَرَبِ) تقول أَيِسَ الشيطان والشيطان لا يعلم الغيب وهو حريص على إغواء بني آدم ?لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا?[الإسراء:62]، هو أيس؛ ولكن لم يُؤيسهُ الله جل وعلا أيس بنفسه لمّا رأى عز الإسلام ولما رأى ظهور التوحيد على الكفر في جزيرة العرب، فأيس لما رأى ذلك؛ ولكن لم يؤيسه الله جل وعلا من أن يعبد في جزيرة العرب ثم إن في قوله (أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلّونَ) أن المصلون لاشك أنهم آمرون بالمعروف ناهون عن المنكر لأن المصلي هو الذي أقام الصلاة ومن أقام الصلاة فإن الصلاة تنهى عن الفحشاء والمنكر، وأعظم المنكر الذي سينكره المصلي هو الشرك بالله جل وعلا، فإن الشيطان ييأس أن يعبده من قام بالصلاة على حقيقتها وأقامها كما أراد الله جل وعلا.
فإذن نقول هذا الحديث ليس فيه أن العبادة عبادة الشيطان لا تكون في هذه الأمة بل فيه أن الشيطان أيس لما رأى عز الإسلام؛ ولكنه لم يؤيّس ولهذا لما كان بعد وفاة النبي عليه الصلاة والسلام بقليل وارتدت طائفة من العرب كان ذلك من عبادة الشيطان؛ لأن عبادة الشيطان بطاعته كما قال جل وعلا ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ?[يس:60]، وعبادة الشيطان كما في تفسير الآية بطاعته في الأمر والنهي، طاعته في الشرك وطاعته في ترك الإيمان وترك لوازمه.

(1/250)

إذن هذا الدليل استحضره الإمام رحمه الله وقال: إن هذا الدليل ليس واقعا كما زعمه أولئك، والدليل على ذلك التفسير ما جاء في الأدلة أن بعض هذه الأمة يعبد الأوثان، فيصحح ما فهمنا من أن معنى الحديث أن الشيطان أيس بنفسه ولم يُؤَيَّس وإِياسه بنفسه لأجل عدم إطلاعه على علم الغيب مع حرصه على دعوة الناس إلى عبادة غير الله تبارك وتعالى وجل وتقدس.
قال الإمام رحمه الله (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) يعني أن عبادة الأوثان واقعة في هذه الأمة بنص النبي - صلى الله عليه وسلم - كما وقعت في الأمم السالفة، فهذه الأمة تقع فيها عبادة غير الله جل وعلا، وقوله (باب ما جاء) يعني من النصوص في الكتاب وفي السنة، (ما جاء أنّ بعض هذه الأمة)، (بعض هذه الأمة) هذا التبعيض؛ لأن عبادة الأوثان لم تكن من الأمة كلها، وإنما كانت من بعض هذه الأمة، وإلا فلا تزال طائفة من هذه الأمة ظاهرة على الحق كما قال عليه الصلاة والسلام (ولا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى قيام الساعة)، فإذن قوله (بعض هذه الأمة يعني ذلك البعض المرذول) فنفهم منه أن هناك من يقوم بالاستمساك بالأمر الأول الذي كان عليه الرسول - صلى الله عليه وسلم - وكان عليه صحابته في أمر التوحيد وأمر العبادة والسنن، (بعض هذه الأمة) المقصود بقوله (هذه الأمة) أمة الدعوة أم أمة الإجابة؟
إذا قلنا: أمة الدعوة فلا شك أن هناك من أمة الدعوة وهم جميع الناس؛ بل من الجن و الإنس أن منهم من عبد الأوثان واستمر على عبادتها بعد بعثة النبي - صلى الله عليه وسلم - ولم يرض ببعثته ولم يقبل ذلك.
وإذا قلنا: إن المراد بالأمة أمة الإجابة يعني أن من أجاب الرسول - صلى الله عليه وسلم - في دعوته تتقادم بهم العهود حتى يرتدوا على أدبارهم ويتركوا دينهم كما جاء في باب سلف في أن سبب كفر بني آدم وتركهم دينهم الغلو في الصالحين.

(1/251)

فإذن الظاهر هنا أن قوله (بعض هذه الأمة يعبد الأوثان) يعني به أمة الإجابة في أنهم يتركون دينهم ويتوجهون إلى الأوثان يعبدونها.
والأوثان جمع وثن، والوثن هو كل شيء توجه إليه الناس بالعبادة، إما بأن يدعوه مع الله جل وعلا، أو أن يستغيثوا به، أو أن يعتقدوا فيه أنه ينفع ويضر بدون إذن الله جل وعلا، أو أنه يُرجى رجاء العبادة ويُخاف منه كخوف من الله جل وعلا خوف السر ونحو ذلك من الأشياء، من اعتقد فيه ذلك فذلك الشيء وثن من الأوثان، وقد يكون راضيا بتلك العبادة وقد لا يكون راضيا بتلك العبادة.
والوثن ليس مُصورا على شكل صورة.
والصنم هم ما كان على شكل صورة كما سبق أن ذكرنا.
فالفرق بين الأوثان والأصنام هي الآلهة التي صورت على شكل صور؛ كأن يجعل لشيء من الأشياء صورة ويعبدها أو يجعل لرجل من الرجال كبوذا ونحوه صورة ويسجد لها ويعبدها هذه أصنام، أو أن تكون أوثانا والأوثان هي الأشياء التي تعبد، قد يكون جدارا، قد يكون قبرا، قد يكون رجلا ميْتا، قد يكون صفة من الصفات يتخذها معبودة من دون الله فكل ما توجه إليه العباد بنوع من أنواع العبادة فهو وثن من الأوثان.
قال (وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?) (الْجِبْت) اسم عام لكل ما فيه مخالفة لأمر الله جل وعلا وأمر رسوله - صلى الله عليه وسلم - في الاعتقاد.
قد يكون الجبت سحرا، وهذا هو الذي فسَّرها كثير من السلف بأن الجبت السحر.
وقد يكون الجبت الكاهن.
وقد يكون الشيء المرذول الذي يضر صاحبه.
(يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ) يعني يؤمنون بالسحر ويؤمنون بالباطل وعبادة غير الله جل وعلا، (يُؤْمِنُونَ... بالطَّاغُوتِ) والطاغوت مشتق من الطغيان وهو مجاوزة الحد، فالطاغية هو الذي تجاوز الحد في أمر الدين بأن جعل ما لله له.

(1/252)

ولهذا يعرِّف ابن القيم رحمه الله الطاغوت بأنه: كل ما تجاوز به العبد حده، من معبود أو متبوع أو مطاع.
فإذا (تجاوز به العبد حده)؛ يعني حد ذلك الشيء الذي توجهوا إليه -الذي أُذِن به شرعا له- تجاوزا الحد به, فتوجهوا إليه بالعبادة، اعتقدوا فيه بعض خصائص الإلهية من أنه يغيثهم كيف ما شاء، ومن أنه يملك غَوْثهم, ويملك الاستشفاع لهم، ويملك أن يغفر لهم، وأن يعطيهم، ويملك أن يقربهم إلى الله جل وعلا ونحو ذلك مما لا يملكه المعبودون، فإن ذلك مجاوزة بذلك عن الحد الذي جُعل له في الشرع، مجاوزة الحد في المعبودين أو المتبوعين، (ما تجاوز العبد حده من معبود أو متبوع)، (أو متبوع) مثل العلماء أو القادة في أمر الدين، إذا تجاوز الناس بهم حدهم فصاروا يتبعونهم في كل ما قالوا وإن أحلوا لهم الحرام وحرموا عليهم الحلال أو جعلوا لهم السنة بدعة أو البدعة سنة وهم يعلمون أصل الدين ولكنهم خالفوا لأجل ما قال فلان فإن هذا قد تُجُوِّز به حدّه، فإن حد المتبوع في الدين أن يكون آمرا بما أمر به الشرع، ناهيا عن ما نهى عنه الشرع، فإذا أحل الحرام أو حرّم الحلال فإنه يُعتبر طاغوتا، ومن اتبعه فإنه يكون قد تجاوز به حده وقد أقرّ بأنه طاغوت واتخذه كذلك، (أو مطاع) يطاع كذلك من الأمراء والملوك والحكام والرؤساء الذين يأمرون بالحرام فيطاعون ويأمرون بتحريم الحلال فيطاعون في ذلك، مع علم المطيع بما أمر الله جل وعلا به، فهؤلاء اتخذوهم طواغيت لأنهم جاوزوا بهم حدهم.
قال (يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ) فيدخل في الطاغوت كل هذه الأنواع الذين عبدوا والذين اتبعوا والذين أطيعوا.

(1/253)

وجه المناسبة من هذه الآية للباب أنّ ذلك وهو الإيمان بالجبت والطاغوت حصل ووقع من الذين أوتوا نصيبا من الكتاب -من اليهود والنصارى-، والنبي عليه الصلاة والسلام أخبر أن ما وقع في الأمم قبلنا سيقع في هذه الأمة كما قال في حديث أبي سعيد الآتي (لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ) فمثل بشيء صغير وهو دخول جحر الضب الذي لا يمكن أن يُفعل تنبيها على أن ما هو أعلى من ذلك سيقع من هذه الأمة كما وقع من الأمم قبلنا.
قال (أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا) وهذا حصل من هذه الأمة، فإن منهم من آمن بالسحر، ومنهم من آمن بعبادة غير الله, ومنهم من أطاع العلماء والأمراء في تحليل ما حرم الله, وتحريم ما أحل الله، فكانوا بذلك متبعين سنن من كان قبلهم, وحصل منهم إيمان بالجبت والطاغوت, كما حصل من الأمم قبلهم.

(1/254)

قال (وقوله تعالى: ?قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِندَ الله مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَاغُوتَ?[المائدة: 60]) وجه الشاهد من هذه الآية قوله جل وعلا (وَعَبَدَ الطَاغُوتَ), على هذه القراءة (وَعَبَدَ الطَاغُوتَ) فإن (الطَاغُوتَ) مفعول (عَبَدَ), و(عَبَدَ) تكون معطوفة على قوله (لَّعَنَ)؛ (مَن لَّعَنَهُ اللهُ) إلى أن قال (وَعَبَدَ الطَاغُوتَ), يعني كأنه قال بتقديم وتأخير: من لعنه الله ومن عبد الطاغوتَ, وعبادة الطاغوت وقعت في أولئك الملعونين, وبما أن ما وقع في الأمم السالفة بخبر النبي - صلى الله عليه وسلم -سيقع في هذه الأمة فإننا نعلم أن في هذه الأمة من سيعبد الطاغوت كما عبدها أولئك، وعبادة الطاغوت عامة -كما ذكرنا- يدخل فيها عبادة الأوثان من عبادة القبور وتأليه أصحابها والتوسل بهم إلى الله جل وعلا؛ يعني الاستشفاع بهم إلى الله جل وعلا أو طلب الشفاعة منهم، ونحو ذلك من الوسائل الشركية أو ما هو من الشرك الأكبر، فحصلت عبادة للأوثان من القبور ومن المشاهد ومن الأشجار ومن الأحجار ونحو ذلك مما اعتقد فيه الجهلة الذين تركوا دين محمد عليه الصلاة والسلام.

(1/255)

قال (وقوله تعالى: ?قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا?[الكهف:21]) قصة أصحاب الكهف معروفة، وهذه الجملة بعض آية من قصة أصحاب الكهف، ولما حصل أنْ جعلهم الله جل وعلا آية ?وَلَبِثُوا فِي كَهْفِهِمْ ثَلاَثَ مِائَةٍ سِنَينَ وَازْدَادُوا تِسْعًا?[الكهف:25]، ثم أحياهم الله جل وعلا واطلع الناس أنهم مكثوا أحياء هذه المدة الطويلة أنهم أماتهم الله ثم أحياهم اعتقدوا فيهم، ولما اعتقدوا فيهم وماتوا تنازعوا في أمرهم، فمنهم من قال افعلوا لهم كذا ابنوا عليهم بنيانا، ومنهم من قال اجعلوا لهم فناء ودارا وعظِّموا مكانهم، واختلف الناس فيهم في ذلك الزمان، قال الله جل وعلا (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا) من الذين غلبوا على أمرهم؟ اختلف المفسرون في ذلك.
فقال قائلون: هم مُسْلِمُو ذلك الزمان حصل منهم تعظيم لأصحاب الكهف?فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا?[الكهف:21]، وقالوا اتخذوا عليهم مسجدا تعظيما لهم ودِلالة للناس عليهم، فإذا كان هذا القول راجحا فإن من وسائل الشرك بالله ويؤدي إلى عبادة تلك القبور والاعتقاد في أصحاب الكهف، وهذا القدر حصل في هذه الأمة.
والقول الثاني: أن (الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ) هم المشركون؛ يعني أتباع ذلك الدِّين لاعتقادهم الجاهلي ولما في قلوبهم من الشرك والبدع التي خالفوا بها أنبيائهم قالوا ابنوا عليهم مسجدا كما قال جل وعلا هنا (قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا).

(1/256)

والقول الثالث وهو الذي رجحه ابن كثير رحمه الله أن (الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ) هم الكبراء والأمراء وأصحاب النفوذ فيهم؛ يعني الذين كانت لهم الغلبة في الأمر، والذي له الغلبة في الأمر هو الذي يملك الأمر والنهي في الناس وهم الكبراء وأصحاب النفوذ وملوك ذلك الزمان وأمراء ذلك الزمان، فأولئك عظّموا أولئك الصالحين قالوا (لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا) حصل هذا في تلك الأمة وما دام أنه حصل فإنه سيحصل في هذه الأمة؛ لأنه ما من خصلة من الشرك حصلت في الأمم قبلنا إلا وحصلت في هذه الأمة حتى ادعى بعض هذه الأمة هو الله جل وعلا وأن الله يحل فيه ونحو ذلك؛ بل قد ادعوا أن روح الإله تتناسخ في أناس معينين كما هو اعتقاد طوائف من الباطنيين ونحو ذلك.
وهذا كما قال عليه الصلاة والسلام (لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ) وهذا الحديث وهو حديث أبي سعيد الخدري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم -, قال (لَتتّبِعُنّ سَنَنَ من كان قبلَكم) قوله (سَنَن) هذه تروى هكذا (سَنَن) بفتحتين فتح السين والنون.
وتروى أيضا (سُنَن)، والسُنن سُنّة وهي الطريقة؛ يعني كأنه قال لَتتّبِعُنّ سُنن من كان قبلكم يعني طرائق من كان قبلكم يعني في الدين.
وعلى الضبط الآخر الذي أقرأ به (لَتتّبِعُنّ سَنَنَ من كان قبلَكم) السَّنَن مفرد وهو السبيل والطريق يعني لتتبعن سبيل من كان قبلكم.

(1/257)

واللام في قوله (لَتتّبِعُنّ) هي الواقعة في جواب القسم، نفهم من وجود اللام أنّ النبي عليه الصلاة والسلام أقسم على ذلك؛ فقال مؤكدا والله لتتبعن سَنن من كان قبلكم؛ لأن اللام هذه واقعة في جواب القسم، فإذا رأيت اللام هذه المفتوحة فهي الواقعة في جواب القسم؛ بل أقسم عليه والقسم محذوف واللام واقعة في جوابه، لم أقسم عليه الصلاة والسلام؟ ليؤكد هذا الأمر تأكيدا عظيما بأن هذه الأمة ستتبع طريقة وسبيل من كان قبلها من الأمم، وهذا تحذير لأن الأمم السالفة إما أن تكون من أهل الكتاب -اليهود والنصارى-، وهؤلاء قد وصفهم الله جل وعلا بأنهم مغضوب عليهم وضالون، فإذا اُتخذت سبيلهم سبيلا في هذه الأمة معنى ذلك أن هذه الأمة تعرضت للغضب واللعنة، وهذا حصل في هذه الأمة فإن منهم من سلك سبيل اليهود ومنهم من سلك سبيل(1) النصارى، ولهذا قال بعض السلف: من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عُبادنا فيه شبه من النصارى. لأن اليهود خالفوا على علم، والنصارى خالفت على ضلالة، وقد قال جل وعلا ?غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِينَ?[الفاتحة:7]، والمغضوب عليهم هم اليهود والضالون هم النصارى كما فسرها النبي - صلى الله عليه وسلم -.
قال (حذو القذة بالقذة) يعني من التساوي، القذة والقذة تكون في السهم، وتكون هذه مساوية لتلك لا تفرق بين واحدة والأخرى، فإذا نظرت في هذه ونظرت في هذه وجدت أنهما متماثلان وجدت أن هذه وهذه متماثلتان لا فرق بينهما، وهذا هو الواقع فإن في هذه الأمة وقع التماثل، ففي هذه الأمة حصل ممثل ما حصل من الأمم قبلنا في أبواب الربوبية وفي أبواب الألوهية وفي الأسماء والصفات وكذلك في العمل وكذلك في السلوك وكذلك في أفعال الله جل وعلا، فكل شيء كان فيمن قبلنا وقع في هذه الأمة نسأل الله جل وعلا السلامة.
__________
(1) انتهى الوجه الأول من الشريط التاسع.

(1/258)

قال النبي عليه الصلاة والسلام ("حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ". قلنا: يا رسولَ الله, اليهودَ والنصارَى؟ قال: "فمن"؟ أخرجاه) يعني البخاري ومسلم، وجه الدلالة من هذا الحديث ظاهرة؛ بل عماد هذا الباب على هذا الحديث من أن كل كُفْرٍ وشرك وقع في الأمم السالفة فسيقع في هذه الأمة، الأمم السالفة عبدت الأوثان وكفرت بالله جل وعلا فسيقع في هذه الأمة من يعبد الأوثان ومن يكفر بالله جل وعلا في الربوبية وفي الإلهية وفي الأسماء والصفات وفي أفعال الله جل وعلا وفي الحكم والتحاكم، وهكذا في أنواع كثيرة مما حصل فيمن قبلنا حتى في أمور السلوك والبدع؛ بل حتى في أمور الأخلاق والعادات التي قد تتصل بالدين فإنه سلكت هذه الأمة مسلك الأمم قبلها مخالفة نهي النبي - صلى الله عليه وسلم -.
قال بعد ذلك (ولمسلم عن ثوبان (- رضي الله عنه -)) وساق الحديث حديث ثوبان وهو حديث طويل ووجه الشاهد منه قوله عليه الصلاة والسلام (وإنما أخاف على أمتي الأئمة المضلين) والأئمة المضلون هم الذين اتخذهم الناس أئمة, قد يكون من جهة الدين، وقد يكون من جهة الوِلاية -يعني ولاية الحُكم-، والأئمة المضلون يملكون زمام الناس فيضلون الناس بالبدع وبالشركيات ويُحسِّنونها لهم حتى تغدوا في أعينهم حقا، وكذلك أصحاب النفوذ وأصحاب الحكم فإنهم إذا كانوا مضلين فإن بيدهم الأمر الذي يجعلهم يَفرضون على الناس أشياء ويُلزمونهم بأشياء مضادة لشرع محمد - صلى الله عليه وسلم - من أمور العقيدة والتوحيد ومن أمور السلوك والعمل ومن أمور الحكم والتحاكم، وهكذا وقع في هذه الأمة وخوف النبي عليه الصلاة والسلام من الأئمة المضلين وقع ما خاف منه عليه الصلاة والسلام فكثر الأئمة المضلون في الأمة؛ الأئمة المضلون من جهة الأتباع والأئمة المضلون من جهة الطاعة.

(1/259)

قال (وإذا وقع عليهم السيف، لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى يلحق حيّ من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان) هذا نص صحيح من رواية البرقاني في صحيحه قال (حتى يلحق حي من أمتي بالمشركين) يلحق بالمشركين هل هو من جهة ترك بلاد المسلمين والذهاب إلى أرض المشركين؟ أم يلحقوا بالمشركين في الصفات والخصال؟ يحتمل هذا وهذا (حتى يلحق حي من أمتي بالمشركين) يعني من جهة ترك بلاد الإسلام والذهاب إلى بلاد المشركين رضى بهم وبدينهم، أو (حتى يلحق حي من أمتي بالمشركين) من جهة الصفات فيشركون كما أشرك المشركون ويَرتدون على أدبارهم.
قال (حتى تعبد فئام من أمتي الأوثان) الفئام هي الجماعات الكبيرة، قال (حتى تعبد فئام من أمتي الأوثان) وهذا ظاهر المناسبة للباب في قول الشيخ رحمه الله في الباب (باب أن ما جاء أن بعض هذه الأمة يعبد الأوثان).

(1/260)

إلى أن قال عليه الصلاة والسلام في هذا الحديث (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة. لاَ يَضُرّهُمْ مَنْ خَذَلَهُمْ. حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى) (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة) هذه الطائفة المنصورة هي التي قال فيها عليه الصلاة والسلام في حديث آخر "لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي ظَاهِرِينَ عَلَى الْحَقّ"، وهي التي قال فيها عليه الصلاة والسلام "وَسَتَفْتَرِقُ هذه الأمَّة عَلَى ثلاثٍ وَسَبْعِينَ فِرْقَةً. كُلّهَا فِي النّارِ, إِلاّ وَاحِدَةً. وَهِيَ الْجَمَاعَةُ" فالطائفة المنصورة هي الفرقة الناجية وهي الجماعة بجمع أحاديث النبي عليه الصلاة والسلام، وسميت منصورة لأن الله جل وعلا نصرها على من ناوأها بالحجة والبيان، نَصْرُها الذي وعدت به ليس نصرا بالسنان ولكنه نصر بالحجة والبيان، فهم وإن هزموا في بعض المعارك أو أُدينت دولتهم في بعض الأحيان فهم الظاهرون على من سواهم بالحجة والبيان، وهم المنصورون بما أعطاهم الله جل وعلا من الحجة والنصوص والصواب والحق على من سواهم فهم على الحق وسواهم على الباطل.

(1/261)

هذان اللفظان فرقة ناجية وطائفة منصورة اسمان لشيء واحد وإنما هو من باب تنوع الصفات، فقال عنها الطائفة المنصورة هنا (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة) لأنها موعودة بالنصر كما قال جل وعلا?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، فهم منصورون، كما قال أيضا?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173]، فقولهم هو المنصور وهو الظاهر وحجتهم هي الظاهرة، وقد يكون من النصر والتمكين في أرض الله ما أعطاهم الله جل وعلا من ذلك، وهم أيضا الفرقة الناجية التي جاءت في حديث الافتراق، ناجية يعني موعودة بالنجاة من النار، فهم موصوفون بالنصر وموصوفون بالنجاة من النار، وموصوفون بالنصر على عدوهم بالحجة والبيان، وقد يكون مع ذلك نصر بالسيف والسنان ونحو ذلك. نعم.
¹
باب ما جاء في السحر
وقول الله تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ? الآية [البقرة: 102].
وقوله: ?يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?[النساء:51]. قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد.
وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قَالَ: "اجْتَنِبُوا السّبْعَ الْمُوبِقَاتِ" قالوا: يَا رَسُولَ اللّهِ وَمَا هُنّ؟ قَالَ: "الشّرْكُ بِالله. وَالسّحْرُ, وَقَتْلُ النّفْسِ الّتِي حَرّمَ الله إِلاّ بِالْحَقّ, وَأَكْلُ الرّبَا, وَأَكْلُ مَالِ الْيَتِيمِ, وَالتّوَلّي يَوْمَ الزّحْفِ, وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ".
وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف.

(1/262)

وفي صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب - رضي الله عنه -: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها، أنها أمرت بقتل جارية لها سحرتها، فقُتلت. وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -.
[الشرح]
هذا (باب ما جاء في السحر) ومناسبة ذكر السحر لكتاب التوحيد أن السحر نوع من الشرك، وقد قال عليه الصلاة والسلام "من سحر فقد أشرك"، فالسحر أحد أنواع الشرك الأكبر بالله جل وعلا؛ فمناسبته ظاهرة أنه مضادٌّ لأصل التوحيد.
والسحر في اللغة هو عبارة عما خفي ولطُف سببه, خفي يعني صار سبب ذلك الشيء خفيا لا يقع بظهور وإنما يقع على وجه الخفاء، ولهذا سمي آخر الليل سَحَرا لذلك، وكذلك قيل في أكْلة آخر الليل سحور وذلك لأنها تقع على وجه الخفاء وعدم الاشتهار والظهور من الناس.
فهذه اللفظة (سِحْرٌ) وما أشتقت منه تدل على خفاء في الشيء، ولهذا فإنه في اللغة يُطلق السحر على أشياء كثيرة:
"منها ما يكون في جهة المقال.
"ومنها ما يكون من الفعل.
"ومنها ما يكون من جهة الاعتقاد.
وسيأتي في هذا الباب الذي بعده عن بيان شيء من أنواع السحر ما يتصل بذلك.
وأما السحر الذي هو كفر أو شرك أكبر بالله جل وعلا فهو استخدام الشياطين والاستعانة بها لحصول أمر بواسطة التقرب لذلك الشيطان بشيء من أنواع العبادة.
والسحر عرفه الفقهاء بقولهم: السحر هو رقى وعزائم وعقد ينفث فيها فيكون سحرا يضر حقيقة ويمرض حقيقة ويقتل حقيقة.
فإذن حقيقة السحر أنه استخدام للشياطين في التأثير، ولا يمكن للساحر أن يصل إلى انفاذ سحره حتى يكون متقربا إلى الشياطين، فإذا تقرب إليها خدمته الجن -يعني شياطين الجن- بأن أثرت في بدن المسحور، فلكل سحر خادم من الشياطين يخدمه، ولكل ساحر مستعان به من الشياطين، فلا يمكن للساحر أن يكون ساحرا على الحقيقة إلا وهو يتقرب إلى الشياطين.

(1/263)

ولهذا نقول: السحر شرك بالله جل وعلا.
وهناك شيء قد يكون في الظاهر أنه سحر ولكنه في الباطن ليس بسحر، وهذا ليس الكلام فيه، وإنما الكلام فيما كان من السحر بالاستعانة بالشياطين وباستخدام الرقى والتعويذات والعقد والنفث فيها، وقد قال جل وعلا ?وَمِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ?[الفلق:4]، و(النَّفًّاثَاتِ) هن السواحر اللاتي يعقدن العقد وينفث فيها، خُصت الإناث بذلك بالاستعاذة؛ لأن الغالب مما يستخدمه في الجاهلية وعند أهل الكتاب أن الذي يستخدمه النساء، فجرى ذلك مجرى الغالب، قال جل وعلا(مِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ)، و(النَّفًّاثَات) جمع نفاثة صيغة مبالغة في النفث لأنها تكثر النفث في العقدة وتنفث برقى وتعازيم وتعويذات تستخدم فيها الجن لتخدم هذه العقدة التي فيها شيء من بدن المسحور أو فيها شيء يتعلق بالمسحور حتى يكون ذلك مؤثرا فيه.
وقد سحر يهودي النبي - صلى الله عليه وسلم - في مُشط ومُشاطة؛ أي في شيء من شعره، وحتى يخيل للنبي عليه الصلاة والسلام أنه يفعل الشيء ولا يفعله من جهة نسائه عليه الصلاة والسلام؛ يعني كان سحر ذلك اليهودي مؤثرا في بدنه عليه الصلاة والسلام؛ لكنه لم يكن مؤثرا في علمه ولا في عقله ولا في روحه عليه الصلاة والسلام، وإنما في بدنه يخيل إليه أنه قد واقع نسائه وهو لم يواقع ونحو ذلك.

(1/264)

هذا السحر الذي فيه استخدام الشياطين شرك وكفر بالله جل وعلا، قد قال سبحانه ?اتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ?[البقرة:102]، والذي تلته الشياطين على ملك سليمان هو ما قرأوا في كتب السحر وما يتصل بذلك من عمل السحر قال جل وعلا ?وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ?[البقرة:102] فعلل كفر الشياطين بقوله ?يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى المَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ?[البقرة:102]، قال سبحانه ?وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ?[البقرة:102] فإذن تعلم السحر، تعلمه من جهة فهم كيف يكون السحر وكيف يَعمل السحر لا يكون إلا بالكفر والشرك؛ لكن هناك مرتبة أنه يتعلم ذلك نظريا ولا يعمله، وهناك مرتبة أنه يتعلمه ويعمله ولو مرة، وهناك مرتبة الساحر الذي يتعلم ويعمله دائما، قال جل وعلا (وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ) فدلّ على أن تعلمه بمجرده كفر.
ولهذا نقول: الصحيح أن تعلم السحر ولو بدون عمل شرك وكفر بالله جل وعلا بنص الآية، لم؟ لأنه لا يمكن أن يتعلم السحر إلا بتعلم الشرك بالله جل وعلا وكيف يشرك، وإذا تعلم الشرك فهو مشرك بالله جل وعلا.
بعض العلماء يقول السحر قسمان كقول الشافعي وغيره:
"منه ما يكون بالاستعانة بالشياطين فهذا كفر وشرك أكبر.
"ومنه بما يكون بالأدوية والتدخينات فهذا فسق ومحرم، ولا يكفر فاعله إلا إذا استحله.

(1/265)

وهذا التقسيم من الشافعي وممن تبعه هو من جهة الواقع؛ يعني نظروا في الذين يمارسون ذلك، فمنهم من يقول أنه ساحر وليس كذلك من جهة السحر الشرعي الحقيقي؛ يعني السحر الذي وُصف في الشرع، فيقول هو ساحر وهو يستخدم أدوية وتعويذات، وفي الحقيقة هو مشعوذ لا يصدق عليه اسم الساحر، وهذا فيما يفعل يؤثر عن طريق الأدوية، وأما الصرف والعطف يعني جلب محبة امرأة لزوجها أو صرف محبة المرأة لزوجها أو العكس فهذا من القسم الأول؛ لأنه من نواقض الإسلام، فالسحر من نواقض الإسلام؛ لأنه شرك بالله ومنه الصرف والعطف؛ لأنه لا يمكن لأحد أن يصل إلى روح وقلب من يُراد صرفه أو العطف إليه إلا بالشرك؛ لأن الشيطان هو الذي يؤثر على النفس ولن يخدم الشيطان الإنسي الساحر إلا بعد أن يشرك بالله جل وعلا.
إذن فتحصَّل أن السحر بجميع أنواعه فيه استخدام للشياطين واستعانة بها، والشياطين لا تخدم إلا من تقرب إليها, يتقرب إليها بأي شيء؟ بالذبح، يتقرب إليها بأي شيء؟ بالاستغاثة, يتقرب إليها بالاستعاذة ونحو ذلك يعني يصرف إليها شيئا من أنواع العبادة.
بل قد نظرتُ في بعض كتب السحر فوجدتُ أن الساحر بحسب ما وصف ذلك الكاتب لا يصل إلى حقيقة السحر وتخدمه الجن كما ينبغي حتى يُهين القرآن ويُهين المصحف، وحتى يكفر بالله ويسبّ الله جل وعلا ونبيه - صلى الله عليه وسلم -.
وهذا قد ذكره بعض أيضا من قد اطلع على حقيقة الحال.
إذن نقول السحر شرك بالله سبحانه وتعالى، وكل ساحر مشرك، وقتل الساحر فيها سيأتي على الصحيح أنه قتل ردّة لا قتل تعزير كما سيأتي.
فالشيخ رحمه الله عقد هذا الباب (باب ما جاء في السحر) لبيان تلك المسألة.

(1/266)

قال (وقول الله تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ? الآية [البقرة: 102]) وجه الاستدلال بهذه الآية قوله (مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ) يعني ما له في الآخرة من نصيب، الخلاق بمعنى النصيب، (لَمَنِ اشْتَرَاهُ) يعني اشترى السحر، والاشتراء فيه دفع شيء؛ يعني أن يأخذ شيئا ويدفع عوضه، حقيقة الشراء أن تشتري سلعة مثلا تدفع ثمنها تأخذ مُثمنا وتدفع ثمنا.
والساحر اشترى، من تعلم السحر، اشترى أي شيء؟ اشترى السحر بدل أي شيء بدل توحيده، فالثمن هو التوحيد، الثمن هو الإيمان بالله وحده والمثمن هو السحر؛ ولهذا قال جل وعلا هنا (وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ) يعني من دفع دينه عوضا عن ذلك الشيء الذي أخذه وهو السحر، (مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ) يعني من نصيب، وهكذا المشرك ليس له في الآخرة من نصيب، فوجه الاستدلال ظاهر من أن الساحر قد جعل دينه عوضا عن ذلك الذي اشتراه وتعلَّمه وعمل به.
قال (وقوله: ?يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?[النساء:51]. قال عمر: الجبت: السحر) وهذا في ذم أهل الكتاب، فإن أهل الكتاب لما آمنوا بالسحر ذمهم الله جل وعلا ولعنهم وغضب عليهم، وهذا يكثر في اليهود، يكثر السحر واستعمال السحر في اليهود، ولهذا ذمهم الله جل وعلا ولعنهم وغضب عليهم.
(قال عمر بن الخطاب - رضي الله عنه -: الجبت السحر) وإذا كان الله جل وعلا ذمهم ولعنهم وغضب عليهم لأجل ذلك فهذا يفيد أنه من المحرمات ومن الكبائر، وإذا كان فيه إشراك بالله جل وعلا فظاهرٌ أنه شرك بالله جل وعلا وهكذا جميع أصنافه كذلك.
قال (والطاغوت: الشيطان) يعني الجبت اسم عام يشمل أشياء كثيرة كما ذكرنا ومن أبرزها وأظهرها عند اليهود السحر، فيؤمنون بالجبت يعني السحر؛ لأنه هو أظهر الأشياء عندهم، ويؤمنون بالطاغوت يعني بالشيطان وهو كل ما توجهوا إليه بالطاعة وبعده عن الحق وعن الصواب.

(1/267)

(قال جابر -يعني ابن عبد الله-: الطواغيت كاهن كان ينزل عليهم الشيطان، في كل حي واحد) وهذا يأتي بيانه في باب ما جاء في الكهان.
قال (وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قَالَ: "اجْتَنِبُوا السّبْعَ الْمُوبِقَاتِ" قالوا: يَا رَسُولَ اللّهِ وَمَا هُنّ؟ قَالَ: "الشّرْكُ بِالله. وَالسّحْرُ") وجه الاستدلال من ذلك أن السحر من الموبقات.
والموبقات هي التي تُوبق صاحبها وتجعله في هلاك وخسار في الدنيا وفي الآخرة، وهي أكبر الكبائر هذه السبع.
وعطف السحر على الشرك بالله ليس عطفا بين متغايرين في الحقيقة، وإنما هو عطف بين خاص وعام، فالشرك بالله يكون بالسحر ويكون بغيره، فعطَف السحر على الشرك للتنصيص عليه، والسحر -كما ذكرنا- أحد أفراد الشرك بالله جل وعلا.
وعطف الخاص على العام أمثلته كثيرة كقوله جل وعلا?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ?[البقرة:98]، هنا عطف جبريل وميكال على الملائكة وهذا من عطف الخاص على العام.
قال بعد ذلك (وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف)، (حد الساحر ضَربُهُ بالسيف)، رُويت هكذا (ضَرْبُهُ) وهو الأصح، ورويت (ضَرْبَة) حد الساحر ضربة بالسيف، فعلى رواية (ضربة) لا يكون لها مفهوم؛ يعني إن مات بضربة أو يضرب ضربتين أو ثلاث لأن العدد لا مفهوم له.

(1/268)

قوله (حد الساحر) هنا لم يفصِّل بين ساحر وساحر فقال (حد الساحر)، ولم يأتِِ في أدلة الكتاب والسنة التفصيل في اسم الساحر الذي يُحدّ أو وصف بالكفر بين نوع ونوع من التأثير، فالأنواع التي يستخدمها السَّحرة مما يصدق عليه أنه سحر في التأثير، وفي الإمراض، وفي التفريق، وفي التأثير على العقول وعلى القلوب، ونحو ذلك من أنواع التأثير الحفي الذي يكون باستخدام الشياطين أو بأمور خفية، فهذا كله لا يفرق فيه بين فاعل وفاعلـ والأدلة ما فرقت.
فلهذا قال العلماء: الصحيح أن الساحر من أي نوع حده أن يقتل.
وهل حده حد كفر وردة أو حد لأجل أنه قَتَلَ فيكون حدًّا لأجل القتل أو حد تعزير؟
اختلف العلماء في ذلك والصحيح في هذه أنه في الجميع حدّ ردة؛ لأن حقيقة السحر لابدّ أن يكون فيه إشراك بالله جل وعلا، فمن أشرك بالله جل وعلا فقد ارتد وحلّ دمه وماله.
شيخ الإسلام له تفصيل يقول فيه ما مقتضاه: إن الساحر قد لا تدرك حقيقة سحره، فيترك أمره في قتله إلى الإمام، إذا رأى المصلحة في قَتْلِهِ قَتَلَهُ وإن لم يرَ المصلحة في قتله لم يقتله؛ ويعني بالمصلحة المصلحة الشرعية.
فتحصَّل في ذلك أنه ثَم أقوال في حدِّ الساحر:
الأول: أنه يقتل مطلقا ردّة؛ لأنه لا يكون السحر إلا بشرك.
والقول الثاني: أنه يقتل ردّة إذا كان سحره بشرك، ويقتل حدّا إذا كان سحره أدى إلى قتل غيره بغير ما فيه إشراك ممثل الأدوية وتعويذات ونحو ذلك التي ذكرنا.
والثالث: القول الذي عُزِي لشيخ الإسلام من أنه كالزنديق يترك أمره إلى الإمام بحسب ما يراه إن رأى المصلحة الشرعية في قتْله قتله وإلا عاقبه بما دون القتل.
قال (وفي صحيح البخاري عن بجالة، قال: كتب عمر بن الخطاب - رضي الله عنه -: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر) هذا ظاهر في الأمر بقتل الساحر والساحرة بدون تفصيل؛ ولأن حقيقة السحر لا تكون إلا بشرك بالله جل وعلا وذلك ردّة.

(1/269)

قال (وصح عن حفصة رضي الله عنها، أنها أمرت بقتل جارية لها سحرتها، فقُتِلت. وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -) يعني أن الساحر يجب أن يقتل وهذا حده، سواء قلنا يقتل لحد الردة أو يقتل لحد القتل أو يقتل تعزيرا، فالصحابة رضوان الله عليهم أفتوا بقتله وأمروا بقتله، وذلك بدون تفريق، وهذا هو الواجب أن لا يفرق بين نوع ونوع.
والواجب على المسلمين أنْ يحذروا السحر بأنواعه وأن يتعاونوا في الإبلاغ براءة للذمة وإنكارا للمنكر عن كل من يعملون عنده شعوذة أو استخداما لشيء من الخرافات أو السحر ونحو ذلك؛ لأنه كما قال الأئمة ما يدخل السحرة إلى بلد إلا ويفشوا فيها الفساد والظلم والاعتداء والطغيان، ذلك لأنهم يستخدمون الشياطين فتطيع الشياطين السحرة، أعاذنا الله منهم ومن أقوالهم وأعمالهم وتأثيراتهم.
¹
[الأسئلة]
[س/ هل يجوز الذهاب للعلاج عند من يزعم أنه يعالج بمساعدة جن مسلمين، وهل هذه المساعدة من الجن للقارئ من الاستعانة الجائزة أم المحرمة؟
ج/ الاستعانة بالجن -سواء أكانوا مسلمين أو غير مسلمين- وسيلة من وسائل الشرك، والاستعانة معناها طلب الإعانة، ولهذا من المتقرر عند أهل العلم أنهم لا يطلبون الإعانة من مسلمي الجن، فلم يطلب الإعانة منهم الصحابة رضوان الله عليهم وهم أَوْلى أن تخدمهم الجن وأن تعينهم.

(1/270)

وأصل الإعانة من الجن من أسباب إغراء الإنس بالتوسل إلى الجن وبرفعة مقامه وبالاستمتاع به، وقد قال جل وعلا?وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الجِنِّ قَدْ اسْتَكْثَرْتُم مِّنَ الإِنْسِ وَقَالَ أَوْلِيَاؤُهُم مِّنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا?[الأنعام:128]، فحصل الاستمتاع -كما قال المفسرون- من الجن بالإنس لأن الإنسي يتقرب إليه ويخضع له ويذل ويكون في حاجته، ويحصل الاستمتاع من الإنسي بالجني بأن الجنيَّ يخدمه، وقد يكون مع ذلك الاستمتاع ذبحٌ من الإنس للجن و تقرب بأنواع العبادات أو -والعياذ بالله- بالكفر بالله جل وعلا بإهانة المصحف أو بامتهانه أو نحو ذلك.
ولهذا نقول أن تلك الاستعانة بأنواعها لا تجوز، منها ما هو شرك وهي الاستعانة بشياطين الجن يعني الكفار، ومنها ما هو وسيلة إلى الشرك وهو الاستعانة بمسلمي الجن.
بعض أهل العلم كشيخ الإسلام ابن تيمية قال: إن الجن قد تخدم الإنسيَّ، وهذا المقام فيه نظر و تفصيل ذلك أن ذكر في آخر كتاب النبوات أن أولياء الله لا يستخدمون الجن إلا بما فعله معهم رسول الله - صلى الله عليه وسلم - بأن أمرهم ونهاهم، أما طلب خدمتهم وطلب إعانتهم فإنه ليس من سجايا أولياء الله وليس من أفعال أولياء الله. قال: مع قد تنفع الجن الإنس وقد تقدم له بعض الخدمة ونحو ذلك.
وهذا صحيح، فحصل أن المقام فيه تفصيل:
فإذا كان الاستخدام بطلب الخدمة فهذا وسيلة إلى الشرك إذا توجه إلى جني مسلما، ولا يجوز أن يؤتى إلى أحد يقرأ يعرف من أنه يستخدم الجن المسلمين.
وإذا كانت الجن تخدم بعض الناس بدون طلبه فإن هذا قد يحصل؛ لكن لم يكن من خلق أولياء الله ولم مما سخّره الله جل وعلا لخاصة عباده، فلا بد أن يكون عند هذا نوع خلل حتى كانت الجن تُكثر من خدمته وإخباره بالأمور ونحو ذلك.

(1/271)

فإذا كان ذلك بطلب منه فهذا لا يجوز وهذا نوع من أنواع المحرمات؛ لأنه نوع استمتاع.
وإذا كان بغير طلب منه فينبغي له أن يستعيذ بالله من الشياطين، فيستعيذ بالله من شر مردة الجن؛ لأنه قد يكون بعد ذلك فيه -يعني فيما فعل في قبول ذلك الخبر واعتماده عليه وأنسه به لما تعلمه الجن منه- ليكون فيه فتح على أبواب قلبه بأن يتوسل بالجن أو أن يستخدمهم.
إذا تبين، فإن خبر الجن عند أهل العلم ضعيف لا يجوز الاحتجاج به عند أهل الحديث، وذكر ذلك أيضا الفقهاء، وهذا صحيح لأنّ البناء على الخبر وتصديق الخبر هو فرع عن تعديل المخبِر، والجني غائب وعدالته غير معروفة وغير معلومة عند السامع، فإذا بنى الخبر عن من جاء به له من الجن وهو لم يرهم ولم يتحقق عدالتهم إلا بما سمع وهي لا تكفي، فإنه قد يكون قد قبل خبر الفاسق، ولهذا قال جل وعلا?يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ?[الحجرات:6]، والذين يقبلون إخبار الجن وإعلام الجن ببعض الحوادث حصل منهم مفاسد متنوعة كثيرة، حيث إنهم جزموا بصحة ما أخبرتهم به الجن، فربما حصل منهم قيل وقال -يعني من الناس في ذلك الذين أُخبروا بذلك- ويحصل بعد ذلك من جرائها مفاسد، وقد تفرقت بعض البيوت من جرّاء خبر قارئ جاهل بأنَّ هذا الذي فعل كذا هو فلان باعتبار الخبر الذي جاءه، ويكون الخبر الذي جاءه من الجني خبر كذِب، ويكون هو اعتمد على نبأ هذا الذي لا يعلم عدالته وبنى عليه وأخبر عليه وصار من جرائه فرقة واختلاف وتفرق وشتات في البيوت، ونعلم أنه قد تثبت في الحديث الصحيح الذي رواه مسلم رحمه الله: أن إبليس ينصب عرشه على الماء ويبعث سراياه فيكون أحب جنوده إليه من يقول له فرقت بين المرأة وزوجها. وهذا في جملة التفريق بين المرأة وزوجها؛ لأنه هو الغالب وأحب ما يكون لعدو الله أن يفرق بين

(1/272)

المؤمنين، ولهذا جاء في الحديث الصحيح الذي رواه أيضا مسلم وغيره أن النبي - صلى الله عليه وسلم - قال "إن الشيطان أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم".
فهذه المسألة يجب عليكم كطلبة علم أن تسعوا في إنكارها، وأن تبذلوا الجهد فإقامة الحجة على من يستخدم الجن ويتذرّع أن بعض العلماء أباح ذلك، وهذا وسيلة من وسائل الشرك لله جل وعلا.
واقرأوا أول كتاب تاريخ نجد لابن بشر حيث قال: إن بسبب دخول الشرك إلى قرى نجد أن كان بعض البادية إذا أتى وقت الحصاد أو أتى وقت خرف النخيل فإنهم يقطنون بجانب تلك القرى والأودية ومعهم بعض الأعشاب، فإذا كانوا كذلك ربما سألهم جهلة تلك القرى حتى حببوا إليهم بعض الأفعال من جرّاء سؤالهم؛ حببوا لهم بعض الشركيات أو بعض البدع، ثم شيئا فشيئا حتى فشا ذلك.
وعليه يكون من أسباب انتشار الشرك في هذه الديار يعني في نجد وما حولها -بحسب ما ذكر ابن غنام- يعني من جهة المتطببين الجهلة أو من جهة القراء المشعوذين أو القراء الجهلة.
وقد حصل أيضا في هذا أن بعض من يستخدم الجن كثر عنده الناس، ولما كثر عنده الناس صار يعالج علاجا نافعا، وبعد ذلك تسخرت له فئات من الجن أكثر من ضعف تأثيره، فلما ضعف تأثيره وعرف أن ما عنده من الحالات التي تأتيه للقراءة أو للعلاج لم يستطع شيئا صار تعلقه بالجن أكثر، ولا زال ينحدر ما في قلبه من قوة اليقين وعدم الاعتماد بقلبه على الجن حتى اعتمد عليهم شيئا فشيئا، ثم حرفوه والعياذ بالله عن السنة وعن ما يجب أن يكون في القلب من توحيد الله وإعظامه وعدم استخدام الجن في الأغراض الشركية، فجعلوه يستخدم الجن في هذه أغراض شركية وأغراض لا تجوز بالاتفاق.

(1/273)

فإذن هذا مما يجب وَصْدُه، ووسائل الشرك يجب علينا أن ننكرها، وسائل الغواية يجب أن ننكرها، ووجود من يستخدم الجن ويعلن ذلك ويطلب خدمتهم بالإخبار هذا مبني على الجهل في الحقيقة بالشرع وعلى جهل بوسائل الشرك وما يُصلح المجتمعات وما يفسدها والله المستعان.](1)
¹
باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه، أنه سمع النبي - صلى الله عليه وسلم - قال: "إنّ العيافة، والطّرْق، والطيرة من الجبت". قال عوف: الْعِيَافَةُ زَجْرُ الطّيْرِ والطّرْقُ الْخَطّ يُخَطّ فِي الأرْضِ، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ". رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ".
وعند ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "أَلاَ هَلْ أُنَبّئُكُمْ مَا الْعَضْهُ؟ هِيَ النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ"رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: "إِنّ من الْبَيَانِ لسِحْراً".
[الشرح]
هذا (باب بيان شيء من أنواع السحر) لما ذكر الإمام رحمه الله تعالى ما جاء في السحر وما اتصل بذلك من حُكمه وتفصيل الكلام عليه، ذكر أن السحر قد يأتي في النصوص ولا يُراد منه السحر الذي يكون بالشرك بالله جل وعلا.
__________
(1) مأخوذ من الوجه الثاني للشريط السادس، وهنا ينتهي الشريط.

(1/274)

فإن اسم السحر عام في اللغة يدخل فيه ذلك الاسم الخاص الذي فيه استغاثة بالشياطين وتقرب إلى الشياطين وعبادة الشياطين لتخدم الساحر، وقد يكون بأسماء أُخَر يطلق عليها الشارع أنها سحر وليست كالسحر الأول في الحقيقة ولا في الحكم، وهو درجات.
فمما يسمى سحرا البيان، والبيان كما جاء في آخر الباب (إِنّ من الْبَيَانِ لسِحْراً), البيان ليس سحرا فيه استعانة بالشياطين ولكنه داخل في حقيقة السحر اللغوية؛ لأنه تأثير خفي على القلوب، فإن الرجل البليغ ذا البيان وذا الإيضاح وذا اللسان الجميل الفصيح يؤثر على القلوب حتى يسبيها وربما قَلَبَ الحق باطلا والباطل حقا ببيانه، فسُمي سحرا لخفاء وصوله إلى القلوب، وقلْب الرأي وفهم المخاطب من شيء إلى آخر.
كذلك ما ذكر من أن الطيرة من السحر فالطيرة نوع اعتقاد، كذلك العيافة وهي شبيهة بها أو بعض أنواعها، كذلك الخط في الرمل، ونحو ذلك من الأشياء التي ربما أطلق عليها أنها سحر وهي ليست كالسحر الأول في الحد والحقيقة ولا في الحُكم.
إذن هذا الباب قال فيه الإمام رحمه الله تعالى (باب بيان شيء من أنواع السحر) وأنواع السحر منها ما هو شرك أكبر بالله جل وعلا، والمراد إذا قلنا السحر وهذه هي الحقيقة العرفية.
وهناك في ألفاظ الشرع أشياء يكون المرجع فيها إلى الحقيقة اللغوية، وهناك أشياء يكون المرجع فيها إلى الحقيقة العرفية، ويكون هناك أشياء المرجع فيها إلى الحقيقة الشرعية.
وهنا في هذا الباب فيما يشمل ما يطلق عليه لغة أنه سحر، ويطلق عليه عرفا أنه سحر، ويطلق عليه شرعا أنه سحر.
فإذن التفريق بين هذه الأنواع مهم، ولهذا ذكر الإمام هذا الباب حتى تفرِّق بين نوع وآخر، فالحد الذي فيه حد الساحر ضربه بالسيف لا ينطبق على كل هذه الأنواع التي ستذكر؛ لأنها سحر لغة وليست بسحر شرعا.

(1/275)

قال في الحديث الأول قال النبي صَلَّى الله عليه وسلم (إنّ العيافة، والطّرْق، والطيرة من الجبت)، (العيافة) مأخوذة من عياف الشيء وهو تركه، عاف الشيءَ يعافه إذا تركه فلم تبْغِهِ نفسه.
والعيافة كما فسرها عَوْف زَجْرُ الطّيْرِ، وهذا أحد تفسير العيافة، وزجر الطير أنْ يحرّك طيرا حتى ينظر إلى أين تتحرك ويزجر الطير في حركته، ثم يفهم من ذلك الزجر هل هذا الأمر الذي سيُقدم عليه أنه أمر محمود أو أمر مذموم، أو يطّلع بحقيقة زجر الطير على مستقبل الحال، فهذا نوع من الجِبت وهو السحر لم؟ وذكرت لكم ذكرت لكم أن معنى الجبت هو الشيء المرذول المطّرح الذي يصرف الواحد عن الحق.
والسحر شيء خفي يؤثر على النفوس، والعيافة من التأثر بالطير وبزجرها وبانتقال من هنا إلى هنا أو بحركتها شيء خفي دخل في النفس فأثر عليها من جهة الإقدام أو الكف، فصار نوعا من السحر لأجل ذلك، وهو جبت لأنه شيء مرذول أدّى إلى الإقبال أو الامتناع.
والطِّيَرَة أعم من العيافة؛ لأن العيافة على حسب تفسير عوف وهو أحد تفسيراتها متعلق بالطير وحده، وأما الطيرة فهو اسم عام لما فيه تشاؤم أو تفاؤل بشيء من الأشياء.
وسيأتي باب مستقل لذكر أحكام الطِّيرة وصورتها وما يقي منها يأتي إن شاء الله تعالى.
وحقيقة الطيرة أنه يرى شيئا كان في الأول من الطير تحرك يمينا أو يسارا، فلما رآه تحرك يمينا قال هذا تفاؤل أنني سأنجح في هذا العمل أو في هذا السفر، وإذا رآه تحرك شِمالا قال هذا معناه أني سأنضرُّ في هذا السفر أو سيصيبني مكروه فرجع، وقد قال عليه الصلاة والسلام "من ردّته الطيرةُ عن حاجته فقد أشرك"، قد يتشاءم بحركة شيء، بكلمة يسمعها، بشيء في الجو, بتصادم سيارة أمامه, بسواد في الجو حصل أمامه أو في ذلك اليوم الذي سينتقل فيه، أو تشاءم بشيء حصل له في أول زواجه ونحو ذلك من أنواع التشاؤم، أو التشاؤم بالأشهر أو بالأيام، هذا كله من أنواع الطيرة.

(1/276)

ومتى يكون طيرة؟ إذا رده عن حاجته أو جعله يُقْبِلُ عن حاجته، فإذا تشاءم وذلك التشاؤم حينما سيْطر على قلبه جعله يقبل أو يحجم فإنه يكون متطيرا.
وكذلك في باب التفاؤل إذا رأى شيئا فجعله ذلك الشيء يقدم ولو لذلك الشيء أنه رآه لما جعله يقدم، فإن ذلك أيضا من الطيرة وهو نوع من أنواع التأثيرات الخفية على القلوب، وذلك ضرب من السحر.
وأمّا الطَّرق فهو مأخوذ من وضع طرق في الأرض وهي في الخطوط، فيأتي بخطوط متنوعة ويخطها في الأرض، خطوط كثيرة ليس لها عدد، ثم يبدأ الكاهن الذي يستخدم الخطوط فيمسح خطا خطا، أو يمسح خطين خطين بسرعة، ثم ينظر ما بقي فيقول هذا الذي بقي يدل على كذا وكذا، هذا الذي بقي يدل على أنك ستغتني، يدل على أنك سيصيبك كذا وكذا ونحو ذلك، وهو نوع من أنواع الكِهانة، والكهانة ضرب من السحر.
قال هنا (والطّرْقُ الْخَطّ يُخَطّ فِي الأرْضِ، والجبت: قال الحسن: رنة الشيطان) وهو من أنواع السحر؛ لأن الشيطان يدعو إلى ذلك بصوته وبعويله.
نقف عند هذا، ونكمل إن شاء الله يوم السبت ونرجوا من يوم السبت مع طول الزمن أن ننتهي من هذا الكتاب إن شاء الله تعالى في الأسبوع القادم، قد نختصر بعض الاختصار في بعض الأبواب لأجل أن ينهى الكتاب مع عدم إخلال -إن شاء الله- بمقاصد المؤلف رحمه الله تعالى وأجزل له المثوبة.
هذا وأسأل الله لي ولكم العلم النافع والعمل الصالح والإقبال على الخيرات وصلى الله وسلم وبارك على نبينا محمد. (1)
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
اللهم علمنا ما ينفعنا وانفعنا بما علمتنا وزدنا علما وعملا ويقينا وصلاحا يا أرحم الراحمين.
أما بعد:
__________
(1) انتهى الشريط التاسع.

(1/277)

[قد ذكرنا أن هذا الباب عقده الإمام رحمه الله تعالى لبيان أن هناك من الأعمال ما أطلق عليه أنه سحر، ولكن لا يشترك مع السحر في الذي في الباب قبله في جميع الأحكام، ثم إن بعض هذه الأنواع يجهل كثير من المسلمين أنها من السحر فتارة يدخلونها في غير باب السحر، وهي مع السحر مشتركة في حقيقته وفي بيان أصله أو في أصله ووضعه اللغوي.] (1)
وقفنا عند قوله (وعن ابن عباس رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ". رواه أبو داود، وإسناده صحيح) هذا فيه بيان أن تعلم النجوم تعلم للسحر، ويأتي في باب خاص (باب ما جاء في التنجيم) أنواع تعلم النجوم وما جعل الله جل وعلا النجوم له.
قوله هنا(مَنِ اقْتَبَسَ شُعْبَةً) يعني من تعلم بعض من علم النجوم؛ لأن الشعبة هي الطائفة من الشيء أو جزء من أجزائه فكل جزء من أجزاء علم النجوم الذي هو علم التأثير نوع من أنواع السحر، قال (فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ) يعني كل ما زاد في تعلم علم النجوم كلما زاد في تعلم السحر حتى يصل إلى آخر حقيقة علم التأثير -كما يسمونه- فيصبح سحرا وكهانة حقيقة.
ويأتي أن التنجيم منه, علم التأثير وهو جعْل الكواكب والنجوم في حركتها والتقاءها وافتراقها وطلوعها وغروبها مؤثرة في الحوادث الأرضية أو دالة على ما سيحدث في الأرض، فيجعلونها دالة على علم الغيب، دالة على المغيبات.
وهذا القدر من السحر؛ لأنه يشترك معه في حقيقته لأنه جعْلٌ للتأثير لأمر خفي.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/278)

قال (وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ") قوله (مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ) أنّ عقد العقد والنفث فيها من أنواع السحر، والنفث المقصود به هنا النفث الذي فيه استعاذة واستعانة بالشياطين، فليس كل نفث في عقدة يعقد السحر؛ بل لابد أن يكون النفث بأدعية معينة ورقى شركية وتعويذات وكلام تَحْضُر الجن عند تلاوته وتخدم هذه العقدة السحرية.
(مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ) على ما كان يتعاطاه الناس المردة في ذلك الزمان؛ زمان النبي عليه الصلاة والسلام من النفث في العقد كما قال جل وعلا?وَمِن شَرِّ النَّفًّاثَاتِ فِي العُقَدِ?[الفلق:4] وهن السواحر.
قال (فَقَدْ سَحَرَ) لأن الجني يخدم هذا السحر بالنفث في العقدة، وفائدة العقدة عند السحرة أنه لا ينحلْ السحر ما دامت معقودة، فينعقد الأمر الذي أراه السحر بشيئين: العقدة وبالنفث. العقدة عقدة حبل أو خيط أو نحو ذلك، وبالنفث فيها بالأدعية الشركية والاستعانة بالشياطين.
ومن الأمور المهمة أن تُعلم في هذا الباب أن العقد هذه تارة تكون مرئية واضحة، وتارة تكون صغيرة جدا، [وما كان صغيرا جدا أو ما كان مرئيا فإنه ينبغي لمن اطلع عليه أو نظر فيه أن يحل العقدة فينتهي تأثير السحر بإذن الله أو يضعف تأثيره.](1)
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/279)

قال (وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ) هذا عام؛ لأنه رتَّب جزاء على فعل بصيغة (مَنْ) كأنه قال: كل من سحر فقد أشرك. يعني سحر بذلك النحو الذي ذُكر وهو أن يعقد عقدة ثم ينفث فيها، (مَنْ سَحَرَ فَقَدْ أَشْرَكَ) هذا دليل لما ذكرنا لكم في الباب قبله أنّ كل سحر يعدّ من أنواع الشرك؛ لأنه لا يمكن أن يحدث السحر إلا بالنفث في العقد أو باستحضار الجن وبعبادة الجن ونحو ذلك وهذا شرك بالله، [قوله (وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ) ليس معناه أنه أشرك بعقد العقدة مثلا، وإنما (فَقَدْ أَشْرَكَ) يعني حين سحر. ومن المعلوم أنه قبل أن يعقد العقدة وينفث فيها فلا بد من تعلمه؛ ولهذا يكون مشركا قبل أن يعقد وينفث ما دام أنه تعلم ذلك ليعمل به فإنه مشرك بالله؛ لأن تعلمه فيه الشرك بالله جل وعلا.](1)
قال (وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ) هذا مر معنا مثاله ومعنى هذا الحديث وأن القلب إذا تعلق شيئا بمعنى أحبه ورضيه وتعلق القلب به فإنه يوكل إليه ويُجعل هو السبب الذي من أجله يجيء نفعه أو يجيء ضره.
ومعلوم أن كل الأسباب الشركية تعود فاعلها أو على الراضي بها بالضر لا بالنفع، والعبد إذا تخلى عن الله جل وعلا ووكل إلى نفسه أو وكل إلى غير الله جل وعلا فقد خاب وخسر وضُرَّ أعظم الضرر، فسعادة العبد وعِظم صلاح قلبه وعظم صلاح روحه بأن يكون تعلقه بالله جل وعلا وحده.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/280)

وقوله هنا (وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ) فإن من تعلق بالله فإن الله كافيه، من تعلق قلبه بالله إنزالا لحوائجه بالله ورغبا فيما عند الله ورهبا مما يخافه ويؤذيه -يعني يؤذي العبد-؛ فإنس الله جل وعلا كافيه ومن يتوكل على الله فهو حسبه، وإذا تعلق العبد إلى غير الله فإنه يكون إلى ذلك العبد، والعباد فقراء إلى الله والله جل وعلا هو ولي النعمة وولي الفضل ?يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15]، فمن أنزل حاجته بالله أفلح، ومن تعلق قلبه بالله أفلح، وأمّا من تعلق بالخرافات أو تعلق بالأمور الشركية كالسحر وكالذهاب إلى الأولياء وطلب المدد منهم أو طلب الإغاثة منهم فإنه يوكل إلى المخلوق، ومن وكل إلى المخلوق فإنه يضره ذلك أعظم الضرر كما قال جل وعلا ?يَدْعُوا لَمَنْ ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ?[الحج:13].
قال بعد ذلك (وعند ابن مسعود، أن رسول الله - صلى الله عليه وسلم - قال: "أَلاَ هَلْ أُنَبّئُكُمْ مَا الْعَضْهُ؟ هِيَ النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ"رواه مسلم)، (العَضْهُ) هكذا تروى في كتب الحديث (العَضْهُ)، وفي كتب غريب الحديث واللغة تنطق هكذا (العِضَهْ), (هل أنبئكم ما العِضَهْ) لأشباهها في وزنها، وهي كما فسرها النبي عليه الصلاة والسلام (النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ).

(1/281)

وأصل العَضْه في اللغة يطلق على أشياء منها السحر, والنميمة القالة بين الناس نوع من أنواع السحر وهي كبيرة من الكبائر ومحرم من المحرمات، ووجه الشبه بين النميمة و بين السحر أنّ تأثير السحر في التفريق بين المتحابين أو في جمع المتفارقين تأثيره على القلوب خفي، وهذا عمل النمام فإنه يفرق بين الأحباب؛ لأجل كلام يسوقه لهذا وكلام يسوقه لذاك فيفرق بين القلوب ويجعل العداوة والبغضاء بين قلب هذا وهذا، فحقيقة النميمة كما قال جل وعلا عن السحر?فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ المَرْءِ وَزَوْجِهِ?[البقرة:102]، والنميمة هي القالة بين الناس، وهذا كما هو ظاهر من أنواع السحر وهذا النوع محرم لأنه كبيرة من الكبائر؛ لأن النميمة نوع من أنواع الكبائر، والكبائر من أعظم الذنوب العملية.
قال (ولهما عن ابن عمر رضي الله عنهما، أنّ رسول الله - صلى الله عليه وسلم - قال: "إِنّ من الْبَيَانِ لسِحْراً")، (إِنّ من الْبَيَانِ لسِحْراً) قال عن البيان إن منه ما هو سحر.
والمقصود بالبيان هنا التبيين عما في النفس بالألفاظ الفصيحة البيّنة التي تأخذ المسامع والقلوب، فتسحر القلوب فتقلب ربما الحق باطلا والباطل حقا، حتى يغدو ذلك الذي يُعدّ من أهل البيان والفصاحة يغدو في قلوب الناس أن ما قاله هو الحق وأن ما لم يقله أو رده هو الباطل، وهذا ضرب وهذا ضرب من السحر؛ لأنه تأثير خفي على النفوس بالألفاظ، هذا التأثير الخفي بقلب الحق باطلا وقلب الباطل حقا تأثيره خفي كتأثير السحر في الخفاء، ولهذا قال (إِنّ من الْبَيَانِ لسِحْراً).
والصحيح من أقوال أهل العلم أن هذا فيه ذم للبيان وليس مدحا له، قال (إِنّ من الْبَيَانِ لسِحْراً) على جهة الذم.

(1/282)

وبعض أهل العلم قال إن ذلك على جهة المدح؛ لأنه يصل بالتأثير إلى أن يِثر تأثيرا بالغا كتأثير السحر في النفوس، والتأثير البالغ إن كان من جهة البيان يقولون فإنه جائز، وهذا من جهة المدح له وبيان عظم تأثيره.
ولكن هذا فيه نظر، والظاهر أنه لمّا جعل البيان سحرا علمنا أن الشرع ذمه، ولهذا أورد الشيخ رحمه الله في هذا الباب الذي اشتمل على أنواع من المحرمات، فالذي يستغل ما أتاه الله جل وعلا من اللسان والبيان والفصاحة في قلب الباطل حقا وفي قلب الحق باطلا، هذا لا شك أنه من أهل الوعيد ومذموم على فعله؛ لأن البيان إنما يقصد به نصرة الحق لا أن يجعل ما أبطله الله جل وعلا حقا في أنفس الناس وفي قلوبهم. نعم
¹
باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ - صلى الله عليه وسلم -، عَنِ النّبِيّ - صلى الله عليه وسلم -، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ بِمَا يَقُولُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا".
وعن أبي هريرة (- رضي الله عنه -)، عن النبي - صلى الله عليه وسلم -، قال: "مَنْ أَتَىَ كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -". رواه أبو داوود. وللأربعة، والحاكم، وقال: صحيح على شرطهما. عن أبي هريرة: "مَنْ أَتَى عَرّافاً أو كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ - صلى الله عليه وسلم -".
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً

(1/283)

وعن عمران بن حصين مرفوعاً: ليس منا من تَطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له، ومَنْ أَتَى كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ .- صلى الله عليه وسلم -رواه البزار بإسناد جيد ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: (ومَنْ أَتَى... ) إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
[الشرح]
(باب ما جاء في الكهان ونحوهم) هذا الباب أتى بعد أبواب السحر؛ لأن حقيقة عمل الكاهن أنه يستخدم الجن لإخباره بالأمور المغيبة، إما التي غابت في الماضي أو الأمور المغيبة في المستقبل التي لا يعلمها إلا الله جل جلاله، فالكاهن يجتمع مع الساحر في أنّ كلاّ منهما يستخدم الجن لغرضه ويستمتع بالجن لغرضه.
ومناسبة الباب لكتاب التوحيد أن الكِهانة استخدام الجن كفر وشرك أكبر بالله جل وعلا؛ لأنه لا يجوز أن يستخدم الجن في مثل هذه الأشياء واستخدام الجن في مثل هذه الأشياء لا يكون إلا بأن يتقرّب إلى الجن بشيء من العبادات، فالكهان لابد حتى يُخدموا بذكر الأمور المغيبة لهم أن يتقربوا إلى الجن ببعض العبادات؛ إمّا بالذبح أو الاستغاثة أو بالكفر بالله جل وعلا بإهانة المصحف أو بسب الله أو نحو ذلك من الأعمال الشركية الكفرية.

(1/284)

فالكهانة صنعة مضادة لأصل التوحيد، والكاهن مشرك بالله جل وعلا؛ لأنه يستخدم الجن ويتقرّب إلى الجن بالعبادات حتى تخدمه الجن، حتى تخبره الجن بالمغيبات، هذا لا يمكن إلا أن يتقرب إلى الجن بأنواع العبادات.
وأصل الكهّان في الجاهلية كانوا كما مرّ معنا في حديث جابر في باب سبق أن الكهانة كانت منتشرة في بلاد العرب في الجزيرة و في غيرها، والكهان أناس يُدَّعى فيهم الوَلاية والإصلاح عندهم وأن عندهم علم ما سيكون في المستقبل، أو عندهم علم المغيبات التي ستحدث للناس أو تحدث في الأرض، ولهذا كانت العرب تعظّم الكهان وكانت تخاف من الكهان وكانت تعطي الكهان أجرا عظيما لأجل ما يُخبر عنه، والكاهن -كما ذكرنا- لا يصل إلى حقيقة عمله بأن يخبر عن الأمور المغيبة إلا باستخدام الجن، والتقرب إلى الجن التقربات الشركية؛ فتستمتع الجن به من جهة ما صرف لها من العبادة، ويستمتع هو بالجن من جهة ما يخبره به الجن من الأمور المغيبة.
والجن تصل إلى الأمور المغيبة التي تَصْدق فيها عن طريق استراق السمع، فإن بعضهم يركب بعضا حتى يسمعوا الوحي الذي يوحيه الله جل وعلا في السماء، فربما أدرك الشهاب الجني قبل أن يعطي الكلمة لمن تحته، وربما أدرك الشهاب الجني بعد أن ألقى الكلمة فتأتي هذه الكلمة للجن فيعطونها الكاهن فيكذب معها الكاهن أو تكذب معها الجن مائة كذبة حتى يعظم شأن الكاهن وتعظم عبادة الإنس للجن.
وقبل بعثه النبي عليه الصلاة والسلام كان استراق السمع كثيرا جدا، وبعد بعثته عليه الصلاة والسلام حُرست السماء من أن تسترق الجن السمع؛ لأجل تنزل القرآن والوحي حتى لا يقع الاشتباه في أصل الوحي والنبوّة، وبعد وفاة النبي عليه الصلاة والسلام يقع الاستراق؛ ولكنه قليل بالنسبة لما كان عليه قبل البعثة.
فصارت عندنا أحوال استراق السمع ثلاثة:
"قبل البعثة كثير جدا.

(1/285)

"وبعد بعثة النبي عليه الصلاة والسلام لم يحصل استراق من الجن، وإن حصل فهو نادر في غير وحي الله جل وعلا بكتابه لنبيه.
"والحالة الثالثة بعد وفاته عليه الصلاة والسلام رجع استراق السمع أيضا؛ ولكنه ليس بالكثرة التي كانت قبل ذلك لأن السماء ملئت حرسا شديدا وشهبا.
والله جل وعلا بين ذلك في القرآن في آيات كثيرة من أن النجوم والشهب ترمي الجن كما قال جل وعلا ?إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ?[الحجر:18] ونحو ذلك من الآيات التي فيها أن الشهب مُرْصَدَةٌ للجن.
تبينت لك حقيقة الكاهن، إذا ظهر ذلك فالكاهن قد يطلق عليه العراف، وهذا الاسم الكاهن أو العراف اسمان متداخلان، قد يكون أحدهما يدل على الآخر، وعند بعض الناس أو في بعض الفئات يُستخدم الكاهن للإخبار بما يحصل في المستقبل، ويُستخدم كلمة أو لفظ العراف لمن يُخبر عن الغائب عن الأعين مما حصل في الماضي ممثل مكان المسروق أو السارق من هو ونحو ذلك مما هو غائب عن الأنظار، وإنما يعلمه العراف بواسطة الجن.
والصحيح في ذلك ما ذكره شيخ الإسلام ابن تيمية أن العراف: اسم للكاهن والمنجم والرمّال ونحوهم، ممن يتكلمون في معرفة الأمور بتلك الطرق، من تكلم بمعرفة الأمور المغيبة إما الماضية أو المستقبلة بتلك الطرق -طريق التنجيم، أو طريق الخط في الرمل، أو طريق الطرق على الحصى، أو الخط في الرمل بطريق الطرق، أو بالودع أو نحو ذلك من الأساليب أو بالخشبة المكتوب عليها أبا جاد، ونحو ذلك من قراءة الفنجان أو قراءة الكف- كل من يخبر عن الأمور المغيبة بشيء يجعله وسيلة لمعرفة الأمور المغيبة يسمى كاهنا ويسمى عرّافا؛ لأنه لا يحصل له أمرُه إلا بنوع من أنواع الكهانة. وسيأتي ذلك إن شاء الله.
قال رحمه الله (باب ما جاء في الكهان ونحوهم) يعني من العرّافين والمنجمين والذين يخطّون في الرمل والذين يكتبون على الخشب ونحو ذلك.

(1/286)

قال (روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ - صلى الله عليه وسلم -، عَنِ النّبِيّ - صلى الله عليه وسلم -، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا") هذا الحديث نبه الشراح على أن لفظه في مسلم (مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) بدون كلمة (فَصَدّقَهُ)، وكلمة (فَصَدّقَهُ) في هذا الحديث موجودة في مسند الإمام أحمد، فالشيخ رحمه الله ذكر هذا اللفظ وعزاه لمسلم على طريقة أهل العلم في عزو الحديث لأحد صاحبي الصحيح إذا كان أصله فيهما لإتحاد الطريق أو نحو ذلك.
(مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) هذا الحديث فيه جزاء الذي يأتي العرّاف فيسأل العراف، وقلنا إن العراف يشمل اسم الكاهن ونحو ذلك، فـ(مَنْ أَتَى عَرّافاً فَسَأَلَهُ) بمجرد سؤال ولم يصدقه فإنه لا تقبل له صلاة أربعين يوما.
والمقصود من قوله (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) أنها تقع مجزئة لا يجب عليه قضاؤها؛ ولكن لا ثواب له فيها؛ لأن الذنب والإثم الذي حصّله حين أتى العرّاف فسأله عن شيء، يقابل ثواب الصلاة أربعين يوما، فأسقط هذا هَذا، ويدل ذلك على عظم ذنب الذي يأتي العراف فيسأله العراف عن شيء ولو لم يصدقه، وهذا عند أهل العلم في حق من أتى العراف فسأله عن شيء رغبة في الإطلاع.
أما من أتى العراف فسأله للإنكار عليه وحتى يتحقق أنه عرّاف فلا يدخل في ذلك؛ لأن الوسائل لها أحكام المقاصد.

(1/287)

الحالة الثانية أن يأتي العراف فيسأل عن شيء فإذا أخبره الكاهن أو العراف صدّقه بما يقول. فالحديث الأول عن بعض أزواج النبي - صلى الله عليه وسلم - فيه أنه (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا)، والحديث الثاني فيه أنه (كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -) فيتضح بالحديثين أنّ الحالة الثانية هي من أتى العراف والكاهن فسأله عن شيء فصدقه أنه كفر بما أنزل على محمد - صلى الله عليه وسلم - وأنه لا تقبل له صلاة أربعين يوما.
وهذا الحال يدل على أن الذي أتى الكاهن أو العراف فصدقه, أنه لم يخرج من الملة؛ لأنه حد عليه الصلاة والسلام عدم قبول صلاته أربعين يوما، والكافر الذي حُكم عليه أنه كافر كفرا أكبر ومرتد وخارج من الملة فإن صلاته لا تقبل بتاتا حتى يرجع إلى الإسلام.
µ قال طائفة من أهل العلم دل قوله (فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) على أن قوله (كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ) أنه كفر أصغر وليس بالكفر المخرج من الملة, وهذا القول صحيح، وهو الذي يتعين الجميع بين النصوص فإن قول النبي عليه الصلاة والسلام (مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) يدل على أنه لم يخرج من الإسلام، والحديث الآخر وهو قوله (مَنْ أَتَىَ كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ) يدل على كفره، فعلمنا بذلك على أن كفره كفر أصغر وليس كفر مخرج من الملة.
وهذا أحد الأقوال من مسألة كفر من أتى الكاهن فصدقه بما يقول.

(1/288)

µ والقول الثاني أنه يتوقف فيه فلا يقال يكفر كفر أكبر ولا يقال أصغر، وإنما يقال هو كفر إتيان الكاهن وتصديقه كفر بالله جل وعلا ويسكت عن ذلك، ويطلق القول كما جاء في الأحاديث, وهذا لأجل التهديد والتخويف وهذا حتى لا يتجاسر الناس على هذا الأمر. وهذا هو مذهب الإمام أحمد, في المنصوص عنه.
µ والقول الثالث من أقوال أهل العلم في ذلك أن الذي يصدق الكاهن كافر كفرا أكبر، كفره مخرج من الملة إذا أتى الكاهن فسأله فصدقه, أو صدق الكهان بما يقولون, قال طائفة من أهل العلم كفره كفر مخرج من الملة, وهذا القول فيه نظر من جهتين:
الجهة الأولى: ما ذكرناه من الدليل؛ من أن قوله عليه الصلاة والسلام (لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا) يدل على أنه لم يكفر الكفر الأكبر, ولو كان كفر الكفر الأكبر يحدّ عدم قبول صلاته تلك المدة من الأيام.
والثاني: أن تصديق الكاهن فيه شبهة, وادّعاء علم الغيب أو تصديق أحد ممن يدعي علم الغيب كفر بالله جل وعلا كفر أكبر؛ لكن هذا الكاهن الذي ادعى علم الغيب -كما نعلم أنه يخبر بالأمور المغيبة فيما سبق فيه-, عن طريق استراق الجن للسمع, فيكون -إذن- هو نقل ذلك الخبر عن الجن, والجن نقلوه عمن سمعوه في السماء، وهذه شبهة قد يأتي الآتي الذي يأتي للكاهن ويقول أنا أصدقه فيما أخبر من الغيب؛ لأنه قد جاءه علم ذلك الغيب من السماء عن طريق الجن، وهذه الشبهة تمنع من التكفير -تكفير تصديق الكاهن, تكفير من صدّق الكاهن-, الكفر الأكبر.
فصار عندنا أيضا أن القول الأظهر أن كفره كفر أصغر وليس بأكبر لدلالة الأحاديث ولظهور التعليل في ذلك.
قال (فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -) وهو القرآن؛ لأنه قد جاء في القرآن وما بينه النبي عليه الصلاة والسلام من السنة أن الكاهن والساحر والعراف لا يفلحون وأنهم إنما يكذبون ولا يصدقون.

(1/289)

قال (ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً، وعن عمران بن حصين مرفوعاً: ليس منا من تَطير أو تُطير له) يأتي في باب ما جاء في التطير (أو تكهن أو تُكهن له)، (ليس منا) يدل على أن الفعل محرم، وبعض أهل العلم يقول إن قوله عليه الصلاة والسلام (ليس منا) يدل على أنه من الكبائر، فقال (ليس منا من تَطير أو تُطير له) والطيرة من الكبائر (أو تكهن) يعني ادعى علم الغيب وادعى أنه كاهن أو أخبر بأمور من المغيبة يخدع من رآه بأنه كاهن، قال(أو تُكهن له) يعني من رضي أن يتكهن له فأتى فسأل عن شيء (أو سَحر أو سُحر له، ومَنْ أَتَى كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ- صلى الله عليه وسلم -)، وهذا كله لأجل أنّ تصديق الكاهن فيه إعانة له على الشرك الأكبر بالله جل وعلا، هذا حكم الذي يأتي الكاهن.
أما الكاهن فذكرنا حكمه فإنه شرك الشرك الأكبر بالله؛ لأنه لا يمكن له أن يخبر بالأمور المغيبة إلا بأن يشرك.
(قال البغوي العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك) هذا الذي ذكرنا من أن العراف عند بعض أهل العلم من يخبر بأمور سبقت لكنها خفية غيبية عن الناس؛ لكنها من حيث الوجود وقعت في ملكوت الله.
قال (وقيل هو الكاهن) يعني أن العراف و الكاهن اسمان لشيء واحد.

(1/290)

قال(والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل الذي يخبر عن ما في الضمير، وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم) المنجم هو الذي يستخدم علم التأثير، يقول ظهر نجم كذا والتقى بنجم كذا فمعناه أنه سيحدث كذا وكذا، أو إذا ولد فلان أو إذا ولد لفلان ولد في برج كذا فإنه سيحصل كذا وكذا له من الفتن والفقر أو السعادة أو الشقاوة ونحو ذلك، فيستدلون على حركة النجوم على حال الأرض وحال الناس فيها، وسيأتي تفصيله إن شاء الله. قال (والرمال) الرمال هو صاحب الطرق أو يخط في الرمل أو يستخدم الحصى على الرمل يقال رمّال, (ونحوهم) يعني من مثل الذين يقرؤون الكف ويقرؤون الفنجان، أو في هذا العصر الذين يكتبون في الصحف والجرائد والمجلات البروج وما يحصل في ذلك البرج، وأنت إذا ولدت في هذا البرج معناه سيحصل لك في هذا الشهر كذا وكذا، هذا كلها من أنواع الكهانة كما سيأتي.
قال (وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق) ذلك لأن كتابة (أبا جاد) والنظر في النجوم يعني للتأثير نوع من أنواع الكهانة، والكهانة محرمة وكفر بالله جل وعلا.
بقي أن نقول: إن أصناف الكهانة كثيرة جدا وجامعها الذي يجمعها أنه يستخدم الكاهن وسيلة ظاهرية عنده ليُقنع السائل بأنه وصل إليه العلم عن طريق أمور ظاهرية علمية، تارة يقول عن طريق النجوم، وتارة يقول عن طريق الخط أو عن طريق الطرق، أو عن طريق الوَدَع، أو عن طريق الفنجان، أو عن طريق الكف، أو عن طريق النظر في الأرض في حصى يجعله، أو عن طريق الخشب ونحو ذلك، هذه كلها وسائل يغرُّ بها الكاهن من يأتيه.
في الحقيقة هي وسائل لا تحصِّل العلم ذاك؛ لكن العلم جاءه عن طريق الجن فهذه الوسيلة إنما هي وسيلة للضحك على الناس، وسيلة لكي يظن الظان أنها تؤدي إلى العلم، وأن هؤلاء أصحاب علم وفهم بهذه الأمور.

(1/291)

وفي الواقع هو لا يتحصَّل على العلم الغيبي عن طريق خط أو عن طريق فنجان أو عن طريق النظر في البروج أو نحو ذلك، وإنما يأتيه العلم عن طريق الجن، وهو يُظهر هذه الأشياء حتى يحصل على المقصود، حتى تصدقه الناس أنه لا يستخدم الجن ولكنه ولي من الأولياء.
كيف يستنتج هذه المغيبات كيف يستنتج المغيبات من هذه الأمور الظاهرية؟ في بعض البلاد كغرب إفريقيا وبعض شمالها ونحو ذلك، وهذا منتشر أيضا في الشرق وفي كثير من البلاد، يجعلون من يتعاطى هذه الأشياء وليّا من الأولياء، ويقولون الملائكة تخبره بكذا، فهو لا يفعل الفعل إلا بإرشاد من الملائكة، فالذين يفعلون هذه الأفعال من الأمور السحرية أو الكهانية عندهم أنهم أولياء، ولهذا ترى بعض الشراح يذكر في مقدمة هذه الأبواب أن أولياء الله جل وعلا لا يتعاطون الشرك ولا يتعاطون مثل هذه الأمور، فأولياء الله مقيَّدون بالشرع وليسوا من أولياء الجن. نعم.
¹
[الأسئلة]
[س/ هناك رجل في منطقتنا يأتي إليه الناس عند فقْد أموالهم، فيعطيهم خيطا معقدا، ويقرأ عليه، ويطلب منهم أن يضعوه في المكان الذي فقده، فما حكم ذلك؟ وما حكم الصلاة خلفه؟
ج/ هذا من الكِهانة؛ لأن هذا الذي يعمل هذه الأشياء عراف، أو كاهن، وقد يكون ساحرا -أيضا-، فلا يجوز عمل مثل هذا العمل، ولا يحل لأحد أن يعين أحدا يدَّعي معرفة شيء من علم الغيب، والصلاة خلفه لا تجوز؛ لأن هذا إما أن يكون عرافا، أو كاهنا، أو ساحرا، وهؤلاء لا تجوز الصلاة خلفهم. نعم.] (1)
¹
باب ما جاء في النشرة
عن جابر، أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة؟ فقال: "هي من عمل الشيطان". رواه أحمد بسند جيد، وأبو داوود. وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
__________
(1) مأخوذ من الوجه الأول من الشريط الأول تحت باب ما جاء في الذبح لغير الله.

(1/292)

وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخّذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه.
وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النُّشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
[الشرح]
(باب ما جاء في النشرة), النشرة متعلقة بالسحر وأصلها من النَّشْر وهو قيام المريض صحيحا، النشرة اسم لعلاج المسحور، سميت نُشرة لأنه ينتشر بها أي يقوم ويرجع إلى حالته المعتادة.
وقول الشيخ رحمه الله هنا (باب ما جاء في النشرة) يعني من التفصيل يعني وهل النشرة جميعا وهي حل السحر مذمومة؟ أو أن منها ما هو مذموم ومنها ما هو مأذون به؟
ومناسبة هذا الباب لكتاب التوحيد ظاهرة، وهي أنه كما أن السحر شرك بالله جل وعلا يقدح في أصل التوحيد، وأن الساحر مشرك الشرك الأكبر بالله، فالنُّشرة التي هي حل السحر قد يكون من ساحر، وقد يكون من غير ساحر بالأدوية المأذون بها أو الأدعية ونحو ذلك، فإذا كان من ساحر فإنها مناقضة لأصل التوحيد ومنافية لأصله.
فإذن المناسبة ظاهرة في الصلة بين هذا الباب وباب ما جاء في السحر، وكذلك مناسبتها لباب التوحيد؛ لأن كثيرين ممن يستعملون النشرة يُشركون بالله جل وعلا.
والنشرة -كما سمعتم- في الباب قسمان: نشرة جائزة ونشرة ممنوعة.

(1/293)

النشرة الجائزة: هي ما كانت بالقرآن أو بالأدعية المعروفة أو بالأدوية عند الأطباء ونحو ذلك، فإن السحر يكون كما ذكرنا عن طريق الجن، والسحر يحصل منه إمرار حقيقة في البدن، ويحصل منه تغيير حقيقة في العقل والذهن والفهم، وإذا كان كذلك فإنه يعالَج بالمضادات التي تزيل ذلك السحر، فمما يزيله القرآن، والقرآن هو أعظم ما ينفع في إزالة السحر، كذلك الأدعية والأوراد ونحو ذلك مما هو معروف من الرقى الشرعية.
ونوع من السحر يكون في البدن يعني من جهة عضوية فهذا أحيانا يعالَج بالرقى والأدعية والقرآن، وأحيانا يعالَج عن طريق الأطباء العضويين، وذلك لأن السحر -كما قلنا- يمرض حقيقة فإذا أزيل المرض أو سبب المرض فإنه يبطل السحر، ولهذا قال لك ابن القيم في آخر الكلام (والثاني النشرة بالرقية والتعويذات والأدوية والدعوات المباحة فهذا جائز) لأنه يحصل منه المرض وإذا كان كذلك فإنه يعالج بما أذن به شرعا من الرقى والأدوية المباحة.

(1/294)

والقسم الثاني من النشرة: وهي التي من أنواع الشرك أن يُنشَّر عنه -بغير الطريق الأول- بطريق السحر، فيحل السحر بسحر آخر، يحل السحر الأول بسحر آخر، وذكرنا أن السحر لا ينعقد أصلا إلا بأن يتقرب الساحر إلى الجني أو أن يكون الجني يخدم الساحر الذي يشرك بالله دائما فيخدم، كذلك حل السحر لا بد فيه من إزالة سببه وهو خدمة شياطين الجن للسحر، وهذا لا يمكن إلا الجن، فإن الساحر الثاني الذي يُنَشِّر السحر ويرفع السحر لابد أن يستغيث أو يتوجه إلى بعض جنه في أن يرفع أولئك الجن الذين عقدوا هذا السحر أن يرفعوا أثره، فصار إذن هذه الجهة أنها من حيث العقد والابتداء لا يكون إلا بالشرك بالله، ومن حيث الرفع والنشر لا تكون إلا بالشرك بالله جل وعلا، ولهذا قال (لا يحل السحر إلا ساحر) يعني لا يحل السحر بغير الطريق الشرعية المعروفة إلا ساحر، لا يأتي أحد ويقول أنا أحل السحر هل تستخدم القراءة والتلاوة والأدعية؟ قال: لا، قال: أنت طبيب تُطِبُّ ذلك المسحور؟ قال: لا، إذن فهو ساحر، إذا لم يستخدم الطريق الثانية فإنه لا يمكن أن يحل السحر إلا ساحر؛ لأنه فكُّ أثر الجن في ذلك السحر ولا يمكن إلا عن طريق شياطين الجن الذين يؤثرون على ذاك.

(1/295)

قال (عن جابر، أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة؟ فقال: "هي من عمل الشيطان")، (سئل عن النشرة)؛ السائل سأله عما كان معهودا معروفا عندهم في هذا الاسم وهو اسم النشرة، والذي كان معروفا معهودا هو أن اسم النشرة إنما هو من جهة الساحر، النشرة عند العرب هو حل السحر بمثله، هذه هي النشرة عند العرب، ولهذا سئل النبي عليه الصلاة والسلام عن النشرة فقال (هي من عمل الشيطان) وقال العلماء (الـ) ألف ولام التعريف في قوله (النشرة) هذه للعهد؛ يعني النشرة المعهود استعمالها وهي حل السحر بمثله، فقال عليه الصلاة والسلام (هي من عمل الشيطان)(1) لأن رفع السحر لا يكون إلا بعمل شيطان جني ولهذا قال عليه الصلاة والسلام هي يعني الرفع والنشر من عمل الشيطان؛ لأن العقد أصلا من عمل الشيطان والرفع والنشر من عمل الشيطان.
فإذن هو سؤال عن النشرة التي كانت تستخدم في الجاهلية.
(رواه أحمد بسند جيد وأبو داود وقال سئل أحمد عنها فقال: ابن مسعود يكره هذا كلَّه)، (يكره هذا كلَّه) يعني أن تكون النشرة عن طريق التمائم التي فيها القرآن؛ لأنه مرّ معنا فيما سبق أن ابن مسعود كان يكره جميع أنواع التمائم حتى من القرآن كما قال إبراهيم النخعي رحمه الله: كانوا يكرهون التمائم كلها من القرآن ومن غير القرآن. يعني أصحاب ابن مسعود، وابن مسعود كذلك، فابن مسعود كان يكره التمائم من القرآن وهو أن يعلق شيء من القرآن لأي غرض لدفع العين أو لإزالة السحر ورفع الضرر، لهذا الإمام أحمد لما قال أبو داود (سئل أحمد عنها) يعني عن النشرة التي تكون بالتمائم من القرآن (فقال: ابن مسعود يكره هذا كله).
أما النشرة باستخدام النفث والرقية من غير تعليق، فلا يمكن للإمام أحمد ولا لابن مسعود أن يكرهوا ذلك؛ لأن النبي عليه الصلاة والسلام استخدام ذلك وأذن به عملا في نفسه وكذلك في غيره عليه الصلاة والسلام.
__________
(1) انتهى الوجه الأول من الشريط العاشر.

(1/296)

قال (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخّذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه.) يريد ابن المسيب بذلك ما ينفع من النشرة بالتعوذات والأدعية والقرآن والدواء المباح ونحو ذلك، أما النشرة التي هي بالسحر فابن مسعود(1) أرفع من أن يقول: إنها جائزة ولم ينه عنها. والنبي عليه الصلاة والسلام يقول (هي من عمل الشيطان).
(لهذا قال لا بأس به إنما يريدون به الإصلاح فأما ما ينفع فلم ينهَ عنه)، (أما ما ينفع) يعني من الأدوية المباحة ومن الرقى والتعويذات الشرعية وقراءة القرآن ونحو ذلك فهذا لم ينه عنه؛ بل أذن فيه.
إذن فالسحر بلاء، وسئل ابن المسيب عن هذا الذي به طب -يعني سحر- أو يأخّذ عن امرأته بصرف القلب عنها: أيُحَلُّ عنه أو يُنشّر بأصل الحل والنشر؟ يعني أيجوز أن يُرفع ذلك الطَبّ الذي به، أو ذلك الأخذ عن امرأته بأي وسيلة؟ فقال: نعم؛ ما ينفع فلم ينه عنه إنما يريدون به الإصلاح. ومعلوم أنه يريد بذلك ما أذن به في الشرع من القسم الذي ذكرناه فيه من جواز من استخدام الرقى والتعوذات والأدوية والدعوات المباحة.
قال (وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر.) وهذا بيّنا معناه.
(قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن) هذه حقيقة النشرة الشركية، قال (فيتقرب الناشر والمنتشر إلى الشيطان بما يحب) كما ذكرنا لكم سلفا، (فيبطل عمله عن المسحور) هذه حقيقة النشرة الشركية، قال (والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز).
إذا تبين ذلك فإن حكم حل السحر بمثله أنه لا يجوز ومحرم؛ بل هو شرك بالله جل وعلا؛ لأنه لا يحل السحر إلا ساحر.
__________
(1) الشيخ حفظه الله يريد ابن المسيب.

(1/297)

بعض العلماء من أتباع المذاهب يرى جواز حل السحر بمثله إذا كان للضرورة كما قال فقهاء مذهب الإمام أحمد في بعض كتبهم: ويجوز حل السحر بمثله ضرورة.
وهذا القول ليس بصواب؛ بل هو غلط لأن الضرورة لا تكون جائزة ببذل الدين والتوحيد عوضا عنها.
معروف أنّ الأصول الخمسة أوّلُها -يعني التي جاءت بها الشرائع- حفظ الدين، وما هو دونها مرتبة لا يبذل ما هو أعلى لتحصيل ما هو أدنى، وضرورة الحفاظ على النفس هذه لا شك أنها من الضروريات الخمس لكنها دون حفظ الدين مرتبةً، ولهذا لا يقدم ما هو أدنى على ما هو أعلى، أو أن يُبذل ما هو أعلى لتحصيل ما هو أدنى من الضروريات الخمس، والأنفس لا يجوز حفظها بالشرك، وهذا أن يموت هو على التوحيد لا شك أنه خير له من أن يعافى وقد أتى بشرك بالله جل وعلا.
والسحر لا يكون إلاَّ بشرك، والذي يأتي الساحر ويطلب منه حل السحر هذا معناه أنه رضي قوله وعمله ورضي أن يعمل به ذاك ورضي أن يشرك ذاك بالله لأجل منفعته، وهذا غير جائز.
فإذن تحصّل أن السحر وقوعا وأنَّ السحر نشْرا لا يكون إلا بالشرك الأكبر بالله جل وعلا وعليه، فلا يجوز أن يحل لا من جهة الضرورة ولا من غير الضرورة من باب أولى بسحر مثله؛ بل يحل وينشر بالرقى الشرعية. نعم.
¹
باب ما جاء في التطير
وقول الله تعالى: ?أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131].
وقوله: ?قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ?[يس: 19].
وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ". أخرجاه، وزاد مسلم: "وَلاَ نَوْءَ، وَلاَ غُولَ".

(1/298)

ولهما عن أنسٍ، قال: قال رسول الله - صلى الله عليه وسلم -: " لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَيُعْجِبُنِي الْفَأْلُ ". قالوا: وما الفأل؟ قال: " الْكَلِمَةُ الطّيّبَةُ"
ولأبي داود -بسند صحيح- عن عُقبة بن عامر، قال: ذُكِرَتِ الطّيَرَةُ عِنْدَ رسول الله - صلى الله عليه وسلم - فقال: "أحْسَنُهَا الْفَأْلُ وَلاَ تَرُدّ مُسْلِماً، فَإذا رَأَى أحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللّهُمّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاّ أنْتَ وَلاَ يَدْفَعُ السّيّئَاتِ إلاّ أنْتَ وَلاَ حَوْلَ وَلاَ قُوّةَ إلاّ بِكَ".
وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ" رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعودٍ.
ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك". قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك". وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك".
[الشرح]
هذا (باب ما جاء في التطير) ومرّ معنا أن الطِيَرَة من أنواع السحر، ولهذا جاء الشيخ رحمه الله بهذا الباب مع الأبواب المتعلقة بالسحر؛ لأنها من أنواعه لنص الحديث.
ومناسبة هذا الباب لكتاب التوحيد أنّ التطير نوع من الشرك بالله جل وعلا بشرطه، والشرك الذي يكون من جهة التطير منافٍ لكمال التوحيد الواجب لأنه شرك أصغر، وحقيقة التطير أنه التشاؤم أو التفاؤل بحركة الطير من السوانح والبوارح أو النطيح أو القعيد، أو بغير الطير مما يحدث إذا أراد أحد أن يذهب إلى مكان أو يمضي إلى سفر أو يعقد له خيارا، فيستدل بما يحدث له من أنواع حركات الطيور أو بما يحدث له من الحوادث أن السفر سفر سعيد فيمضى فيه، أو أنّه سفر سيء وعليه فيه وَبَال فيرجع عنه.

(1/299)

ولذلك ضابط الطيرة الشركية التي من قامت في قلبه وحصل له شرطها وضابطها فهو مشرك الشرك الأصغر ما جاء في آخر الباب؛ أنه قال عليه الصلاة والسلام (إنما الطيرة ما أمضاك أو ردك) فالطيرة شرك وهي التي تقع في القلب ويبني عليها المرء مضاءً في الفعل أو ردًّا عن الفعل.
فإذا خرج -مثلاً- من البيت وحصل أمامه -وهو ينوي سفر أو ينوي رحلة أو ينوي القيام بصفقة تجارة ونحو ذلك- فحصل أمامه حادث، فهذا الحادث الذي حصل أمامه من تصادم سيارة أو اعتداء من واحد على آخر أو نحو ذلك، جعل من هذا الحادث في قلبه شؤما، ثم استدل بهذا الحادث على أنه سيفشل في سفره أو في تجارته أو أنه سيصيبه مكروه في سفره، فإذا رجع ولم يمضِ فقد حصل له التطير الشركي، أمّا إذا وقع ذلك في قلبه مجرد وقوع، وحصل له نوع تشاؤم؛ ولكنه مضى وتوكل على الله فهذا لا يكاد يسلم منه أحد، وكما جاء في حديث ابن مسعود (وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ) كما سيأتي.
إذن فهذه حقيقة التطير الشركي وضابطه، وبيان أن التطير اسم عام ليس خاصا بالطير وحركاتها.
مرّ معنا العيافة فيما سبق في (باب ما جاء في شيء من أنواع السحر)، وأن العيافة متعلقة بالطير كما فسرها عوف الأعرابي بقوله: العيافة زجر الطير. متعلقة بالطير من حيث أنه يحرك الطير ويزجرها حتى ينظر أين تتحرك.
وأما الطيرة فهو أن يتشاءم أو يتفاءل ويعني أو يرجع بحركة تحصل أمامه ولو لم يزجر أو يفعل، أو بشيء يحصل أمامه إمّا من الطير أو من غيره.
قال الشيخ رحمه الله (باب ما جاء في التطير) يعني من أنه شرك بالله جل وعلا إذا أمضى أو ردَّ، وكفارة التطير إذا وقع في القلب، ونحو ذلك من الأحكام.

(1/300)

قال (وقول الله تعالى: ?أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131]) هذه بعض آية من آية سورة الأعراف?فَإِذاَ جَاءَتْهُمُ الحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131]، يعني إذا أتاهم خصب وسعة وزيادة في الأرزاق (قَالُوا لَنَا هَذِهِ) يعني نحن المستحقون لها، (وَإِنْ تُصِبْهُمْ سَيِّئَةٌ) يعني أصابهم جدب أو نقص في الأرزاق أو بلاء قالوا: هذا بسبب شؤم موسى ومن معه، فهم الذين بسببهم وبسبب أقوالهم وأعمالهم حصل لنا هذا السوء وهذه الويلات. فتطيروا بهم؛ يعني جعلوهم سببا لما حصل لهم، قال جل وعلا (أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ)، (طَاِئُرُهْم) يعني ما يطير عنهم من عمل صالح أو طالح وأنهم يستحقون الحسنات أو يستحقون السيئات كل هذا عند الله جل وعلا، أو أن معنى قوله (أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ) يعني أن سبب ما يأتيهم من الحسنات أو ما يأتيهم من السيئات أن ذلك من جهة القضاء و القدر فهو عند الله جل و علا.
ومناسبة هذه الآية لهذا الباب أن هذه الخصلة من صفات أعداء الرسل من صفات المشركين، فالتطير من صفات أهل الإشراك، من صفات أعداء الرسل، وإذا كان كذلك فهو مذموم ومن خصال المشركين الشركية، وهذا هو سبب إيراد الآية تحت هذا الباب من جهة أنه خصلة من خصال أعداء الرسل، وليست من خصال أتباع الرسل، وإنما أتباع الرسل فإنهم يعلقون ذلك بما عند الله من القضاء والقدر، أو بما جعله الله جل وعلا من ثواب أعمالهم أو العقاب على أعمالهم كما قال ألا إن طائرهم عند الله.

(1/301)

وكذلك ما أورده من الآية الثانية وهي قوله (وقوله: ?قَالُوا طَائِرُكُمْ مَعَكُمْ?الآية[يس:19]) وهي من سورة يس (قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ) الذي تطيّر أولئك هم المشركون أصحاب تلك القرية حيث قالوا: ?إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ?[يس:18]؛ قال أتباع الرسل (قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ) يعني حقيقة سبب السيئات عليكم أو سبب قدوم الحسنات عليكم هذه من شيء فيكم، فالسوء الذي سينالكم والعقاب الذي سينالكم ملازم لكم ملازمة ما يطير عنكم لكم، فما يطير عنكم من عمل سوء ومن معاداة للرسل وتكذيب للرسل، هذا ملازم لكم وستتطيرون به، قال (طَائِرُكُمْ مَعَكُمْ) لأنه من جهة أنهم فعلوا السيئات وكذّبوا الرسل وهذا سيقع عليهم وباله.
ومناسبة هذه الآية للباب كمناسبة الآية قبلها من أنَّ هذه هي قَالَة المشركين وأعداء الرسل.
قال (وعن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ عَدْوَى، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ". أخرجاه، زاد مسلم: "وَلاَ نَوْءَ، وَلاَ غُولَ") مناسبة هذا الحديث للباب قوله (وَلاَ طِيَرَةَ) ومن المعلوم أن المنفي هنا ليس هو وجود الطيرة؛ لأن الطيرة موجودة من جهة اعتقاد الناس ومن جهة استعمالها؛ ولكنها باطلة، كذلك العدوى موجودة من جهة الوقوع.

(1/302)

ولهذا قال العلماء النفي هنا راجع إلى ما تعتقده العرب ويعتقده أهل الجاهلية بأن (لاَ) نافية للجنس واسمها مذكور وخبرها محذوف لأجل العلم به، فإن الجاهليين ينازعون في أصل وجود هذه الأشياء، فإنما الجاهليين يؤمنون بوجود هذه الأشياء ويؤمنون أيضا بتأثيرها، فالمنفي ليس هو وجودها وإنما هو تأثيرها، فيكون التطبيق هنا لا عدوى مؤثرة بطبعها ونفسها، وإنما تنتقل العدوى بإذن الله جل وعلا، وأهل الجاهلية يعتقدون أن العدوى تنتقل بنفسها، فأبطل ذلك الله جل وعلا، فأبطل ذلك لاعتقاد، فقال عليه الصلاة والسلام (لاَ عَدْوَى) يعني مؤثرة بنفسها، (وَلاَ طِيَرَةَ) مؤثرة أيضا، فإن الطيرة شيء وهمي يكون في القلب لا أثر له في قضاء الله وفي قدره، فحركة الطائر يمينا أو شمالا أو السانح أو البارح أو النطيح أو القعيد لا أثر لها في حكم الله وفي ملكوت الله وفي قضائه وقدره، فإذن الخبر قوله تقدره بقوله: لا طيرة مؤثرة؛ بل الطيرة شيء وهمي، ولا هامة ولا صفر إلى آخر الحديث.
وسبق أن ذكرتُ لكم أن خبر (لا) النافية للجنس يحذف كثيرا في لغة العرب كما قال بن مالك في آخر باب لا النافية للجنس في الألفية:
وَشَاعَ فِي ذَا الْبَابِ إِسْقَاطُ الخَبَر إِذَا الْمُرَادُ مَعْ سُقُوطِهِ ظَهَر
وهذا مهم في العربية.

(1/303)

قال (ولهما عن أنسٍ، قال: قال رسول الله - صلى الله عليه وسلم -: " لاَ عَدْوَىَ، وَلاَ طِيَرَةَ) يعني لا عدوى مؤثرة بنفسها؛ بل بإذن الله جل وعلا ولا طيرة مؤثرة أصلا، وإنما ذلك راجع إلى قضاء الله وقدره، قال(وَيُعْجِبُنِي الْفَأْلُ. قالوا: وما الفأل؟ قال: "الْكَلِمَةُ الطّيّبَةُ")، (الْفَأْلُ) كان عليه الصلاة والسلام يحبه وفسره بأنه الكلمة الطيبة، لأن الكلمة الطيبة إذا سمعها فتفاءل بها أنه سيحصل له كذا وكذا من الخيرات، ففيها أنها حسن ظنٍّ بالله جل وعلا، الفأل حسن ظن بالله، والتشاؤم سوء ظن بالله جل وعلا، ولهذا صار الفأل ممدوحا ومحمودا وصار الشؤم مذموما، والفأل ممدوح من جهة أنه فيه تحسين الظن بالرب جل وعلا، وهذا مأمور العبد به، لهذا كان عليه الصلاة والسلام يتفاءل، وكل ذلك من تعظيم الله جل وعلا وحسن الظن به وتعلق القلب به وأنه لا يفعل للعبد إلا ما هو أصلح له.
قال (ولأبي داود -بسند صحيح- عن عُقبة بن عامر، قال: ذُكِرَتِ الطّيَرَةُ عِنْدَ رسول الله - صلى الله عليه وسلم - فقال: "أحْسَنُهَا الْفَأْلُ") الطيرة يعني التأثر بالكلمة؛ لأننا ذكرنا لكم أن الطيرة عامة تشمل الأقوال والأعمال التي تحصل أمام العبد، فإذا كان ثَم تطير فإن أحسنه الفأل يعني أن يقع في قلبه أنه سيحصل له كذا وكذا من جراء كلمة سمعها أو من جراء فعل حصل له أحسن ذلك الفأل، وغيره مذموم، لِم كان الفأل محمودا وممدوحا ومأذونا به؟ لما ذكرنا من أنمه إذا تطير متفائلا فإنه محسن الظن بالله جل وعلا، وأمّا الفأل في نفسه فهو مطلوب لأن التفاؤل يشرح الصدر ويُونس العبد ويُذهب الضيق الذي يُوحيه الشيطان ويسببه الشيطان في قلب العبد، والشيطان يأتي للعبد فيجعله يَتوهم أشياء وأشياء كلها في مضرَّته، فإذا فتح العبد على قلبه باب التفاؤل أبعد عن قلبه باب تأثير الشيطان على النفس.

(1/304)

قال(وَلاَ تَرُدّ مُسْلِماً)، (لاَ تَرُدّ مُسْلِماً) هذا خبر لكنه مضمن للنهي، وقد ذكرت لكم أن النهي قد يُعدل عنه للخبر، كما أنّ الأمر قد يعدل عنه إلى الخبر لتأكيد النهي ولتأكيد الأمر، قال?وَللهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ دَابَّة?[النحل:49] هذا خبر لكنه كالأمر المؤكد، هذا خبر مثبت، والخبر المنفي كقوله هنا (لاَ تَرُدّ مُسْلِماً) هذا خبر؛ لكن فيه النهي أن ترد الطيرة مسلما عن حاجته، فإذا ردّته عن حاجته فقد حصل له الشرك بالتطير.
قال (فَإذا رَأَى أحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللّهُمّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاّ أنْتَ وَلاَ يَدْفَعُ السّيّئَاتِ إلاّ أنْتَ وَلاَ حَوْلَ وَلاَ قُوّةَ إلاّ بِكَ) هذا دعاء عظيم في دفع ما يأتي للقلب من أنواع التشاؤم وأنواع الطيرة.
قال (وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ") قال (الطّيَرَةُ شِرْكٌ) يعني الشرك الأصغر بالله جل وعلا، قال (وَمَا مِنّا إلاّ) يعني إلا وقد أتى لِقلبه بعض التطير؛ لأن هذا من الشيطان والشيطان يأتي القلوب فيغريها بما يفسدها ومن ذلك التطير، (وَمَا مِنّا إلاّ) يعني ويعرض له ذلك (وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ) لأن حسنات التوكل وإتيان العبد بواجب التوكل يذهب عنه كيد الشيطان بالتطير.
فالواجب على العبد إذا عرض له شيء من التشاؤم أن لا يرجع عمّا أراد عمله؛ بل يعظم التوكل على الله جل وعلا؛ لأن هذه الأشياء التي تحصل لا تدل على الأمور المغيبة لأنها أمور طرأت ووافقت هكذا أمام العبد وليس لها أثر فيما يحصل في مستقبلا.

(1/305)

قال (ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك") هذا الضابط ذكرناه لكم في أول الباب؛ أن ضابط كون الطيرة شركا أن ترُدَّ المتطير عن حاجته، فإذا لم ترده عن حاجته فإنه لم يستأنس لها فلا حرج عليه في ذلك، إلاّ أن عظمت في قلبه فربما دخلت في أنواع محرمات القلوب، والذي يجب أن يذهبه بالتوكل وتعظيم الرّغب فيما عند الله وحسن الظن بالله جل وعلا، (قالوا: فما كفارة ذلك؟ قال: أن تقولوا اللهم لا خير إلا خيرك ولا طير إلا طيرك)، (لا طير إلا طيرُك) يعني لن يحصل إلا قضاؤك الذي قضيته، أو لن يحصل ويُقضى إلاَّ ما قدرته على العبد، والعلم -علم المغيبات- إنما هو عند الله جل وعلا. نعم.
¹
باب ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: خَلقَ الله هذه النجوم لثلاثٍ: جعلها زينةً للسماء, ورجوماً للشياطين, وعلاماتٍ يُهتدَى بها, فمن تأولَ فيها غير ذلكَ أخطأ وأضاعَ نصيبهُ وتكلف ما لا علم لهُ به. انتهى
وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى، قال رسول الله - صلى الله عليه وسلم -: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
[الشرح]
(باب ما جاء في التنجيم) يعني في حكم التنجيم وأنه منقسم إلى جائز ومحرم.
والمحرم منه نوع من أنواع السحر وهو كفر وشرك بالله جل وعلا، فالتنجيم هو ادعاء معرفة المغيبات عن طريق النجوم، هذا التنجيم المذموم المحرم الذي هو من أنواع الكهانة والسحر.
وفيما يتعلمه الناس أو فيما هو موجود عند الناس وعند الخلق التنجيم ثلاثة أنواع:

(1/306)

الأول: التنجيم الذي هو اعتقاد أن النجوم فاعلة مؤثرة بنفسها، وأن الحوادث الأرضية منفعلة ناتجة عن النجوم وعن إرادات النجوم، وهذا تأليه للنجوم، وهو الذي كان يصنعه الصابئة ويجعلون لكل نجم وكوكب صورة وتمثالا وتَحِلُّ فيها أرواح الشياطين فتأمر أولئك بعبادة تلك الأصنام والأوثان، وهذا بالإجماع كفر أكبر وشرك كشرك قوم إبراهيم.
النوع الثاني من التنجيم: هو ما يسمى علم التأثير، وهو الاستدلال بحركة النجوم والتقائها وافتراقها وطلوعها وغروبها الاستدلال بذلك على ما سيحصل في الأرض، فيجعلون حركة النجوم دالة على ما سيقع مستقبلا في الأرض، والذي يفعل هذه الأشياء ويحسنها يقال له المنجم، وهو من أنواع الكهَّان؛ لأن فيه أنه يخبر بالأمور المغيّبة عن طريق الاستدلال بحركة الأفلاك وتحرك النجوم، وهذا النوع محرم وكبيرة من الكبائر، وهو نوع من أنواع الكهانة، وهي كفر بالله جل و علا؛ لأن النجوم ما خلقت لذلك، وهؤلاء تأتيهم الشياطين فتوحي إليهم بما يريدون وبما سيحصل في المستقبل ويجعلون حركة النجوم دليلا على ذلك.
وقد أُبطل قول المنجمين في أشياء كثيرة من الواقع، ونحو ذلك كما في فتح عمّورية في قصيدة أبي تمام المشهورة:
السيف أصدق إنباءً من الكتب ...................................
وغيرها.

(1/307)

النوع الثالث مما يدخل في اسم التنجيم: ما يسمى بعلم التسيير؛ علم التسيير وهو أن يعلم النجوم وحركات النجوم لأجل أن يعلم القبلة والأوقات وما يصلح من الأوقات للزرع وما لا يصلح، والاستدلال بذلك على وقت هبوب الرياح، وعلى الوقت الذي أجرى فيه سنته أنه يحصل فيه من المطر كذا ونحو ذلك، فهذا يسمى علم التسيير، فهذا رخّص فيه بعض العلماء، وسبب الترخيص فيه أنه يجعل النجوم وحركتها أو التقاءها أو افتراقها أو طلوعها أو غروبها يجعل ذلك وقتا وزمنا لا يجعله سببا، فيجعل هذه النجوم علامة على زمن يصلح فيه كذا وكذا، والله جل وعلا جعل النجوم علامات كما قال?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?[النحل:16]، فهي علامة على أشياء يحصل طلوع النجم الفلاني يحصل أنه بطلوع النجم الفلاني يدخل وقت الشتاء، ليس بسبب طلوعه لكن حين طلع استدللنا بطلوعه على دخول الوقت، وإلا فهو ليس بسبب لحصول البرد وليس بسبب لحصول الحر وليس بسبب للمطر وليس بسبب لمناسبة غرس النخل أو زرع المزروعات ونحو ذلك؛ ولكنه وقتٌ، فإذا كان كذلك فلا بأس به قولا أو تعلُّما لأنه يجعل النجوم وظهورها وغروبها يجعلها أزمنة وذلك مأذون به.

(1/308)

(قال البخاري في صحيحه: قال قتادة: خَلقَ اللهُ هذه النجوم لثلاثٍ: جعلها زينةً للسماء) كما قال جل وعلا?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا?[فصلت:12]، قال (ورجوماً للشياطين) والآيات على ذلك كثيرة، قال(وعلامات يهتدى بها) حيث قال جل وعلا?أَمَّن يَّهْدِيكُمْ فِي ظُلُمَاتِ البَرِّ وَالبَحْرِ?[النمل:63]، وقال جل وعلا(وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) ونحو ذلك من الآيات، فهي علامات يهتدى بها، يهتدى بها على أي شيء؟ أو يهتدى بها إلى أي شيء؟ يهتدى بها إلى الجهات جهة القبلة, جهة الشمال, جهة الغرب, جهة الشرق، يهتدى بها أيضا على الاتجاهات حيث تُعرف أن البلد الفلانية في اتجاه النجم الفلاني، فإذا أراد السائر ليلا في البحر يتجه نحو اتجاه هذا النجم فيعلم أنه متجه إلى تلك البلدة ونحو ذلك مما أجرى الله سنته به.
قال(فمن تأولَ فيها غير ذلكَ أخطأ وأضاعَ نصيبهُ وتكلف ما لا علم لهُ به) وهذا صحيح؛ لأن النجوم خلق من خلق الله ولا نفهم سرها إلا بما أخبر الله جل وعلا به, فما أخبرنا به أخذناه، وما لم يخبر به فلا يجوز أن نكلف فيه ذلك، ولهذا قال عليه الصلاة والسلام "إذا ذُكر القدر فامسكوا، وإذا ذكر أصحابي فأمسكوا، وإذا ذكرت النجوم فامسكوا"، والمراد هنا بذكر النجوم يعني في غير ما جاء به الدليل، إذا ذكر القدر في غير ما جاءت به الأدلة فأمسكوا، وإذا ذكر أصحابي في غير ما جاء به من فضلهم وحسن صحابتهم وسابقتهم ونحو ذلك من الدليل فأمسكوا، وكذلك إذا ذكرت النجوم وما فيها بغير ما جاء به الدليل فأمسكوا؛ لأن ذلك ذريعة لأمور محرمة.

(1/309)

قال (وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.) الله جل وعلا جعل القمر منازل كما قال ?وَالقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالعُرْجُونِ القَدِيمِ?[يس:39]، له ثمان وعشرين منزلا ينزل في كل يوم منزلة منها, تعلم هذه المنازل هل هو جائز أم لا؟
منعه بعض السلف كراهة.
ورخص فيه طائفة من أهل العلم وهو الصحيح؛ لأنه جل وعلا امتن على عباده بذلك قال ?[هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالقَمَرَ نُورًا وقَدَّرَهُ] (1) مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالحِسَابَ?[يونس:5] وظاهر الآية أن حصول المنّة به في تعلمه وذلك دليل الجواز.
قال (وعن أبي موسى، قال رسول الله - صلى الله عليه وسلم -: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر") ووجه الاستدلال من هذا الحديث قوله (ومصدق بالسحر) وقد مر معنا أن التنجيم نوع من أنواع السحر كما قال عليه الصلاة والسلام "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ" وإذا صدق بالنجوم فإنه مصدق بالسحر، والمصدق بالسحر لا يدخل الجنة، قال هنا (ثلاثة لا يدخلون الجنة: مدمن الخمر) وإدمان الخمر من الكبائر، قال (وقاطع الرحم) وهي من الكبائر، (ومصدق بالسحر) وهو أيضا من الكبائر.
__________
(1) الشيخ قال: والقمر قدرناه.

(1/310)

مما يدخل في هذا العصر بوضوح مع غفلة الناس عنه: ما يكثر في المجلات مما يسمونه البروج، يضَعُون صفحة أو أقل منها في الجرائد يجعلون عليها رسم بروج السنة: برج الأسد والعقرب والثور إلى آخره، ويجعلون أمام كل برج ما سيحصل فيه، فإذا كان المرء أو المرأة مولودا في ذلك البرج يقول سيحصل لك في هذا الشهر كذا وكذا وكذا، وهذا هو التنجيم الذي هو التأثير الاستدلال بالنجوم والبروج على التأثير في الأرض وعلى ما سيحصل في الأرض، وهو نوع من الكهانة، ووجوده في المجلات والجرائد على ذلك النحو وجود للكهان فيها، فهذا يجب إنكاره إنكارا للشركيات ولادعاء معرفة الغيب وللسحر وللتنجيم؛ لأن التنجيم من السحر كما ذكرنا، يجب إنكاره على كل صعيد، ويجب أيضا على كل مسلم أن لا يُدخله بيته، وأن لا يقرأه ولا يطلع عليه؛ لأنه وإن رأى تلك البروج وما فيها، ولو أن يعرف ذلك معرفة فإنه يدخل في النهي من جهة أنه أتى إلى الكاهن غير منكر له.
فإذا أتى إلى هذه البروج وهو يعرف البرج الذي وُلد فيه؛ ولكن يقول سأطلع ماذا قالوا عني أو ماذا قالوا سيحصل لمن ولد في هذا البرج، فإنه يكون كمن أتى كاهنا فسأله فإنه لا تقبل له صلاة أربعين ليلة.
وإذا أتى وقرأ وهو يعلم برجه الذي وُلد فيه أو يعلم البرج الذي يناسبه وقرأ ما فيه، فهذا سؤال فإذا صدقه به فقد كفر بما أنزل على محمد.

(1/311)

وهذا يدلك على غربة التوحيد بين أهله، وغربة حقيقة هذا الكتاب كتاب التوحيد حتى عند أهل الفطرة وأهل هذه الدعوة، فإنه يجب إنكار ذلك على كل صعيد، وأن لا يؤثِّم المرء نفسه ولا من في بيته بإدخال شيء من الجرائد التي فيها ذلك في البيوت؛ لأن هذا معناه إدخال للكهنة إلى البيوت، وهذا والعياذ بالله من الكبائر، فواجب إنكار ذلك وتمزيقه والسعي فيه بكل سبيل حتى يُدحض أولئك؛ لأن علم التنجيم أهل البروج أولئك هم من الكهنة، والتنجيم له معاهد معمورة في لبنان وفي غيرها، يتعلم فيها الناس حركة النجوم وما سيحصل بحسابات معروفة وجداول معينة، ويخبرون بأنه ما كان من في البرج الفلاني فإنه سيحصل كذا وكذا عن طريق تعلمٍ وهمي يغرهم به رؤوسهم وكهانهم.
فالواجب على طلبة العلم أن يسعوا في تبصير الناس في ذلك بالكلمات وبعد الصلوات وفي خطب الجمع؛ لأن هذا مما كثر البلاء به وأهل الإنكار فيه قليل، والتنبيه عليه ضعيف والله المستعان. نعم.
¹
باب ما جاء في الاستسقاء بالأنواء
وقال الله تعالى ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:82].
وعن أبى مالك الأشعري - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "أَرْبَعٌ فِي أُمّتِي مِنْ أَمْرِ الْجَاهِلِيّةِ لا يَتْرُكُونَهُنّ: الْفَخْرُ فِي الأَحْسَابِ, وَالطّعْنُ فِي الأَنْسَابِ, وَالاسْتِسْقَاءُ بِالنّجُومِ, وَالنّيَاحَةُ"، وَقَالَ: "النّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا, تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ, وَدِرْعٌ مِنْ جَرَب". رواه مسلم.

(1/312)

ولهما عَنْ زَيْدِ بْنِ خَالِدٍ - رضي الله عنه -، قال: صَلّى لنَا رَسُولُ الله - صلى الله عليه وسلم - صَلاَةَ الصّبْحِ بِالْحُدَيْبِيَةِ على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ. فَلَمّا انْصَرَفَ أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ".
ولهما من حديث ابن عباس معناه، وفيه: وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا. فأنزل الله هذه الآيات ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75)وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ(76)إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77)فِي كِتَابٍ مَكْنُونٍ(78)لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنزِيلٌ مِن رَبِّ العَالمَيِنَ(80) أَفَبِهَذَا الحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81)وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:75-82].
[الشرح]
هذا (باب ما جاء في الاستسقاء بالأنواء) والاستسقاء بالأنواء هو نسبة السقيا إلى الأنواء، والأنواء هي النجوم، يُقال للنجم نوء، والعرب والجاهليون كانوا يعتقدون أن النجوم والأنواء سبب في نزول المطر فيجعلونها أسبابا، ومنهم -وهم طائفة قليلة- من يجعل النوء والنجم هو الذي يأتي بالمطر، كما ذكرتُ لك في حالة الطائفة الأولى من المنجمين الذين يجعلون المفعولات منفعلة عن النجوم وعن حركتها.
فقوله رحمه الله (باب ما جاء في الاستسقاء بالأنواء) يعني باب ما جاء في نِسْبَة السُّقيا إلى النوء، وعبَّر بلفظ الاستسقاء لأنه جاء في الحديث والاستسقاء بالنجوم.

(1/313)

ومناسبة هذا الباب لما قبله من الأبواب أن بالأنواء نوع من التنجيم لأنه نسبة السقيا إلى النجم؛ وذلك أيضا من السحر لأن التنجيم من السحر بمعناه العام.
ومناسبة ذلك لكتاب التوحيد أنّ الذي ينسب السقيا والفضل والنعمة الذي أتاه حينما جاءه المطر يَنسب ذلك إلى النوء وإلى النجم هذا ملتفتٌ قلبُه عن الله جل وعلا إلى غيره، ومتعلِّق قلبه بغيره، وناسبٌ النعمة إلى غير الله جل وعلا(1) ومعتقد أن النجوم أسباب لهذه المسبَّبَات من نزول المطر ونحوه، وهذا منافٍ لكمال التوحيد فإن كمال التوحيد الواجب يوجب على العبد أن ينسب النعم جميعا إلى الله وحده وأن لا ينسب شيئا منها إلى غير الله ولو كان ذلك الغير سببا، فينسب النعمة إلى مُسديها ولو كان من أجرى الله على يديه تلك النعم سببا من الأسباب فإنه لا ينسبها إلى غير الله جل وعلى، كيف وأن النجوم ليست بسبب أصلا، ففي ذلك نوعان من التعدي:
أولا أنها ليست بأسباب.
والثاني أن يجعلها الله جل وعلا أسبابا وتُنسب النعم والفضل السقيا إليها.
وهذا مناف لكمال التوحيد وكفر أصغر بالله جل وعلا.
قال (وقال الله تعالى ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:82]) قال علماء التفسير: معنى هذه الآية وتجعلون شكر رزقكم، شكر ما رزقكم الله من النعم ومن المطر أنكم تكذبون بأن النعمة من عند الله بنسبتها لغير الله جل وعلا؛ تارة لنسبتها إلى غير الله جل وعلا. والواجب شكرا لنعم الله جل وعلا، وشكرا لله جل وعلا على ما رزق و أنعم وتفضّل أن تُنسب النعم جميعا إلى الله، وأن ينسب الفضل إلى الرب وحده دون ما سواه.
__________
(1) انتهى الشريط العاشر.

(1/314)

قال (وعن أبى مالك الأشعري - رضي الله عنه -، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَرْبَعٌ فِي أُمّتِي مِنْ أَمْرِ الْجَاهِلِيّةِ لا يَتْرُكُونَهُنّ) وقوله (مِنْ أَمْرِ الْجَاهِلِيّةِ) هذا دليل على ذمها وأنها من شعب الجاهلية، ومن المعلوم أنّ شعب الجاهلية جميعا مطلوب من هذه الأمة أن تبتعد عنها؛ لأن خصال أهل الجاهلية مذمومة كما جاء في صحيح البخاري من حديث ابن عباس أن النبي - صلى الله عليه وسلم - قال "أبغض الرجال إلى الله ثلاثة: ملحد في الحرم ومطلب دم امرئ بغير حقٍّ لِيُهريق دمه، ومبتغ في الإسلام سنة الجاهلية" فكل شعبة من شعب أهل الجاهلية إذ أُرجعت إلى أهل الإسلام بعد أن أنقذهم الله من ذلك ببعثة النبي عليه الصلاة والسلام وظهور القرآن والسنة وبيان الأحكام فإنه مبتغ في الإسلام سنة الجاهلية وهو من أبغض الرجال إلى الله جل وعلا.

(1/315)

إذن قوله (مِنْ أَمْرِ الْجَاهِلِيّةِ) هذا دليل الذم وليس الإخبار بأنها باقية دليل الإباحة, قال (لا يَتْرُكُونَهُنّ: الْفَخْرُ فِي الأَحْسَابِ) يعني على وجه التكبر والرفعة، (وَالطّعْنُ فِي الأَنْسَابِ) بالطعن في نسب فلان وفلان والتكذيب بنسب فلان وفلان بغير دليل شرعي ومن غير حاجة شرعية، فإن القاعدة التي ذكرها الإمام مالك وغيره من أهل العلم أن الناس مؤتمنون على أنسابهم، فإذا كان لا يترتب على ذكر النسب وأن فلانا ينتسب إلى آل فلان أو إلى القبيلة الفلانية إذا لم يترتب عليه أثر شرعي إعطاء حق لغير أهله أو بميراث أو بعقد نسبة أو بزواج ونحو ذلك فإنَّ الناس مؤتمنون على أنسابهم، أما إذا كان له أثر فلا بدّ من الإثبات سيما إذا كان مخالفا لما هو شائع متواتر عند الناس، فالطعن في الأنساب من أمور الجاهلية, قال(وَالاسْتِسْقَاءُ بِالنّجُومِ) وهو نسبة السقيا إلى النجوم، ويشمل أيضا قوله الاستسقاء بالنجوم يشمل ما هو أعظم من ذلك وهو أن تُطلب السقيا من النجوم كحال الذين يعتقدون أن الحوادث الأرضية تحصل بالنجوم نفسها، وأن النجوم هي التي تُحدث المقدرات الأرضية و المنفعلات الأرضية.
قال ("وَالنّيَاحَةُ"، ثم قَالَ: "النّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا, تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ, وَدِرْعٌ مِنْ جَرَب". رواه مسلم) النّيَاحَةُ من الكبائر وهي رفع الصوت عند المصيبة وشق الجيب و نحو ذلك، وهي منافية للصبر الواجب ومن خصال الجاهلية.

(1/316)

قال (ولهما عَنْ زَيْدِ بْنِ خَالِدٍ - رضي الله عنه -، قال: صَلّى لنَا رَسُولُ الله - صلى الله عليه وسلم - صَلاَةَ الصّبْحِ بِالْحُدَيْبِيَةِ على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ. فَلَمّا انْصَرَفَ أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ") قوله (على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ) سماء يعني مطر, المطر يطلق عليه سماء؛ لأنه يأتي من جهة العلو ويقال له سماء كما قال الشاعر:
إذا نزل السماءُ بأرض قوم رعيناه وإن كانوا غضابا
يعني إذا نزل المطر.
قال (فَلَمّا انْصَرَفَ) يعني من صلاة الصبح (أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ.) هذه من الكلمات التي تقال في حياته عليه الصلاة والسلام، وبعد وفاته عليه الصلاة والسلام فإذا سئل المرء عما لا يعلم فليقل لا أدري أو فليقل الله أعلم، ولا يقل الله ورسوله أعلم؛ لأن ذكر علم النبي عليه الصلاة والسلام مقيد بحياته الشريفة عليه الصلاة والسلام، (قَالَ: قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ) هنا قسم العباد إلى قسمين:
مؤمن بالله جل وعلا: وهو الذي نسب هذه النعمة وأضافها إلى الله جل وعلا، وشكر الله عليها، وعرف أنها من عند الله، فشكر ذلك الرزق وحَمِد الله وأثنى عليه به.
والصنف الثاني كافر: ولفظ كافر اسم فاعل الكفر أو اسم من قام به الكفر، وهذا قد يصدق على الكفر الأصغر أو الكفر الأكبر.
فهم انقسموا إلى مؤمنين وإلى كافرين.

(1/317)

الكافرون منهم من كفر كفرا أصغر، ومنهم من كفر كفرا أكبر:
µ فالذي كفر كفرا أصغر: هو الذي قال (مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا) يعتقد أن النوء و النجم والكوكب سبب في المطر، فهذا كفره كفر أصغر؛ لأنه ما اعتقد التشريك و الاستقلال؛ ولكنه جعل ما ليس سببا ونسب النعمة لغير الله، وقوله من أقوال أهل الكفر وهو كفر أصغر بالله جل و علا كما قال العلماء.
µ والصنف الثاني كافر بكفر أكبر: وهو الذي اعتقد أن المطر اثر من آثار الكواكب والنجوم وأنها هي التي تفضلت بالمطر وهي التي تحركت بحركة لما توجه إليها عابدها فأنزلت المطر إجابة لدعوة عابدها، وهذا كفر أكبر بالإجماع لأنه اعتقاد ربوبية وألهية غير الله جلا وعلا.
قال(فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ) لأنه نسب النعمة لله وحده، ونسبة النعمة لله وحده دلت على إيمانه.
قال (وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ) وكما ذكرتُ لك الباء في قوله (مُطِرْنَا بِنَوْءِ كَذَا) إن كانت للسببية لأن الباء تأتي للسبب مطرنا بسبب نوء كذا وكذا فهذا كفر أصغر، وأما إذا كان المراد أن النوء هو الذي أتى بالمطر إجابة لدعوة عابديه أو لرحمته بالناس هذا كفر أكبر بالله جل جلاله.
قال (ولهما من حديث ابن عباس معناه، وفيه: وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا. فأنزل الله هذه الآية ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? إلى قوله ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:75-82]) وهذا ظاهر.
هنا تنبيه في هذه المسألة وهو ما يحصل أحيانا من بعض الناس من أنهم يقولون: في الوسم -مثلا- يأتي مطر، والوسم جاء معناه أن الرياح فيه مطر ونجم [السّهِيل] طلع فسيحصل كذا ونحو ذلك، فهذا القول بما علمتَ له حالات:

(1/318)

الحال الأولى أن يقول ذلك لأجل أن النجم أو البرج الذي أتى هو زمن جعل الله سنته فيه أنه يأتي فيه المطر، فإذا كان هذا القول بأن الوسم جاء معناه هذا وقت المطر، وإن شاء الله يجيء المطر ونحو ذلك، فهذا جعل للوسم زمنا وهذا جائز.
وأما إذا قال في ذلك الوسم جاء يأتي المطر أو طلع النجم الفلاني يأتينا كذا وكذا، بجعل هذا الفصل كالبرج أو ذلك النجم سببا، فهذا كفر، ونسبةٌ للنعمة لغير الله، واعتقاد تأثير أشياء لا تأثير لها.
فينبغي أن نفرق بين ما يستعمله العوام فيه أن المطر والبرد والصيف ونحو ذلك في تعلقه بالنجوم تعلق الزمن ووقت وظرف، وما بين نسبته للشرك والضلال الأفعال للنجوم إما استقلالا وإما على وجه التسبب.
¹
باب قول الله تعالى?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165]
وقوله?قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ?[التوبة:24].
عن أنس، أنّ رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ". أخرجاه.
ولهما عنه، قال: قال رسول - صلى الله عليه وسلم - "ثَلاثٌ مَنْ كُنّ فيهِ وَجَدَ بهن حَلاوَةَ الإْيمان: أَنْ يَكونَ اللّهُ ورسولُه أحبَّ إليهِ مِمّا سِواهُما, وأنْ يُحِبّ المَرْءَ لا يُحِبّهُ إلاّ لله, وأنْ يَكرَهَ أنْ يَعودَ في الكُفرِ بعد إذْ أنقَذُه الله منه كما يكرَهُ أنْ يُقذَفَ في النّار"
وفى رواية "لا يجدُ أحدٌ حَلاوَةَ الإْيمان حَتّى....". إلى آخره

(1/319)

وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تُنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان -وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يُجدي على أهله شيئاً. رواه ابن جرير
وقال ابن عباس في قوله تعالى: ?وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[ البقرة: 166]، قال: المودة.
[الشرح]
هذا الباب والأبواب التي بعده شروع من الإمام الشيخ محمد بن عبد الوهاب رحمه الله في ذكر العبادات القلبية وما يجب من أن تكون تلك العبادات لله جل وعلا، فهذا في ذكر واجبات التوحيد ومكملاته وبعض العبادات القلبية وكيف يكون إفراد الله جل وعلا بها.
وابتدأها بباب المحبة وأن العبد يجب أن يكون الله جل وعلا أحب إليه من كل شيء حتى من نفسه، وهذه المحبة المراد منها محبة العبادة، وهي المحبة التي فيها تعلُّقٌ بالمحبوب بما يكون معه امتثال للأمر رغبة واختيارا، ورغب إلى المحبوب، واجتناب النهي رغبة واختيارا، فمحبة العبادة هي المحبة التي تكون في القلب، يكون معها الرغب والرهب، يكون معها الطاعة, يكون معها السعي في مراضي المحبوب والبعد عما لا يحب المحبوب، والموحد ما أتى للتوحيد إلى بشيء وقر في قلبه من محبة الله جل وعلا لأنه دلته ربوبية الله جل وعلا وأنه الخالق وحده وأنه ذو الملكوت وحده وأنه ذو الفضل والنعمة على عباده وحده من أنه محبوب، وأنه يجب أن يُحب، وإذا أحب العبد ربه فإنه يجب عليه أن يوحده بأفعال العبد, أن يوحد الله بأفعاله -يعني أفعال العبد- حتى يكون محبا له على الحقيقة.
لذلك نقول: المحبة التي هي من العبادة هي المحبة التي يكون فيها إتباع للأمر والنهي ورغب ورهب.
ولهذا قال طائفة من أهل العلم المحبة المتعلقة بالله ثلاثة أنواع:
µ محبة الله على النحو الذي وصفنا، هذا نوع من العبادات الجليلة، ويجب إفراد الله جل وعلا بها.

(1/320)

µ والنوع الثاني محبة في الله وهو أن يحب الرسل في الله عليهم الصلاة والسلام، وأن يحب الصالحين في الله, يحب في الله وأن يبغض في الله.
µ والنوع الثالث محبة مع الله وهذه محبة المشركين لآلهتهم؛ فإنهم يحبونها مع الله جل وعلا، فيتقربون إلى الله رغبا ورهبا نتيجة محبة الله، ويتقربون إلى الآلهة رغبا ورهبا نتيجة لمحبتهم لتلك الآلهة.
ويتضح المقام بتأمل حال المشركين وعبدة الأوثان وعبدة القبور في مثل هذه الأزمنة، فإنك تجد المتوجه لقبر الولي في قلبه من محبة ذلك الولي وتعظيمه ومحبة سدنة ذلك القبر ما يجعله في رغب ورهب وفي خوف وفي طمع وفي إجلال حين يعبد ذلك الولي أو يتوجه إليه بأنواع العبادة؛ لأجل تحصيل مطلوبه، فهذه هي محبة العبادة التي صرفها لغير الله جل وعلا شرك أكبر به؛ بل هي عماد الدين؛ بل هي عماد صلاح القلب فإن القلب لا يصلح إلا بأن يكون محبا لله جل وعلا وأن تكون محبته لله جل وعلا أعظم من كل شيء.
فالمحبة؛ محبة الله وحده هذه -يعني محبة العبادة- هذه من أعظم أنواع العبادات، وإفراد الله بها واجب.
والمحبة مع الله محبة العبادة هذه شركية، من أحب غير الله جل وعلا معه محبة العبادة فإنه مشرك الشرك الأكبر بالله جل وعلا.
هذه الأنواع الثلاثة هي المحبة المتعلقة بالله.
أما النوع الثاني من أنواع المحبة وهي المحبة المتعلقة بغير الله من جهة المحبة الطبيعية، وهذا أذن فيه الشرع وجائز؛ لأن المحبة فيها ليست محبة العبادة والرغب والرهب الذي هو من العبادة، وإنما هي محبة للدنيا، وذلك كمحبة الوالد لولده والولد لوالده والرجل لزوجته والأقارب لأقربائهم والتلميذ لشيخه والمعلم لأبنائه ونحو ذلك من الأحوال، هذه محبة طبيعية لا بأس بها؛ بل الله جل وعلا جعلها غريزة.

(1/321)

قال الإمام رحمه الله (باب قول الله تعالى ?وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165]) قوله (وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا), (أَندَادًا) يعني أشباها ونظراء و أكْفَاء يعني يساوونهم في المحبة، لهذا قال (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ):
وأحد وجهي التفسير في قوله (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) يعني يحبّ المشركون الأنداد كحب المشركين لله.
والوجه الثاني من التفسير أن قوله (يُحِبُّونَهُمْ كَحُبِّ اللَّهِ) معناه يحب المشركون الأنداد كحب المؤمنين لله.
والوجه الأول أظهر، والكاف فيه هنا في قوله (كَحُبِّ اللَّهِ) بمعنى مثل؛ يعني يحبونهم مثل حب الله وهي كاف المساواة ومثلية المساواة، ولهذا قال جل وعلا في سورة الشعراء مخبرا عن قول أهل النار ?تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ(97)إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ?[الشعراء:97-98]، قال العلماء: سووهم برب العالمين في المحبة بدليل هذه الآية، ولم يسووهم برب العالمين في الخلق والرزق وأفراد الربوبية.
قال (وقوله?قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ?) إلى قوله (?أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ?[التوبة:24]) هذا يدل على أن محبة الله جل وعلا واجبة، وأنّ محبة الله يجب أن تكون فوق كل محبوب وأن يحب الله أعظم من محبته لأي شيء، قال جل وعلا (قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ) إلى أن قال (أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ), وهذا وعيد، فيدل على أن تقديم محبة غير الله على محبة الله كبيرة من الكبائر ومحرم من المحرمات؛ لأن الله توعد عليه وحكم على فاعله بالفسق والظلال.

(1/322)

فالواجب لتكميل التوحيد أن يحب العبد الله ورسوله فوق كل محبوب، ومحبة النبي عليه الصلاة والسلام هي محبة في الله ليست محبة مع الله؛ بل هي محبة في الله لأن الله الذي أمرنا بحب النبي عليه الصلاة والسلام، ومحبته -إذن- في الله؛ يعني في الله لأجل محبة الله؛ فإن من أحب الله جل وعلا أحب رسله.
قال (عن أنس، أنّ رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ") قوله (لاَ يُؤْمِنُ أَحَدُكُمْ) يعني الإيمان الكامل، وقوله (حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ) يعني أن تكون محابي مقدمة على محابّ غيري فحتى أكون في نفسه أحب إليه وأعظم في نفسه من ولده ووالده والناس أجمعين، وفي حديث عمر المعروف أنه قال للنبي عليه الصلاة و السلام: إلا من نفسي. فقال "يا عمر حتى أكون أحب إليك من نفسك"، فقال عمر: أنت الآن أحب إلي من نفسي. قال "فالآن يا عمر"؛ يعني كملت الإيمان، فقوله (لاَ يُؤْمِنُ أَحَدُكُمْ)يعني الإيمان الكامل حتى يقدم محبة النبي عليه الصلاة والسلام على محبة الولد والوالد والناس أجمعين، ويظهر هذا بالعمل فإذا كان يقدم محاب هؤلاء على ما فيه مرضاة الله جل وعلا وعلى ما أمر به عليه الصلاة والسلام، فإن محبته النبي علبه الصلاة والسلام تكون ناقصة؛ لأن المحبة محركة كما قال شيخ الإسلام في كتابه قاعدة في المحبة يقول: المحبة هي التي تحرك. فالذي يحب الدنيا يتحرك إلى الدنيا، والذي يحب العلم يتحرك للعلم، الذي يحب الله جل وعلا محبة عبادة ورغب ورهب يتحرك طالبا لمرضاته ويتحرك مبعدا على ما فيه مساخط الرب جل وعلا، كذلك الذي يحب النبي عليه الصلاة والسلام على الحقيقة فإنه الذي يسعى في إتباع سنته وفي امتثال أمره و في اجتناب نهيه والاهتداء بهديه والإقتداء بسننه عليه الصلاة والسلام.

(1/323)

قال (ولهما عنه، قال: قال رسول - صلى الله عليه وسلم - "ثَلاثٌ مَنْ كُنّ فيهِ وَجَدَ بهن حَلاوَةَ الإْيمان: أَنْ يَكونَ اللّهُ ورسولُه أحبَّ إليهِ مِمّا سِواهُما, وأنْ يُحِبّ المَرْءَ لا يُحِبّهُ إلاّ لله, وأنْ يَكرَهَ أنْ يَعودَ في الكُفرِ بعد إذْ أنقَذُه الله منه كما يكرَهُ أنْ يُقذَفَ في النّار") والاستدلال به ظاهر على أن محبة الله ورسوله يجب أن تكون مقدمة على محبة ما سواهما، وأنها من كمال الإيمان وأن العبد لن يجد كمال الإيمان إلا بذلك.
قال (وفي رواية "لا يجدُ أحدٌ حَلاوَةَ الإْيمان حَتّى....". إلى آخره) المقصود بالحلاوة هنا الحلاوة الناتجة عن تحصيل كماله؛ لأن الإيمان له حلاوة, حلاوة توجد في الروح، وكلما سعى العبد في تكميل إيمانه اشتد وَجْده لهذه الحلاوة واشتد شعوره بتلك الحلاوة واللذة التي تكون في القلب.
قال (وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك) هذه محبة في الله راجعة إلى الأمر والنهي، وهي من أقسام المحبة.
(أحب في الله) يعني كانت محبته لذلك المحبوب لأجل أمر الله.
(أبغض في الله) يعني كان بغضه لذلك المبغَض لأجل أمر الله.
(ووالى في الله) كانت موالاته للعقد الذي كان بينه وبين ذاك في الله جل وعلا من أخوة إيمانية.
قال(وعادى في الله) يعني لما حصل بينه وبين ذاك الذي خالف أمر الله إما بكفر أو بما دونه.
قال (فإنما تنال وَلاية الله بذلك) يعني إنما يكون العبد وليا من أولياء الله بهذا الفعل وهو أن يوالي في الله وأن يعادي في الله جل وعلا.
والوَلاية بالفتح هي المحبة والنصرة، والى وَلاية يعني أحب محبة ونصر نصرة.
وأما الوِلاية بالكسر فهي الملك والإمارة.
قال جل وعلا?هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ?[الكهف:44]، يعني المحبة والنصرة إنما هي لله جل وعلا وليست لغيره.
والوِلاية بالكسر هي الإمارة ونحو ذلك.

(1/324)

فقوله (فإنما تنال وَلاية الله بذلك) يعني محبة الله ونصرته بذلك بأن يأتي بالمحبة في الله والبغض في الله.
قال(ولن يجد عبد طعم الإيمان -وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يُجدي على أهله شيئاً) المؤاخاة والمحبة في الدنيا هذه تراد للدنيا، والدنيا قصيرة زائلة وإنما يعتريها أهل الغرور، وأما أهل المعرفة بالله والعلم بالله وأهل كمال توحيده وأهل إكمال الإيمان وتحقيق التوحيد فإنما تكون محابهم مشاعرهم القلبية وأنواع العلوم والمعارف التي تكون في القلب وأنواع العبادات والمقامات والأحوال التي تكون في القلب يكون ذلك كله تبعا لأمر الله ونهيه ورغبة في الآخرة، أما الدنيا لها أهلون وهي مرتحلة عنهم وهم مقبلون على أمر آخرتهم، ولذلك لن تجدي المحبة في الدنيا على أهلها شيئا إنما الذي يجدي هو الحب في الله والرغب في الآخرة.
قال (وقال ابن عباس في قوله تعالى: ?وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[البقرة:166]، قال: المودة) لأنّ المشركين كانوا يشركون بآلهتهم ويحبونها ويظنون أنها ستشفع لهم يوم القيامة لأجل مودتهم لها ومحبتهم وستتقطع تلك الأسباب وتلك الحبال المدعاة الموهومة يوم القيامة ولن يجدوا نصيرا، والله جل وجلاله قال (وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ) يعني كل ما ظنوا سببا نافعا ينفعهم عند الله فإنه سينقطع يوم القيامة ?إِذْ تَبَرَّأَ الَّذِينَ أُتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأُوا العَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[البقرة:166]. نعم
¹
باب قول الله تعالى?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]

(1/325)

وقوله?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَاليَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ المُهْتَدِينَ?[ التوبة:18].
وقوله ?وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ?[العنكبوت:10] الآية.
وعن أبي سعيد - رضي الله عنه - مرفوعاً: "إن من ضعْف اليقين أن ترضي الناس بسخط الله، وأن تحمَدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يردُّه كراهية كاره".
وعن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس"رواه ابن حبان في صحيحه.
[الشرح]
(باب قول الله تعالى ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]) هذا الباب في بيان عبادة الخوف.
ومناسبته لكتاب التوحيد ظاهرة وهي أن خوف العبد من الله جل وعلا عبادة من العبادات التي أوجبها الله جل وعلا، فالخوف والمحبة والرجاء عبادات قلبية واجبة وتكميلها تكميل للتوحيد، والنقص فيها نقص في كمال التوحيد.
والخوف من غير الله جل وعلا ينقسم:
"إلى ما هو شرك.
"وإلى ما هو محرم.
"وإلى ما هو مباح.
فهذه ثلاثة أقسام:
القسم الأول الخوف الشركي: وهو خوف السر؛ يعني أن يخاف في داخله من هذا المخوف منه، وخوفه لأجل ما عند هذا المخوف منه مما يرجوه أو يخافه من أن يمسه سرا بشيء، أو أنه يملك له في آخرته ضرا أو نفعا:
µ فالخوف الشركي متعلق في الدنيا بخوف السر بأن يخاف أن يصيبه ذلك الإله بشَرّ، وذلك شرك، وربما يأتي تفصيله.

(1/326)

µ والخوف المتعلق بالآخرة؛ خاف غير الله، وتعلق خوفه بغير الله؛ لأجل ذلك؛ لأجل أنه والخوف أن لا ينفعه ذلك الإله في الآخرة، فلأجل رغبة في أن ينفعه ذلك الإله في الآخرة وأن يشفع له وأن يقربه منه في الآخرة وأن يبعد عنه العذاب في الآخرة خاف منه، فأنزل خوفه به.
فالخوف من العبادات العظيمة التي يجب أن يُفرد الله بها، وسيأتي مزيد تفصيل لذلك.
والخوف المحرم وهو القسم الثاني: وهو أن يخاف من مخلوق بامتثال واجب أو البعد عن محرم مما أوجبه الله أو حرمه، يخاف من مخلوق في أداء فرض من فرائض الله، يخاف من مخلوق في أداء واجب من الواجبات؛ لا يصلي خوفا من مخلوق، لا يحضر الجماعة خوفا من ذم المخلوق له أو استنقاصه له، فهذا محرم، قال بعض العلماء: وهذا من أنواع الشرك. يترك الأمر والنهي الواجب بشرطه خوفا من ذم الناس أو من ترك مدحهم له أومن وصمهم بأشياء، فهذا خوف رجع على الخائف بترك أمر الله, وهذا محرم؛ لأن الوسيلة إلى المحرم محرمة.
النوع الثالث الخوف الطبيعي المأذون به: وهذا أمر طبيعي كالخوف من عدو أو خوف من سَبُع, أو خوف من نار، أو خوف من مؤذي ومهلك ونحو ذلك.
قال (باب قول الله تعالى ?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]) وجه الاستدلال من هذه الآية أنه قال (فَلَا تَخَافُوهُمْ) وهذا نهي والنهي للتحريم، ونهى عن إنزال عبادة الخوف بغيره وهذا يدل على أنه نهي عن أحد أفراد الشرك, قال (وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ) وأمر بالخوف فدل أن الخوف عبادة من العبادات, وتوحيد الله بهذه العبادة توحيد، وإشراك غير الله معه في هذه العبادة شرك ولهذا قال (فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ).

(1/327)

والخوف من الخلق -كما ذكرنا- في ترك فريضة الجهاد إنما يكون من جرّاء الشيطان، فالشيطان وهو الذي يخوف المؤمنين من أوليائه، ويخوف أهل التوحيد وأهل الإيمان من أعداء الله جل وعلا لكي يتركوا الفريضة، فلهذا صار ذلك الخوف محرما يعني الخوف من الأعداء الذي يترتب عليه ترك فريضة من فرائض الله -من الجهاد وغيره-.
والواجب أن لا يخاف العبد إلا ربه جل وعلا، وأن ينزل خوفه به، وأن لا يخاف أولياء الشيطان.
وقوله جل وعلا هنا(إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ) معناها على الصحيح من التفسير أو على الراجح: يخوفكم أولياءه, يعني يخوف أهل الإيمان أولياء الشيطان, ففاعل (يُخَوِّفُ) محذوف دل عليه السياق، الفاعل هو الشيطان، يخوفُ الشيطانُ الناسَ أولياءَه؛ أولياء الشيطان؛ يعني يجعل الشيطان أهل التوحيد في خوف من أعدائهم، لهذا قال السلف في تفسيرها (يُخَوِّفُ أَوْلِيَاءَهُ) يعني يخوفكم أولياءه، وهذا الظاهر من الآيات قبلها كقوله ?الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173].
قال الشيخ رحمه الله (وقوله?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَاليَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ?[التوبة:18]) وجه الدلالة من الآية قوله (وَلَمْ يَخْشَ إِلاَّ اللهَ) وهذا نفي واستثناء ومرّ معنا أن مجيء أداة الاستثناء بعد النفي يدل على الحصر والقصر، فإذن الآية دالة بظهور على أن الخشية يجب أن تكون في الله، وأن الله أثنى على أولئك بأنهم جعلوا خشيتهم في الله وحده دون ما سواه، والخشية أخصّ من الخوف.

(1/328)

قال(وقوله ?وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ?[العنكبوت:10] الآية) جعل فتنة الناس كعذاب الله بأن خاف منها وترك ما أوجب الله عليه أو أقدم على ما حرم الله عليه خشية من كلام الناس.
قال (وعن أبي سعيد - رضي الله عنه - مرفوعاً: "إنّ من ضعْف اليقين أن ترضي الناس بسخط الله، وأن تحمَدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يردُّه كراهية كاره") وجه الاستدلال بهذا الحديث قوله (إن من ضعف اليقين أن ترضي الناس بسخط الله), (من ضعف اليقين) يعني من أسباب ضعف الإيمان والذي يضعف الإيمان المحرمات لأن الإيمان يزيد بالطاعة وينقص بالمعصية, فدلّ على أن إرضاء الناس بسخط الله معصية وذم ومحرم؛ لأن هذا الذي أرضى الناس بسخط الله خافهم أو رجاهم, هذا مناسبة إيراد الحديث في الباب.
قال (وعن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس"رواه ابن حبان في صحيحه) هذا جزاء الذي أفرد الله بعبادة الخوف، وجزاء الذي لم يُكْمِل التوحيدَ في عبادة الخوف، فالذي التمس رضى الله بسخط الناس هذا عظم الله وخافه, ولم يجعل فتنة الناس كعذاب الله, بل جعل عذاب الله أعظم فخاف الله وخشيه وطمع فيما عنده, ولم يلتفت إلى الناس ولم يرفع بهم رأسا, قال (ومن التمس رضى الناس بسخط الله سخط الله عليه و أسخط عليه الناس) لأنه ارتكب ذنبا أن خاف الناس وجعل خوفه من الناس سببا لعمل المحرم أو ترك فريضة من فرائض الله، ولهذا قال (من التمس رضى الناس بسخط الله) فكان جزاءه أن سخط الله عليه, وأسخط عليه الناس.

(1/329)

نقف عند هذا وأسأل الله جل وعلا لي ولكم التوفيق والسداد وأن يثيبكم على طول مقام الجلوس، وهي أيام قليلة؛ لكن تكتسبون فيها إن شاء الله ما تقصرون به مدة القراءة في أشهر طويلة في ما لو فُرِّقت هذه الدروس وجُعلت في دروس كل أسبوع أو كل أسبوع درس أو درسين أو ثلاثة ربما لن تختم كتاب التوحيد إلا بعد زمن طويل، فهذه مدة أيام قليلة مدة أربعة أو خمسة، فثابروا واصبروا وجزاكم الله خيرا، ونفعكم بما علمتم وزادكم علما وعملا. والله ولي التوفيق. (1)
¹
باب قول الله تعالى: ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[المائدة:23]
وقوله ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ?[الأنفال:2].
وقوله: ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ?[الأنفال:64].
وقوله: ?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3].
وعن ابن عباس، قال: (حسبنا الله ونعم الوكيل) قالها إبراهيم - صلى الله عليه وسلم - حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ?إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173]الآية. رواه البخاري والنسائي.
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وصحبه ومن اهتدى بهداه.
اللهم إنا نسألك علما نافعا وعملا صالحا.
اللهم نوّر قلوبنا بطاعتك, وألهمنا ذكرك، واجعلنا من الشاكرين لنعمك المتبعين لشرعك، يا أرحم الراحمين.
أما بعد:
__________
(1) انتهى الوجه الأول من الشريط الحادي عشر.

(1/330)

فهذا (باب قول الله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[ المائدة:23])، وهذا الباب عقده الإمام المصلح المجدد الشيخ محمد عبد الوهاب رحمه الله في هذا الكتاب العظيم كتاب التوحيد، عقده لبيان أنّ التوكل على الله فريضة من الفرائض وواجب من الواجبات، وأنّ إفراد الله جل وعلا به توحيدٌ، وأن التوكل على غير الله شرك مخرج من الملة.
والتوكل على الله شرط في صحة الإسلام، وشرط في صحة الإيمان، فالتوكل عبادة عظيمة، فعقد هذا الباب لبيان هذه العبادة.
وحقيقة التوكل على الله جل جلاله أن العبد يعلم أن هذا الملكوت إنما هو بيد الله جل وعلا يُصرِّفُه كيف يشاء، فيفوّض الأمر إليه ويلتجئ إليه بقلبه في تحقيق مطلوبه، وفي الهرب من ما يسوغه، يلتجئ في ذلك ويعتصم بالله جل جلاله وحده، فينزل حاجته بالله ويفوض أمره إلى الله، ثم يعمل السبب الذي أمر الله به.
فحقيقة التوكل في الشرع تجمع: تفويض الأمر إلى الله جل وعلا وفعل الأسباب؛ بل إنّ نفس الإيمان سبب من الأسباب؛ بل إن نفس الإيمان سبب من الأسباب التي يفعلها المتوكلون على الله؛ بل إن نفس التوكل على الله جل وعلا سبب من الأسباب.
فالتوكل حقيقته في الشرع تجمع عبادة قلبية عظيمة وهي تفويض الأمر إليه والالتجاء إليه، والعلم بأنه لا أمر إلا أمره ولا بشيء إلا بما قدره وأذن به كونا، ثم فِعل السبب الذي أوجب الله جل وعلا فعله أو أمر بفعله، فترك فعل الأسباب ينافي حقيقة التوكل الشرعية، كما أن الاعتماد على السبب وترك تفويض الأمر إلى الله جل وعلا ينافي حقيقة التوكل الشرعية.
فالمتوكل في الشرع هو من عمل السبب وفوّض الأمر إلى الله جل وعلا في الانتفاع بالسبب وفي حدوث المسبَّب من ذلك السبب وفي بتوفيق الله وإعانته، فإنه لا حول ولا قوة إلا به جل وعلا.

(1/331)

والتوكل كما قال الإمام أحمد: عمل القلب. فالتوكل عبادة قلبية محضة، ولهذا صار إفراد الله جل وعلا بها واجبا، وصار صرفها لغير الله جل وعلا شرك.
و التوكل على غير الله جل وعلا له حالان:
الحال الأولى: أن يكون شركا أكبر، وهو أن يتوكل على أحد من الخلق فيما لا يقدر عليه إلا الله جل جلاله، يتوكل على المخلوق في مغفرة الذنب, يتوكل على المخلوق في تحصيل الخيرات الأخروية، أو يتوكل على المخلوق في تحصيل ولد له، أو تحصيل وظيفة له، يتوكل عليه بقلبه وهو لا يقدر على ذلك الشيء، وهذا يكثر عند عباد القبور وعُبّاد الأولياء فإنهم يتوجهون إلى الموتى بقلوبهم، يتوكلون عليهم؛ بمعنى يفوضون أمر صلاحهم فيما يريدون في الدنيا والآخرة على أولئك الموتى وعلى تلك الآلهة والأوثان التي لا تقدر من ذلك على شيء.
فهذا عبادة صرفت لغير الله جل وعلا وهو شرك أكبر بالله جل، مناف لأصل التوحيد.
النوع الثاني: أن يتوكل على المخلوق فيما أقدره الله جل وعلا عليه، يتوكل على مخلوق فيما أقدره الله عليه، وهذا نوع شرك؛ بل هو شرك خفي وشرك أصغر، ولهذا قال طائفة من أهل العلم: إذا قال توكلت على الله وعليك فإن هذا شرك أصغر، ولهذا قالوا لا يجوز أن يقول توكلت على الله ثم عليك؛ لأن المخلوق ليست له نصيب من التوكل إنما هو تفويض الأمر والالتجاء بالقلب إلى من بيده الأمر وهو الله جل وعلا، والمخلوق لا يستحق شيئا من ذلك.
فإذن التوكل على المخلوق فيما يقدر عليه هذا شرك خفي ونوع شرك أصغر.
والتوكل على المخلوق فيما لا يقدر عليه المخلوق، وهذا يكثر عند عباد القبور والمتوجهون إلى الأولياء والموتى، هذا شرك مخرج من الملة.

(1/332)

وحقيقة التوكل الذي ذكرناه لا يصلح إلا لله جل وعلا؛ لأنه تفويض الأمر إلى من بيده الأمر، والمخلوق ليس بيده الأمر, التجاء القلب وطمع القلب ورغب القلب في تحصيل المطلوب، إنما يكون ذلك ممن يملكه وهو الله جل وعلا، أما المخلوق فلا يقدر على شيء استقلالا، وإنما هو سبب، فإذا كان سببا لا يجوز التوكل عليه؛ لأن التوكل عمل القلب، وإنما يجعله سببا بأن يجعله شفيعا يجعل واسطة ونحو ذلك، فهذا لا يعني أنه متوكل عليه، فيجعل المخلوق سببا فيما أقدره الله عليه ولكن يفوض أمر النفع بهذا السبب إلى الله جل وعلا، فيتوكل على الله ويأتي بالسبب الذي هو الانتفاع من هذا المخلوق بما جعل الله جل وعلا له من الانتفاع أو من القدرة ونحو ذلك.
قال الإمام رحمه الله (باب قول الله تعالى ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[ المائدة:23]) هذه الآية فيها الأمر بالتوكل، ولما أمر به علمنا أنه من العبادة، ولمّا قدم الجار والمجرور في قوله (وَعَلَى اللَّهِ) قدمه على ما يتعلق به وهو الفعل (تَوَكَّلُوا) دل على وجوب إفراد الله جل وعلا بالتوكل، وأن التوكل عبادة يجب أن تحصر وتقصر في الله جل وعلا, هذا وجه الدلالة من الآية.
ودليل آخر في هذه الآية وهو قوله (إِنْ كُنتُمْ مُؤْمِنِينَ) جعل الإيمان لا يصحّ إلا بالتوكل، قال (وَعَلَى اللَّهِ فَتَوَكَّلُوا) يعني أفردوا الله بالتوكل وحده إن كنتم مؤمنين، فجعل الشرط (إِنْ كُنتُمْ مُؤْمِنِينَ) فأفردوا الله بالتوكل، فجزاء الشرط هو إفراد الله بالتوكل. فصارت دلالة الآية من جهتين.

(1/333)

وكذلك قوله جل وعلا في آية سورة يونس ?إِنْ كُنْتُمْ آمَنْتُم بِاللهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُم مُّسْلِمِينَ?[يونس:84]، قال (فَعَلَيْهِ تَوَكَّلُوا) أفرد التوكل به جل وعلا وأمر به، فقدم الجار والمجرور بما يفيد الحصر والقصر والاختصاص بالله جل وعلا، ثم جعل إفراد التوكل به جل وعلا شرط في صحة الإسلام فقال (إِنْ كُنْتُم مُّسْلِمِينَ).
فهذه الآيتان دلتا على أن التوكل عبادة وأن أفراد الله به جل وعلا واجب وأنه شرط في صحة الإسلام وشرط في صحة الإيمان، وهذا كله يدل على أن انتفاءه مُذْهب لأصل التوحيد ومناف لأصله إذا توكل على غير الله فيما لا يقدر عليه إلا الله جل جلاله.
قال (وقوله ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ?[الأنفال:2]) وجه الدلالة من الآية أنه وصف المؤمنين بهذه الصفات الخمس، وآخرها قوله (وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ)، وظاهر من دلالة الآية حيث قدم الجارّ والمجرور على أنهم أفردوا التوكل بالله جل وعلا، فوصف المؤمنين بهذه الصفات فدل على أن هذه هي أعظم مقامات أهل الإيمان، وأن هذه العبادات الخمس هي أعظم المقامات، وهذا عظيم التنبه له إذْ كل أمور الدين والعبادات والفروع العملية التي يعملها العبد إنما هي فرع عن تحقيق هذه الخمس التي جاءت في هذه الآية (إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ) وهذه الصفة تجمع الكلمات الشرعية وتجمع الدين جميعا؛ لأن ذكر الله فيه القرآن وفيه السنة.

(1/334)

قال (وقوله: ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ?[الأنفال:64])، قوله (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ) يعني كافيك الله وكافي من اتبعك من المؤمنين؛ لأن الحَسْبَ هو الكافي، والكلمة المشابهة لها (حَسَب)، تقول: هذا بِحَسَبِ كذا؛ يعني بناءً على كذا، وأما الكافي فهو الحسْب بسكون السين, (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ) يعني كافيك الله وكافي من اتبعك من المؤمنين. وجه مناسبة هذه الآية لهذا الباب أن الله حَسْب من توكل عليه، قال جل وعلا ?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3]، فالله حسْبُ من توكَّل عليه، فدلّ أن الله جل وعلا أمر عباده بالتوكل عليه حتى يكون كافيهم من أعدائهم وحتى يكون جل وعلا كافي المؤمنين من المشركين.
قال جل وعلا (يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ) يعني كافيك الله، ولهذا أعقبها بالآية الأخرى وهي قوله جل وعلا (وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ).
والتوكل على الله جل وعلا -كما ذكرنا لك- يرجع إلى فهم توحيد الربوبية وإلى عظم الإيمان بتوحيد الربوبية، فإن بعض المشركين قد يكون عنده التوكل على الله الشيء العظيم، والتوكل على الله من العبادات التي تُطلب من المؤمن، ومن العبادات الواجبة والعبادات العظيمة.
لهذا نقول: إن إحداث التوكل في القلب يرجع إلى التأمل في آثار الربوبية، فكما كان العبد أكثر تأملا في ملكوت الله وفي السماوات والأرض وفي الأنفس وفي الآفاق، كان علمه بأن الله هو ذو الملكوت، وأنه هو المتصرف، وأن نصره لعبده شيء يسير جدا بالنسبة إلى ما يجريه الله جل وعلا في ملكوته، فيُعظم المؤمن بهذا التدبر الله جل وعلا، ويُعْظِم التوكل عليه، ويعظِّم أمره ونهيه، وينظر أن الله جل جلاله لا يُعجزه شيء في الأرض ولا في السماء سبحانه وتعالى.

(1/335)

قال (?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3]) رتّب الحسْب -وهو الكفاية- بالتوكل عليه، وهذا فضيلة التوكل وفضيلة المتوكلين عليه.
قال (وعن ابن عباس، قال: (حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ) قالها إبراهيم - صلى الله عليه وسلم - حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ?إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173])، هذا يبين عظم الكلمة وهو قول المؤمن (حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ)، فإذا تحقق العبد التوكل على الله وحققه في القلب معناه أنه حقق هذا النوع من التوحيد -توحيد التوكل في النفس-، فإن العبد إذا أعظم رجاءه في الله وتوكله على الله فإنه وإن كادته السماوات والأرض ومن فيهن فإن الله سيجعل له من أمره يُسرى وسيجعل له من بينها مخرجا، (حَسْبُنَا اللَّهُ) يعني كافينا الله (وَنِعْمَ الْوَكِيلُ) يعني ونعم الوكيل ربنا, هذه كلمة عظيمة قالها إبراهيم عليه السلام في الكرب وقالها النبي عليه الصلاة والسلام وأصحابه في الكرب لما (قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا) وذلك لعظم توكلهم على الرب جل وعلا. نعم.
¹
باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56].
وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر ؟ فقال: "الشّرك بالله، واليأس من روح الله، والأمن من مكر الله"
وعن ابن مسعود، قال: "أكبر الكبائر: الإشراك بالله والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله". رواه عبد الرزاق
[الشرح]

(1/336)

هذا (باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56])، (باب قوله تعالى) الآية الأولى والآية الثانية جميعا، فالباب منعقد للآيتين جميعا لاتصالهما، والمراد بهذا الباب بيان أنّ الجمع بين الخوف والرجاء واجب من واجبات الإيمان ولا يتم التوحيد إلا بذلك، فانتفاء الجمع بين الخوف والرجاء هذا منافٍ لكمل التوحيد، فالواجب على العبد أن يجعل خوفه مع الرجاء وأن يجعل رجاءه مع الخوف وأن لا يأمن المكر كما لا يقنط من رحمة الله جل وعلا.
فالآية الأولى وهي قول الله تعالى (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) فيها أن المشركين من صفاتهم أنهم أمنوا عقاب الله فلم يخافوا، والواجب بالمقابل بأن تكون قلوبهم خائفة وجلة من الله جل وعلا، قال سبحانه (أَفَأَمِنُوا مَكْرَ اللَّهِ) يعني أيعلمون تلك المَثُولات وفعل الله جل وعلا بالأمم السابقة قصها الله في سورة الأعراف فأمنوا مكر الله؟ فإذا كان كذلك وحصل منهم الأمن مع وجود النُّذُر فيما حولهم وأن الله قصّ عليهم القصص والأنباء قال (فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ).
والأمن من مكر الله هو ناتج عن عدم الخوف وترك عبادة الخوف، وعبادة الخوف قلبية؛ الخوف خوف العبادة من الله جل جلاله، وهذا الخوف إذا كان في القلب فإن العبد سيسعى في مراضي الله ويبتعد عن مناهي الله، وسيعظِّم الله جل وعلا ويتقرب إليه بالخوف؛ لأن خوف عبادة، ويكون عبادة بمعاني منها:
أن يتقرب إلى الله جل وعلا بالخوف.

(1/337)

وأن يتقرب إلى الله جل وعلا بعدم الأمن من مكر الله، وذلك أن الله هو ذو الجبروت، فعدم الأمن من مكر الله راجع إلى فهم صفات الله جل وعلا وأسماءه التي منها القهار والجبار وهو الذي يجير ولا يجار عليه، ونحو ذلك من صفات الربوبية.
ومكر الله جل وعلا من صفاته التي تطلق مقيدة، فالله جل وعلا يمكر بمن مكر وأوليائه وأنبيائه وبمن مكر بدينه؛ لأنها في الأصل صفة نقص؛ لكن تكون صفة كمال إذا كانت بالمقابلة؛ لأنها فيها حينئذ إظهار العزة والقدرة والقهر والجبروت وسائر صفات الجلال.
فمكر الله جل وعلا من صفاته التي يتصف بها؛ لكن يكون ذلك على وجه التقييد نقول: يمكر بأعداء رسله يمكر بأعدائه, يمكر بمن مكر به ونحو ذلك.
وحقيقة مكر الله جل وعلا ومعنى هذه الصفة أن الله جل وعلا أنه يستدرج العبد ويُملي له حتى إذا أخذه لم يفلته، ييسر له الأمور حتى يظن أنه في مأمن غاية الأمن، فيكون ذلك استدراجا في حقه فقال النبي عليه الصلاة والسلام "إذا رأيتم الله يعطي العبد وهو مقيم على معاصيه فاعلموا أن ذلك استدراج" وهذا ظاهر من معنى المكر لأن في معنى المكر والكيد وأمثالهما معنى الاستدراج، لا ترادف في اللغة، بل هناك فروق بين المكر والاستدراج، والكيد والاستدراج، ونحو ذلك؛ لكن نقول هذا من جهة التقريب، فالمكر فيه استدراج وفيه زيادة أيضا على الاستدراج حتى يكون قلب ذلك المستدرج آمنا من كل جهة.
قال (وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56]) هذا فيه أنّ صفة الضالين أنهم يقنطون من رحمة الله جل وعلا، ومعنى ذلك بالمفهوم أنّ صفة المتقين وصفة المهتدين أنهم لا يقنطون من رحمة الله؛ بل يرجون رحمة الله جل وعلا.
والجمع بين الخوف والرجاء واجب شرعا، فإن الخوف عبادة والرجاء عبادة، واجتماعهما في القلب واجب، فلا بد أن يكون هذا وهذا جميعا في القلب حتى تصح العبادة.

(1/338)

ومن هنا اختلف العلماء أي الخوف أو الرجاء يغلب، هل يغلب العبد جانب الرجاء أو يغلب جانب الخوف؟
والتحقيق أن الحالة تختلف، فإذا كان العبد في حالة الصحة والسلامة فإنه إما أن يكون مسددا مسارعا في الخيرات فهذا يتساوى -يعني يجب أن يتساوى- في قلبه الخوف والرجاء يخاف ويرجو لأنه من المسارعين في الخيرات.
وإذا كان في حال الصحة والسلامة وعدم دنو الموت من أهل العصيان فالواجب عليه أن يغلِّب جانب الخوف حتى ينكفّ على المعصية.
وأما إذا كان في حال المرض -وهي الحال الثانية- فإنه مرض المخوف فإنه يجب عليه أن يعظم جانب الرجاء على الخوف فيقوم في قلبه الرجاء و الخوف؛ لكن يكون رجاءه أعظم من خوفه وذلك لقول النبي عليه الصلاة والسلام "لا يمت أحدكم إلا وهو يحسّن الظن بربه تعالى" وذلك من جهة رجائه في الله جل جلاله.
ومن هنا اختلفت كلمات أهل العلم:
"فتجد أن بعضهم يقول يجب أن يتساوى الخوف والرجاء.
"وبعض السلف يغلّب جانب الخوف على جانب الرجاء.
"وبعض السلف يقول يغلّب جانب الرجاء على جانب الخوف.
وهي أقوال متباينة ظاهرا لكنها متفقة في الحقيقة؛ لأن كل قول منها يرجع إلى حالة مما ذكرنا.
"فمن قال يغلّب جانب الخوف على الرجاء فهو في حق الصحيح العاصي.
"ومن قال يغلب الرجاء على الخوف فهو في حق المريض الذي يخاف الهلاك أو من يخاف الموت.
"ومن قال يساوى بين الخوف والرجاء فنظر إلى حال المسددين المسارعين في الخيرات.

(1/339)

وهذه الحالة التي هي حال المسددين هي التي وصف الله جل وعلا أهلها بقوله?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ?[الأنبياء:90]، ونحوُه قوله جل وعلا في سورة الإسراء?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا?[الإسراء: 57]، وهذا ظاهر من ذلك.
فالشيخ رحمه الله عقد هذا الباب لبيان وجوب أن يجتمع الخوف والرجاء في القلب، كما ذكرنا لك بالأمس هذه أبواب متتالية لبيان حالات القلب والعبادات القلبية وأحكام ذلك.
قال (وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر؟ فقال: "الشّرك بالله، واليأسُ من رَوح الله، والأمنُ من مكر الله") وجه الشاهد من ذلك أنه جعل اليأس من روح الله -وهو عدم الرجاء؛ ذهاب الرجاء من القلب وعدم أو ترك الإتيان بعبادة الرجاء- جعله من الكبائر، وجعل الأمن من مكر الله -وهو ذهاب الخوف من الله جل وعلا- من الكبائر، وهي كبائر في القلب، وهي كبائر من جهة أعمال القلوب.
واجتماعهما جميعا بأن لا يكون عنده رجاء ولا خوف فهذه كبيرة أعظم من ترك الخوف وحده من الله أو ترك الرجاء وحده من الله جل وعلا، ولهذا قرن بينهما في هذا الحديث حيث قال (سئل عن الكبائر؟ فقال: "الشّرك بالله، واليأسُ من رَوح الله، والأمنُ من مكر الله") وبهذا يتبين لك الفرق بين اليأس والأمن, اليأس من روح الله أو القنوط من رحمة الله، والأمن من مكر الله، من أن اليأس راجع إلى ترك عبادة الرجاء، والأمن من مكر الله راجع إلى ترك عبادة الخوف واجتماعهما واجب من الواجبات، وذهابهما أو الانتقاص منهما نقص في كمال توحيد من قام ذلك بقلبه.

(1/340)

قال (وعن ابن مسعود، قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله") فيها ما في الحديث قبله لكن هنا فصّل في القنوط من رحمة الله واليأس من روح الله، فجعل القنوط من رحمة الله شيئا وجعل اليأس من روح الله شيئا آخر، وهذا باعتبار بعض الصفات لا باعتبار أصل المعنى، فإن القنوط من الرحمة واليأس من الروح بمعنى واحد؛ لكن يختلفان من حيث ما يتناوله هذا ويتناوله هذا، فالقنوط من رحمة الله عام لأن الرحمة أعم من الروح، والرحمة تشمل جلب النعم ودفع النقم، وروح الله جل وعلا يطلق في الغالب في الخلاص من المصائب، فقوله (القنوط من رحمة الله) هذا أعم ولهذا قدّمه، فيكون ما بعده من عطف الخاص على العام، أو أن يكون هناك ترادف في أصل المعنى واختلاف في الصفات، أو بعض ما يتعلق باللفظ.
لهذا نقول: هذا الحديث مع الحديث قبله مع الآيتين دلالتهما على ما أراد الشيخ من عقد هذا الباب واحدة، ودلالة الجميع أنّ الخوف والرجاء واجب اجتماعهما في القلب وإفراد الله جل وعلا بهما، والمقصود خوف العبادة ورجاء العبادة.
¹
باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٍ?[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلّم.
وفي صحيح مسلم عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم -، قال: "اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ: الطّعْنُ فِي النّسَبِ وَالنّيَاحَةُ عَلَى الْمَيّتِ".
ولهما عن ابن مسعود مرفوعاً: "لَيْسَ مِنّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقّ الْجُيُوبَ. وَدَعَا بِدَعْوَى الْجَاهِلِيّةِ".

(1/341)

وعن أنس - رضي الله عنه -، أن رسول الله قال: "إِذَا أَرَادَ الله بِعَبْدِهِ الْخَيْرَ عَجّلَ لَهُ الْعُقُوبَةَ في الدّنْيَا, وَإِذَا أَرَادَ بِعَبْدِهِ الشّرّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتّى يُوَافى بِهِ يَوْمَ القِيَامَةِ".
وقال النبي - صلى الله عليه وسلم - "إِنّ عِظَمَ الْجَزَاءِ مَعَ عظمِ الْبَلاَءِ, وَإِنّ الله إِذَا أَحَبّ قَوْماً ابْتَلاَهُمْ, فَمَنْ رَضِيَ فَلَهُ الرّضَى, وَمَنْ سَخِطَ فَلَهُ السّخَطُ" حسنه الترمذي.
[الشرح]
(باب من الإيمان بالله الصبر على أقدار الله), الصبر من المقامات العظيمة والعبادات الجليلة التي تكون في القلب وفي اللسان وفي الجوارح، وحقيقة العبودية لا تثبت إلا بالصبر؛ لأن العبادة أمر ونهي وابتلاء, فالعبادة أمر شرعي أو نهي شرعي، هذا الدين أمر شرعي أو نهي شرعي أو أن يصيب العبد بمصيبة قدرية.
فحقيقة العبادة أن يمتثل الأمر الشرعي وأن يجتنب النهي الشرعي وأن يصبر على المصائب القدرية التي ابتلى الله جل وعلا العباد بها.
ولهذا الابتلاء حاصل بالدين، وحاصل بالأقدار، فبالدين كما قال جل وعلا لنبيه - صلى الله عليه وسلم - في الحديث القدسي الذي رواه مسلم عن عِيَاضِ بْنِ حِمَارٍ قال: قال رسول الله - صلى الله عليه وسلم - "قال الله تعالى: إِنّمَا بَعَثْتُكَ لأَبْتَلِيَكَ وَأَبْتَلِيَ بِكَ" فحقيقة بعثة النبي عليه الصلاة والسلام الابتلاء، والابتلاء يجد معه الصبر، والابتلاء الحاصل ببعثته بالأوامر والنواهي.
إذن فالواجبات تحتاج إلى صبر، والمنهيات تحتاج إلى صبر، والمنهيات والأقدار الكونية تحتاج إلى صبر، والأقدار الكونية تحتاج إلى صبر.
ولهذا قال طائفة من أهل العلم: إن الصبر ثلاثة أقسام:
"صبر على الطاعة.
"وصبر على المعصية.
"وصبر على أقدار الله المؤلمة

(1/342)

ولما كان الصبر على المصائب قليلا ويظهر عدم الصبر أفرد الشيخ رحمه الله تعالى هذا الباب لبيان أنه من كمال التوحيد ومن الواجب على العبد أن يصبر على أقدار الله؛ لأن التسخط -تسخط العباد وعدم صبرهم- كثيرا ما يظهر في حال الابتلاء بالمصائب، فعقد هذا الباب لبيان أن الصبر واجب على أقدار الله المؤلمة، ونبه بذلك أن الصبر على الطاعة واجب وأن الصبر على المعصية واجب.
وحقيقة الصبر الحبس في اللغة ومنه قولهم: قد قُتل فلانا صبرا إذا حُبس أو رُبط وقتل دون مُبارزة ولا قتال.
ويقال للصبر الشرعي إنه صبر؛ لأن فيه الحبس وهو حبس اللسان عن التشكي، وحبس القلب عن السخط، وحبس الجوارح عن إظهار السخط من لطم الخدود وشق الجيوب ونحو ذلك، فحبس هذه الأشياء هو حقيقة الصبر.
فالصبر -إذن- حبس اللسان عن التشكي، وحبس القلب عن التسخط، وحبس الجوارح عن إظهار التسخط بشق أو نحو ذلك.
قال الإمام أحمد رحمه الله: ذُكر الصبر في القرآن في أكثر من تسعين موضعا، والصبر من الإيمان بمنزلة الرأس من الجسد لأنّ من لا صبر له على الطاعة ولا صبر له عن المعصية ولا صبر له على أقدار الله المؤلمة فإنه يفوته أكثر الإيمان.
قال (باب من الإيمان بالله) يعني من خصال الإيمان بالله (الصبر على أقدار الله)، والإيمان له شعب كما أن الكفر له شعب، فنبه بقوله أن (من الإيمان بالله الصبر) على أن من شعب الإيمان الصبر، ونبه في الحديث الذي ساقه عن صحيح مسلم أن النياحة من شعب الكفر، فيقابل كل شعبة من شعب الكفر شعبة من شعب الإيمان، فالنياحة على الميت شعبة من شعب الكفر يقابلها في شعب الإيمان الصبر على أقدار الله المؤلمة.

(1/343)

(وقول الله تعالى: ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ?[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلّم.) هذا تفسير من علقمة -أحد التابعين- لهذه الآية، وهو تفسير ظاهر الصحة والصواب، وذلك أنّ قوله (وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ) إنما سيق في سياق ذكر ابتلاء الله بالمصائب فـ(مَنْ يُؤْمِنْ بِاللَّهِ) يعني يعظِّم الله جل وعلا ويمتثل أمره ويجتنب نهيه (يَهْدِ قَلْبَهُ) للصبر, (يَهْدِ قَلْبَهُ) لعدم التسخط, (يَهْدِ قَلْبَهُ) للعبادات، ولهذا قال (هو الرجل تصيبه المصيبة فيعلم أنها من عند الله) وهذا هو الإيمان بالله (فيرضى ويسلم).
والمصائب من القدر، والقدر راجع إلى حكمة الله جل وعلا، والحكمة -حكمة الله جل وعلا- هي وضع الأمور في مواضعها الموافقة للغايات المحمودة منها، فالحكمة بعامة مرتبطة بالغايات المحمودة من وضع الأمر في موضعه، فمن وضع الأمر في غير موضعه فقد ظلم، ومن وضع الأمر في موضعه عدل، وقد يكون غير حكيم عادل؛ ولكن غير حكيم، إذا وضع الأمر في موضعه الموافق للغاية المحمودة منه فذاك هو الحكيم، والله جل وعلا منفي عنه الظلم ومُثبت له كمال العدل سبحانه حيث يضع الأمور مواضعها، ومُثبَت له جل وعلا كمال الحكمة حيث إنّ وضعه الأمور في مواضعها موافق للغايات المحمودة منها، فنعمل بذلك أن المصيبة إذا أصابت العبد فإن الخير له فيها، إما أن يصبر فيؤجر، وإما أن يتسخط فيؤزر على ذلك، وهذا في حق الخاسرين، فالله جل وعلا له الحكمة من الابتلاء بالمصائب.
لهذا يجب على العبد أن يعلم أن ما جاء من عند الله هو قدر الله جل وعلا وقضاءه الموافق لحكمته فيجب الصبر على ذلك.
قال(يعلم أنها من عند الله) يعني أن الله هو الذي أتى بها، وهو الذي أذن بها قدرا وكونا (فيرضى ويسلم)، والرضى بالمصيبة مستحب وليس بواجب، ولهذا يختلط على كثيرين الفرق بين الرضى والصبر.

(1/344)

وتحرير المقام في ذلك:
أن الصبر على المصائب واجب من الواجبات؛ لأن فيه ترك التسخط على قضاء الله وقدره.
والرضى هذا له جهتان:
µ الجهة الأولى: راجعة إلى فعل الله جل وعلا، فيرضى بقدر الله الذي هو فعله، يرضى بفعل الله، يرضى بحكمة الله، يرضى بما قسم الله جل وعلا -يعني بقسمة الله-، هذا الرضى بفعل الله جل وعلا واجب من الواجبات، وتركه محرم ومنافي لكمال التوحيد.
µ والرضى بالمقتضى الرضى بالمصيبة في نفسها هذا مستحب، ليس واجبا على العباد أن يرضوا بالمرض، أن يرضوا بفقد الولد، أن يرضوا بفقد المال؛ لكن هذا مستحب، وهو رتبة الخاصة من عباد الله.
ولكن الرضى بفعل الله جل وعلا الرضى بقضاء الله من حيث هو هذا واجب، أما الرضى بالمقتضى فإنه مستحب.
ولهذا قال علقمة هنا: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى-يعني على قضاء الله- ويسلم-لعلمه-أنها من عند الله جل جلاله. وهذا من خصال الإيمان
قال (وفي صحيح مسلم عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم -، قال: "اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ") يعني خصلتان من شعب الكفر قائمتان في الناس وستبقيان في الناس، (الطّعْنُ فِي النّسَبِ) من شعب الكفر، (وَالنّيَاحَةُ) من شعب الكفر.
وجه الشاهد من هذا الحديث قوله (وَالنّيَاحَةُ عَلَى الْمَيّتِ)، والنياحة مخالفة للصبر، والصبر الواجب فيه حبس الجوارح من لطم الخدود وشق الجيوب -ونحو ذلك- وحبس اللسان عن التشكي والعويل وهذا هو النياحة، فالنياحة من شعب الكفر لأنها منافية للصبر، وكونها من شعب الكفر لا يدل أن من قامت به فهو كافر الكفر المطلق المخرج من الملة؛ بل يدل على أن من قامت به قامت به خصلة من خصال الكفار وشعبة من شعب الكفر، ولهذا قال هنا (اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ) فنكّر كلمة (كُفْرٌ).

(1/345)

والقاعدة في فهم ألفاظ (الكفر) التي تأتي في الكتاب والسنة أن الكفر إذا أتى معرفا بالألف واللام فإن المراد به الكفر الأكبر، وإذا أتى الكفر منكّر كفر كلمة هكذا دون الألف واللام فإنه يدل على أن الخصلة تلك من شعب الكفر ومن خصال أهل الكفر وأن ذلك كفر أصغر،
كما قال عليه الصلاة والسلام "لا ترجعوا بعدي كفارا يضرب بعضكم أعناق بعض" يعني لأن ذلك من خصال الكفار، ونحو ذلك قوله "سباب المسلم فسوق وقتاله كفر" هذا في الكفر الأصغر.
وأما الكفر المعرف بالألف واللام فالقاعدة التي حررها الأئمة كشيخ الإسلام وغيرِه أنه أتى فيراد به الكفر الأكبر كقوله عليه الصلاة والسلام "بين الرجل وبين الشرك والكفر ترك الصلاة ".
قال (ولهما عن ابن مسعود مرفوعاً: "لَيْسَ مِنّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقّ الْجُيُوبَ.وَدَعَا بِدَعْوَى الْجَاهِلِيّةِ") يدل على أن من فعل هذه الأفعال فهو ليس من أهل الإيمان، وقد ذكرت لكم أن كلمة (لَيْسَ مِنّا) تدل أن الفعل من الكبائر، ولهذا نقول: ترك الصبر وإظهار التسخط كبير من الكبائر، والمعاصي تنقص الإيمان؛ لأن الإيمان يزيد بالطاعة وينقص بالمعصية، ونقص الإيمان قد ينقص كمال التوحيد؛ بل إن ترك الصبر مناف لكمال التوحيد الواجب. (1)
__________
(1) انتهى الشريط الحادي عشر.

(1/346)

قال (وعن أنس، أن رسول الله - صلى الله عليه وسلم - قال: "إِذَا أَرَادَ الله بِعَبْدِهِ الْخَيْرَ عَجّلَ لَهُ الْعُقُوبَةَ في الدّنْيَا, وَإِذَا أَرَادَ بِعَبْدِهِ الشّرّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتّى يُوَافى بِهِ يَوْمَ القِيَامَةِ") هذا فيه بيان حكمة الله جل وعلا التي إذا استحضرها المصاب فإنه يعظم عنده الصبر ويتحلى بهذه العبادة القلبية العظيمة وهي ترك التسخط والرضى بفعل الله جل وعلا وقضائه؛ لأن العبد إذا أُريد به الخير فإن العقوبة تُجعّل له في هذه الدنيا؛ لأن رفع أثر العقوبة عن العبد يكون بعشْرة أشياء: ومنها أن تعجل له العقوبة في الدنيا، يعني يعاقب في الدنيا بمرض بفقد مال بمصيبة؛ لأن مخالفة أمر الله في ملكوته لا بد أن تقع له عقوبة إنْ لم يغفر الله جل وعلا ويتجاوز، فإذا كانت العقوبة في الدنيا فإنها أهون من أن تكون في البرزخ أو تكون يوم القيامة، ولهذا جاء في الحديث الآخر الذي رواه البخاري وغيره قال عليه الصلاة والسلام "من يرد الله به خيرا يُصِبْ منه"، ولهذا كان بعض السلف يتهم نفسه إذا رأى أنه لم يصَب ببلاء أو لم يمرض ونحو ذلك، وقد قال عليه الصلاة والسلام في الحمى -مثلا- "لا تسبوا الحمى فو الذي نفسي بيده إنها لتنفي الذنوب على العبد كما ينفي الكير خبث الحديد" ففي المصائب نِعم، المصائب فيها نِعم على العبد، والله جل وعلا له الحكمة البالغة فيما يصلح عبده المؤمن.

(1/347)

قال (وقال النبي - صلى الله عليه وسلم - "إِنّ عِظَمَ الْجَزَاءِ مَعَ عظمِ الْبَلاَءِ, وَإِنّ الله إِذَا أَحَبّ قَوْماً ابْتَلاَهُمْ, فَمَنْ رَضِيَ فَلَهُ الرّضَى, وَمَنْ سَخِطَ فَلَهُ السّخَطُ") دل قوله (رَضِيَ فَلَهُ الرّضَى) يعني الرضى من الله عليه على أن الرضى عبادة؛ لأن رضى الله عن العبد إذْ رضي عنه دال على أن ذلك الفعل محبوب له، وذلك دليل أنه من العبادات، وكذلك الجملة الثانية دليل على أن السخط محرم قال (وَمَنْ سَخِطَ فَلَهُ السّخَطُ) يعني من الله جل وعلا.
وحقيقة السخط على الله جل وعلا أن يقوم في قلبه عدم محبة ذلك الشيء وكراهة ذلك الشيء وعدم الرضى به واتهام الحكمة فيه، فمن قامت به هذه الأشياء مجتمعة فقد سخط، يظهر أثر السخط على اللسان أو على الجوارح، يظهر السخط في القلب من جهة عدم الرضى بالأوامر، عدم الرضى بالنواهي، عدم الرضى بالشرع، فيتسخط الأمر، يتسخط النهي، يتسخط الشرع، فهذا كبيرة من الكبائر ولو امتثل ذلك، فإن تسخطه وعدم الرضى بذلك قلبا دليل على انتفاء كمال التوحيد في حقه، وقد يصل بالبعض إلى انتفاء التوحيد من أصله إذا لم يرضَ بأصل الشرع وسخِطَه بقلبه واتهم الشرع أو اتهم الله جل وعلا في حكمه الشرعي. نعم
¹
باب ما جاء في الرياء
وقول الله تعالى: ?قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَي إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110].
وعن أبي هريرة مرفوعاٌ: "قَالَ اللّهُ تَبَارَكَ وَتَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ". رواه مسلم

(1/348)

وعن أبي سعيد مرفوعاً: فَقَالَ: "أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدّجّالِ؟" قَالوا: بَلَىَ. فَقَالَ: "الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إليه" رواه أحمد
[الشرح]
هذا (باب ما جاء في الرياء) يعني من الوعيد وأنه شرك بالله جل وعلا.
والرياء حقيقته من الرؤية وهي البصرية، وذلك أن يعمل عمل العبادة لكي يُرى أنه يعمل، يعمل العمل الذي هو من العبادة إما صلاة أو تلاوة أو ذكر أو صدقة أو حج أو جهاد أو أمر ونهي أو صلة رحم أو نحو ذلك لا لطلب ما عند الله؛ ولكن لأجل أن يُرى لأجل أن يراه الناس على ذلك فيثنوا عليه به، هذا هو الرياء.
وقد يكون الرياء في أصل الإسلام كرياء المنافقين.
فالرياء على درجتين:
الدرجة الأولى: رياء المنافقين بأن يُظهر الإسلام ويُبطن الكفر لأجل رؤية الخلق، وهذا منافي للتوحيد من أصله وكفر أكبر بالله جل جلاله لهذا وصف الله المنافقين بقوله?يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?[النساء:142]، (يُرَاءُونَ النَّاسَ) يعني الرياء الأكبر الذي هو إظهار أصل الإسلام وشعب الإسلام وإبطان الكفر وشعب الكفر.
والنوع الثاني من الرياء: أن يكون الرجل مسلما أو المرأة مسلمة ولكن يرائي بعمله أو ببعض عمله، فهذا شرك خفي، وذلك الشرك منافي لكمال التوحيد، والله جل وعلا قال ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1) على اختيار من قال إن قوله (لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) يدخل فيه الشرك الخفي والأصغر.
__________
(1) النساء:48، 116.

(1/349)

قال الشيخ رحمه الله (باب ما جاء في الرياء وقول الله تعالى: ?قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَي إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110]) قوله (وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) هذا نهي عن الإشراك، قال (وَلَا يُشْرِكْ) هذا نهي، والنهي هنا عام لجميع أنواع الشرك التي منها شرك الرياء، ولهذا يستدلّ السلف بهذه الآية على مسائل الرياء كما أوردها الإمام رحمه الله تعالى هنا؛ لأنه قال (فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) يعني بما يشمل شرك المراءاة، فإن الرياء شرك وقوله (وَلَا يُشْرِكْ) وهذا عموم يعم أنواع الشرك جميعا؛ لأن (يُشْرِكْ) نكرة جاءت في سياق النهي فعمت أنواع الشرك, وقوله (أَحَدًا) يعم جميع الخلق بمراءاةٍ أو بتسمع أو بغير ذلك.
فدلالة الآية ظاهرة على الباب المراءاة نوع من أنواع الشرك الأصغر نوع من الشرك الخفي, تارة نقول الرياء شرك أصغر باعتبار أنه ليس بأكبر مخرج من الملة، وتارة نقول الرياء شرك خفي لأنه ليس بظاهر وإنما هو باطن خفي في قلب العبد، ولهذا تجد أن كثيرين من أهل العلم يعبرون عن الشرك الأصغر بيسير الرياء، وتارة يعبرون عن الشرك الخفي بالرياء؛ ذلك لأن الشرك يختلف من حيث الإطلاق -كما ذكرنا لكم في أول هذا الشرح- من عالم إلى آخر تارة يقسمون الشرك إلى أكبر وأصغر ومنهم من يقسمه إلى أكبر وأصغر وخفي، وكل له اصطلاحه وكل الأقوال صواب.

(1/350)

قال (وعن أبي هريرة مرفوعاٌ: "قَالَ اللّهُ تَبَارَكَ وَتَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ") هذا الحديث يدل على أن الرياء مردود على صاحبه وأن الله جل وعلا لا يقبل العمل الذي خالطه الرياء، والعلماء فصّلوا في ذلك فقالوا: الرياء إذا عرض للعبادة فله أحوال:
فإما أن يعرض للعبادة من أولها، فإذا عرض للعبادة من أولها فإن العبادة كلها باطلة، مثل أن يصلي؛ أنشأ الصلاة لنظر فلان, لم يرد أن يصلي الراتبة لكن لما رأى فلانا ينظر إليه فصلى الراتبة لكي يراه, فهذا عمله حابط؛ يعني هذه الركعتين حابطة وهو مأزور على مراءاته ومرتكب الشرك الخفي, الشرك الأصغر.
والحال الثانية أن يكون أصل العبادة لله؛ ولكن خلط ذلك العابد عمله برياء مثلا أطال الركوع وأكثر التسبيح لأجل من يراه، أطال القراءة والقيام لأجل أن يراه فهذا القدر الواجب من العبادة له، وما عدا ذلك فهو حابط؛ لأنه راء في الزيادة على الواجب، فيحبط ذلك الزائد وهو آثم عليه، لا يؤجر عليه ويحبط ولا ينتفع منه، ويؤزر على إشراكه وعلى مراءاته، هذا في الأعمال أو في العبادات البدنية، أما العبادات المالية فيختلف الحال عن ذلك.

(1/351)

قال هنا (مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ) يعني بجميع أنواع المشرَكين وبجميع أنواع الأعمال، (مَنْ عَمِلَ عَمَلاً), (عَمَلاً) هذه نكرة جاءت في سياق الشرط فعمت جميع الأعمال -الأعمال البدنية والأعمال المالية والأعمال التي اشتملت على مال وبدن-؛ البدنية كالصلاة والصيام، والمالية كالزكاة والصدقة، والمشتملة على بدن ومال كالحج والجهاد ونحو ذلك، هذا يعم الجميع (مَنْ عَمِلَ عَمَلاً) يعني أنشأه, (أَشْرَكَ فِيهِ مَعِي غَيْرِي)؛ جعله لله ولغير الله جميعا فإن الله جل وعلا أغنى الشركاء عن الشرك، لا يقبل إلا ما كان له وحده سبحانه وتعالى.
قال (وعن أبي سعيد مرفوعاً: فَقَالَ: "أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدّجّالِ؟" قَالوا: بَلَىَ. فَقَالَ: "الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إليه") هذا فيه بيان أن هذا النوع من الشرك هو أخوف من المسيح الدجال عند النبي - صلى الله عليه وسلم - على هذه الأمة؛ ذلك أن أمر المسيح أمر ظاهر بيّن والنبي عليه الصلاة والسلام بين ما في شأنه وبين صفته وحذر الأمة منه وأمرهم أن يدعوا آخر كل صلاة بالاستعاذة من شرّ المسيح الدجال ومن فتنة المسيح الدجال؛ لكن الرياء هذا يعرض للقلب كثيرا، والشيطان يأتي إلى القلوب، وهذا الشرك يقود العبدَ شيئا فشيئا عن مراقبة الله جل وعلا ويتجه إلى مراقبة المخلوقين، لذلك صار أخوف عند النبي - صلى الله عليه وسلم - من المسيح الدجال، ثم فسره بقوله (الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ). نعم
¹
باب من الشرك إرادة الإنسان بعمله الدنيا

(1/352)

وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ(15)أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[هود: 15-16].
وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: "تَعِسَ عبدُ الدّينارِ تَعِسَ عبدُ الدّرهمِ تَعِسَ عبدُ الخَميصةِ تَعِسَ عبدُ الخميلة: إن أعطِيَ رضيَ وإن لم يُعْطَ سَخِطَ, تَعِسَ وانتَكَسَ, وإذا شِيكَ فلا انتُقِشَ. طَوبى لعَبدٍ آخِذ بعِنانِ فرَسهِ في سبيلِ اللهِ, أشعثٍ رأسُهُ مغبرةٍ قدماهُ, إن كان في الحراسةِ كان في الحراسةِ, وإن كان في الساقة كان في الساقة. إنِ استأذَنَ لم يؤذَنْ له, وإن شَفَعَ لم يُشَفّعْ".
[الشرح]
هذا الباب باب عظيم من أبواب هذا الكتاب ترجمه الإمام رحمه الله بقوله (باب من الشرك إرادة الإنسان بعمله الدنيا)، (من الشرك) يعني الشرك الأصغر، أن يريد الإنسان بأعماله التي يعملها من الطاعات الدنيا ولا يريد بها الآخرة، وإرادة الإنسان الدنيا -يعني ثواب الدنيا- أعم من حال الرياء، فالرياء حالة واحدة من أحوال إرادة الإنسان الدنيا؛ فهو يصلي أو يزيد ويزين في صلاته لأجل الرؤية ولأجل المدح؛ لكن هناك أحوال أخر لإرادة الناس بأعمالهم الدنيا، لهذا عطف الشيخ رحمه الله هذا الباب على الذي قبله ليبين أن إرادة الإنسان الدنيا تأتي في أحوال كثيرة أعم من حال الرياء بالخاصة؛ لكن الرياء جاء فيه الحديث وخافه النبي عله الصلاة والسلام على أمته فهو في وقوعه كثير والخوف منه جلل.
وهذا الباب اشتمل على الحكم بأنّ إرادة الإنسان بعمله الدنيا من الشرك وقوله (إرادة الإنسان ) يعني أن يعمل العمل وفي إرادته بعثه على العمل ثواب الحياة الدنيا، فهذا من الشرك بالله جل وجلاله، وسيأتي تفصيل أحوال ذلك.

(1/353)

قال (وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ(15)أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[هود: 15-16]) هذه الآية -آية سورة هود- مخصوصة بقوله تعالى ?مَنْ كَانَ يُرِيدُ العَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ?[الإسراء:18] فهي مخصوصة بمن شاء الله جل وعلا قال هنا (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا) يعني ممن أراد الله جل وعلا له ذلك، وممن شاءه الله، فهذا العموم الذي هنا مخصوص بآية الإسراء وآية سورة الشورى.
الذين يريدون الحياة الدنيا أصلا وقصدا وتحركا هم الكفار، ولهذا نزلت هذه الآية في الكفار؛ لكن لفظها يشمل كل من أراد الحياة الدنيا بعمله الصالح.
ولهذا جمع الإمام محمد بن عبد الوهاب رحمه الله في رسالة له أحوال الناس فيها قال السلف تفسيرا لهذه الآية، وجعل كلام السلف يتناول أربعة أنواع من الناس كلهم يدخل في هذا الوعيد:

(1/354)

النوع الأول: ممن ركبوا هذا الشرك الأصغر وأرادوا بعملهم الحياة الدنيا؛ أنه يعمل العمل الصالح وهو فيه مخلص لله جل وعلا؛ ولكن يريد به ثواب الدنيا ولا يريد ثواب الآخرة. مثلا يتعبد الله جل وعلا بالصلاة وفيها مخلص لله أداها على طواعية واختيار وامتثال لأمر الله؛ لكن يريد منها أن يصح بدنه، أو وصل رحمه وهو يريد منه أن يحصل له في الدنيا الذكر الطيب والصلة ونحو ذلك، أو عمل أعمالا من التجارة والصدقات وهو يريد بذلك تجارة لكي يكون عنده مال فيتصدق وهو يريد بذلك ثواب الدنيا، فهذا النوع عمل العبادة امتثالا للأمر ومخلصا فيها لله؛ ولكنه طامع في ثواب الدنيا، وليس له همة في الآخرة، ولم يعمل هربا من النار وطمعا في الجنة، فهذا داخل في هذا النوع، وداخل في قوله (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ).
والأعمال التي يعملها العبد ويستحضر فيها ثواب الدنيا على قسمين:
القسم الأول: أن يكون العمل الذي عمله واستحضر فيه ثواب الدنيا وأراده ولم يرد ثواب الآخرة لم يرغِّب الشرع فيه بذكر ثواب الدنيا، مثل الصلاة والصيام ونحو ذلك من الأعمال والطاعات، فهذا لا يجوز له أن يريد به الدنيا ولو أراد به الدنيا فإنه مشرك ذلك الشرك.

(1/355)

والقسم الثاني: أعمال رتب الشارع عليها ثوابا في الدنيا ورغّب فيها بذكر ثوابا لها في الدنيا، مثل صلة الرحم وبر الوالدين ونحو ذلك وقد قال عليه الصلاة والسلام "من سرَّه أن يُبسط له في رزقه ويُنسأ له في أثره فليصل رحمه"، فهذا النوع إذا استحضر في عمله حين يعمل هذا العمل استحضر ذلك الثواب الدنيوي، وأخلص لله في العمل، ولم يستحضر الثواب الأخروي، فهو داخل في الوعيد فهو من أنواع هذا الشرك؛ لكن إذا استحضر الثواب الدنيوي والثواب الأخروي معا، له رغبة فيما عند الله في الآخرة يطمع الجنة ويهرب من النار واستحضر ثواب هذا العمل في الدنيا، فإنه لا بأس بذلك؛ لأن الشرع ما رغب فيه بذكر الثواب في الدنيا إلا للحض عليه "فمن قتل قتيلا فله سلبه" فقتل القتيل في الجهاد لكي يحصل على السلب هذا؛ ولكن قصده من الجهاد الرغبة فيها عند الله جل وعلا مخلصا فيه لوجه الله، لكن أتى هذا من زيادة الترغيب له ولم يقتصر على هذه الدنيا، بل قلبه معلق أيضا بالآخرة، فهذا النوع لا بأس به ولا يدخل في النوع الأول مما ذكره السلف في هذه الآية.
النوع الثاني: مما ذكره السلف مما يدخل تحت هذه الآية (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ) أنه يعمل العمل الصالح لأجل المال، فهو يعمل العمل لأجل ما يحصّله من المال، مثل أن يدرس يتعلم العلم الشرعي لأجل الوظيفة فقط، وليس في همه رفع الجهالة عن نفسه ومعرفة العبد بأمر ربه ونهيه والرغب في الجنة وما يقرب منها والهرب من النار وما يقرب منها، فهذا داخل في ذلك، أو حفظ القرآن ليكون إماما في المسجد ويكون له الرَّزق الذي يأتي من بيت المال، فغرضه من هذا العمل إنما هو المال، فهذا لم يعمل العمل صالحا، وإنما العمل الذي في ظاهره أنه صالح؛ ولكن في باطنه قد أراد به الدنيا.

(1/356)

والنوع الثالث: أهل الرياء الذين يعملون الأعمال لأجل الرياء.
والنوع الرابع: الذين يعملون الأعمال الصالحة ومعهم ناقض من نواقض الإسلام، يعمل أعمال صالحة يصلي ويزكي ويتصدق ويقرأ القرآن ويتلو؛ ولكن هو مشرك الشرك الأكبر، فهذا وإن قال إنه مؤمن فليس بصادق في ذلك؛ لأنه لو كان صادق لوحّد الله جل وعلا.
فهذه بعض الأنواع التي ذكرت بتفسير هذه الآية وكلها داخلة تحت قوله (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا) فهؤلاء جميعا أرادوا الحياة الدنيا وزينتها ولم يكن هَمْ في رضى الله جل وعلا وطلب الآخرة من أصله بذلك العمل الذي عملوه.
هنا إشكال أورده بعض أهل العلم: وهو أنّ الله جل وعلا قال في الآية التي تليها (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ) وأنّ هذه في الكفار الأصليين أو في من قام به مكفر، أما المسلم الذي قامت به أراد الدنيا فإنه لا يدخل في هذه الآية؟
والجواب: أنه يدخل لأن السلف أدخلوا أصناف من المسلمين في هذه الآية، والوعيد بقوله (أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ) فيمن كانت إرادته الحياة الدنيا فلم يتقرب إلى الله جل وعلا بشيء، (مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ) فهؤلاء أرادوا الدنيا بكل عمل وليس معهم من الإيمان والإسلام مصحح لأصل أعمالهم، فهؤلاء مخلدون في النار، أما الذي معه أصل الإيمان وأصل الإسلام الذي يصح به عمله فهذا قد يحبط العمل؛ بل يحبط عمله الذي أشرك فيه وأراد به الدنيا، وما عداه لا يحبط لأن معه أصل الإيمان الذي يصحح العمل الذي لم يخالطه شرك.

(1/357)

فإذن فهذه الآية فيها الوعيد، وهذا الوعيد يشمل كما ذكرنا أربعة أصناف، وكما قال أهل العلم: إن العبرة هنا باللفظ لا بخصوص السبب، فهي وإن كانت في الكفار لكن لفظها يشمل من أراد الحياة الدنيا من غير الكفار.
قال (وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: "تَعِسَ عبدُ الدّينارِ تَعِسَ عبدُ الدّرهمِ تَعِسَ عبدُ الخَميصةِ تَعِسَ عبدُ الخميلة...) إلى آخر الحديث، وجه الشاهد من ذلك أنه دعا على عبد الدينار وعلى عبد الدرهم وعلى عبد الخميصة، وعبد الدينار هو الذي يعمل العمل لأجل الدينار، ولو لا الدينار لما تحركت همته في العمل، ولولا هذه الخميصة لما تحركت همته في العمل، فأراد العمل وعمل لأجل هذا الدينار، لأجل هذه الدنيا، لأجل الدراهم، لأجل الجاه، لأجل المكانة، لأجل الخميصة الخميلة ونحو ذلك، وقد سماه النبي عليه الصلاة والسلام عابدا للدينار، فدل ذلك على أنه من الشرك؛ لأن العبودية درجات منها عبودية الشرك الأصغر ومنها عبودية الشرك الأكبر.
فالذي يشرك بغير الله جل وهلا الشرك الأكبر وعابد له أهل الأوثان عبدة الأوثان، وأهل الصليب عبدة للصليب.
وكذلك من يعمل الشرك الأصغر ويتعلق قلبه بشيء من الدنيا فهو عابد لذلك، يقال عبد هذا الشيء؛ لأنه هو الذي حرك همته، ومعلوم أن العبد مطيع لسيده, مطيع له أينما وجهه توجه، فهذا الذي حركته وهمته للدنيا وللدينار وللدرهم عبد لها؛ لأن همته معلقة بتلك الأشياء، وإذا وجد لها سبيلا تحرك إليها، بدون النظر هل يوافق ذلك أمر الله جل وعلا أم لا يوافق أمر الله جل وعلا وشرعه. نعم.
¹
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟ لِلَّهِ

(1/358)

وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته ويذهبون إلى رأي سفيان، والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.
وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31]، فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟". فقلت: بلي. قال: " فتلك عبادتهم ". رواه أحمد والترمذي وحسنه.
[الشرح]

(1/359)

(باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً) هذا الباب والأبواب بعده في بيان مقتضيات التوحيد ولوازم تحقيق شهادة أن لا إله إلا الله، وأن شهادة أن لا إله إلا الله تقتضي وتستلزم أن يكون العبد مطيعا لله جل وعلا فيما أحل وفيما حرم؛ محلا للحلال ومحرما للحرام، لا يتحاكم إلا إليه جل وعلا، ولا يُحَكِّم في الدين إلا شرع الله جل وعلا والعلماء وظيفتهم تبيين معاني ما أنزل الله جل وعلا على رسوله - صلى الله عليه وسلم -، وليست وظيفة العلماء التي أذن لهم بها في الشرع أنهم يحللون ما يشاءون أو يحرمون؛ بل وظيفتهم الاجتهاد في فقه النصوص وأن يبينوا ما أحل الله وما حرم الله جل وعلا، فهم أدوات ووسائل لفهم نصوص الكتاب والسنة، ولذلك طاعتهم تبع لطاعة الله ورسوله، يطاعون فيما فيه طاعة لله جل وعلا ولرسوله، وما كان في الأمور الاجتهادية فيطاعون؛ لأنهم هم أفقه بالنصوص من غيرهم، فتكون طاعة العلماء والأمراء من جهة الطاعة التبعية لله ولرسوله.
أما الطاعة الاستقلالية فليست إلا لله جل وعلا حتى طاعة النبي عليه الصلاة والسلام إنما هي تبع لطاعة الله جل وعلا، فإن الله هو الذي أذن بطاعته وهو الذي أمر بطاعة رسوله - صلى الله عليه وسلم -، وهذا معنى الشهادة له بأنه رسول الله، قال جل وعلا ?مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?[النساء:80]، وقال جل وعلا ?وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ?[النساء:64] فإذن الطاعة الاستقلالية هذه من العبادة، وهي نوع من أنواع العبادة، فيجب إفراد الله جل وعلا بها، وغير الله جل وعلا فإنما يطاع؛ لأن الله جل وعلا أذن بطاعته، ويطاع فيما أذن الله به في طاعته، فالمخلوق لا يطاع في معصية الله؛ لأن الله لم يأذن أن يطاع مخلوق في معصية الخالق جل وعلا، وإنما يطاع فيما أطاع الله جل وعلا فيه على النحو الذي يأتي.

(1/360)

إذن هذا الباب عقده الشيخ ليبين أن الطاعة من أنواع العبادة؛ بل إن الطاعة في التحليل وفي التحريم هذه هي معنى اتخاذ الأرباب حيث قال الله جل وعلا (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ) وما سيأتي من بيان حديث عدي بن حاتم - رضي الله عنه -.
قال رحمه الله (باب من أطاع العلماء والأمراء)، (العلماء والأمراء) هم أولو الأمر لقوله جل وعلا ?أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ?[النساء:59]، قال العلماء أولو الأمر يشمل من له الأمر في حياة الناس في دينهم وهم العلماء وفي دنياهم وهم الأمراء, وقد قال هنا جل وعلا (وَأُوْلِي الْأَمْرِ مِنْكُمْ) ولم يكرر فعل الطاعة، قال ابن القيم وغيره: دل هذا على أن طاعة أولي الأمر ليست استقلالا وإنما يطاعون في طاعة الله ورسوله - صلى الله عليه وسلم -، فإذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق. والأمور الاجتهادية التي ليس فيها نص من الكتاب والسنة فإنهم يطاعون في ذلك لما أذن الله به في ذلك ولما في ذلك من المصالح المرعية في الشرع، إذن من أطاع العلماء والأمراء هنا ذكر هذا الباب لأجل أن الطاعة نوع من أنواع العبادة، وهذه العبادة يجب أن يُفرد الله جل وعلا بها، فمن أطاع غير الله على هذا النحو الذي ذكره الشيخ فقد أشرك الشرك الأكبر بالله جل وعلا، قال (من أطاع العلماء والأمراء في تحريم ما أحلّ الله) يعني في تحريم الذي أحل الله؛ فيكون هناك حلال في الشرع فيحرمونه يحرمه العالم أو يحرمه الأمير فيطيعه الناس وهم يعلمون أنه حلال؛ لكن يطيعونه في التحريم، والحلال يعني الذي أحله الله، أحل الله أكل الخبز فيقولون الخبز حرام عليكم دينا، فلا تأكلوا الخبز تدينا، ويحرمونه لأجل ذلك، فهذا طاعة لهم في تحريم ما أحل الله, قال (أو تحليل ما حرم الله فقد اتخذهم أربابا)، (أو تحليل ما حرم

(1/361)

الله) يعني أحلوا ما يُعلم أن الله حرمه حرم الله الخمر فأحله العلماء أو أحله الأمراء، فمن أطاع عالما أو أميرا في اعتقاد أنّ الخمر حلال وهو يعلم أنها حرام وأن الله حرمها فقد اتخذه ربا من دون الله جل وعلا.
إذن هنا في هذا الباب حكم، وهناك شرط:
فالحكم قوله في آخره (فقد اتخذهم أربابا) فهو جزاء الشرط.
والشرط قوله (من أطاع العلماء والأمراء).
وضابط هذا الشرط ما بينهما وهو قوله (في تحريم ما أحل الله, أو تحليل ما حرمه) وهذا يستفاد منه -يعني من اللفظ- أنهم عالمون بما أحل فحرموا طاعة عالمون بما حرم فأحلوه طاعة لأولئك.
وقوله في آخره (فقد اتخذهم أربابا) ذلك لأجل آية سورة براءة قال (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ) وحديث عدي بن حاتم في ذلك.
والأرباب جمع الرب، والرب والإله لفظان يفترقان؛ لأن:
الرب: السيد الملك المتصرف في الأمر.
والإله: هو المعبود.
وقد سئل المصنف الإمام محمد بن عبد الوهاب رحمه الله عن الفرق بين الإله والرب في مثل هذه السياقات في نحو قوله ?وَلاَ يَأْمُرُكُمْ أَنْ تَتَّخِذُوا المَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ?[آل عمران:80]، وفي نحو قوله (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ): ما معنى الربوبية هنا؟
قال: الربوبية هنا بمعنى الألوهية, بمعنى المعبود؛ لأن من أطاع على ذلك النحو فقد عبد، لقول النبي - صلى الله عليه وسلم - لعدي عندما قال: إنا لسنا نعبدهم. فعدي فهم من كلمة (أَرْبَابًا) العبادة، وقال النبي مقررا لذلك: "أليس يحرمون..."إلى آخره، فهو إقرارا منه عليه الصلاة والسلام؛ لأن معنى الربوبية هنا العبودية.

(1/362)

فإذن قال الشيخ رحمه الله حينما سئل قال: الألوهية والربوبية أو كلمة الرب والإله من الألفاظ التي إذا اجتمعت افترقت وإذا افترقت اجتمعت؛ (1) يعني كلفظ الفقير والمسكين وكلفظ الإسلام والإيمان وكنحوهما، لم؟ لأن الإلهَ يُطلق على المعبود، والرب جاء في نصوص كثيرة إطلاق الرب على المعبود، كما ذكرنا في الآيات وفي الحديث، وكقوله عليه الصلاة والسلام في مسائل القبر "فيأتيه ملكان فيسألانه من ربك؟" يعني من معبودك؛ لأن الابتلاء لم يقع في الرب الذي هو الخالق الرازق المحيي المميت.
فإذن لفظ الأرباب والآلهة إذا اجتمعت افترقت وإذا افترقت اجتمعت، فقد يطلق على الأرباب آلهة, على الآلهة أربابا، وهل هذا الإطلاق لأجل اللغة -يعني أن أصله في اللغة يدخل هذا في هذا وهذا في ذاك-؟ أم أنه لأجل اللزوم والتضمن؟
__________
(1) فاعلم أن الربوبية، والألوهية: يجتمعان، ويفترقان، كما في قوله ?أعوذ برب الناس، ملك الناس، إله الناس? وكما يقال رب العالمين، وإلهّ المرسلين؛ وعند الإفراد: يجتمعان، كما في قول القائل: من ربك؟
مثاله: الفقير والمسكين، نوعان في قوله: ?إنما الصدقات للفقراء والمساكين?[التوبة:60]، ونوع واحد في قوله: "افترض عليهم صدقة، تؤخذ من أغنيائهم، فترد إلى فقرائهم" إذا ثبت هذا، فقول الملكين للرجل في القبر: من ربك ؟ معناه من إلّهك؛ لأن الربوبية التي أقر بها المشركون، ما يمتحن أحد بها، وكذلك قوله: ?الذين أخرجوا من ديارهم بغير حق إلا يقولوا ربنا الله?[الحج:40]، وقوله:?قل أغير الله أبغي رباً?[الأنعام:164]وقوله: ?إنّ الذين قالوا ربنا الله ثم استقاموا?[فصلت:30- الأحقاف:13].
فالربوبية في هذا، هي: الألوهية، ليست قسيمة لها، كما تكون قسيمة لها عند الاقتران؛ فينبغي: التفطن لهذه المسألة.[الدرر السنية الجزء الأول ص106-107]

(1/363)

الظاهر -عندي- الأخير: يعني أنه لأجل اللزوم والتضمن فإن الربوبية مستلزمة للألوهية، والألوهية متضمنة للربوبية، فإذا ذُكر الإله فقد تضمن ذلك ذكر الرب، وإذا ذكر الرب فاستلزم ذلك ذكر الإله، ولهذا قال جل وعلا هنا(وَلاَ يَأْمُرُكُمْ أَنْ تَتَّخِذُوا المَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا) يعني آلهة لاستلزام لفظ الربوبية للإلهية، وكذلك قوله (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا) يعني آلهة معبودين كما أتى تفصيله في الحديث.

(1/364)

قال (وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!) هذا الحديث رواه الإمام أحمد بإسناد صحيح، وإسناده عن عبد الرزاق عن معمر عن طاووس عن ابن عباس أو نحو ذلك، وقد ذكر إسناده شيخ الإسلام ابن تيمية في موضع من الفتاوى بنصه فذكر الإسناد والمتن، (1) وغالب من خرجوا كتاب التوحيد قالوا إن هذا الأثر لا أصل له بهذا اللفظ، وهذه جراءة منهم حيث أنهم ظنوا أن كل كتب الحديث بين أيديهم، ولو تتبعوا كتب أهل العلم لوجدوا أنّ إسناده والحكم عليه موجود في كتبهم.
__________
(1) قال أحمد أخبرنا عبدالرزاق حدثنا معمر عن الزهري عن سالم قال سئل ابن عمر عن متعة الحج فأمر بها فقيل له إنك تخالف أباك فقال عمر لم يقل الذي تقولون إنما قال عمر إفراد الحج من العمرة فإنها أتم للعمرة أو أن العمرة لا تتم فى أشهر الحج إلا أن يهدي وأراد أن يزار البيت في غير أشهر الحج فجعلتموها أنتم حراما وعاقبتهم الناس عليها وقد أحلها الله وعمل بها رسول الله - صلى الله عليه وسلم - فإذا أكثروا عليه قال أفكتاب الله أحق أن تتبعوا أم عمر وكان ابن عباس يأمر بها فيقولون إن أبا بكر وعمر لم يفعلاها فيقول يوشك أن تنزل عليكم حجارة من السماء أقول لكم قال النبى - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر [ابن تيمية، مجموعة الفتاوى، دار الجيل، ط 1، 1418هـ-1997م، (م13/ج26/ص31)]

(1/365)

المقصود ما اشتمل عليه هذا الأثر وهو قوله(يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر) الواجب على المسلم أنه إذا سمع حديثا عن النبي - صلى الله عليه وسلم - وعلم فقهه أو بينه له أهل العلم فإنه لا يترك ذلك الحديث والذي فقهه لقول أحد كائنا من كان، ذا كان(1) [الحديث ظاهرا في الدلالة على ذلك، وكان القول الآخر لا دليل عليه، أما إذا كانت المسألة اجتهادية في الحديث من جهة الفهم، فهذا مجاله واسع، وابن عباس رضي الله عنهما يُحمل كلامه هذا على أن هؤلاء الذين قالوا له تلك المقالة، قالوا له: قال أبو بكر وعمر]. (2)عارضوا قوله في المتعة بقول أبي بكر وعمر الذي هو مناقض لصريح قول النبي - صلى الله عليه وسلم -، ومعلوم أن أبا بكر وعمر رضي الله عنهما كانا يذهبان إلى أنّ إفراد الحج أفضل من التمتع، وابن عباس كان يوجب التمتع ويسوق الأدلة في ذلك، وقول أبي بكر وعمر أخذ به طائفة من أهل العلم كمالك وغيره؛ بل قال طائفة إن إفراده الحج وسفره مرة أخرى للعمرة خير له من أن يجمع بين حج وعمرة في سفرة واحدة كما هو اختيار شيخ الإسلام واختيار غيره من المحققين.
__________
(1) انتهى الوجه الأول من الشريط الثاني عشر.
(2) سقط من الأشرطة، ونقلته من تفريغ جامع ابن تيمية.

(1/366)

المقصود من ذلك أن كلام ابن عباس هذا ليس في المسألة الفقهية؛ يعني فقه كلام ابن عباس فيما أراده الشيخ ليس فيما يتعلق بمسألة التمتع والإفراد؛ ولكن في مسألة عموم لفظه وهو أنه لا يعارض قول النبي عليه الصلاة والسلام الظاهر معناه بقول أحد لا دليل له على قوله ولو كان ذلك القائل أبا بكر وعمر رضي الله عنهما، فكيف بمن دونهما من التابعين أو من الصحابة فكيف بأئمة أهل المذاهب وأصحاب أهل المذاهب رحمهم الله تعالى، واحترام العلماء وأهل المذاهب واجب؛ لكن أجمع أهل العلم على أن من استبانت له سنة من سنن الرسول - صلى الله عليه وسلم - لم يكن له أن يتركها لقول أحد كائنا من كان.
قال(وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته ويذهبون إلى رأي سفيان) سفيان بن سعيد بن مسروق الثوري أحد العلماء المعروفين وكان له مذهب وكان له أتباع، قال الإمام أحمد (عجبت لقوم عرفوا الإسناد وصحته) يعني في ذلك الحديث الذي تنازعوا فيه, ويذهبون إلى رأي سفيان, فقوله (يذهبون إلى رأي سفيان) يدل على أن سفيان لم يكن له مستند على ما ذهب إليه، وهو عالم من العلماء وأحد الزهّاد الصالحين المشهورين؛ ولكن قد تخفاه السنة فيكون حكم برأيه أو بتقعيد عنده, لكن السنة جاءت بخلاف ذلك، فلا يسوغ أن يجعل رأي سفيان في مقابل الحديث النبوي على النبي - صلى الله عليه وسلم -.

(1/367)

قال (والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قبله شيء من الزيغ فيهلك) إذا ردّ بعض قول النبي عليه الصلاة والسلام بقول أحد يخشى عليه أن يعاقب فيقع في قلبه الزيغ، قال الله جل وعلا عن اليهود ?فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ?[الصف:5]، فهم زاغوا بمحض إرادتهم واختيارهم مع بيان الحجج وظهور الدلائل والبراهين, لكن لما زاغوا أزاغ الله قلوبهم عقوبة منه لهم على ذلك, وهذا معنى (فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ) يعني نوع شرك, وقد يصل ذلك إلى الشرك الأكبر بالله جل وعلا، إذا كان في تحليل الحرام مع العلم بأنه حرام، وتحريم الحلال مع العلم بأنه حلال.
قال (وعن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً?[التوبة:31]الآية، فقلت له: إنا لسنا نعبدهم) فيه أنهم فهموا من معنى قوله(أَرْبَابًا) أنه معناه المعبودين، (قال عليه الصلاة والسلام "أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟". فقلت: بلى. قال: "فتلك عبادتهم". رواه أحمد والترمذي وحسنه) هذا الحديث فيه بيان أن طاعة الأحبار والرهبان قد تصل إلى الشرك الكبر واتخاذ أولئك أربابا ومعبودين.
والأحبار: هم العلماء. والرهبان: هم العُبّاد.
وطاعة الأحبار في التحليل والتحريم على درجتين:

(1/368)

الدرجة الأولى: أن يطيع العلماء أو الأمراء في تبديل الدين؛ يعني في جعل الحرام حلالا وفي جعل الحلال حراما، فيطيعهم في تبديل الدين وهو يعلم أن الحرام قد حرمه الله؛ ولكن أطاعهم تعظيما لهم، فحلّل ما أحلوه طاعة لهم وتعظيما وهو يعلم أنه حرام، حلل يعني اعتقد أنه حلال وأمضى أنه حلال وهو حرام في نفسه، أو حرّم تبعا لتحريمهم وهم يعلم أن ما حرموه من الحلال أنه غلط وأن الحلال حلال؛ ولكنه حرم تبعا لتحريمهم، هذا يكون قد أطاع العلماء أو الأمراء في تبديل أصل الدين، فهذا هو الذي اتخذهم أربابا، وهو الكفر الأكبر والشرك الأكبر بالله جل وعلا، وهذا هو الذي صرف عبادة الطاعة إلى غير الله، ولهذا قال الشيخ سليمان رحمه الله في شرحه لكتاب التوحيد قال: الطاعة هنا في هذا الباب المراد بها طاعة خاصة وهي الطاعة في تحليل الحرام أو تحريم الحلال. وهذا ظاهر.
الدرجة الثانية: أن يطيع الحبْرَ أو يطيع الأمير أو يطيع الرهبان في تحريم الحلال أو في تحليل الحرام من جهة العمل، أطاع، وهو يعلم أنه عاصي بذلك ومعترف بالمعصية؛ لكن اتبعهم عملا وقلبه لم يجعل الحلال حراما، وقلبه لم يجعل طاعة أولئك في قلبهم الحلال حراما متعينا أو سائغا؛ ولكن أطاعهم حبا له في المعصية أو حبا له في مجاراتهم؛ ولكن في داخله الحلال هو الحلال والحرام هو الحرام فما بدَّل الدين، قال شيخ الإسلام رحمه الله: هذا له حكم أمثاله من أهل الذنوب.
وهاتان الدرجتان هما من كلام شيخ الإسلام ابن تيمية على هذه الآية، هذا وأمثاله له حكم أمثاله من أهل الذنوب والعصيان؛ لأنه ما حرّم الحلال ولا أحلّ الحرام وإنما فعل الحرام من جهة العصيان، وجعل الحلال حراما من جهة العصيان لا من جهة تبديل أصل الدين.

(1/369)

والرهبان عبادتهم هي عبادة العبّاد، ويريد الشيخ رحمه الله بذكر الرهبان وبإيراده للآية التنبيه على أن الطاعة في تحليل الحرام وتحريم الحلال جاءت أيضا من جهة الرهبان -من جهة العباد-، وهذا عند المتصوفة والطرق الصوفية وأهل الغلاة وأهل الغلو في التصوف والغلاة في تعظيم رؤساء الصوفية؛ فإنهم أطاعوا مشايخهم والعبّاد والأولياء الذين زعموا أنهم أولياء أطاعوهم في تغيير الملة، فهم يعلمون أن السنة هي كذا وكذا وأنّ خلافها بدعة، يعلمون ذلك، فأطاعوا تعظيما للشيخ تعظيما للعابد، أو يعلمون أن هدا شرك في القرآن والدلائل عليه ظاهرة؛ لكن تركوه وأباحوا ذلك الشرك وأحلوه؛ لأن شيخهم ومقدَّمهم ورئيس طريقتهم أحله، وهذا كان في نجد كثيرا إبان ظهور الشيخ بدعوته، وهو موجود في كثير من الأمصار، وهو نوع من اتخاذ أولئك العباد أربابا من دون الله جل وعلا.
وهذا المقام أيضا فيه تفصيل على نحو درجتين اللتين ذكرتهما عن شيخ الإسلام رحمه الله.
¹
باب قول تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً(60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا(61) فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللهِ إِنْ أًرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا?[النساء:60-62].
وقوله: ?وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ?[البقرة:11].

(1/370)

وقوله: ?وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِنَ المُحْسِنِينَ?[الأعراف:56].
وقوله: ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50].
وعن عبد الله بن عمر، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ". قال النووي: حديث صحيح، رويناه في كتاب (الحجة)، بإسناد صحيح.(1)
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي نتحاكم إلى محمد -لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه, فنزلت ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ?الآية.
وقيل نزلت في رجلين اختصما, فقال أحدهما نترافع إلى النبي - صلى الله عليه وسلم -, وقال الآخر: إلى كعب بن الأشرف, ثم ترافعا إلى عمر, فذكر له أحدهما القصة. فقال للذي لم يرض برسول - صلى الله عليه وسلم -: أكذلك؟ قال: نعم, فضربه بالسيف فقتله.
[الشرح]
__________
(1) قال الشيخ صالح آل الشيخ عند شرحه لهذا الحديث في الأربعين النووية: هذا الحديث حديث مشهور؛ وذلك لكونه في كتاب التوحيد، قال عليه الصلاة والسلام (لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ) وهذا حديث حسن، كما حسنه هنا النووي، بل قال(حديث حسن صحيح)، وسبب تحسينه أنه في معنى الآية وهي قوله جل وعلا?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا?[النساء:65] وتحسين الحديث، بمجيء آية فيها معناه مذهبُ كثير من المتقدمين من أهل العلم كابن جرير الطبري، وجماعة من حذاق الأئمة والمحدثين.

(1/371)

هذا الباب من الأبواب العظيمة المهمة في هذا الكتاب؛ وذلك لأن إفراد الله جل وعلا بالوَحدانية في ربوبيته وفي إلهيته يتضمن ويقتضي ويستلزم -جميعا- أن يُفرد في الحكم، كما أنه جل وعلا لا حكم إلا حكمه في ملكوته، فكذلك يجب أن يكون لا حكم إلا حكمه فيما يتخاصم فيه الناس وفي الفصل بين الناس، فالله جل وعلا هو الحَكم وإليه الحُكم سبحانه وتعالى، قال جل وعلا ?فَالحُكْمُ للهِ العَلِيِّ الكَبِيرِ?[غافر:12]، وقال جل وعلا ?إِنِ الحُكْمُ إِلاَّ للهْ?(1)، فتوحيد الله جل وعلا في الطاعة وتحقيق شهادة أن لا اله إلا الله وأن محمدا رسول الله لا يكون إلا بأن يكون العباد محكِّمين لما أنزل الله جل وعلى رسوله، وترك تحكيم ما أنزل الله على رسوله - صلى الله عليه وسلم - بحكم الجاهلية؛ بحكم القوانين أو بحكم سواليف البادية أو بكل حكم مخالف لحكم الله جل وعلا، هذا من الكفر الأكبر بالله جلّ جلاله ومما يناقض كلمة التوحيد أشهد أن لا إله إلا الله وأن محمدا رسول الله.
لهذا عقد الشيخ رحمه الله هذا الباب أن الحكم بما أنزل الله فرض، وأن ترك الحكم بما أنزل الله وتحكيم غير ما أنزل الله في شؤون المتخاصمين وتنزيل ذلك منزلة القرآن أن ذلك شرك أكبر بالله جل وعلا وكفر مخرج من ملة الإسلام.
قال الإمام الشيخ محمد بن إبراهيم رحمه الله في أول رسالته تحكيم القوانين: إن من الكفر الأكبر المستبين تنزيل القانون العين منزلة ما نزل به الروح الأمين على قلب سيد المرسلين ليكون حكما بين العالمين مناقضة ومحادة لما نزل من رب العالمين. أو نحو ما قال رحمه الله تعالى.
فلا شك أن إفراد الله بالطاعة، إفراد الله بالحكم، وتحقيق شهادة أن لا اله إلا الله محمدا رسول الله يقتضي أن لا يحكم إلا بشرعه.
__________
(1) الأنعام:57، يوسف:40، 67.

(1/372)

فلهذا الحكم بالقوانين الوضعية أو الحكم سواليف البادية هذا كله من الكفر الأكبر بالله جل وعلا، وتحكيم القوانين كفر بالله جل وعلا لقوله تعالى هنا في هذه الآية (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ).
فإذن مناسبة هذا الباب لكتاب التوحيد ظاهرة وهي أنّ التحاكم إلى غير شرع الله هذا قدح في أصل التوحيد، وأن الحكم بشرع الله واجب فإن تحكيم القوانين أو سواليف البادية أو أمور الجاهلية هذا مناف لشهادة أن لا إله إلا الله وأن محمدا رسول الله، فإن من مقتضيات شهادة أن محمدا رسول الله أنْ يطاع فيما أمروا وأن يصدق فيما أخبر وأن يجتنب ما عنه نهى وزجرـ وأن لا يعبد الله إلا بما شرع.
فالحكم بين المتخاصمين هذا لابد أن يرجع فيه إلى حكم من خلق المتخاصمين ومن خلق الأرض والسماوات، فالحكم الكوني القدري لله جل وعلا، كذلك الحكم الشرعي لله جل وعلا، فيجب أن يكون العباد ليس بينهم إلا تحكيم أمر الله جل وعلا؛ إذْ ذلك هو حقيقة التوحيد في طاعة الله جل وعلا في مسائل التخاصم بين الخلق.
قال رحمه الله (باب قول الله تعالى ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ?)، قوله (يَزْعُمُونَ) يدل على أنهم كَذَبَة، فلا يجتمع الإيمان مع إرادة الحكم والتحاكم إلى الطاغوت، قال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ)، وقوله (يُرِيدُونَ) هذا ضابط مهم وشرط في نفي أصل الإيمان عمن حاكم إلى الطاغوت:
"فإن من تحاكم إلى الطاغوت قد يكون بإرادته وهي الطواعية والاختيار والرغبة في ذلك وعدم الكراهة.
"وقد يكون بعدم إرادته، بأن يكون مجبرا على ذلك وليس له في ذلك اختيار وهو كاره لذلك.

(1/373)

فالأول: هو الذي ينتفي عنه الإيمان، لا يجتمع الإيمان بالله وبما أنزل إلى النبي - صلى الله عليه وسلم - وما أنزل من قبله مع إرادة التحاكم إلى الطاغوت، فالإرادة شرط؛ لأن الله جل وعلا جعلها في ذلك مساق الشرط، فقال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) و(أَنْ يَتَحَاكَمُوا) هذا مصدر يعني يريدون التحاكم إلى الطاغوت، والطاغوت اسم لكل ما تجاوز به العبد حده من متبوع أو معبود أو مطاع.
قال جل وعلا (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ) يعني أن يكفروا بالطاغوت، أن يكفروا بكل تحاكم إلى غير شرع الله جل وعلا، فالأمر بالكفر بالتحاكم إلى الطاغوت هذا أمر واجب ومن أفراد التوحيد ومن أفراد تعظيم الله جل وعلا في ربوبيته، فمن تحاكم إلى الطاغوت بإرادته فهذا انتفى عنه الإيمان أصلا كما دلّت عليه الآية، قال (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً) دل ذلك على أن هذا من وحي الشيطان ومن تسويله.
قال (قوله تعالى: ?وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ?[البقرة:11]) الإفساد في الأرض بتحكيم غير شرع الله وبالإشراك بالله، فالأرض إصلاحها بالشريعة وبالتوحيد, وإفسادها بالشرك بأنواعه الذي منه الشرك في الطاعة، ولهذا ساق الشيخ هذه الآية تحت هذا الباب لأجل أن يبين لك أن صلاح الأرض بالتوحيد الذي منه إفراد الله جل وعلا بالطاعة وأن لا يحاكَم إلا إلى شرعه، وأن إفساد الأرض بالشرك الذي منه أن يُجعل حكم غير الله جل وعلا جائزا في التحاكم إليه.

(1/374)

قال (وقوله ?وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا?[الأعراف:56]) والآية التي قبلها (وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ) ظاهرة في أن من خصال المنافقين أنهم يسعون في الشرك وفي وسائله وأفراده، ويقولون إنما نحن مصلحون، وفي الحقيقة أنهم هم المفسدون ولكن لا يشعرون؛ لأنهم إذا أرادوا الشرك ورغبوا فيه وحاكموا وتحاكموا إلى غير شرع الله فإن ذلك هو الفساد، والسعي فيه سعي في الإفساد.
قال (وقوله ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50]) الجاهلية يحكم بعضهم على بعض؛ يعني البشر يسنّ شريعة فيجعلها حاكمة، والله جل وعلا هو الذي خلق العباد وهو أعلم بما يصلحهم وما فيه العدل في الفصل بين تخاصماتهم والفصل في أقضيتهم وخصوماتهم، فمن حاكم إلى شرائع الجاهلية فقد حكّم البشر؛ ومعنى ذلك أنه اتخذه مطاعا من دون الله أو جعله شريكا لله جل وعلا في عبادة الطاعة، والواجب أنّ العبد يجعل حكمه وتحاكمه إلى الله جل وعلا دون ما سواه، والله جل وعلا حكمه هو أحسن الأحكام ?أَفَغَيْرَ اللهِ أَبْتَغِي حَكَمًا?[الأنعام:114]، وقال هنا (وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ), فدلَّ على أن حكم غيره إنما هو كما قال: طائفة زبالة أذهان ونحاتة أفكار لا تساوي شيئا عند من عقل تصرف الله جل وعلا في ملكه وملكوته، وأن ليس ثم حكم إلا حكم الرب جل وعلا.
هذه المسألة وهي مسألة التحاكم إلى غير شرع الله من المسائل التي يقع فيها خلط كثير خاصة عند الشباب؛ وذلك في هذه البلاد وفي غيرها، وهي من أسباب تفرّق المسلمين؛ لأن نظر الناس فيها لم يكن واحدا.
والواجب أن يتحرّ طالب العلم ما دلت عليه الأدلة وما بيَّن العلماء من معاني تلك الأدلة وما فقهوه من أصول الشرع والتوحيد وما بينوه في تلك المسائل.

(1/375)

ومن أوجه الخلط في ذلك أنهم جعلوا المسألة في مسألة الحكم والتحاكم واحدة؛ يعني جعلوها صورة واحدة، وهي متعددة الصور:
فمِن صورها أن يكون هناك تشريع لتقنين مستقل يضاهى به حكم الله جل وعلا؛ يعني قانون مستقل يشرَّع، هذا التقنين من حيث وَضْعُه كفر، والواضع له -يعني المشرِّع، والسَّان لذلك، وجاعل هذا التشريع منسوبا إليه- وهو الذي حكم بهذه الأحكام، هذا المشرِّع كافر، وكفره ظاهر؛ لأنه جعل نفسه طاغوتا فدعا الناس إلى عبادته وهو راض -عبادة الطاعة-.
وهناك من يحكم بهذا التقنين، هذه الحالة الثانية.
"فالمشرِّع حالة.
"ومن يحكم بذلك التشريع حالة.
"ومن يتحاكم إليه حالة.
"ومن يجعله في بلده -من جهة الدول- هذه حالة رابعة.
وصارت عندنا الأحوال أربعة.
المشرِّع ومن أطاعه في جعل الحلال حراما والحرام حلالا ومناقضة شرع الله هذا كافر، ومن أطاعه في ذلك فقد اتخذه ربا من دون الله.
والحاكم بذلك التشريع فيه تفصيل:
فإن حكم مرة أو مرتين أو أكثر من ذلك، ولم يكن ذلك ديدنا له، وهو يعلم أنه عاص؛ يعني من جهة القاضي الذي حكم يعلم أنه عاص وحكم بغير شرع الله، فهذا له حكم أمثاله من أهل الذنوب، ولا يكفَّر حتى يستحل، ولهذا تجد أن بعض أهل العلم يقول: الحكم بغير شرع الله لا يكفر به إلا إذا استحل. فهذا صحيح؛ ولكن لا تنزل هذه الحالة على حالة التقنين والتشريع، فالحاكم كما قال ابن عباس: كفر دون كفر ليس الذي يذهبون إليه، هو كفر دون كفر؛ يعني من حكم في مسألة، أو في مسألتين بهواه بغير شرع الله، وهو يعلم أنه عاص ولم يستحل، هذا كفر دون كفر.
أما الحاكم الذي لا يحكم بشرع الله بتاتا، ويحكم دائما ويلزم الناس بغير شرع الله، فهذا:

(1/376)

µ من أهل العلم من قال يكفر مطلقا ككفر الذي سنّ القانون؛ لأن الله جل وعلا قال (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ) فجعل الذي يحكم بغير شرع الله مطلقا جعله طاغوتا، وقال (وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ).
µ ومن أهل العلم من قال: حتى هذا النوع لا يكفر حتى يستحل؛ لأنه قد يعمل ذلك ويحكم وهو في نفسه عاصي، فله حكم أمثاله من المدمنين على المعصية الذين لم يتوبوا منها.
والقول الأول من أن الذي يحكم دائما بغير شرع الله ويُلزم الناس بغير شرع الله أنه كافر هو الصحيح عندي، وهو قول الجد الشيخ محمد بن إبراهيم رحمه الله في رسالة تحكيم القوانين؛ لأنه لا يصدر في الواقع من قلبٍ قد كفر بالطاغوت؛ بل لا يصدر إلا ممن عظّم القانون وعظم الحكم بالقانون.
الحال الثالثة حال المتحاكم, الحالة الأولى -ذكرنا- حال المشرِّع، الحال الثاني حال الحاكم.
الحال الثالثة حال المتحاكم؛ يعني الذي يذهب هو وخصمه ويتحاكمون إلى قانون، فهذا فيه تفصيل أيضا وهو:
µ إن كان يريد التحاكم له رغبة في ذلك ويرى أن الحكم بذلك سائغ وهو يريد أن يتحاكم إلى الطاغوت ولا يكره ذلك، فهذا كافر أيضا؛ لأنه داخل في هذه الآية، ولا يجتمع ذلك كما قال العلماء إرادة التحاكم إلى الطاغوت مع الإيمان بالله؛ بل هذا ينفي هذا والله جل وعلا قال (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ).
µ الحالة الثانية أنه لا يريد التحاكم؛ ولكنه حاكم إما بإجباره على ذلك كما يحصل في البلاد الأخرى أنه يجبر أن يحضر مع خصمه إلى قاض يحكم بالقانون، أو أنه علم أن الحق له في الشرع، فرفع الأمر إلى القاضي في القانون لعلمه أنه يوافق حكم الشرع، فهذا الذي رفع أمره في الدعوة على خصمه إلى قاض قانوني لعلمه أن الشرع يعطيه حقه وأن القانون وافق الشرع في ذلك:
"فهذا الأصح أيضا عندي أنه جائز.
"وبعض أهل العلم يقول يشركه ولو كان الحق له.

(1/377)

والله جل وعلا وصف المنافقين بقوله ?وَإِن يَّكُنْ لَهُم الحَقّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ?[النور:49]، فالذي يرى أن الحق ثبت له في الشرع وما أجاز لنفسه أن يترافع إلى غير الشرع إلا لأنه يأتيه ما جعله الله جل وعلا له مشروعا، فهذا لا يدخل في إرادة التحاكم إلى الطاغوت، فهو كاره ولكنه حاكم إلى الشرع، فعلم أن الشرع يحكم له فجعل الحكم الذي عند القانوني جعله وسيلة لإيصال الحق الذي ثبت له شرعا إليه.
هذه ثلاث أحوال.
الحال الرابع حال الدولة التي تحكم بغير الشرع؛ تحكم بالقانون, الدول التي تحكم بالقانون أيضا بحسب كلام الشيخ محمد بن إبراهيم وتفصيل الكلام في هذه المسألة في فتاويه قال أو مقتضى كلامه وحاصله: أن الكفر بالقانون فرض، وأن تحكيم القانون في الدول:
"إن كان خفيا نادرا فالأرض أرض إسلام؛ يعني الدولة دولة إسلام، فيكون له حكم أمثاله من الشِّركيات التي تكون له في الأرض.
"قال: إن كان ظاهرا فاشيا فالدار دار كفر؛ يعني الدولة دولة كفر.
فيصبح الحكم على الدولة راجع إلى هذا التفصيل:
"إن كان تحكيم القانون قليلا وخفيا، فهذا لها حكم أمثاله من الدول الظالمة أو التي لها ذنوب وعصيان، وظهور أو وجود بعض الشركيات في دولتها.
"وإن كان ظاهرا فاشيا -الظهور يضاده الخفاء والفشو يضاده القلة- قال: فالدار دار كفر.
وهذا التفصيل هو الصحيح؛ لأننا نعلم أنه في دول الإسلام صار هناك تشريعات غير موافقة لشرع الله جل وعلا، والعلماء في الأزمنة الأولى ما حكموا على الدار بأنها دار كفر ولا على تلك الدول بأنها دول كفرية؛ ذلك لأن الشرك له أثر على الدار -إذا قلنا الدار يعني الدولة- فمتى كان ظاهرا فاشيا فالدولة دولة كفر، ومتى كان قليلا ظاهرا وينكر فالأرض أرض إسلام والدار دار إسلام، وبالتالي فالدولة دولة إسلام.

(1/378)

وهذا التفصيل يتضح به هذا المقام، وبه تجمع بين كلام العلماء، ولا تجد مضادة بين قول عالم وعالم، ولا تشتبه المسألة إن شاء الله تعالى.
¹
باب من جحد شيئاً من الأسماء والصفات
وقوله الله تعالى: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن قُلْ هُوَ رَبِّي لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ?[الرعد:30].
وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!.
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض -لما سمع حديثا عن النبي - صلى الله عليه وسلم - في الصفات, استنكارا لذلك- فقال: ما فَرَق هؤلاء؟ يجدون رقة عند محكمه, ويهلكون عند متشابهه.انتهى.
ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30].
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه ومن اهتدى بهداه.
أما بعد:
فهذا الباب ترجم له إمام هذه الدعوة بقوله (باب من جحد شيئا من الأسماء والصفات) يعني وما يلحقه من الذم، وأن جحد شيئا من الأسماء والصفات منافٍ لأصل التوحيد ومن خصال الكفار والمشركين.
وقد ذكرنا لكم فيما سبق أنّ توحيد الإلهية عليه براهين، ومن براهينه توحيد المعرفة والإثبات: وهو توحيد الربوبية وتوحيد الأسماء والصفات، فمن أدلة توحيد الإلهية توحيد الربوبية كما سبق أن مر معنا في (باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ?[الأعراف:191]).

(1/379)

وكذلك توحيد الأسماء والصفات برهان على توحيد الإلهية، ومن حصل عنده ضلال في توحيد الأسماء والصفات، فإن ذلك سيتبعه ضلال في توحيد الإلهية، ولهذا تجد أن المبتدعة الذين ألحدوا في أسماء الله وفي صفاته من هذه الأمة -من الجهمية والمعتزلة والرافضة والأشاعرة والماتريدية ونحو هؤلاء- تجد أنهم لما انحرفوا في باب توحيد الأسماء والصفات لم يعلموا حقيقة معنى توحيد الإلهية؛ ففسروا الإله بغير معناه، وفسروا لا إله إلا الله بغير معناها الذي دلت عليه اللغة ودل عليه الشرع، وكذلك لم يعلموا متعلقات الأسماء والصفات وآثار الأسماء والصفات في ملك الله جل وعلا وسلطانه.
لهذا عقد الشيخ رحمه الله هذا الباب؛ لأجل أن يبين لك أن تعظيم الأسماء والصفات من كمال التوحيد، وأن جحد الأسماء والصفات منافٍ لأصل التوحيد، فالذي يجحد اسما سمى الله به نفسه أو سماه به رسوله - صلى الله عليه وسلم - وثبت ذلك عنه وتيقنه، فإنه يكون كافرا بالله جل وعلا، كما قال سبحانه عن المشركين (وَهُمْ يَكْفُرُونُ بِالرَّحْمَن).

(1/380)

والواجب على العباد -على أهل هذه الملة- أن يؤمنوا بتوحيد الله جل وعلا في أسمائه وصفاته، ومعنى الإيمان بالتوحيد هذا -يعني بتوحيد الله في أسمائه وصفاته- أن يتيقن ويؤمن بأن الله جل وعلا ليس له مثيل في أسمائه، وليس له مثيل في صفاته، كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11] فنفى وأثبت، فنفى أن يماثل الله شيء جل وعلا، وأثبت له صفتي السمع والبصر، قال العلماء: قدم النفي قبل الإثبات على القاعدة العربية المعروفة أن التخلية تسبق التحلية حتى ليتخلى القلب من كل براثن التمثيل ومن كل ما كان يعتقده المشركون الجاهلون من تشبيه الله بخلقه أو تشبيه خلق الله به، فإذا خلى القلب من كل ذلك من براثن التشبيه والتمثيل أثبت ما يستحقه الله جل وعلا من الصفات، فأثبت هنا صفتين وهما السمع والبصر، وسبب ذكر السمع والبصر هنا في مقام الإثبات دون ذكر غير السمع والبصر من الصفات أو دون ذكر غير اسم السميع والبصير من الأسماء؛ لأن صفتي السمع والبصر مشتركة بين أكثر المخلوقات الحية، وجل المخلوقات الحية التي حياتها بالروح بالنفس وليست حياتها بالنماء فإن السمع والبصر موجود فيها جميعا، فالإنسان له سمع وبصر، وسائر أصناف الحيوانات كل له سمع وبصر، الذباب له سمع وبصر يناسبه، والبعير له سمع وبصر يناسبه، وسائر الطيور والسمك في الماء، والدواب الصغيرة والحشرات كل له سمع وبصر يناسبه.
ومن المتقرر عند كل عاقل أن سمع هذه الحيوانات ليس متماثلا، وأن بصرها ليس متماثلا، وأن سمع الحيوان ليس مماثلا لسمع الإنسان، فسمع الإنسان ربما كان أبلغ وأعظم من سمع كثير من الحيوانات، وكذلك البصر.

(1/381)

فإذا كان كذلك كان اشتراك المخلوقات التي لها سمه وبصر في السمع والبصر اشتراك في أصل المعنى، ولكل سمع وبصر بما قُدِّر له وما يناسب ذاته، فإذا كان كذلك ولم يكن وجود السمع والبصر في الحيوان وفي الإنسان مقتضيا لتشبيه الحيوان بالإنسان، فكذلك إثبات السمع والبصر للملك الحي القيوم ليس على وجه المماثلة للسمع والبصر في الإنسان أو في المخلوقات، فلله جل وعلا سمع وبصر يليق به، كما أن للمخلوق سمع وبصر يليق بذاته الحقيرة الوضيعة، فسمع الله كامل مطلق من جميع الوجوه لا يعتريه نقص، وبصره كذلك، واسم الله السميع هو الذي استغرق كل الكمال من صفة السمع، وكذلك اسم الله البصير هو الذي استغرق كل الكمال في صفة البصر.
فدل ذلك على أن النفي مقدّم على الإثبات، والنفي يكون مجملا والإثبات يكون مفصلا.
فالواجب على العباد أن يعلموا أن الله جل جلاله متصف بالأسماء الحسنى وبالصفات العلى، وأن لا يجحدوا شيئا من صفاته، ومن جحد شيئا من أسماء الله وصفاته فهو كافر؛ لأن ذلك صنيع الكفار والمشركين.
والإيمان بالأسماء والصفات يقوى اليقين بالله، وهو سبب لمعرفة الله والعلم به؛ بل إنَّ العلم بالله ومعرفة الله جل وعلا تكون بمعرفة أسمائه وصفاته وبمعرفة آثار الأسماء والصفات في ملكوت الله جل وعلا، وهذا باب عظيم ربما يأتي له زيادة إيضاح عند (باب قوله تعالى ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?[الأعراف:180]).
إذن تلخَّص هنا أن قوله (باب من جحد شيئا من الأسماء والصفات) صلة ذلك بكتاب التوحيد من جهتين:
الجهة الأولى: أن من براهين توحيد العبادة توحيد الأسماء والصفات.
والثانية: أن جحد شيء من الأسماء والصفات شرك وكفر مخرج من الملة إذا ثبت الاسم أو ثبت الصفة وعلم أن الله جل وعلا أثبتها لنفسه وأثبتها له رسوله - صلى الله عليه وسلم - ثم جحدها أصلا -يعني نفاها أصلا-، فإن هذا كفر؛ لأنه تكذيب بالكتاب وبالسنة.

(1/382)

قال (وقوله الله تعالى: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30]الآية) (1)، (الرَّحْمَن) من أسماء الله جل وعلا، والمشركون والكفار في مكة قالوا لا نعلم (الرحمان) إلا رحمان اليمامة، فكفروا باسم الله (الرحمن) وهذا كفر بنفسه, و لهذا قال جل وعلا (وَهُمْ يَكْفُرُونُ بِالرَّحْمَن) يعني باسم الله (الرحمن)، وهذا اسم من أسماء الله الحسنى، وهو مشتمل على صفة الرحمة؛ لأن الرحمن مشتقٌّ أو فيه صفة الرحمة, ومبني على وجه المبالغة، فالرحمن أبلغ في اشتماله على صفة الرحمة من اسم الرحيم، ولهذا لم يتسمَّ به على الحقيقة إلا الله جل وعلا، فهو من أسماء الله العظيمة التي لا يشركه فيها لأحد, أما الرحيم فقد أطلق الله جل وعلا على بعض عباده بأنهم رحماء و أن نبيه - صلى الله عليه وسلم - رحيم كما قال ?بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ?[التوبة: 128].
الاسم والصفة بينهما ارتباط من جهة أنّ كل اسم لله جل وعلا مشتمل على صفة، أسماء الله ليست جامدة -ليست مشتملة على معانٍ-؛ بل كل اسم من أسماء الله مشتمل على صفة، فالاسم من أسماء الله يدل على مجموع شيئين بالمطابقة وهما الذات والصفة التي اشتمل عليها الاسم، ويدل على أحد هذين -الذات أو الصفة- بالتضمن.
ولهذا نقول: كل اسم من أسماء الله متضمن لصفة من صفات الله، ومطابقة الاسم لمعناه لأنه دال على كل من الذات وعلى الصفة، الذات المتصفة بالصفة, حتى اسم (الله)؛ لفظ الجلالة (الله) الذي هو علم على المعبود بحق جل وعلا مشتق على الصحيح من قولي أهل العلم مشتق؛ لأن أصله الإله ولكن أطلق الله تخفيفا لكثرة دعائه وندائه بذلك في أصل العربية فهو مأخوذ من الإله وهي العبادة، الله هو المعبود ليس اسما جامدا بل هو مشتق من ذلك.
وهكذا جميع الصفات التي في الأسماء كلها, وهكذا جميع الصفات التي تتضمنها الأسماء كلها دالة على كمال الله جل وعلا على عظمته.
__________
(1) انتهى الشريط الثاني عشر.

(1/383)

فالعبد المؤمن إذا أراد أن يكمل توحيده فليُعظم العناية بالأسماء و الصفات؛ لأن معرفة الاسم والصفة يجعل العبد يراقب الله جل وعلا وتؤثر هذه الأسماء والصفات في توحيده وقلبه وعلمه بالله ومعرفته، كما سيأتي في تقاسيم الأسماء والصفات.
قال(وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!) هذا فيه دليل على أن بعض العلم لا يصلح لكل أحد، فإن من العلم ما هو خاص ولو كان نافعا في نفسه ومن أمور التوحيد؛ لكن ربما لم يعرفه كثير من الناس، وهذا من مثل بعض أفراد توحيد الأسماء والصفات، من مثل بعض مباحث الأسماء و الصفات، وذكر بعض الصفات لله جل وعلا فإنها لا تناسب كل أحد، حتى إنّ بعض المتجهين إلى العلم قد لا تطرح عليهم بعض المسائل الدقيقة في الأسماء والصفات؛ ولكن يؤمرون بالإيمان بذلك إجمالا، والإيمان بالمعروف والمعلوم المشتهر في الكتاب و السنة، أما دقائق البحث في الأسماء والصفات فإنما هي للخاصة ولا تناسب العامة ولا تناسب المبتدئين في طلب العلم؛ لأن منها ما يشكل ومنها ما قد يؤول بقائله إلى أن يكذب الله ورسوله كما قال هنا علي - رضي الله عنه - (حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله).
فمناسبة هذا الأثر بهذا الباب أن من أسباب جحد الأسماء والصفات أن يحدث المرء الناس بما لا يعقلونه من الأسماء والصفات، الناس عندهم إيمان إجمالي بالأسماء والصفات يصح معه توحيدهم وإيمانهم وإسلامهم، فالدخول في تفاصيل ذلك غير مناسب، إلا إذا كان المخلص يعقل ذلك ويعيه، وهذا ليست بحالة أكثر الناس.

(1/384)

ولهذا الإمام مالك رحمه الله لما حُدِّث عنده بحديث الصورة فنهي المتحدث بذلك؛ لأن العامة لا يحسنون فهم مثل هذه المباحث، وهكذا في بعض المسائل في الأسماء و الصفات لا تناسب العامة، فقد يكون سبب الجحد أن حدثت من لا يعقل البحث فيؤول به ذلك -وهو أن البحث فوق عقله، وفوق مستواه، وفوق ما تقدمه من العلم- أن يؤدى به ذلك إلى أن يجحد شيئا من العلم بالله جل وعلا، أو أن يجحد شيئا من الأسماء و الصفات.
فالواجب على المسلم وخاصة طالب العلم أن لا يجعل الناس يكذبون شيئا مما قاله الله جل وعلا أو أخبر به رسوله - صلى الله عليه وسلم -، ووسيلة ذلك التكذيب أن يحدِّث الناس بما لا يعرفون، يحدث الناس بحديث لا يبلغه عقولهم، كما جاء في الحديث الآخر "ما أنت محدث قوما حديثا لا تبلغه عقولهم إلا إذا كان لبعضهم فتنة"، وقد بوب على ذلك البخاري في الصحيح في كتاب العلم لقوله: باب من ترك بعض الاختيار مخافة أن يقصر فهم بعض الناس عنه فيقفوا فيما أشد منه.
وهذا من الأمر المهم الذي ينبغي للمعلم وللمتحدث وللواعظ وللخطيب أن يعيه؛ في أن يحدث الناس بما يعرفون و أن يجعل تقوية التوحيد، وإكمال توحيدهم والزيادة في أيمانهم بما يعرفون لا بما ينكرون.

(1/385)

قال (وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض -لما سمع حديثا عن النبي - صلى الله عليه وسلم - في الصفات, استنكارا لذلك- فقال: ما فَرَقُ هؤلاء؟ يجدون رقة عند محكمه, ويهلكون عند متشابهه) هذا لما لم يعرف هذه الصفة انتفض لأنه فهم من هذه الصفة المماثلة أو التشبيه فخاف من تلك الصفة، والواجب على المسلم أنه إذا سمع صفة من صفات الله -في كتاب الله أو في سنة النبي - صلى الله عليه وسلم -- أن يجريها مُجرى جميع الصفات، وهو أن إثبات الصفات لله جل وعلا إثبات بلا تكييف, إثبات بلا تمثيل, فإثباتنا للصفات على وجه تنزيه الله جل وعلا عن المكيل والنظير في صفاته وأسمائه، فله من كل اسم وصفة أعلى وأعظم ما يشتمل عليه من المعنى، ولهذا قال ابن عباس هنا (ما فرق هؤلاء؟) يعني ما سبب خوف هؤلاء, لماذا فَرَقُوا؛ خافوا من هذه الصفة ومن إثباتها؟ (يجدون رقة عند محكمه) يعني إذا خوطبوا بالمحكم الذي يعرفون، المحُكم هو ما يعلم والذي يعلم هو سامعه، هذا هو المحكم، (يجدون رقة عند محكمه) يعني إذا خوطبوا بما يعلمونه وجدوا في قلوبهم رقة لذلك، (ويهلَكون عند متشابهه) فإذا سمعوا في الكتاب أو السنة شيئا لا تعقله عقولهم هلكوا عنده وخافوا وفَرَقُوا وأوَّلوا ونفوا أو جحدوا، وهذا من أسباب الظلال.
وهنا استعمل ابن عباس رحمه الله و- رضي الله عنه - استعمل كلمة (المحكم) وكلمة (المتشابه) يريد بها هنا:
المحكم الذي يُعلم؛ يعلمه سامعه.
والمتشابه الذي يشبه علمه على سامعه.
والقرآن والعلم جميعا والشريعة كلها محكمة، وكلها متشابهة، ومنها محكم ومنها متشابه، فهذه ثلاثة أقسام:

(1/386)

فالأول المحكم: كما قال جل وعلا?الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1)أَلَّا تَعْبُدُوا إِلَّا اللَّهَ?[هود:1-2]، فالقرآن كله محكم، بمعنى أن معناه واضح وأن الله جل وعلا أحكم فلا اختلاف فيه إلا بتباين، وإنما بعضه يصدق بعضا كما قال جل وعلا ?وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?[النساء:82].
والقرآن والشريعة أيضا متشابه كله: بمعنى أن بعضه يشبه بعضا فهذا الحكم وهذه المسألة تشبه تلك لأنها تسري معها في قاعدة واحدة، فنصوص الشريعة يصدق بعضها بعضا ويؤول بعضها إلى بعض، وقد قال جل وعلا ?اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ?[الزمر:23]، قال (كِتَابًا مُتَشَابِهًا) فالقرآن متشابه؛ يعني بعضه يشبه بعضا، هذا خبر في الجنة وهذا خير الجنة، وبعض الأخبار يفصِّل بعضا, هذه قصة وهذه قصة, هذه تصدق وهذه وتزيدها تفصيلا، وهكذا في كل ما في القرآن.
والقرآن أيضا والشريعة والعلم منه محكم ومنه متشابه باعتبار ثالث: فالمحكم والمتشابه هنا هو الذي جاء في آية آل عمران ?هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ?[آل عمران:7]، منه محكم وهو الذي أتضح لك علمه، ومنه متشابه وهو الذي اشتبه عليك علمه، وبهذا نعلم بأن ليس عندنا في عقيدة أهل السنة والجماعة أتباع السلف الصالح ليس عندهم شيئا من المتشابه المطلق الذي لا يعلمه أحد، بمعنى أن ثمة مسألة من مسائل التوحيد أومن مسائل العمل يشتبه علمها على كل الأمة، هذا لا يوجد بل ربما اشتبه على بعض الناس وبعضهم يعلم المعنى، كما قال جل وعلا ?وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ?[آل عمران:7] على أحدي وجهي الوقف.

(1/387)

فهذا المتشابه الموجود الذي هو قسيم للمحكم هذا يشتبه على بعض الناس، فإذا اشتبه عليك علم شيء من التوحيد أو من الشريعة فإن الواجب أن لا تفرق عنده وأن لا تخاف، وأن لا تتهم الشرع أو يقع في قلبك شيء من الزيغ لأن الذين يتبعون المتشابه بمعنى لا يؤمنون به فإن هؤلاء هم الذين في قلوبهم زيغ، وهذا هو الذي عناه ابن عباس - رضي الله عنه - حين قال(يجدون رقة عند محكمة ويهلكون عند متشابهه) يريد به هذا الوجه من أن الذين يهلكون عند المتشابه هم أهل الزيغ الذين قال الله جل وعلا فيهم ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?[آل عمران:7]، فأهل الزيغ يستعملون في المتشابه هاتين الطريقتين:
"إما أن يبتغوا بالمتشابه الفتنة.
"وإما أن يبتغوا بالمتشابه التأويل.
والواجب أن يردّ المتشابه على المحكم، فنعلم أن الشريعة تصدق بعضها بعضا وأن التوحيد بعضه يدل على بعض، كالقاعدة المعروفة في الصفات التي ذكرها عدد من الأئمة كالخطابي وشيخ الإسلام في التدمرية: أن القول في بعض الصفات كالقول في بعض، وأن القول في الصفات كالقول في الذات يحتذى في حذوه وينهج فيه على منواله.
قال (ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30]) فإنكار الصفة أو إنكار الاسم بمعنى عدم التصديق بذلك هذا جحد، وهذا يختلف عن التأويل، فالتأويل والإلحاد له مراتب يأتي بيانها إن شاء الله تعالى.
¹
باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الكَافِرُونَ?[النحل:83]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان، لم يكن كذا.
وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا.

(1/388)

وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ..." الحديث، وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم كانت الريح طيبة والملاّح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
[الشرح]
هذا الباب من الأبواب العظيمة في هذا الكتاب خاصة في هذا الزمن لشدة الحاجة إليه، وترجمه المصنف رفع الله مقامه في الجنة بقوله (باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]) فوصف الكفر في سورة النحل -التي تسمى سورة النِّعم- وصفهم بأنهم (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا)، وإنكار النِّعمة بأن تنسب لغير الله، إنكارها بأشياء، ومن ذلك أن تُنسب إلى غير الله وأن يجعل المنفصل في النعمة غير الذي أسداها هو الله جل جلاله.
فالواجب على العبد أن يعلم: أن كل النعم من الله جل وعلا، وأن كمال التوحيد لا يكون إلا بإضافة كل نعمة إلى الله جل وعلا، وأن إضافة النعم إلى غير الله نقص في كمال التوحيد ونوع شرك بالله جل وعلا.
ولهذا تكون مناسبة هذا الباب لكتاب التوحيد أن ثمة ألفاظا يستعملها كثير من الناس في مقابلة النعم، أو في مقابلة اندفاع النقم، فيكون ذلك القول منهم نوع شرك بالله جل وعلا؛ بل شرك أصغر بالله جل وعلا.
فنبه الشيخ رحمه الله بهذا الباب على ما ينافي كمال التوحيد من الألفاظ، وأن نسبة النعم إلى الله جل وعلا واجبة.

(1/389)

قال (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا)، أخذ بعض أهل العلم من هذه الآية أنّ لفظ المعرفة إنما يأتي في الذم، وأن النافع هو العلم، وأن المعرفة تستعمل في القرآن وفي السنة غالبا في ما يذم من أخذ المعلومات، كقول الله جل وعلا ?الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ?[الأنعام:20]، قوله في هذه الآية (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا).
وهذا من جهة الأكثرية، وإلا فقد ورد أن المعرفة بمعنى العلم كما جاء في صحيح مسلم في حديث ابن عباس أن النبي - صلى الله عليه وسلم - لما بعث معاذا إلى اليمن قال له " إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ أن يعرفوا الله فإن هم عرفوا الله" فهذا يدل أن بعض من روى الحديث من التابعين جعل معنى العلم بالمعرفة وهم حجة في هذا المقام، فيدل على أن استعمال المعرفة بمعنى العلم لا بأس به.

(1/390)

هذا الباب معقود لألفاظ يكون استعمالها من الشرك أصغر؛ ذلك أن فيها إضافة النعمة لغير الله، والله جل وعلا قال ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِن اللَّهِ?[النحل:53]، وهذا نص صريح في العموم بأن مجيء النكرة في سياق النفي يدل على الظهور في العموم، فإنْ سُبقت النكرة بـ(مِنْ) حرف جر -الذي هو شبيه بالزائد- فيكون العموم نصا فيه، والتنصيص في العموم بمعنى أنه لا يَخرج شيء من أفراده، فدلت الآية على أنه لا يخرج شيء من النعم أيا كان ذلك الشيء -صغيرا كان أو كبيرا عظيما جليلا أو حقيرا وضيعا- لا يكون إلا من الله جل وعلا، فكل النعم صغرت أو عظمت هي من الله جل وعلا وحده، وأما العباد فإنما هم أسباب تأتي النعم على أيديهم، يأتي واحد ويكون سببا في إيصال النعمة إليه، أو يكون سببا في معالجتك، أو سببا في تعيينك، أو سببا في نجاحك، أو نحو ذلك، لا يدل على أنه هو ولي النعمة وهو الذي أنعم، فإن ولي النعمة هو الرب جل وعلا، وهذا من كمال التوحيد، فإن القلب الموحد يعلم أنه ما ثَم شيئا في هذا الملكوت إلا والله جل وعلا هو الذي يفتحه وهو الذي يغلق ما شاء، كما قال سبحانه ?مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ?[فاطر:2]، فكل النعم من الله جل وعلا والعباد أسباب في ذلك.
فالواجب -إذن- أن تنسب النعمة إلى المسدي لا على السبب لأن السبب لو أراد الله جل وعلا لأبطل كونه سببا، وهذا السبب إذا كان آدميا فقلبه بين أصبعين من أصابع الله جل وعلا لو شاء لأصدق عن أن يكون سببا أو أن ينفعك بشيء، فالله جل وعلا هو ولي النعمة.

(1/391)

قد قال شيخ الإسلام رحمه الله تعالى: ما من أحد تعلق بمخلوق إلا وخذل. ما من أحد تعلق بمخلوق في حصول شيء له واندفاع مكروه عنه إلا خذل، وهذا في غالب المسلمين، وذلك لأن الواجب على المسلم أن يعلِّق قلبه بالله وأن يعلم أن النعم إنما هي من عند الله، والعباد أسباب يسخرهم الله جل وجلاله، وهذا هو حقيقة التوحيد ومعرفة تصرف الله جل وعلا في ملكوته.
قال (قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.) هذا القول (مالي ورثته عن آبائي) منافي لكمال التوحيد ونوع شرك؛ لأنه نَسَب هذا المال إليه ونسبه إلى آبائه، وفي الواقع أن هذا المال أندم الله به على آبائه ثم أنعم الله به على هذا المؤمن إذْ جعل الله القسمة -قسمة الميراث- تصل إليه، وهذا كله من فضل الله جل وعلا ومن نعمته، والوالد سبب في إيصال المال إليك، ولهذا في قسمة الميراث لا يجوز للوالد أن يقسم الميراث أو لصاحب المال أن يقسم الميراث على ما يريد هو؛ لأن المال في الحقيقة ليس مالا له، كما قال جل وعلا ?وَءَاتُوهُم مِّن مَّالِ اللهِ الَّذِي ءَاتَاكُمْ?[النور:33]، فهو مال الله جل وعلا يقسمه كيف يشاء، إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم.
فالواجب على العبد أن يعلم أن ما وصله من المال أو وصله من النعمة عن طريق آبائهم هو من فضل الله جل وعلا ونعمته، ووالده أو والدته أو قريبه سبب من الأسباب، فيحمد الله جل وعلا على هذه النعمة، ويسأل الله جل وعلا ذلك السبب، ويقابل ذلك السبب بجزائه إما بدعاء وإما بغيره.

(1/392)

قال (وقال عون بن عبد الله: يقولون: لولا فلان، لم يكن كذا)، (لولا فلان) كقول القائل: لولا الطيار لذهبنا في هلكة، لولا السائق كان ماهرا لذهبنا في كذا وكذا، أو يقول: لولا أن الشيخ كان معلِّما وأفهمنا المسألة لما فهمناها أبدا، أو يقول: لولا المدير الفلاني لفُصِلْتُ، ونحو ذلك من الألفاظ التي فيها تعليق حصول الأمر بهذه الواسطة، والأمر إنما حصل بقضاء الله وبقدره وبفضل الله وبنعمته من حصول النعم أو اندفاع المكروه والنقم.
ولهذا الواجب على العبد أن يوحد فيقول: لو لا الله ثم فلان. فيجعل مرتبة فلان ثانية ولا يجعل مرتبة فلان هي الأولى أو الوحيدة؛ لأن الله جل وعلا هو المسدي بالنعم المتفضل بها.
(لولا فلان لم يكن كذا) هنا قال (فلان) من جهة كثرة الاستعمال، أما في الواقع فقد يأتي (لولا) في استعمالها بالناس أو يتعلق بالجمادات -بيت أو نحو ذلك بسيارة أو طيارة من جهة صناعتها-، أو التعلق ببقاع، أو التعلق بشيء من خلق الله؛ مطر، ماء، سحاب، هواء، ونحو ذلك، فنسبة النعمة إلى إنسان أو إلى بقعة أو إلى فعل فاعل أو إلى صنعة أو إلى مخلوق كل ذلك من نسبة النعم إلى غير الله، وهو نوع من أنواع الشرك في اللفظ، وهو من الشرك الأصغر بالله جل وعلا، كما سيأتي في الباب بعده إن شاء الله.
قال (قال ابن قتيبة: يقولون هذا بشفاعة آلهتنا)، (هذا بشفاعة آلهتنا) يعني إذا حصلت لهم نعمة؛ جاءتهم أمطار، جاءهم المال، نجحوا في تجارتهم، إذا حصل لهم ذلك تذكروا أنهم توجهوا للأولياء، أو توجهوا للأنبياء، أو توجهوا للأصنام أو للأوثان، تذكروا أنهم قد توجهوا إليهم فصرفوا لهم شيئا من العبادة، فقالوا: الآلهة شفعت فلذلك جاءنا هذا الخير، فيتذكرون آلهتهم وينسوْن أن المتفضل بذلك هو الله جل وعلا وأن الله سبحانه لا يقبل شفاعة شركية من تلك الشفاعات التي يذكرونها.

(1/393)

قال (وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم كانت الريح طيبة والملاّح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.)
وهذا باب ينبغي الاهتمام به وتنبيه الناس عليه؛ لأن نعم الله علينا في هذه البلاد؛ بل نعم الله على أهل الإيمان في كل مكان كثيرة لا حصر لها، ولهذا الواجب أن تنسب النعم إلى الله جل وعلا وأن يُذكر بها وأن يُشكر؛ لأن من درجاته شكر النعمة أن تضاف إلى من أسداها هذه أول الدرجات ?وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ?[الضحى:11]ـ أول درجات التحديث بالنعمة أن تقول هذا من فضل الله هذه نعمة الله، فإذا التفت القلب إلى مخلوقه فإنه يكون قد أدرك هذا النوع من الشرك المنافي لكمال التوحيد. نعم
¹
باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]
وقال ابن عباس في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوادء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا، لآتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً، هذا كله به شرك. رواه ابن أبي حاتم.
وعن عمر بن الخطاب - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً.
وعن حذيفة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَقولُوا مَا شَاءَ الله وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ"رواه أبو داوودَ بسند صحيح

(1/394)

وجاء عن إبراهيم النخعي: أنه يَكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا اللهُ ثم فلان، ولا تقولوا: لولا الله وفلان.
[الشرح]
هذا (باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22])، فيه بيان أن هناك ألفاظا فيها التنديد، والتنديد معناه أن تجعل غير الله ندا له، فيكون التنديد في نسبة النعم إلى غير الله، ويكون التنديد في الحلف بغير الله، ويكون التنديد في قول ما شاء الله وشاء فلان، وغير ذلك من الألفاظ.
فهذا الباب فيه بيان أن التنديد يكون في الألفاظ، والتنديد هنا المراد به التنديد الأصغر الذي هو شرك أصغر في الألفاظ، وليس التنديد الذي هو الشرك الأكبر، وقوله جل وعلا (فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ) هذا عام يشمل اتخاذ الأنداد في بالشرك الأكبر و يشمل أيضا اتخاذ الأنداد بأنواع الإشراك التي دون في الشرك الكبر؛ لأن قوله (أَندَادًا) هذا يعم جميع أنواع التنديد، والتنديد منه ما هو مخرج من الملة، ومنه ما لا يخرج من الملة.
ولهذا ساق عن ابن عباس أنه قال (الأنداد هو الشرك أخفى من دبيب النمل) فجعل مما يدخل في هذه الآية الشرك الخفي أو شرك الألفاظ التي تخفى على كثير من الناس.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة من أن حقيقة التوحيد ألا يكون في القلب إلا الله جل وعلا وألاّ يتلفظ بشيء فيه جعلوا غير الله جل وعلا شريكا له، أو ندا له كمن حلف بغير الله، أو كمن قال ما شاء الله وشاء فلان أو لو لا كليبة هذا لأتانا اللصوص ونحو هذه الألفاظ.
الأول ظاهر وهو تبع للباب قبله؛ يعني كلام ابن عباس على الآية ثم قال في آخره (لا تجعل فيها فلانا هذا كله به شرك) يعني لا تقل لولا الله وفلان، قل لولا الله لحصل كذا وكذا، هذا هو الأكمل، فالذي ينبغي في استعمال هذه الألفاظ أن تنسب إلى الله.

(1/395)

فظهر لنا هنا أنّ ثمة درجتين جائزة، وغير ذلك لا يجوز. وهاتان الدرجتان:
الأولى هي الكاملة، وهي أن يقول: لولا الله لما حصل كذا.
والجائز أن يقول: لولا الله ثم فلان لما حصل كذا، هذه جائزة وهي توحيد بجعله مرتبة فلان نازلة عن مرتبة نعمة الله جل وعلا أو إنعام الله؛ لكن هذا ليس هو الكمال، ولهذا قال ابن عباس هنا (لا تجعل فيها فلان).
لأن الكمال أن تقول: لو لا الله لأتانا اللصوص، لولا نعمة الله لما حصل كذا، لولا فضل الله لما حصل كذا هذه هي المرتبة الكاملة.
والجواز أن تقول لولا الله ثم فلان.
وأما الذي لا يجوز والذي قال فيه ابن عباس (كله به شرك) أن يقول: لولا الله وفلان. بالواو لأن الواو تفيد التشريك بين المعطوف والمعطوف عليه دون تراخٍ في المرتبة، أما (ثُم) فتفيد التراخي في المرتبة أو التراخي في الزمن، هذا ما هو معلومٌ في هذا المبحث في حروف المعاني من النحو.
فلهذا صار قول القائل: لولا الله وفلان. شرك أو ما شاء الله وشاء فلان أن هذا شرك أصغر.
والواجب أن يقول: لولا الله. أو أن يقول: ما شاء الله وحده. كما سيأتي في بابٍ بعد ذلك.
فإذن تحصّل لنا أنّ الكمال أن ينسب ذلك إلى الله جل وعلا، وأنّ الجاهز أن يقول: لولا الله ثم فلان.
قال (وعن عمر بن الخطاب - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم) (مَنْ حَلَفَ بِغَيْرِ الله) يعني عقد اليمين بغير الله جل وعلا (فقد كَفَرَ أو أشْرَكَ).
واليمين: هي تأكيد الكلام لمعظم به بين المتكلم والمخاطب، يؤكد الكلام بمعظم به بأحد حروف القسم الثلاث: الواو أو الباء أو التاء.

(1/396)

فاليمين أو الحلف يكون بتأكيد الكلام بمعظم به بالواو أو بالباء أو بالتاء. والواجب أن لا يؤكد الكلام إلا بالله جل وعلا؛ لأن المعظم على الحقيقة هو الله جل وعلا، وأما البشر فليسوا بمعظمين بحيث يُحلف بهم، وإنما ربما عظموا بشيء يناسب ذاتهم، تعظيم البشر اللائق، أما التعظيم الذي يصل إلى الحد الذي يُحلف به، فهذا إنما هو لله جل وعلا.
فإذن الواجب ألا يؤكد الكلام إلا بالله جل وعلا إذا أراد الحلف، إذا أراد أن يكون حالفا فليحلف بالله، فليؤكد الكلام بالله جل وعلا باستخدام أحد الحرف الثلاثة الواو أو الباء أو التاء.
وأما إذا استخدم غير هذه الأحرف كلفظ (في) ونحو ذلك فإنه لا يعد حلفا، إلا إن كان في قلبه أنه يمين ولكنه أخطأ التعبير فالعبرة ما في التفسير من المعاني، وأما ما في اللفظ فإنه في المقام يؤول إلى ما في القلب.
لهذا قال هنا (مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ) لماذا كفر أو أشرك؟ لأنه عظم هذا المخلوق كتعظيم الله جل وعلا في الحلف به، وكُفره وشركه شرك أصغر، وقد يصل إلى أن يُشرك بالحلف شركا أكبر إذا عظَّم المحلوف به كتعظيم الله جل وعلا في العبادة.
فإذن صار حقيقة الحلف بغير الله أنه تعظيم لذلك المحلوف به في الحلف، فإذا انضاف إلى ذلك أن المحلوف به معظم في العبادة صار شركا أكبر؛ كحلف الذين يعبون الأوثان بأوثانهم فإنه شرك أكبر؛ لأنه يعظم ذلك الوثن أو ذلك القبر أو تلك البقعة أو ذلك المشهد أو ذلك الولي يعظمه كتعظيم الله في العبادة، فيكون حلفه حلفا بمعظم به في العبادة.
فإذن صار هنا الشرك الأصغر حاصل بمجرد الحلف بغير الله، فكل من حلف بغير الله فهو مشرك الشرك الصغر، قد يصل في بعض الأحوال أن يكون مشركا الشرك الكبر إذا كان يعبد هذا الذي حلف به.

(1/397)

وهناك يمين بغير الله في اللفظ، فهذه أيضا شرك وإن لم يعقد القلب اليمين، كمن يكون دائما على لسانه استعمال الحلف بالنبي أو بالكعبة أو بالأمانة أو بالولي ونحو ذلك وهو لا يريد حقيقة اليمين، وإنما يجري على لسانه مجرى في اللغو، فهذا أيضا شرك لأنه تعظيم لغير الله جل وعلا.
قال (وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.) هذا لأجل عِظم الحلف بغير الله جل وعلا، وأنّ الحلف بغير الله شرك، وأما الكذب فإنه كبيرة والشرك الأصغر هذا من أعظم الكبائر، فلهذا استحب أن يكذب مع التوحيد وأن لا يصدق مع الشرك؛ لأن حسنة التوحيد أعظم من سيئة الكذب؛ ولأن سيئة الشرك أشنع من سيئة الكذب.
قال (وعن حذيفة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَقولُوا: مَا شَاءَ الله وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا: مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ"رواه أبو داوودَ بسند صحيح) هذا من جهة الإرشاد إلى ما ينبغي أن يقال، فلا تجعل مشيئة العبد مقارِنة مشتركة مع مشيئة الله، فالواجب أن ينزه العبد لفظه حتى يعظم الله جل وعلا، والقلب المعظم لله جل وعلا لا يمكن أن يستعمل لفظا فيه جعل لمخلوق في مرتبة الله جل وعلا في المشيئة أو في الحلف أو في الصفات ونحو ذلك، لهذا قال (لا تَقولُوا: مَا شَاءَ الله وَشَاءَ فُلاَنٌ) وهذا النهي للتحريم؛ لأن هذا التشريك في المشيئة هذا شرك أصغر بالله جل وعلا، قال(وَلَكِنْ قُولُوا: مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ) لأن (ثُمّ) تفيد التراخي في المشيئة، وهذا لأن مشيئة العبد تبع لمشيئة الله جل وعلا قال تعالى ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، فمشيئة العبد ناقصة ومشيئة الله كاملة قال:

(1/398)

قال (وجاء عن إبراهيم النخعي: أنه يَكره: أعوذ بالله وبك)، (أعوذ بالله وبك) لأنّ الواو تقتضي التشريك بالاستعاذة، والاستعاذة -كما ذكرنا- لها جهتان: جهة ظاهرة، وجهة باطنة.
أما الجهة الباطنة: وهي الالتجاء والاعتصام والرغب والرهب وإقبال القلب على المستعاذ به، فهذا لا تصلح إلا لله، والاعتماد في الاستعاذة على المخلوق فيما أقدره الله على هذا جائز؛ لأن الاستعاذة بالمخلوق ظاهرت فيما أقدره الله عليه ظاهرا هذا جائز، لهذا كان يكره أن يقول أعوذ بالله وبك، والكراهة استعمال السلف يراد غالبا المحرم، وقد ترد لغير المحرم؛ ولكن يستعملونها فيما لا نص فيه.
ومجيء الكراهة بمعنى التحريم في القرآن في قوله تعالى لما ذكر الكبائر في سورة الإسراء ?كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا?[الإسراء:38]، وفي القراءة الأخرى ?كُلُّ ذَلِكَ كَانَ سَيِّئَةٌ عِنْدَ رَبِّكَ مَكْرُوهًا? (مَكْرُوهًا) أي محرما التحريم الشديد.
قال (ويجوز أن يقول بالله ثم بك) لما فيها من التراخي، قال (ويقول: لولا اللهُ ثم فلان، ولا تقولوا: لولا الله وفلان).
¹
باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر، أن رسول الله - صلى الله عليه وسلم - قَالَ: "لاَ تَحْلِفُوا بِآبَائِكُمْ. مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ. وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ. وَمَنْ لَمْ يَرْضَ بِاللّهِ, فَلَيْسَ مِنَ اللّهِ". رواه ابن ماجه بسند حسن.
[الشرح]
(ابن ماجه): مَاجَهْ أمه، وآخرها هاء وصلا ووقفا، فلا يقال: رواه ابن ماجةَ بسند حسن، أو روى ابن ماجة، هذا غلط.
والصواب أن تقول: وروى ابن ماجه بسند حسن؛ لأن الهاء هنا ليست لأجل السكون في التاء(1)، [وإنما هي أصلية في اسم أمه رحمه الله تعالى ورحمها.
__________
(1) انتهى الوجه الأول من الشريط الثالث عشر.

(1/399)

هذا باب ما جاء فيمن لم يقنع بالحلف بالله، لما كان تعظيم الله جل وعلا في قلب العبد المؤمن واجبا، كان الرضى بكلام أكّد فيه الكلام بالحلف بالله كان ذلك مطلوبا ومأمورا به، ومن لم يقنع بالحلف بالله فقد فاته تعظيم الله جل وعلا وتعظيم شرعه.
والواجب أن يقنع بكلام حلف عليه بالله تعظيما لجلال الله جل وعلا كما قال: (آمنت بالله وكذبت عيني) فيمن حلف له بالله، فالواجب على العبد أنْ إذا حلف له بالله أن يرضى؛ لأن في ذلك تعظيما للرب جل وعلا.
(باب ما جاء فيمن لم يقنع بالحلف بالله):
µ لفظ (لم يقنع) استفاد منه كثير من الشراح بأن المراد](1) بهذا الباب ما يكون عند توجّه اليمين على أحد المتخاصمين، فإنه إذا كان في الخصومة وتوجهت في اليمين بالدعوة، فإن الواجب على الآخر أن يقنع بما حَلَف به الآخر بالله جل وعلا، فخصوا ما جاء من الدليل وخص هذا الباب بمسألة في الدعاوي؛ يعني اليمين عند القاضي.
µ وقال بعض أهل العلم: إن الحديث عام، والحديث حسنه طائفة من أهل العلم كما ذكر الشيخ رحمه الله، فقوله (وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) هذا عام في كل حلف سواء أن كان عند القاضي أو لم يكن عند القاضي، وهذا القول أوجه وأصوب ظاهرا؛ لأن سبب الرضى بالكلام الذي حلف عليه بالله التعظيم لله جل وعلا، فإن تعظيم الله في قلب العبد يجعله يصدّق من حلف له بالله ولو كان كاذبا؛ لكن له أن لا يبنيَ عليه؛ لكن يصدقه ولا يُظهر تكذيبا له لتعظيم الله جل وعلا، مَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ، فليجعل توحيده وتعظيمه لله جل وعلا له، وكذب ذاك في الحلف بالله عليه.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.

(1/400)

µ وقال طائفة من أهل العلم -وهذا هو الثالث-: إن هذا راجع إلى من عُرف صدقه في اليمين، أما من كان فاجرا فاسقا لا يبالي إذا حلف أن يحلف كاذبا فإنه لا يجب تصديقه؛ لأن تصديقه والحالة هذه مع قيام اليقين أو القرائن العامة بكذبه ليس بداخل في الحديث، لقوله في أول الحديث (مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ. وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) فتعلق قوله (وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) بما قبلها وهو قوله (مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ)، فتعلق (مَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ) يعني فيمن كان صادقا، (وَمَنْ لَمْ يَرْضَ بِاللّهِ), من لم يرض باليمين بالله، (فَلَيْسَ مِنَ اللّهِ)، فيدل على أن فعله من الكبائر؛ لأن قوله (لَيْسَ مِنَ اللّهِ) هذا ملحق لفعله بالكبائر.
وهذا الباب فيه نوع تردد عند الشراح، والظاهر في المراد منه أن الإمام المصنف رحمه الله ذكره تعظيما لله جل وعلا، وقد ذكر في الباب قبله (من حلف بغير الله) وأن حكمه أنه مشرك، فهذا فيه أن الحلف بالله يجب تعظيمه، وأن لا يحلف المرء بالله إلا صادقا، وأن لا يحلف بآبائه، وأن لا يحلف بغير الله، ومن حُلف له بالله فواجب عليه الرضى تعظيما لاسم الله وتعظيما لحق الله جل وعلا حتى لا يقع في قلبه استهانة باسم الله الأعظم وعدم اكتراث به أو بالكلام المؤكد به.
فصار عندنا -إذن-:
µ أن كثيرا من أهل العلم جعلوا قول المصنف (باب ما جاء في من لم يقنع بالحلف بالله) أنه عند القاضي إذا توجه باليمين على أحد المتخاصمين.
µ وأن طائفة من أهل العلم قالوا في قوله ومن حلف له بالله فليرض أن هذا عام في كل من حلف له بالله لأنه يجب عليه الرضى.
µ وآخرون قالوا يُفَرَّق بين من ظاهره الصدق ومن ظاهره الكذب.
والله أعلم.
¹
باب قول: ما شاء الله وشئت

(1/401)

عن قتيلة: أَنّ يَهُودِيّا أَتَى النّبِيّ - صلى الله عليه وسلم -، فَقَالَ: إنّكُمْ تُشْرِكُونَ تَقُولُونَ: مَا شَاءَ اللّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ فَأَمَرَهُمُ النّبِيّ - صلى الله عليه وسلم - إذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا وَرَبِّ الْكَعْبَةِ وَيَقُولُونَ مَا شَاءَ اللّهُ ثُمّ شِئْتَ. رواه النسائي وصححه.
وله أيضاً عن ابن عباس، أن رجلاً قال النبي - صلى الله عليه وسلم -: ما شاء الله وشئت فقال:"أجعلتني لله نداًَ؟! بل ما شاء اللهُ وحده".
ولابن ماجه: عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير بن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحتُ، أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم -، فأخبرته، قال: "هل أخبرتَ بها أحداً ؟". قلت نعم قال: فحمد الله، وأثني عليه، ثم قال: "أما بعد، فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء محمد، ولكن قولوا: ما شاء الله وحده".
[الشرح]
هذا الباب ترجمه بقوله (باب قول ما شاء الله وشئت) وهذه المسألة مر الكلام عليها في (باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]) وأن قول القائل (ما شاء الله وشئت) شرك في اللفظ وتشريك في المشيئة، فهذا من الشرك الأصغر.
الباب واضح من حيث ما اشتمل عليه؛ لكن فيه فائدة أو فيه فوائد:

(1/402)

منها أن قوله في حديث قتيلة (أَنّ يَهُودِيّا أَتَى النّبِيّ - صلى الله عليه وسلم -، فَقَالَ: إنّكُمْ تُشْرِكُونَ تَقُولُونَ: مَا شَاءَ اللّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ فَأَمَرَهُمُ النّبِيّ - صلى الله عليه وسلم - إذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا وَرَبِّ الْكَعْبَةِ وَيَقُولُونَ مَا شَاءَ اللّهُ ثُمّ شِئْتَ. رواه النسائي وصححه) فيه من الفوائد ما قاله الشيخ رحمه الله في مسائل الباب قال فيه: فهم الإنسان إذا كان له هوى. فهؤلاء اليهود هم أهل الشرك يقولون عزير بن الله ويشركون بالله جل وعلا؛ لكنهم مع كونهم مشركين نقموا على أهل الإسلام أنهم يشركون، وهذا لأجل الطعن فيهم، فالهوى وطلب تنقُّص أهل الإسلام والنقد عليهم، أو مخاطبتهم بما يسوؤهم هذا كان قصدا لهم، ولهذا فهموا من أين يدخلون، فأهل الإسلام أهل التوحيد فقالوا لهم (إنّكُمْ تُشْرِكُونَ) وهم أهل الشرك؛ لكن فيه أن صاحب الهوى قد يفهم الصواب، فإذا فهم الصواب فإن الواجب أن يُقبل منه؛ لأن المؤمن يجب عليه أن يقبل الحق ممن جاء به ولو كان يهوديا أو نصرانيا، فهذا اليهودي -أو النصارى كما سيأتي- هؤلاء توجهوا إلى المؤمنين بالقدح فيهم بالشرك، ولم يمنع النبي - صلى الله عليه وسلم - من قَبول الحق الذي قالوه أنهم يهود؛ بل قبل ما جاء به ذلك اليهودي، فأوصاهم بأن يتركوا ذلك التنديد.
وهذا فيه أن الحق هو ضالة المؤمن أين وجده أخذه، فلا يمنعه من قبول الحق أن قاله مشرك أو قاله كافر أو قاله فاسق أو قاله مبتدع أو قاله ضال إذا كان الكلام في نفسه حقا؛ لأنه كما قال النبي عليه الصلاة والسلام "الحكمة ضالة المؤمن أينما وجدها أخذها".
قال (وله أيضا) والحديث الذي بعده واضح.

(1/403)

ثم قال (ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير بن الله، قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.) هذا في أن صاحب الهوى أو صاحب الملة الباطلة قد يردّ على صاحب الحق بأن عنده باطلا كما أن عند ذلك باطلا، فإذا واجهه بذلك فالواجب عليه أن يتجرد للحق وأن لا يرد الحق لأجل أن من أتى به صاحب باطل.
فالقاعدة عند أهل السنة والإيمان أن البدعة لا ترد ببدعة، والباطل لا يرد بباطل، وكثير مما حصل معهم نقص في تاريخ الإسلام وحصلت الشبهات وقويت بعض الضلالات من جهة أن من ووجه بحق وكان الذي واجهه بذلك صاحب باطل أنه ردّ عليه الحق فصار معنى ذلك أنه لا يقبل الحق، ثم صار يوجه الأدلة في لإبطال ذلك الحق، وهذا كما فعله طائفة من أهل البدع والواجب أيضا أن لا ترد البدعة ببدعة، وأن لا ترد البدعة إلا بحق، وإذا جهل المرء كيف يرد البدعة بحق فيصبر حتى يتعلم أو يسأل أهل العلم، وليس من الواجب عليك أن ترد مباشرة؛ بل إذا ووجهت بحق ولو كان من أضل الضُّلاَّل فاقْبَل، فإبليس؛ الشيطان قُبِل منه بعض الحق الذي جاء به وأرشد إليه أبا هريرة، وهؤلاء اليهود والنصارى في هذين الحديثين قبل منهما يعني من تلك الطائفتين حقا أرشدونا إليه في أعظم المسائل وأجل المطالب وهو توحيد الله جل جلاله.

(1/404)

هذه المسائل ليست من الشرك الأكبر بل من الأصغر دلّ عليه قوله في آخره (قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها) والشرك في الألفاظ أتى بالتدريج بخلاف -يعني نفي الشرك في الألفاظ وتحريم الشرك في الألفاظ- أتى بالتدريج في تاريخ بعثة النبي عليه الصلاة والسلام وتبليغه أمته بالأوامر والنواهي، أما الشرك الكبر فقد نفاه من أول الرسالة، أما شرك الألفاظ وبعض أنواع الشرك الصغر فأتى بالتدريج، فكان الحلف بالآباء جائزا ثم نهاهم عليه الصلاة والسلام عن ذلك، وكذلك قول ما شاء الله وشئت ثم نهاهم عن ذلك.
ولهذا قال المصنف في مسائل كتاب التوحيد: فيه أن الشرك فيه أكبر وأصغر لقوله (يمنعني كذا وكذا).
وأما الشرك الأكبر فلا يجوز أن يؤخر إنكاره أو أن يمنع عنه مانع.
أما شرك الألفاظ فقد تكون المصلحة والفقه -فقه الدعوة-، وفق ترتيب الأهم والمهم وتقديم الأهم على المهم أن يؤخر بعضه لتتم المصلحة العظمى.
أما الشرك الأكبر فلا مصلحة تبقى مع وجوده. نعم
¹
باب من سبّ الدهر فقد آذى الله
وقول الله تعالى ?وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ?[الجاثية:24].
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم -، قال: "قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ. أُقَلّبُ اللّيْلَ وَالنّهَارَ". وفي رواية: "لاَ تَسُبّوا الدّهْرَ. فَإِنّ اللّهَ هُوَ الدّهْرُ".
[الشرح]

(1/405)

(باب من سبّ الدهر فقد آذى الله)؛ الدهر هو الزمان؛ اليوم، والليلة, أسابيع، الأشهر، السنون، العقود، هذا هو الدهر، وهذه الأزمنة مفعولَة؛ مفعول بها لا فاعلة، فهي لا تفعل شيئا وإنما هي مسخرة؛ يسخرها الله جل جلاله، وكلٌّ يعلم أن السنين لا تأتي بشيء، وإنما الذي يفعل هو الله جل وعلا في هذه الأزمنة، ولهذا صار سبّ هذه السنين سبًّا لمن تصرف فيها وهو الله جل جلاله.
لهذا عقد هذا الباب بما يبين أن سب الدهر ينافي كمال التوحيد، وأن سب الدهر يعود على الله جل وعلا بالإيذاء؛ لأنه سبٌّ لمن تصرف بهذا الدهر.
ومناسبة هذا الباب لكتاب التوحيد ظاهرة، وهو أن سب الدهر من الألفاظ التي لا تجوز، والتخلص منها واجب، واستعمالها مناف لكمال التوحيد، وهذا يحصل من الجهلة كثيرا، فإنه إذا حصل لهم في زمان شيئا لا يسرهم سبوا ذلك الزمان، ولعنوا ذلك اليوم أو لعنوا تلك السنة أو لعنوا ذلك النهار ونحو ذلك من الألفاظ الوبيلة، أو شتموا الزمان وهذا لا يتوجه إلى الزمن؛ لأن الزمن شيء لا يَفعل وإنما يُفعل فيه وهو أذية لله جل وعلا.
(باب من سب الدهر) السب يكون بأشياء، والسب في أصله التنقص أو الشتم، فيكون بتنقص الدهر، أو يكون بلعنه، أو بشتمه، أو بنسبة النقائص إليه، أو بنسبة الشر إليه، ونحو ذلك، وهنا كله من أنواع سبه، والله جل وعلا هو الذي يقلب الليل والنهار.
قال (فقد آذى الله) ولفظ (آذى الله) لأجل الحديث -حديث أبي هريرة- (قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ. أُقَلّبُ اللّيْلَ وَالنّهَارَ) ففيه رعاية للفظ الحديث.

(1/406)

سب الدهر -كما ذكرنا- محرم وهو درجات، وأعلاه لعن الدهر؛ لأن توجه اللعن إلى الدهر أعظم أنواع المسبة وأعظم أنواع الإيذاء، وليس من مسبة الدهر وصف السنين بالشدة، ولا وصف اليوم بالسواد، ولا وصف الأشهر بالنحس ونحو ذلك، لأن هذا مقيّد وهذا جاء في القرآن في نحو قوله جل وعلا ?فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ?[فصلت:16]، (فِي أَيَّامٍ نَحِسَاتٍ) وصف الله جل وعلا الأيام بأنها نحسات، المقصود في أيام نحسات عليهم، وصف الأيام بالنحس؛ لأنه جرى عليهم فيها ما فيه نحس عليهم، ونحو ذلك قوله جل وعلا في سورة القمر ?فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ?[القمر:19]، (يَوْمِ نَحْسٍ) أو يقول يوم أسود أو سنة سوداء، هذا ليس من سب الدهر لأن المقصود بهذا الوصف ما حصل فيها كان من صفته كذا وكذا على هذا المتكلم.
وأما سبه أن ينسب الفعل إليه فسب الدهر لأجل أنه فعل به ما يسوؤه، فهذا هو الذي يكون أذية لله جل وعلا.
قال(وقول الله تعالى ?وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ?[الجاثية:24]) هذه الآية ظاهرة في أنّ نسبة الأشياء إلى الدهر هذه من خصال المشركين أعداء التوحيد، فنفهم منه أن خصلة الموحدين أن ينسبوا الأشياء إلى الله جل وعلا لا ينسبوا الإهلاك إلا إلى الدهر؛ بل الله جل وعلا هو الذي يحيي ويميت.

(1/407)

قال (وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم -، قال: "قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ")، قوله هنا (وَأَنَا الدّهْرُ) لا يعني أن الدهر من أسماء الله جل وعلا؛ ولكنه رتبه على ما قبله فقال (يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ)؛ لأن حقيقة الأمر أن الدهر لا يملك شيئا ولا يفعل شيئا، فسَبُّ الدهرِ سَبٌّ لله؛ لأن الدهر يَفعل اللهُ جل وعلا فيه، في الزمان ظرف للأفعال وليس مستقلا، فلهذا لا يفعل ولا يحرم ولا يعفي ولا يكرم ولا يهلك وإنما الذي يفعل هذه الأشياء مالك الملك المتفرد بالملكوت وتدبير الأمر الذي يجير ولا يجار عليه.
إذن فقوله (وَأَنَا الدّهْرُ) هذا فيه نفي نسبة الأشياء إلى الدهر، وأن الأشياء تنسب إلى الله جل وعلا، فيرجع مسبة الدهر إلى مسبة الله جل وعلا؛ لأن الدهر لا ملك له والله هو الفاعل.
قال (أُقَلّبُ اللّيْلَ وَالنّهَارَ) والليل والنهار هما الدهر، فالله جل وعلا هو الذي يقلبهما، فليس لهما من الأمر شيء.نعم
¹
باب التَّسمِّي بقاضي القضاة ونحوه
وفي الصحيح عَنْ أَبِي هُرَيْرَةَ عَنِ النّبِيّ - صلى الله عليه وسلم - قال: "إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاّ اللّهُ".
قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ. وفي رواية: "أَغْيَظُ رَجُلٍ عَلَى اللّهِ يَوْمَ الْقِيَامَةِ, وَأَخْبَثُهُ". قوله: (أَخْنَعَ)، يعني: أَوْضَعَ.
[الشرح]
(باب التسمي بقاضي القضاة ونحوه).
التوحيد يقتضي من الموحد المؤمن بالله جل وعلا أن يُعَظِّمَه، وأن لا يجعل مخلوقا في منزلة الله جل وعلا فيما يختصّ به، وتارة يجعل المخلوق من منزلة الله لشُبهة وصفٍ قام به أو شيء يكون عليه، ككون القاضي هو رئيس القضاة أو أعلم القضاة فيُجعل في اللفظ والتسمية قاضيا للقضاة.

(1/408)

فلهذا نبه الشيخ رحمه الله على أن التسمي بالأسماء التي معناها إنما هو لله جل وجلاله أن هذا لا يجوز، والتوحيد يقتضي أن لا يوصف بها إلا الله وأن لا يسمى بها إلا الله جل وعلا، فتسمية غير الله بتلك الأسماء -التي ستأتي- لا تجوز ومحرم؛ بل هي أخنع الأسماء وأوضع تلك الأسماء وأبغض الأسماء إلى الله جل جلاله.
قال (باب التَّسمِّي بقاضي القضاة ونحوه) قوله (التَّسمِّي) يشمل ما إذا سمى نفسه أو سماه غيره به فرضي، أما إذا سماه غيره به فلم يرض فإنه لا يدخل في الذم لعدم الرضى، فإذا سُمي بذلك فيلحق الوعيد المسمي ومن رضي بذلك الاسم.
(بقاضي القضاة ونحوه) ونحو قاضي القضاة مثل: ملك الأملاك, شاهان شاه ونحو ذلك، القضاة كثيرون، قاضي القضاة هو الذي يقضي بين القضاة، تقول قاضي المسلمين؛ يعني الذي يقضي بين المسلمين، قاضي الرياض يعني الذي يقضي في الخصومات التي بين أهل الرياض، فقاضي القضاة لفظ حقيقة معناه الذي يقضي بين القضاة، وهذا إنما هو لله جل جلاله هو الذي يقضي بين العباد بين القضاة وبين العبيد، فهو قاضي القضاة على الحقيقة سبحانه وتعالى، فيُخْبَر عنه بذلك؛ لأن قاضي القضاة ليس من أسماء البشر، فالذي يقضي بين القضاة هو الله جل جلاله.
والذين أطلقوا هذه التسمية على كبير القضاة أو على كبير العلماء لا يعنون بها أن ذاك يقضي بين القضاة، وإنما يعنون بها أنه وصل إلى مرتبة في القضاء أو في العلم أعلى من درجة القاضي، فصار قاضي القضاة، كما شاع في الزمن المتأخر في الدولة العثمانية أنهم يسمون المفتي شيخ الإسلام، ووكيل المفتي وكيل شيخ الإسلام تسمية خاصة، وهذا انتشر في بلاد المسلمين -أعني التسمية بقاضي القضاة ونحوه- من نحو القرن الرابع الهجري إلى أوقات متأخرة قريبة من هذا الزمان.
فإذن الواجب على العبد أن لا يجعل هذه التسمية جارية على لسانه، ولا أن يرضى بها.

(1/409)

كذلك مالك الملاك أو شَاهَانْ شَاهْ؛ يعني ملك الأملاك، هذا فيه تسمية البشر بما يختص بالله، فإن الأملاك الذي يملكها هو الله جل وعلا، والأملاك واسعة، وإنما البشر يطلق عليه أنه مالك للشيء المعين، وليس مالكا لكل شيء، فالذي يملك كل شيء هو الله وحده، والبشر يملكون بالإضافة بعض الأشياء، وكذلك المُلك بالضم -وهو نفاذ الأمر والسيطرة- فإنه يكون في بعض الأرض وليس في كل الأرض، فالذي يملك يقال عنه ملك أو مالك إذا كان يملك مِلكا أو ملك إذا كان يملك مُلكا بمعنى نفاذ الأمر، ويضاف إلى بقعته، فيقال ملك المملكة العربية السُّعودية، ملك الأردن ونحو ذلك.
وأما الإطلاق العام، ملك الأملاك، أو شَاهَانْ شَاهْ، فإن الأملاك منها ما هو على الأرض، ومنها غير ذلك، وهذا إنما هو لله جل وعلا، فالتوحيد يوجب أن لا يتسمى بذلك أحد وأن لا يُرضى بتسمية أحد بذلك، حتى لو وجدته في بعض الكتب فلا تنقله كما وجدته، قد يغلط بعض الباحثين، وبعض طلبة العلم فينقل قولا عن بعض أهل العلم المتقدمين ممن يتجوزون في مثل هذه الألفاظ، وفيه قال قاضي القضاة كذا، وكان قاضي القضاة كذا ولا يغيره، والواجب أن يغيره تعظيما لله جل وعلا، وأمانة النقل الذي يدعون هي في مرتبة دون توحيد الله جل وعلا بكثير كثير، فالواجب تغيير ذلك وهنا من توحيد الله وتغيير اشتراك غير الله اشتراك الخلف مع الله جل وعلا في حقه فيما يزعمه بعض الخلق.
قال هنا (وفي الصحيح عَنْ أَبِي هُرَيْرَةَ عَنِ النّبِيّ - صلى الله عليه وسلم - قال: "إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ") (أَخْنَع) يعني أوْضع وأحقر وأبعد الأسماء عند الله (رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاّ اللّهُ) وهذا حصر (لاَ مَالِكَ إِلاّ اللّهُ) يعني المُلك أو المِلك (لاَ مَالِكَ إِلاّ اللّهُ) يعني المِلك إنما هو لله وحده.
وهناك فرق بين مَالِك ومَلِك.

(1/410)

فمالك اسم فاعل من المِلْك، مَلَكَ الشيءَ يعني اقتناه وصار مختصا به؛ من المِلك، وهذا راجع إلى التصرف بالأعيان.
وأما المُلك بالضم، فالاسم منه المَلِك وهو الذي ينفذ أمره ونهيه، فيرجع اسم المَلِك أو المُلْك إلى المعاني.
فصار عندنا مُلكا ومِلكا، المِلك راجع إلى الأعيان، والملُك راجع إلى المعاني، هذا في قول عدد من محققي أهل اللغة.
(قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ. وفي رواية: "أَغْيَظُ رَجُلٍ عَلَى اللّهِ يَوْمَ الْقِيَامَةِ, وَأَخْبَثُهُ") وسبب كونه أغيض رجل وأخبث رجل أنه جعل نفسه مماثلا لله جل وعلا في الحق بهذه التسمية. نعم
¹
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شُرَيْحٍ، أنه كان يُكْنَى أَبا الْحَكَم، فقال له النبي - صلى الله عليه وسلم -: "إِنّ الله هُوَ الْحَكَمْ وَإِلَيْهِ الْحُكْمُ". فقالَ: إِنّ قَوْمِي إِذَا اخْتَلَفُوا في شَيْءِ أَتُوْنِي فَحَكَمْتُ بَيْنَهُمْ فَرَضِيَ كِلاَ الْفَرِيقَيْنِ, فَقَالَ: "مَا أَحْسَنَ هَذَا فَمَا لَكَ مِنَ الْوَلَدِ؟". قلت: شُرَيْحٌ وَمُسْلِمٌ وَعَبْدُ الله. قالَ: "فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ" رواه أبو داود وغيره.
[الشرح]
(باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك) هذا الباب فيه الإرشاد إلى الأدب الذي يجب أن يصدر من قلب الموحد ومن لسانه، فإن الموحد متأدب مع الله جل جلاله، ومتأدب مع أسمائه، متأدب مع صفاته، متأدب مع دينه، فلا يهزل -مثلا- بشيء فيه ذكر الله، ولا يُلقي الكلمة عن الله جل وعلا هكذا دون أن يتدبر ما فيها، وكذلك لا يسمى أحدا بأسماء الله ويغير الاسم لأجل هذا، فأسماء الله جل وعلا يجب احترامها ويجب تعظيمها، ومِن احترامها أن يجعل ما لا يصلح إلا الله منها لله وحده وأن لا يسمى به البشر.

(1/411)

قال (باب احترام أسماء الله تعالى) هذا الاحترام قد يكون مستحبا من جهة الأدب، وقد يكون واجبا، فأسماء الله تعالى يجب احترامها؛ بمعنى يجب أن لا تمتهن، ويستحب احترامها أيضا فيما كان من الأدب أن لا يوصف به غير الرب جل وعلا، وهذا راجع إلى تعظيم شعائر الله جل جلاله قال سبحانه ?وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى القُلُوبِ?[الحج:32]، وقال جل وعلا ?وَمَنْ يُعَظِّمْ حُرُمَاتِ الله فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ?[الحج:30]، قال أهل العلم: الشعائر جمع شعيرة وهي كل ما أشعر الله بتعظيمه، كل ما أشعر الله؛ يعني أعلم بتعظيمه فهو شعيرة، ومما أشعر الله بتعظيمه أسماء الله جل وعلا فيجب احترامها وتعظيمها.
لهذا يستدل أهل العلم على وجوب أن لا تمتهن أسماء الله من جهة وجودها في الجرائد وفي الأوراق أن ترمى أو أن توضع في أمكنة قذرة يستدلون على وجوب احترام ما فيه اسم من أسماء الله في هاتين الآيتين وبالقاعدة العامة في ذلك.
فإذن (احترام أسماء الله تعالى) من الأدب الذي قد يكون واجبا وقد يكون مستحبا، (وتغيير الاسم لأجل ذلك).
ساق في هذا الحديث وهو قوله (عن أبي شُرَيْحٍ، أنه كان يُكْنَى أَبا الْحَكَم).
(يُكْنَى) هي الفصيحة أمّا يُكَنَّى فهذه ضعيفة، تقول فلان يُكْنَى بكذا، أما يُكَنَّى فليست بجيدة لأن يُكْنَى هي التي كان عليها غالب الاستعمال فيما ذكره أهل اللغة.
(يُكْنَى أَبا الْحَكَم), الحكم من أسماء الله جل وعلا والله جل وعلا لم يلد ولم يولد، فتكنيته بأبي الحكم غير لائقة:
لأن الحكم من أسماء الله، والله جل وعلا لم يلد ولم يولد ولم يكن له كفوا أحد هذا من جهة.

(1/412)

ومن جهة أخرى أن الحَكَم وهو بلوغ الغاية في الحُكم، أنّ هذا فيما فيه فصل بين المتخاصمين راجع إلى من له الحكم وهو الله جل جلاله، وأما البشر فإنهم لا يصلحون أن يكونوا حُكّاما أو أن يكون الواحد منهم حكما على وجه الاستقلال، ولكن يكون حكما على وجه التبع، ولهذا أنكر النبي عليه الصلاة والسلام عليه هذه التسمية، فقال له (إِنّ الله هُوَ الْحَكَمْ) ودخول (هُوَ) بين لفظ الجلالة وبين اسمه (الْحَكَمْ) يدل على اختصاصه بذلك كما هو مقرر في علم المعاني؛ لأن (هُوَ) هذا الضمير عماد أو ضمير فصل لا محل له من الإعراب، فائدته أن يُحْصَر أو أن يُجعل الثاني مختص بالأول.
قال (وَإِلَيْهِ الْحُكْمُ) يعني أن الحُكم إليه لا إلى غيره، فلهذا لفظ الحَكم الذي يفيد استغراق صفات الحُكم هذا ليس إلا إلى الله جل وعلا.
ذاك الرجل علل (فقالَ: إِنّ قَوْمِي إِذَا اخْتَلَفُوا في شَيْءِ أَتُوْنِي فَحَكَمْتُ بَيْنَهُمْ فَرَضِيَ كِلاَ الْفَرِيقَيْنِ, فَقَالَ: "مَا أَحْسَنَ هَذَا") (مَا أَحْسَنَ هَذَا) راجع لا إلى الحكم راجع إلى الصلح؛ وهو أن يصلح بينهم فيرضى كلا الفريقين، فحكم بينهم، هل حكم بينهم بالشرع أو بما عنده يعني بما يراه؟ الجواب أنه حكم فيهم بما يراه، ولو كان الحكم بينهم بالشرع لجاز إطلاق الحكم على من يحكم بين المتخاصمين بالشرع، أما إطلاقه على الفاصل بين المتخاصمين بغير الشريعة، فإن هذا مخالف للأدب.

(1/413)

(فَقَالَ: "مَا أَحْسَنَ هَذَا فَمَا لَكَ مِنَ الْوَلَدِ؟". قلت: شُرَيْحٌ وَمُسْلِمٌ وَعَبْدُ الله. قالَ: "فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ") بهذا نقول من الأدب أن لا يسمى أحدا بالحَكم أو الحاكم أو نحو ذلك إلا إذا كان منفِّذا لأحكام الله جل جلاله، لهذا قال سبحانه ?وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا?[النساء:35]، سّمى المبعوث من هذا وهذا حكما لأنهما يحكمان بالشرع، فالذي يحكم بما حكم به الله الذي هو الحكم يقال له حَكم؛ لأنه حكم يحكم من له الحكم وهو الله جل جلاله، فيسوغ إطلاق ذلك ولا بأس به؛ لأن الله جل وعلا وصف من يحكم بشرعه بأنه حاكم والذين يحكمون بأنهم حكام وهم القضاة قال جل وعلا في سورة البقرة ?وَتُدْلُوا بِهَا إِلَى الحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ?[البقرة:188]، قال (وَتُدْلُوا بِهَا إِلَى الحُكَّامِ) وهو جمع الحاكم ساغ إطلاق ذلك؛ لأنه يحكم بالشرع.
المقصود بذلك أن الأدب في هذا الباب أن لا يسمى أحد بشيء يختص الله جل وعلا به، ولذلك أتبع هذا الباب الذي قبله لأجل هذه المناسبة، فتسمية ملك الأملاك مشابهة لتسمية أبا الحكم من جهة أن في كل منهما اشتراك في التسمية؛ لكن فيها اختلاف أن أبا الحكم راجع إلى شيء يفعله هو وهو أنه يحكم فيرضون بحكمه، وذاك ملك الأملاك ادعاء ليس له شيء ولهذا كان أخنع اسم عند الله جل جلاله. نعم
¹
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ?[التوبة:65].

(1/414)

عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسنا، ولا أجبن عن اللقاء (يعني رسول الله - صلى الله عليه وسلم - وأصحابه القراء ). فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم -. فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد أرتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكب رجليه، وهو يقول : إنما كنا نخوض ونلعب. فيقول له رسول الله - صلى الله عليه وسلم -: ?أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]، ما يلتفت إليه وما يزيده عليه.
[الشرح]
هذا (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول).
التوحيد الخالص في القلب؛ بل أصل التوحيد لا يجامع الاستهزاء بالله جل وعلا وبرسوله وبالقرآن؛ لأن الاستهزاء معارضة والتوحيد موافقة.
ولهذا قال بعض أهل العلم: الكفار نوعان:
"معرضون كمن قال الله فيهم ?بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ?[الأنبياء:24].
"ومعارضون وهم المجادلون أو الذين يعارضون بأنواع المعارضات لأجل إطفاء نور الله، ومن ذلك الاستهزاء ونحوه.
فالتوحيد استسلام وانقياد وقبول وتعظيم، والهُزأ والاستهزاء بشيء فيه ذكر الله أو القرآن أو الرسول هذا معارضة؛ لأنه مناف للتعظيم، ولهذا صار كفرا أكبر بالله جل وعلا، لا يصدر الاستهزاء بالله أو برسوله - صلى الله عليه وسلم - أو بالقرآن من قلب موحد أصلا؛ بل لابد أن يكون إما منافقا أو كافرا مشركا.

(1/415)

قال (باب من هزل) الهزل خلاف الجد، وصفته أن يتكلم بكلام فيه الهزَل والاستهزاء والعيب إما بالله أو بالقرآن أو بالرسول - صلى الله عليه وسلم -، وقول الشيخ رحمه الله هنا (باب من هزل بشيء) الباء هذه هل هي التي يُذكر بعدها وسيلة الهزَل؟ أو الباء التي يذكر بعدها ما هزَل فيه؟
الظاهر هو الثاني.
الأول: (باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول) يعني ذكر الله هازلا ذكر القرآن بشيء فيه هزل ذكر الرسول بشيء فيه هزل؛ يعني هزل وهو يذكر هذه الأشياء.
والثاني: (من هزل بشيء فيه ذكر الله) يعني كان المستهزأ به أو المهزول به هو ذكر الله أو القرآن أو الرسول.
ومعلوم أن المعنى هو الثاني؛ لأن الشيخ يريد أن المستهزئ به هو الله أو الرسول أو القرآن تباعا لنص الآية.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة؛ وهو أن الهزَل والاستهزاء بالله أو بالرسول أو بالقرآن منافٍ لأصل التوحيد وكفر مخرج من الملة؛ لكن بضابطه وهو ما ذكرناه من أنّ الاستهزاء وهو الاستنقاص واللعب والسخرية يكون بالله جل جلاله أو يكون بالرسول - صلى الله عليه وسلم - أو يكون بالقرآن وهذا هو الذي جاء فيه النص قال جل وعلا ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]، فمن استنقص الله جل وعلا أو هزَل بذكره لله جل وعلا؛ يعني حينما ذكر الله جل وعلا استهزأ أو هزَل ولم يُظهر التعظيم في ذلك فتنقص الله جل وعلا كما يفعله بعض الفسقة والذين يقولون الكلمة لا يلقون لها بالا تهوي ببعضهم سبعين خريفا، أو هزل بالقرآن أو استهزأ بالقرآن أو بالسنة؛ يعني بالنبي عليه الصلاة والسلام فإنه كافر الكفر الأكبر المخرج من الملة. هذا ضابط هذا الباب.(1)
__________
(1) انتهى الشريط الثالث عشر.

(1/416)

ويخرج عن ذلك ما لو استهزأ بالدين، فإن الاستهزاء بالدين فيه تفصيل: فإن المستهزئ أو السابّ للدين أو اللاعن للدين أو المستهزئ بالدين قد يريد دين المستهزأ به ولا يريد دين الإسلام أصلا فلا يرجع استهزاؤه إلى واحد من الثلاثة.
ولهذا نقول:
µ الكفر يكون أكبر فيمن استهزأ إذا كان بأحد الثلاثة التي ذكرنا ونصت عليها الآية، أو كان راجعا إلى أحد الثلاثة.
µ أما إذا كان استهزاء بشيء خارج عن ذلك فإنه يكون فيه تفصيل:
فإن هزل بالدين فيُنظر هل يريد دين الإسلام أو يريد فلان، مثلا يأتي واحد من المسلمين ويقول يستهزئ مثلا بهيئة أحد الناس، وهيئته يكون فيها التزام بالسنة فهل هذا يكون مستهزئا الاستهزاء الذي يخرجه من الملة؟ الجواب: لا؛ لأن هذا الاستهزاء راجع إلى تدين هذا المرء وليس راجعا إلى الدين أصلا، فيعرف بأن هذا سنة عن النبي - صلى الله عليه وسلم -، فإذا علم أنه سنة وأقر بذلك وأن النبي فعله، ثم استهزأ؛ بمعنى استنقص أو هزأ بالذي اتبع السنة مع علمه بأنها سنة وإقراره بصحة كونها سنة، فهذا رجع إلى الاستهزاء بالرسول.
كذلك الاستهزاء بكلمات قد يكون مرجعها إلى القرآن وقد لا يكون مرجعها إلى القرآن ويكون فيه تفصيل.
فإذن إذا سمعت الاستهزاء أو قرأته:
فإذا كان راجعا إلى الاستهزاء بالله أو بصفاته أو بأسمائه أو بالرسول عليه الصلاة والسلام أو بالقرآن فإن هذا كفر.
فإن كان الاستهزاء غير ذلك، فتنظر في التفصيل:
"إن كان راجعا إلى أحد الثلاثة فهو كفر أكبر.
"وإن كان غير ذلك فإنه يكون محرما ولا يكون كفرا أكبر.

(1/417)

قال (وقول الله تعالى ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]) هذه الآية نص في أن المستهزئ بالله وبالرسول وبآيات الله جل وعلا -والمقصود بها آيات الله جل وعلا الشرعية القرآن- أن هذا المستهزئ كافر وأنه لا ينفعه اعتذاره بأنه كان في هزل ولعب؛ بل هو كافر لأن تعظيم الله جل وعلا وتوحيده يوجب عليه ألا يستهزئ.
إذن قوله (لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ) هو دليل كفر المستهزئ.
وهذه الآية نزلت في المنافقين، وبعض أهل العلم قال: ليست في المنافقين. وهذا غلط وليس بصواب؛ ذلك لأسباب ومنها أن هذه السورة التي منها هذه الآية هي في حال المنافقين؛ ولأن السياق سباقه ولحاقه يدل على أن الضمائر فيها ترجع إلى المنافقين قال جل وعلا قبل هذه الآية في سورة براءة ?يَحْذَرُ المُنَافِقُونَ أَنْ تَنَزَّل عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بمَا في قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ الله مُخْرِجٌ مَا تَحْذَرُون(64)وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ?[التوبة:64-65]، فهذه ظاهرة في أن سباقها في المنافقين فالضمير في قوله (وَلَئِنْ سَأَلتَهُمْ) يعني من ذُكر قبل هذه الآية وهم المنافقون لقوله (يَحْذَرُ المُنَافِقُونَ) ثم قال بعدها (وَلَئِنْ سَأَلتَهُمْ)، وكذلك ما بعدها من الآيات في المنافقين في قوله جل وعلا ?المُنَافِقُونَ وَالمُنَافِقَاتِ بَعُضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالمُنْكَرِ وَيَنْهَوْنَ عَنِ المَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ?[التوبة:67]، والأدلة على ذلك كثيرة.

(1/418)

فالصواب في ذلك: أنّ المراد بهؤلاء أنهم المنافقون، وأما أهل التوحيد فإنه لا يصدر منهم استهزاء أصلا، ولو استهزأ لعلمنا أنه غير معظمٍ لله وأن توحيده ذهب أصلا؛ لأن الاستهزاء يطرد التعظيم، والدليل الذي ذكره في سبب النزول وقصة النزول ظاهرة.
فالواجب على المسلمين جميعا وعلى طلبة العلم خاصة أن يحذروا من الكلام؛ لأن الكثيرين يتكلمون بكلام لا يلقون له بالا خاصة في مجالس بعض إلى الخير وطلبة العلم، ربما استهزؤوا أو ربما تكلموا بكلام فيه شيء من الهزل أو شيء من الضحك، وكان في أثناء هذا الكلام فيه ذكر الله أو فيه ذكر القرآن أو فيه ذكر بعض العلم، وهذا مما لا يجوز، وقد يدخل أحدهم في قول النبي عليه الصلاة والسلام "وإن الرجل ليتكلم بالكلمة لا يلقي لها بالا يهوي بها في النار سبعين خريفا" نسأل الله جل وعلا السلامة والعافية.
فالواجب على العبد أن يعظم الله وأن لا يتلفظ بلسانه إلا بكلام عقله قبل أن يقوله لأن اللسان هو مورد الهلكة، قال معاذ للنبي عليه الصلاة والسلام: أو إنا يا رسول الله مؤاخذون بما نقول؟ "قال ثكلتك أمك يا معاذ، وهل يكب الناس في النار على مناخرهم -أو قال على وجوههم- إلا حصائد ألسنتهم" فالله الله في اللسان في أنّه أعظم الجوارح خطرا مِمَّا يسهل أو يتساهل به أكثر الناس, فاحذر ما تقول خاصة فيما يتعلق بالدين أو بالعلم أو بأولياء الله أو بالعلماء أو بصحابة النبي عليه الصلاة والسلام أو بالتابعين, فإنّ هذا مورده خطير، والله المستعان، وقد عظمت الفتنة، والناجي من سلمه الله جل وعلا.نعم
¹
باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولُنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ?[فصلت:50]

(1/419)

قال مجاهد: هذا بعملي، وأنا محقوق به. وقال ابن عباس: يريد: من عندي. وقال آخرون: علي علم من الله أني له أهل.
وقوله: ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة: علي علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، معني قول مجاهد: أوتيته على شرف.
وعن أبي هريرة - رضي الله عنه - ، أنه سمع النبي - صلى الله عليه وسلم - يقول : "إِنّ ثَلاَثَةً من بَنِي إِسْرَائِيلَ. أَبْرَصَ وَأَقْرَعَ وَأَعْمَى فَأَرَادَ اللّهُ أَنْ يَبْتَلِيَهُمْ. فَبَعَثَ إِلَيْهِمْ مَلَكاً. فَأَتَىَ الأَبْرَصَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: لَوْنٌ حَسَنٌ وَجِلْدٌ حَسَنٌ وَيَذْهَبُ عَنّي الّذِي قَدْ قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ قَذَرُهُ. وَأُعْطِيَ لَوْناً حَسَناً وَجِلْداً حَسَناً. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الإِبِلُ (أَوْ الْبَقَرُ. شَكّ إِسْحَاقُ) (1) فَأُعْطِيَ نَاقَةً عُشَرَاءَ. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَقْرَعَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: شَعَرٌ حَسَنٌ وَيَذْهَبُ عَنّي هََذَا الّذِي قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ. وَأُعْطِيَ شَعَراً حَسَناً. فقَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْبَقَرُ. فَأُعْطِيَ بَقَرَةً حَامِلاً. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَعْمَىَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: أَنْ يَرُدّ اللّهُ إِلَيّ بَصَرِي فَأُبْصِرَ بِهِ النّاسَ. فَمَسَحَهُ فَرَدّ اللّهُ إِلَيْهِ بَصَرَهُ. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْغَنَمُ. فَأُعْطِيَ شَاةً وَالِداً.
__________
(1) إِلاّ أَنّ الأَبْرَصَ أَوِ الأَقْرَعَ قَالَ أَحَدُهُمَا: الإِبِلُ. وَقَالَ الآخَرُ: الْبَقَرُ. كما في صحيح مسلم.

(1/420)

فَأُنْتِجَ هََذَانِ وَوَلّدَ هََذَا. فَكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ. وَلِهَذَا وَادٍ مِنَ الْبَقَرِ. وَلِهَذَا وَادٍ مِنَ الْغَنَمِ.
قَالَ: ثُمّ إِنّهُ أَتَىَ الأَبْرَصَ فِي صُورَتِهِ وَهَيْئَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ. قَدِ انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي أَعْطَاكَ اللّوْنَ الْحَسَنَ وَالْجِلْدَ الْحَسَنَ وَالْمَالَ, بَعِيراً أَتَبَلّغُ بهِ فِي سَفَرِي. فَقَالَ: الْحُقُوقُ كَثِيرَةٌ. فَقَالَ لَهُ: كَأَنّي أَعْرِفُكَ. أَلَمْ تَكُنْ أَبْرَصَ يَقْذَرُكَ النّاسُ؟ فَقِيراً فَأَعْطَاكَ اللّهُ عزّ وجلّ المَالَ؟ فَقَالَ: إِنّمَا وَرِثْتُ هََذَا الْمَالَ كَابِراً عَنْ كَابِرٍ. فَقَالَ: إِنْ كُنْتَ كَاذِباً, فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
وَأَتَى الأَقْرَعَ فِي صُورَتِهِ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِهَذَا. وَرَدّ عَلَيْهِ مِثْلَ مَا رَدّ عَلَىَ هَذَا. فَقَالَ: إِنْ كُنْتَ كَاذِباً فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
قَالَ: وَأَتَىَ الأَعْمَىَ فِي صُورَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ وَابْنُ سَبِيلٍ. انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي رَدّ عَلَيْكَ بَصَرَكَ, شَاةً أَتَبَلّغُ بِهَا فِي سَفَرِي. فَقَالَ: قَدْ كُنْتُ أَعْمَىَ فَرَدّ اللّهُ إِلَيّ بَصَرِي. فَخُذْ مَا شِئْتَ. وَدَعْ مَا شِئَتَ. فَوَاللّهِ لاَ أَجْهَدُكَ الْيَوْمَ شَيْئاً أَخَذْتَهُ لِلّهِ. فَقَالَ: أَمْسِكْ مَالَكَ. فَإِنّمَا ابْتُلِيتُمْ. فَقَدْ رضِيَ الله عَنْكَ وَسُخِطَ عَلَىَ صَاحِبَيْكَ." أخرجاه.
[الشرح]

(1/421)

هذا الباب كالأبواب التي قبله في بيان وجوب تعظيم الله جل وعلا في الألفاظ، وأن النعم تُنسب إليه وأن يشكر عليها فتعزى إليه، ويقول العبد هذا أنعم الله علي به، والكذب في هذه المسائل أو أن يتكلم المرء بكلام ليس موافقا للحقيقة، أو هو مخالف لما يعلمه من أن الله جل وعلا أنعم عليه بذلك، هذا قد يؤديه إلى المهالك وقد يسلب الله جل وعلا عليه النعمة بسبب لفظه، فالواجب على العبد أن يتحرز في ألفاظه خاصة بما يتصل بالله جل وعلا أو بأسمائه وصفاته أو بأفعاله وإنعامه أو بعدله وحكمته، هذا ويجب على العبد أن يكون متحرزا في ذلك، والتحرز في ذلك من كمال التوحيد؛ لأنه لا يصدر التحرر إلا من قلب معظّم لله، مجلّ لله، مخبت لله؛ يعلم أن الله جل جلاله مطّلع عليه, وأنه سبحانه هو ولي الفضل وهو ولي الإنعام وهو الذي يستحق أن يجَلّ فوق كل جليل، ويستحق أن يُحب فوق كل محبوب، وأن يُعظّم فوق كل معظم.
فالله جل جلاله يجب توقيره وتعظيمه في الألفاظ، ومن ذلك ما يقوله الشيخ هذا الباب حيث قال (باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولُنَّ هَذَا لِي?[فصلت:50]، قال مجاهد في تفسيرها: هذا بعملي وأنا محقوق به)؛ يعني نسب النعمة إلى نفسه أو نسب استحقاق النعمة إليه وأنه يستحق ذلك وأن الله جل وعلا لم يتفضل عليه بهذا الشيء, أو أنه تفضل عليه لأنه مستحق لهذا الإنعام، مستحق للمال، مستحق للجاه, مستحق لرفعة القدر عند الناس، فصار إليه ذلك الشيء؛ من المال والرفعة والسمعة الطيبة لأنه مستحق لذلك الشيء بفعله وجهده ونحو ذلك، مما قد يطرأ على قلوب ضعفاء الإيمان وضعفاء التوحيد.

(1/422)

والواجب أن يعلم العبد أنه فقير غير مستحق لشيء على الله جل وعلا، وأنه الله هو الرب المستحق على العبد أن يشكره وأن يذكره وأن ينسب النعم إليه، وأما العبد فليس مستحقا في الدنيا لحق واجب على الله جل وعلا، إلا ما أوجبه الله جل وعلا نفسه.
فهذا الذي قال: هذا بعملي وأنا محقوق به. يعني بعد أن أتته رحمة من بعد الضراء قال (هذا بعملي وأنا محقوق به) وهذا يدخل فيه كثير مما يحصل في ألفاظ الناس، كقول الطبيب مثلا هذا الذي حصل من شفاء المريض هذا بسبب عملي، أو نجاحي وتولي هذا الأمر هذا بسبب جهدي وبسبب تعبي، مما يجعل أن فعل الله جل وعلا فيه ذلك بسبب استحقاقه، أو أن ينسى الله جل وعلا وينسب الأشياء إلى نفسه, ولهذا قال (وقال ابن عباس: يريد: من عندي) يعني هذا لي، يقول من عندي أنا الذي أتيت بهذا المال أو بهذه النعمة، وهذا من عندي ولم يُتفضل علي به.
إذن فدخل في هذا الوصف الذي جاء في الآية نوعان من الناس:
µ من ينسب الشيء إلى نفسه ولا ينسبه إلى الله جل وعلا أصلا.
µ والثاني أن ينسبه إلى نفسه من جهة الاستحقاق, وأنه يرى نفسه مستحقا لذلك الشيء على الله جل وعلا، كما يحصل من بعض المغرورين؛ أنه لو أطاع الله واتقاه وحصلت له نعمة فيقول: حصلت لي النعمة من جراء استحقاقي للنعمة فأنا العابد لله جل وعلا، ولا يستحضر أن الله جل وعلا يرحم عباده، ولو حاسبه على عمله لم تقم عباداته وعمله بنعمة من النعم التي أسداها الله جل وعلا له.

(1/423)

فالواجب -إذن- على العبد أن ينسب النعم جميعا لله، وأن يشعر بأنه لا يستحق شيئا على الله, وإنما الله هو المستحق للعبودية، هو المستحق للشكر، هو المستحق للإجلال، والعبد فقير مذنب مهما بلغ، وأنظر إلى أبي بكر الصديق - رضي الله عنه - كيف علمه النبي عليه الصلاة والسلام أنه يقول في آخر صلاته: "اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي". هذا أبو بكر علمه عليه الصلاة والسلام أن يقول (اللهم إني ظلمت نفسي ظلما كثيرا), فكيف بحال المساكين أمثالنا أو أمثال أكثر هذه الأمة؟ كيف يظنون في أنفسهم أنهم يستحقون على الله شيئا؟
فإذن تمام التوحيد أن يُجِلَّ اللهَ العبدُ، وأن يعظم العبد ربه تبارك وتعالى، وأن لا يعتقد أنه مستحق للنعم أو إنما أوتيها بجهده وجهاده وعمله وذهابه ومجيئه؛ بل هو فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
فعل العبد سبب وهذا السبب قد يتخلف وقد يكون مؤثرا، وكان مؤثرا بإذن الله جل وعلا، فرجع الأمر إلى أنه فضل الله يؤتيه من يشاء.

(1/424)

قال: (وقوله: ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة: علي علم مني بوجوه المكاسب) هذا في قصة قارون قال جل وعلا ?إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وءَاتَيْنَاهُ مِنَ الكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوأُ بِالعُصْبَةِ أُوْلِي القُوَّةِ?[القصص:76] إلى أن قال ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة على علم مني بوجوه المكاسب، وهذا يحصل لكثير ممن أغناهم الله جل وعلا وصاروا في تجارة عظيمة، ينسب الشيء إلى نفسه، فيقول أنا خبير، أنا أفهم، أنا عندي علم بوجوه المكاسب، ونحو ذلك، وينسى أن الله جل وعلا هو الذي تفضل ولو منع السبب الذي فعله من التأثير لم يصر شيئا، فالله جل وعلا هو الذي تفضل عليه، وهو الذي وفقه وهو الذي هداه للفكرة، وهو الذي جعل السبب مؤثرا، فالله هو المنعم ابتداء وهو المنعم ختاما.
فالواجب -إذن- أن يتخلّص العبد من رؤية نفسه، وأن يعلم أنه لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة.
فهذا الباب معقود لما ذكرنا من تخليص لما من تخليص القلب واللسان من ألفاظ اعتقادات باطلة يظن المرء فيها أنه مستحق أشياء على الله جل وعلا، والتوحيد هو أن يكون العبد ذليلا خاضعا بين يدي الله، يعلم أنه لا يستحق شيئا على الله جل وعلا وإنما هو فضل الله يؤتيه من يشاء.
قال (وقال آخرون : علي علم من الله أني له أهل) وهذا يشمل أحد الدرجتين اللتين ذكرتهما.
قال (معني قول مجاهد : أوتيته على شرف).
ثم ساق حديث أبي هريرة الطويل والدلالة من ظاهره أن الله جل وعلا عاف هؤلاء؛ ولكنه لما عافاهم نسبا اثنان منهم النعمة إلى أنفسهم، وثالث نسبها إلى الله فجزى الله الأخير خيرا وأدام عليه النعمة، وعاقب ذينك الرجلين، وهذا فضل الله ينعم ثم يثبت النعمة في من شاء ويصرف النعمة عمن يشاء.

(1/425)

ومن أسباب ثبات النعمة: أن يعظم العبد ربه، وأن يعلم أن الفضل بيد الله، وأن النعمة هي نعمة الله.
ثم في ختام هذا الباب الوصية بأن تكون حذرا في اللسان، حذرا فيما تتكلم به, وأن تعلم أن كل خير إنما هو من الله، وأن لا حول ولا قوة إلا بالله، ولو سلبك الله العناية منه جل وعلا طرفة عين لكنتَ هالكا ومن الخاسرين, فإنّ العبد أحوج ما يكون إلى الاعتراف والعلم بأسماء الله وبصفاته وبآثار ذلك في ملكوته، وبربوبيته جل وعلا على خلقه، وبعبادته حق عبادته.
أسأل الله لي ولكم النور في القلوب والصواب في الأقوال والأعمال والاعتقادات وصلى الله وسلم وبارك على نبينا محمد.
¹
باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: لما تغشاها آدم، حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لآجعلن له قرني أيِّل، فيخرج من بطنك، فيشقه، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا?[الأعراف:190]. رواه ابن أبي حاتم
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله سند صحيح عن مجاهد، في قوله: ?لَئِنْ ءَاتَيْتَنَا صَالِحاً?[الأعراف:189]، قال: أشفقا أن لا يكون إنساناً. وذكر معناه عن الحسن وسعيد وغيرهما.
[الشرح]

(1/426)

بسم الله الرحمن الرحيم، الحمد لله حق حمده، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا الباب ترجمه المصنف الإمام رحمه الله تعالى بقوله (باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]) فمناسبة هذا الباب للأبواب قبله أنه وتلك الأبواب بمعنى واحد وذلك المعنى أن شكر النعمة لله جل وعلا فيما أنعم به يقتضي أن تُنسب إليه جل وعلا، وأن يحمد عليها ويثنى عليه بها، وأن تستعمل في مراضيه جل وعلا، وأن يتحدث بنعمة الله، فالذي ينسب النعم إلى نفسه، هذا لم يحقق التوحيد، فإنه جمع بين ترك تعظيم الله جل وعلا وما بين ادعاء شيء ليس له، كذلك الذي يعتقد في غيره الذي هو المنعم عليه كقول القائل: لو لا فلان لم يكن كذا، أو نحو تلك العبارات التي تدخل في قوله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] وفي قوله ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، هذه وأمثالها راجع إلى عدم شكر النعمة، ومن شكر النعم أن الله جل وعلا إذا أنعم على عبد يولد وجعله سليما معافى ورزقه بتلك النعمة التي هي نعمة الولد أنْ يشكر الله عليها.
ومن عدم شكر النعمة تلك ونسبتها إلى غير الله أن يُعبِّد الولد لغير الله جل وعلا، فإن هذا مضاد للاعتراف بأن المنعم ذلك الولد هو الله جل وجلاله، وقد يصل ذلك إلى حد الشرك الأكبر إذا عَبَّد الولدَ لولي أو لعبد صالح، وهو يعني حقيقة العبودية التي هي أن هذا عبد لذاك؛ لأن ذاك إله، كمن يعبد لبعض المشايخ فيقول عبد السيد ويعنون به السيد البدوي، ويقولون عبد زينب وعبد علي وعبد عمرو، ونحو ذلك من الأسماء التي فيها اعتقادات.

(1/427)

فمن عبد لغير الله جل وعلا فإن هذا ينافي شكر النعمة، ولهذا أتبع الشيخ رحمه الله هذا الباب الأبواب قبله لما يشترك معها في هذا المعنى، وأن الواجب على العبد أن يحقق التوحيد وأن لا ينسب النعم لغير الله جل وعلا، وإن وقعت منه ذلك فيجب عليه أن يبادر بالتوبة وأن لا يقيم على ذلك.
قال (باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]) قوله (فَلَمَّا ءَاتَاهُمَا صَالِحاً) الضمير هنا يرجع إلى آدم وحواء، والذي عليه عامة السلف أن القصة في آدم وحواء حتى قال الشارح الشيخ سليمان بن عبد الله رحمه الله: فإن نسبة ذلك إلى غير آدم وحواء هو من التفاسير المبتدعة. والذي يعرفه السلف أن الضمير يرجع إلى آدم وحواء، وسياق الآية لا يقتضي غير ذلك إلا بأوجه من التكلف، ولهذا قال الإمام الشيخ محمد بن عبد الوهاب رحمه الله اعتمد هذا الذي عليه عامة السلف ففسر هذه الآية بأن المراد بها آدم وحواء، (فَلَمَّا ءَاتَاهُمَا) يعني آتى اللهُ آدمَ وحواء صالحا، وقوله (صَالِحاً) يعني من جهة الخلقة؛ لأنه كان يأتيهما ولد فيموت أو يكون معيبا فيموت، فالله جل وعلا رزقهما هذا الولد الصالح السليم في خلقته السليم في بنيته، وكذلك هو صالح لهما من جهة نفعهما، قال جل وعلا (جَعَلاَ لَهُ)، (جَعَلاَ) يعني آدم وحواء (لَهُ) يعني لله جل وعلا، (شُرَكَاءَ فِيمَا ءَاتَاهُمَا)، وكلمة (شُرَكَاءَ) جمع الشريك، والشريك في اللغة هو المقصود بهذه الآية يعني هذه الآية فيها لفظ الشركاء، والمقصود بها معنى الشركة في اللغة، ومعنى الشركة في اللغة اشتراك اثنين في شيء، فجعلا لله شركاء فيما آتاهما؛ حيث سميا ذلك الولد عبد الحارث، والحارث هو إبليس ذلك أن إبليس كما سمعتم في القصة هو الذي قال إن لم تسمياه عبد الحارث لأفعلن ولأفعلن ولأجعلن له قرني أيِّل وهو ذكر الوعل، وفي

(1/428)

هذا تهديد بأن يشق بطن الأم فتموت ويموت أيضا الولد، فلما رأت حواء ذلك وأنها قد مات لها عدة بطون فأطاعت الشيطان في ذلك، فصارت الشركة شركة في الطاعة، وآدم وحواء عليهما السلام قد أطاع الشيطان من قبل حيث أمرهما بأن يأكلا من الشجرة التي نهاهما الله جل وعلا عنها، فوقوع طاعة الشيطان من آدم وحواء عليما السلام, وقوع ذلك منهما لم يكن هذه هي أول مرة كما جاء في الحديث أن النبي عليه الصلاة والسلام قال "خدعهما مرتين" وهذا هو المعروف عند السلف.
فيكون -إذن- قوله (شُرَكَاءَ فِيمَا ءَاتَاهُمَا) من جهة التَّشريك في الطاعة، ومعلوم أن كل عاص هو مطيع للشيطان، وكل معصية لا تصدر من العبد إلا وثَم نوع تشريك حصل في الطاعة، لأنه إما أن يطيع هواه وإما أن يطيع الشيطان، ولهذا قال شيخ الإسلام وغيره من المحققين: إنه ما من معصية يعصي بها العبد ربه إلا وسببها طاعة الشيطان أو طاعة الهوى؛ وذلك نوع تشريك. وهذا الذي حصل من آدم وحواء عليهما السلام فهذا لا يقتضي نقصا في مقامهما، ولا يقتضي شركا بالله جل وعلا، وإنما هو نوع تشريك في الطاعة، والمعاصي جائزة -يعني المعاصي الصغار- جائزة على الأنبياء كما هو معلوم عند أهل العلم، فإن آدم نبي مكلم، وصغار الذنوب جائز على الأنبياء ولا تقدح في كمالهم؛ لأنهم لا يستقيمون عليها بل يسرعون وينيبون إلى الله جل وعلا، ويكون حالهم بعد ما وقع منهم ذلك أعظم من حالهم قبل أن يقع منهم ذلك؛ لأنهم يكون لهم مقامات إيمانية واعتراف بالعبودية أعظم وخضوع بين يدي الله أعظم، ومعرفة بتحقيق ما يجب لله جل وعلا وما يستحب أعظم.
إذن هذه القصة كما ذكرنا صحيحة، وآثار السلف الكثيرة تدل عليها، والسياق أيضا سياق الآيات في آخر سورة الأعراف يدل عليها.

(1/429)

والإشكال الذي أورده بعض أهل التفسير من المتأخرين في أن آدم وحواء جعلا لله شركاء هذا نص الآية ولا يمنع؛ ولأن التشريك هنا تشريك كما قلنا فيما يدل عليه المعنى اللغوي ليس شركا أصغر، وليس -وحاشاهم- شركا أعظم من ذلك وإنما هو تشريك في الطاعة، كما قال جل وعلا ?أَرَءَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً?[الفرقان:43]، وكما قال أيضا في آية أخرى ?أَفرَءَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللهُ عَلَى عِلْمٍ?[الجاثية:23]، فكل من جعل هواه متَّبعا فقد جعله مطاعا، وهذا نوع تأليه؛ لكن ولا يقال عبد غير الله أو أله أشرك أو شرك بالله جل وعلا؛ لكن هو نوع تشريك، فكل طاعة للشيطان أو للهوى فيها هذا النوع من التشريك، إذْ الواجب على العبد أن يعظم الله جل وعلا وأن لا يطيع إلا أمره جل وعلا وأمر رسوله - صلى الله عليه وسلم -.
فإذن ظاهر أن القصة لا تقتضي نقصا في مقام آدم عليه السلام ولا في مقام حواء؛ بل هو ذنب من الذنوب تابا منه كما حصل منهما أول مرة في الأكل من الشجرة.
بل إنّ أكلهما من الشجرة ومخالفة أمر الله جل وعلا أعظم من هذا الذي حصل منهما هنا وهو تسمية الولد عبد الحارث؛ وذلك أن الخطاب الأول كان من الله جل وعلا لآدم مباشرة، خاطبه الله جل وعلا ونهاه عن أكل هذه الشجرة، وهذا خطاب متوجه إلى آدم بنفسه.
وأما هذه التسمية فإنه لم يُنهَ عنها مباشرة، وإنما يفهم النهي عنها من وجوب حق الله جل وعلا، فذاك المقام زاد على هذا المقام من جهة خطاب الله جل وعلا على المباشر لآدم.
وهذا أمر معروف عند أهل العلم ولهذا فسر قتادة كلمة شركاء بقوله كما نقل الشيخ حيث قال: (وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته) وهذا هو الصحيح في تفسير الآية.

(1/430)

قال الإمام (قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب) قول ابن حزم (اتفقوا) يعني أجمعوا، يعني أجمع أهل العلم -فيما علمه هو- أن التعبيد لغير الله محرم؛ لأن فيه إضافة النعمة لغير الله وفيه أيضا إساءة أدب مع الربوبية والإلهية فإن تعبيد الناس لغير الله جل وعلا هذا غلط من جهة المعنى وأيضا فيه واهتضام أو نوع اهتضام لمقام الربوبية، ولذلك حَرُم في هذه الشريعة هذه التسمية؛ بل وفي شرائع الأنبياء جميعا، فاتفق أهل العلم على ذلك وأن كل اسم معبد لغير الله كعبد عمر وعبد الكعبة وعبد علي وغير ذلك من الأسماء فإن هذا محرم ولا يجوز وما أشبه ذلك.
قال (حاشا عبد المطلب)، قوله (حاشا عبد المطلب) يعني لم يجمعوا عليه فإن من أهل العلم من قال تكره التسمية بعبد المطلب ولا تحرم؛ لأن النبي عليه الصلاة والسلام قال في غزوة حنين
أنا النبي لا كذب أنا ابن عبد المطلب
وقالوا جاء في أسماء الصحابة من اسمه عبد المطلب ولهذا قالوا لا يحرم، وهذا القول ليس بصحيح في أن عبد المطلب تكره التسمية به ولا تحرم، وما استدلوا به ليس بوجيه وذلك أن قول النبي عليه الصلاة والسلام
أنا النبي لا كذب أنا ابن عبد المطلب
هذا من جهة الإخبار، والإخبار ليس فيه تعبير مباشر بإضافة ذلك المخلوق إلى غير خالقه، وإنما هو إخبار وباب الإخبار أوسع من باب الابتداء كما هو معلوم.
وأما تسمية بعض الصحابة بعبد المطلب، فالمحققون من الرواة يقولون إن من سمي بعبد المطلب صحة اسمه المطلب بدون التعبيد؛ ولكن نقلت لعبد المطلب لأنه شاع التسمية بعبد المطلب دون المطلب فوقع خطأ في ذلك، وبحث هذه المسائل ومحله كتب الحديث وكتب الرجال فنمر عن ذلك.

(1/431)

وقال بعده (وعن ابن عباس في [معنى] الآية، قال: لما تغشاها آدم، حملت، فأتاهما إبليس، فقال: إني صاحبكما) إلى آخر القصة، قال (فذلك قوله: ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا?[الأعراف:190]. رواه ابن أبي حاتم، وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.) وهذا دليل على التفريق بين الشرك في الطاعة والشرك في العبادة.
الشرك في العبادة كفر أكبر مخرج من الملة.
أما الشرك في الطاعة فله درجات يبدأ من المعصية والمحرم وينتهي بالشرك الأكبر، فالشرك في الطاعة درجاته كثيرة، ليس درجة واحدة، فيحصل شركا في الطاعة فتكون معصية، ويحصل شرك في الطاعة فيكون كبيرة، ويحصل شرك في الطاعة ويكون كفر أكبر ونحو ذلك.
أما الشرك في العبادة فهو كفر أكبر بالله جل جلاله.
ولهذا فرق أهل العلم بين شرك الطاعة وشرك العبادة، مع أن العبادة مستلزمة للطاعة، والطاعة مستلزمة أيضا للعبادة؛ لكن ليس في كل درجاتها.
قال (وله سند صحيح عن مجاهد، في قوله: ?لَئِنْ ءَاتَيْتَنَا صَالِحاً?[الأعراف:189]) يعني في الآية قبلها ?لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ?[الأعراف:189]، (قال: أشفقا أن لا يكون إنساناً) يعني خافا أن يكون له كما قال الشيطان له قرنا أيّل أو خلقته مختلفة أو يخرج حيوانا أو قردا أو نحو ذلك، فقال (لَئِنْ ءَاتَيْتَنَا صَالِحاً) يعني ولدا صالحا سليما من الآفات، سليما من الخلقة المشينة، فوعد أن يكون من الشاكرين فلما آتاهما صالحا عبّد ذلك للحارث خوفا من أن يكون الشيطان يتسلط عليه بالموت أو الإهلاك أخذتهما شفقة الوالد على الولد، فكان ذلك خلاف شكر تلك النعمة؛ لأن من شكر نعمة الولد أن يعبَّد الولد لله الذي أنعم به وأعطاه وتفضَّل به. نعم
¹
باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ?الآية[الأعراف:180]

(1/432)

ذكر ابن أبي حاتم عن ابن عباس: ?يُلْحِدُونَ فِي أَسْمَائِهِ?[الأعراف:180]: يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
[الشرح]
(باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ?[الأعراف:180]) هذا الباب في وجوب تعظيم أسماء الله الحسنى، وأن من تعظيمها أن لا يُلحد فيها وأن يدعى الله جل وعلا بها.
والأسماء الحسنى هي الحسنة البالغة في الحسن نهايته، فالخلق يتسمون بأسماء لكن قد لا تكون حسنة أو قد تكون حسنة ولكن ليست بالغة في الحسن نهايته؛ لأن الحُسن في الأسماء يكون راجعا إلى أنّ الصفة التي اشتمل عليها ذلك الاسم تكون حقا فيمن تسمى بها، ويكون قد بلغ نهاية ذلك الوصف، والإنسان لو تسمى باسم فيه معنى فإنه لا يُنظر فيه إلى أن المعنى قد اشتملت عليه خصاله، فيسمى صالحا وقد لا يكون صالحا، ويسمى خالدا وقد لا يكون خالدا، ويسمى محمدا وقد لا يكون كثير خصال الحمد، وهكذا فإن الإنسان قد يسمى بأسماء لكن قد تكون في حقه حسنى.
والله جل وعلا له الأسماء الحسنى البالغة في الحسن نهايته، وهي الأسماء المشتملة على الصفات صفات الكمال والجلال والجمال والقدرة والعزة والجبروت وغير ذلك، وله من كل اسم مشتمل على صفة أعلى وأعظم الصفة والمعنى الذي اشتملت عليه الصفة، والناس وأهل العلم إذا فسروا الأسماء الحسنى فإنما تقريب ليدلوا الناس على أصل المعنى، أما المعنى بكماله فإنه لا يعلمه أحد إلا الله جل جلاله، ولهذا(1) [قال عليه الصلاة والسلام في دعائه:"لا نحصي ثناء عليك أنت كما أثنيت على نفسك".
__________
(1) انتهى الوجه الأول للشريط الرابع عشر.

(1/433)

فالناس حين يفسرون أسماء الله جل وعلا فإنهم يفسرون ذلك بما يُقَرِّب إلى الأفهام المعنى، أما حقيقة المعنى على كماله فإنهم لا يعونه؛ لأن ذلك من الغيب، وكذلك الكيفية فإنهم لا يعونها؛ لأن ذلك من الغيب.
فالله جل وعلا له الأسماء الحسنى، والصفات العلا، ومن الأسماء ما لا يكون حسنا](1) إلا بقيد مثل الصانع والمتكلم والمريد والفعال أو الفاعل ونحو ذلك، فهذه الأسماء ولا تكون كمالا إلا بقيد:
في أن يكون متكلما بما شاء إذا شاء، بما تقتضيه الحكمة وتمام العدل، فهذا يكون محمودا، ولهذا ليس من أسماء الله المتكلم.
كذلك الصانع قد يصنع خيرا، وقد يصنع غير ذلك، والله جل وعلا ليس من أسمائه الحسنى الصانع لاشتماله على هذا وهذا، فإذا أطلق من جهة الخبر فيعني به ما يقيد بالمعنى الذي فيه كمال.
كذلك فاعل أو فعّال، فإن الفعال قد يفعل أشياء لا توافق الحكمة، وقد يفعل أشياء لا يريدها؛ بل مجبر عليها، والكمال أن يفعل ما يريد ولا يكون مجبرا لكمال عزته وقهره، ولهذا قال الله جل وعلا عن نفسه ?فَعَّالٌ لِمَا يُرِيدُ?(2)، لأن تقييد كونه فعالا لما يريد هذا هو الكمال.
فيه أشياء كثيرة من ذلك معروفة في مباحث الأسماء والصفات.
وأسماء الله الحسنى تنقسم باعتبارات من جهة المعنى.
قال طائفة من أهل العلم:
إن منها أسماء الجمال: وأسماء الجمال لله جل جلاله هي الأسماء المشتملة على حسن في الذات أو حسن في المعنى وبِرٍّ بالعباد والمخلوقين، فيكون من أسماء الجمال صفات الذات، واسم الله الجميل، ويكون من أسماء الجمال البر والرحيم والودود ونحو ذلك والمحسن وما أشبه ذلك.
__________
(1) سقط من الأشرطة، وقد نقلته عن تفريغ جامع ابن تيمية.
(2) هود:107، البروج:16.

(1/434)

ومن أسماء الله ما هو من الجلال: يقال هذه أسماء الجلال، وأسماء الجلال لله هي التي فيها ما يدل على جلال الله، وهو عظمته وعزته جل وعلا وجلاله حتى يجل مثل القهار والجبار والقدير والعزيز ونحو ذلك والمقيت وأشباه هذه الأسماء فهذه أسماء الجلال.
وهناك أسماء في تقسيمات مختلفة تُطلب من كلام ابن القيم رحمه الله أو من كلام الشراح.
فإن المقصود -إذن- أنّ العبد المؤمن الموحد أن يتعرَّف إلى الله جل وعلا بأسمائه وصفاته، ولا يتم حقيقة التوحيد في قلب العبد حتى يعلم أسماء الله جل وعلا ويعلم صفات الله جل وعلا، فإن العلم بها تتم به حقيقة التوحيد.
والعلم بها على مراتب:
منها أن يعلمها إثباتا؛ يعني يثبت ما أثبت الله لنفسه، وما أثبته له رسوله - صلى الله عليه وسلم -، فيؤمن أن هذا الاسم من أسماء الله، وأن هذه الصفة من صفات الله جل وعلا.
والثاني أن يسأل الله جل وعلا بأسماء الله وصفاته بما يوافق مطلوبه؛ لأن الأسماء والصفات نتعبد لله جل وعلا بها بأن فادعوه بها -كما جاء في هذه الآية وسيأتي بين ذلك إن شاء الله-.
الثالث من الإيمان بالأسماء والصفات أن ينظر إلى آثار أسماء الله وصفاته في الملكوت، فإذا نظر إلى الأسماء والصفات في الملكوت وتأمل ذلك علم أن كل شيء ما خلا الله باطل، وأن الحق الثابت اللازم هو الله جل وعلا، وأن سوى الله هو الباطل وزائل وآيل إلى الهلاك، ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ?[القصص:88].

(1/435)

قال (وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى) اللام هنا في قوله (وَلِلَّهِ) هي لام الاستحقاق؛ يعني الأسماء الحسنى البالغة في الحسن نهايته مستحَقة لله جل وعلا والله مستحق ذلك، قال (فَادْعُوهُ بِهَا) يعني إذا علمتم أن الله هو المستحق لذلك وآمنتم بذلك فادعوه بها وهذا أمر، وقوله (فَادْعُوهُ بِهَا) الدعاء هنا فُسر بالثناء والعبادة وفسر بالسؤال والطلب، وكلاهما صحيح، فإننا ندعو الله بها يعني نحمده ونثني عليه بها، فنعبده متوسلين إليه بهذه الأسماء والصفات، بالأسماء الحسنى واشتملت عليه من الصفات العلا، والثاني أن نسأل بها؛ يعني إذا كان لنا مطلوب نتوجه إلى الله فنسأله بتلك الأسماء بما يوافق المطلوب، فإذا سألنا الله المغفرة نأتي بصفات الجمال، إذا سألنا الله النصرة نأتي بصفات الجلال، وهكذا فيما يتناسب، وهناك تفصيلات أيضا لهذا الأمر.
المقصود أن قوله جل وعلا (فَادْعُوهُ بِهَا) يعني اسألوه بها أو أعيدوه وأثنوا عليه بها جل وعلا، فيشمل دعاء المسألة ودعاء العبادة.
والباء في قوله (بِهَا) يعني متوسلين بها، هي باء الوسيلة.
(وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ)، (ذَرُوا) يعني أتركوا، وهذا يعني أن المسلم واجب عليه أن يبتعد عن حال الذين يلحدون في أسماء الله جل وعلا، والإلحاد في أسماء الله هو الميل والعدول بها عن حقائقها إلى ما لا يليق بالله جل وعلا.
وهذا الإلحاد مراتب:
من مراتب الإلحاد في أسماء الله وصفاته أن يسمى البشر المعبودين يسميهم بأسماء الله، كما سموه اللات من الإله، والعزى من العزيز، ونحو ذلك.
ومن الإلحاد في أسماء الله أن يجعل لله جل وعلا ولد، وأن يضاف المخلوق إليه إضافة الولد إلى والده، كحال النصارى ذا نوع من الإلحاد في أسماء الله جل وعلا في صفاته.

(1/436)

ومن الإلحاد إنكار الأسماء والصفات، أو إنكار بعض ذلك، كما فعلت الجهمية الغلاة فإنهم لا يؤمنون باسم من أسماء الله ولا بصفة من صفات الله إلا الوجود والموجود؛ لأن هذه الصفة هي التي يستقيم معها برهانهم بحلول الأعراض عن الأجسام ودليل ذلك على الوحدانية كما هو معروف في موضعه.
ومن الإلحاد أيضا والميل بها عن الحق الثابت الذي يجب لله جل وعلا فيها أن تؤول وتصرف عن ظاهرها إلى معاني لا يجوز أن تصرف إليها، فيكون ذلك من التأويل.
والواجب الإيمان بالأسماء والصفات، وإثبات الأسماء والصفات، واعتقاد ما دلت عليه، وترك التعرض لها بتأويل ونحوه، وهذا قاعدة السلف؛ فنؤمن بها ولا نصرفها عن حقائقها بتأويل أو بمجاز أو نحو ذلك، كما فعل المعتزلة وفعلته الأشاعرة والماتريدية وطوائف.
كل هذا نوع من أنواع الإلحاد.
وإذا تقرر ذلك فيكون الإلحاد -إذن- منه ما هو كفر ومنه ما هو بدعة بحسب الحال الذي ذكرنا.
فالحال الأخيرة وهي التأويل وادعاء المجاز في الأسماء والصفات هذه بدع وإلحاد لا يصل بأصحابه إلى الكفر، أما نفي وإنكار ومجد الأسماء والصفات كحال الجهمية فهذا كفر، وهكذا فعل النصارى ومشركي العرب.
قال (ذكر ابن أبي حاتم عن ابن عباس: ?يُلْحِدُونَ فِي أَسْمَائِهِ?[الأعراف:180]: يشركون.) يعني يجعلون اللات من الإله، فينادون اللات وعندهم أنهم نادوا الإله فصار شركا.

(1/437)

قال (وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.) وهذه مرتبة من مراتب الإلحاد في الأسماء؛ لأن الله جل وعلا له الأسماء الحسنى، فمن أدخل اسما لم يثبت في الكتاب والسنة أنه من أسماء الله فقد ألحد؛ لأنه مال وعدل عن الحق الذي يجب في الأسماء والصفات إلى غيره، والحق هو أن تُثبِت لله ما أثبته لنفسه إذْ لا أحد أعلم بالله من الله جل جلاله وتعاظم شأنه، وكذلك لا أحد أعلم من الخلق بالله جل وعلا من رسوله محمد - صلى الله عليه وسلم -، فمن أدخل فيها ما ليس منها فقد ألحد، كمن قال في أسماء الله الماكر والمستهزئ والصانع وجعل ذلك من الأسماء الحسنى فإن ذلك لا يجوز، وإطلاق هذه الأسماء على الله جل وعلا لا يجوز، ومنها ما يجوز بتقييد في باب الإخبار.
ومباحث هذا الباب طويلة لاتصالها بالأسماء والصفات، وهي معروفة في مبحث توحيد الأسماء والصفات. نعم
¹
[الأسئلة]
[س/ نرى عبارة مكتوبة على بعض السيارات: يا رضى الله ورضىالوالدين.
ج/ قوله (يا رضى الله ورضى الوالدين) فيها غلط من جهتين:
الجهة الأولى: أنه نادى رضى الله، ومناداة صفات الله جل وعلا بـ(يا) النداء لا تجوز؛ لأن الصفة في هذا المقام غير الذات في مقام النداء؛ ولهذا إنما ينادى الله جل وعلا المتصف بالصفات، وقد نصّ شيخ الإسلام ابن تيمية في رده على البكري، وغيرُهُ من أهل العلم على أن مناداة الصفة محرم بالإجماع، فإذا كانت الصفة هي الكلمة -كلمة الله جل وعلا- كان كفرا بالإجماع؛ لأن من نادي الكلمة يعني بها عيسي عليه السلام فيكون تأليها لغير الله -جل وعلا، ورضى الله جل وعلا صفة من صفاته، فلا يجوز نداء الصفة.

(1/438)

والمؤاخذة الثانية: في تلك الكلمة أنه جعل رضى الوالدين مقرونا برضى الله جل وعلا بالواو، والأنسب هنا أن يكون العطف بـ(ثُمّ)، يقول: مثلا أسأل الله رضاه ثم رضى الوالدين، وإن كان استعمال الواو في مثل هذا السياق لا بأس به؛ لأن الله جل وعلا قال ?أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ المَصِيرُ?[لقمان:14]، وقال جل وعلا ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23] ولأن الواو هنا تقتضي تشريكا في أصل الرضى، وهذا الرضى يمكن أن يكون من الوالدين أيضا، فيكون التشريك بأصل المعنى لا المرتبة، نعم.] (1)
¹
باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود - رضي الله عنه -، قال: كنا إذا كنا مع النبيّ - صلى الله عليه وسلم - في الصلاةِ قلنا: السلامُ على اللهِ من عِبادهِ, السلامُ على فلانٍ وفلان, فقال النبي - صلى الله عليه وسلم -: " لا تقولوا السلامُ على اللهِ, فإِنّ اللهَ هوَ السلامُ".
[الشرح]
(باب لا يقال السلام على الله) ومناسبة هذا الباب للباب الذي قبله أنّ ترك قول السلام على الله هو من تعظيم الأسماء الحسنى ومن العلم بها؛ ذلك أن السَّلام هو الله جل جلاله والسلام من أسمائه سبحانه وتعالى، فهو المتصف بالسلامة الكاملة من كل نقص وعيب، وهو المنزه والمبعَد عن كل آفة أو نقص أو عيب، فله الكمال المطلق في ذاته وصفاته الذاتية وصفاته الفعلية جل وعلا.
والسلام في أسماء الله معناه أيضا الذي يعطى السلامة ويجعل السلامة، وأثر هذا الاسم في ملكوت الله أنّ كل سلامة في ملكوت الله من كل شر يؤذي الخلق فإنها من آثار هذا الاسم السلام، فإنه لكون الله جل وعلا هو السلام فإنه يفيض السلامة على العباد.
__________
(1) من الوجه الثاني من الشريط السادس.

(1/439)

إذا كان كذلك فالله جل جلاله هو الذي يفيض السلامة، وليس العباد هم الذين يعطون الله السلامة، فإن الله جل وعلا هو الغني عن خلقه، هو الغني بالذات والعباد فقراء بالذات ?يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ?[فاطر:15]، فالعبد هو الذي يعطَى السلامة والله جل وعلا هو الذي يسلم.
لهذا كان من الدب الواجب في جناب الربوبية وأسماء الله وصفاته ألا يقال: السلام على الله؛ بل أن يقال: السلام علينا وعلى عباد الله الصالحين، السلام على فلان وعلى فلان، السلام عليك يا فلان ونحو ذلك، فتدعو له بأن يبارك باسم الله السلام أو أن تحل عليه السلامة.
فإذن وجه مناسبة هذا الباب للذي قبله ظاهرة، ومناسبته لكتاب التوحيد أن الأدب مع أسماء الله جل وعلا وصفاته ألا يخاطب بهذا الخطاب، وألا يقال السلام على الله؛ لأن في هذا نقصا في تحقيق التوحيد، فتحقيق التوحيد الواجب أن لا تُقال هذه الكلمة لأن الله غني عن عباده، والفقراء هم الذين يحتاجون السلامة.

(1/440)

قال (في الصحيح عن ابن مسعود - رضي الله عنه -، قال: كنا إذا كنا مع النبيّ - صلى الله عليه وسلم - في الصلاةِ قلنا: السلامُ على اللهِ من عِبادهِ, السلامُ على فلانٍ وفلان)، (السلامُ على اللهِ من عِبادهِ) قالوها مع كونهم موحدين عالمين بحق الله جل وعلا، قالوها ظنا أنها تحية لا تحوي ذلك المعنى، فجعلوها من باب التحية، والتحية في هذه الشريعة مرتبطة بالمعنى، فـ(السلامُ على اللهِ من عِبادهِ) كأنهم قالوا تحية لله من عباده، وهذا المعنى وإن كان صحيحا من حيث القصد لكنه ليس صحيحا من حيث اللفظ؛ لأن هذا اللفظ لا يجوز من جهة أن الله جل وعلا هو السلام كما قال النبي عليه الصلاة والسلام، والعباد مسلَّمون هم الذين سلمهم الله جل وعلا ويفيض عليهم السلام وهم الفقراء المحتاجون، فليسوا هم الذين يعطون الله السلام، فمعنى (السلامُ على اللهِ) يعني السلامة تكون على الله من عباده، وهذا لا شك أنه باطل، وإساءة في الأدب كما يجب لله جل وعلا في ربوبيته وأسمائه وصفاته، لهذا قال لهم النبي عليه الصلاة والسلام: (لا تقولوا السلامُ على اللهِ, فإِنّ اللهَ هوَ السلامُ) نهاهم وهذا النهي للتحريم، ولا يجوز لأحد أن يقول: السلام على الله؛ لأن السلام على الله مُقتضٍ اهتضام جناب الربوبية وتوحيد الأسماء والصفات.
إذا كان كذلك فما معنى قولك حين تسلم على أحد: السلام عليك يا فلان، أو السلام عليكم ورحمة الله وبركاته؟
فهذه تحية المؤمنين في الدنيا وفي الآخرة ?تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ?[الأحزاب:44].
قال بعض أهل العلم: إنّ معناها -وهذا هو أحد المعنيين- معنى السلام عليكم يعني كل اسم لله جل وعلا عليكم؛ يعني اسم السلام عليكم، فيكون ذلك تبركا بأسماء الله جل وعلا وصفاته، فاسم السلام عليكم؛ يعني اسم الله عليكم، فيكون ذلك تبركا بكل الأسماء، ومنها اسم الله جل وعلا السلام.

(1/441)

والثاني ما قاله آخرون من أهل العلم أن قول القائل السلام عليكم ورحمة الله؛ يعني السلامة التي اشتمل عليها اسم السلام عليكم، نسأل الله أن يفيضها عليكم، أو أن يكون المعنى كل سلامة عليكم منِّي، فإنك لن تجد مني إلا السلامة، وهذا يصدق حين تنكر تقول سلام عليكم ورحمة الله وبركاته؛ يعني كل سلامة مني ستأتيك يعني فلن أخفِرك في عرضك ولن أخفرك في مالك ولن أخفرك في نفسك.
وكثير من المسلمين يقول هذه الكلمة وهو لا يعي معناها؛ كيف أنه حين قال لمن أتاه السلام عليكم كأنه عاهده بأنه لن يأتيه منه إلا السلامة ثم هو يخفر هذه الذمة وربما أضره أو تناول عرضه أو تناول ماله أو نحو ذلك.
فهذا فيه التنبيه على فائدة مهمة وهو أن طالب العلم بالخصوص؛ بل عاقل بعامة إذا نطق بكلام لا بد أن يتبين ما معنى هذا الكلام، فكونه يستعمل كلاما لا يعي معناه هذا من العيب وليس من أخلاق الرجال أصلا؛ أن يتكلمون بكلام ولا يعون معناه، فيأتي بكلام ثم ينقضه في فعله وفي قوله، هذا ليس من أفعال الذين يعقلون، فضلا عن أن يكون من أفعال أهل العلم أو طلبة العلم الذين يعون عن الله جل وعلا شرعه ودينه.
فإذن صار هنا قولان، وكلا القولين صواب، فإن قول القائل السلام عليكم يشمل الأول والثاني، فتبرك بكل اسم من أسماء الله وتبرك باسم الله السلام الذي من آثاره السلامة عليك في دينك ودنياك فهو دعاء لك بالسلامة في الدين وفي الدنيا في الأعضاء وفي الصفات والجوارح إلى آخر ذلك، أو أن تكون بالمعنى الثاني كل منهما صحيح.
¹
باب قول: اللهم اغفر لي إن شئتَ
في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلَ أَحَدُكُمُ: اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ. اللّهُمّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألةَ, فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ". ولمسلم: "وَلْيُعَظِمِ الرّغْبَةَ. فَإِنّ اللّهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ".
[الشرح]

(1/442)

قال (باب قول: اللهم اغفر لي إن شئتَ) حقيقة التوحيد أن يوحِّد العبد ربَّه جل وعلا بتمام الذل والخضوع والمحبة وأن يتضرع إلى الله جل وعلا ويتذلل إليه في إظهار فقره التام إليه وأنّ الله جل وعلا هو الغني عما سواه.
وقول القائل (اللهم اغفر لي إن شئت)، يفهم منه أنه مستغن عن أن يغفر له كما يأتي العزيز أو المتكبر من الناس فيقول للآخر لا يريد أن يتذلل له فيقول افعل هذا إن شئت يعني إن فعلت ذلك فحسن وإن لم تفعل فلست بملحٍّ عليك ولست بذي إكرام فهو مناف, هذا القول مناف لحاجة الذي قالها إلى آخر، ولهذا كان فيها عدم تحقيق للتوحيد، ومنافاة لما يجب على العبد في جناب ربوبية الله جل وعلا أن يظهر فاقته وحاجته لربه، وأنه لا غنى به عن مغفرة الله وعن غنى الله وعن عفوه وكرمه وإفضاله ونِعمه طرفة عين.
فقول القائل (اللهم اغفر لي إن شئت) كأنه يقول: لست محتاجا، إن شئت فاغفر، وإن لم تشأ فلست بمحتاج. وهذا فعل أهل التكبر وأهل الإعراض عن الله جل وعلا ولهذا حرم هذا اللفظ وهو أن يقول أحد: اللهم اغفر لي إن شئت.

(1/443)

ولهذا ساق الحديث قال (في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلَ أَحَدُكُمُ: اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ. اللّهُمّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألةَ, فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ"، ولمسلم: "وَلْيُعَظِمِ الرّغْبَةَ. فَإِنّ اللّهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ") قوله (لِيَعْزِمْ المسألةَ) يعني ليسأل سؤال عازم، سؤال محتاج، سؤال متذلل، لا سؤال مستغنٍ مستكبر، فليعزم المسألة وليسأل سؤال جاد محتاج متذلل فقير يحتاج إلى أن يعطى ذلك، والذي سأل؛ سأل أعظم المسائل وهي المغفرة والرحمة من الله جل وعلا، فيجب عليه أن يعظم هذه المسألة ويعظم الرغبة وأن يعزم المسألة فإن الله لا مكره له، فالله جل وعلا لا أحد يكرهه لتمام عناه ونمام عزنه وقهره وجبروته وتمام كونه مقيتا سبحانه وتعالى، وهذا من آثار الأسماء والصفات.
لهذا لا يجوز في الدعاء أن يواجه العبد ربه بهذا القول: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت.
وهذا واضح ظاهر في الدعاء الذي فيه المخاطبة كهذا الخطاب، اللهم اغفر لي إن شئت، هو يخاطب اله جل وعلا فيقول ذلك.
ولهذا قال بعض أهل العلم: إن هذا يتقيد بالدعاء الذي فيه خطاب، أما الدعاء الذي ليس فيه خطاب فيكون التعليق بالمشيئة ليس تعليقا لأجل عدم الحاجة أو منبئا لعدم الحاجة -كهذا الدعاء- بل هو للتبرك، كمن يقول: رحمه الله إن شاء الله، أو غفر الله له إن شاء الله، أو الله يعطيه من المال كذا وكذا إن شاء الله ونحو ذلك، فهذا قالوا: لا يدخل في هذا النوع؛ لأنه ليس على وجه الخطاب وليس على وجه الاستغناء.

(1/444)

ولكن الأدب يقتضي أن لا يستعمل هذه العبارة في الدعاء مطلقا؛ لأنها وإن كانت ليست بمواجهة فإنها داخلة في تعليق الدعاء والمشيئة، والله جل وعلا لا مكره له، فعموم المعنى المستفاد من قوله (فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ) عموم هذا التعليل يشمل هذه وهذه، فلا شك أن قول(اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ) أعظم، ولكن القول الآخر داخل أيضا في علة النهي ومعنى النهي، ولهذا لا يسوغ استعماله.
وقول النبي عليه الصلاة والسلام لمن عاده كما رواه البخاري ومسلم وغيرهما قال لمن عاده وقد أصابته الحمى قال "طهورٌ إن شاء الله" قال: بل هي حمى تفور... إلى آخر كلامه، هذا قوله عليه الصلاة والسلام (طهور إن شاء الله) هذا ليس فيه دعاء وإنما هو من جهة الخبر، قال يكون طهورًا إن شاء الله، فهو ليس بدعاء وإنما هو خبر، فافترق عن أصل المسألة.
قال طائفة أيضا من أهل العلم من شراح البخاري وقد يكون قوله (طهور إن شاء الله) للبركة فيكون ذلك من جهة التبرك، كقوله جل وعلا مخبرا عن قول يوسف ?ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ ءَامِنِينَ?[يوسف:99]، وهم قد دخلوا مصر، وكقوله جل وعلا ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تخافون?[الفتح:27]. نعم
¹
باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبّكَ. وَضّئْ رَبّكَ. وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ, وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي".
[الشرح]

(1/445)

(باب لا يقول: عبدي وأمتي) هذا الباب مع الأبواب قبله وما بعده كلها في تعظيم ربوبية الله جل وعلا وتعظيم أسماء الله جل وعلا وصفاته؛ لأن تعظيم ذلك من كمال التوحيد، وتحقيق التوحيد لا يكون إلا بأن يعظم الله جل وعلا في ربوبيته وفي إلهيته وفي أسمائه وصفاته، فتحقيق التوحيد لا يكون إلا بالاحتراس من الألفاظ التي يكون فيها إساءة أدب مع ربوبيته الله جل وعلا على خلقه أو مع أسماء الله جل وعلا وصفاته، ولهذا عقد هذا الباب فقال (باب لا يقول عبدي وأمتي) العبودية عبودية البشر لله جل وعلا عبوديته حقيقية، وإذا قيل: هذا عبد الله. فهو عبد لله جل وعلا إما قهرا أو اختيارا فكل من في السماوات والأرض عبد لله جل وعلا كما قال ?إِنَّ كُلَّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ ءاتِي الرَّحْمَنِ عَبْدا(93) فَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدَّا(94)وَكُلٌّ آتِيهِ يَوْمَ القِيَامَة فَرْدا?[مريم:93-95] فعبودية الخلق لله جل وعلا ظاهرة؛ لأنه هو الرب وهو المتصرف وهو سيد الخلق وهو المدبّر لشؤونهم، فالله جل وعلا هو المتفرد بذلك سبحانه.
فإذا قال الرجل لرقيقه: هذا عبدي، وهذه أمتي. كان في نسبة العبودية عبودية أولئك له، وهذا فيه منافاة لكمال الأدب الواجب مع الله جل وعلا، ولهذا كان هذا اللفظ غير جائز عند كثير من أهل العلم، ومكروه عند طوائف آخرين.
فإذن سبب النهي عن لفظ (عبدي وأمتي) ما ذكرنا من تعظيم الربوبية وعدم اهتضام عبودية الخلق لله جل وعلا.
قال (في الصحيح عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال: "لاَ يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبّكَ. وَضّئْ رَبّكَ. وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ, وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي") هذا النهي في هذا الحديث اختلف فيه أهل العلم على قولين:

(1/446)

الأول: أنه للتحريم؛ لأن النهي الأصل فيه للتحريم إلا إذا صرفه عن ذلك الأصل صارف.
وقال آخرون: النهي هنا للكراهة؛ وذلك لأنه من جهة الأدب؛ ولأنه جاء في القرآن من قول يوسف عليه السلام ?اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ?[يوسف:42]؛ ولأن الربوبية هنا المقصود بما يناسب البشر، فرب الدار ورب العبد هو الذي يملك أمره في هذه الدنيا، فلهذا قالوا النهي للكراهة وليس للتحريم، مع ما جاء في بعض الأحاديث من جواز أو من تجويز إطلاق بعض الألفاظ.
قال (وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ) السيادة مع كون الله جل وعلا هو السيد؛ لكن السيادة للإضافة لا بأس بها؛ لأن للبشر سيادة تناسبه، (ومَوْلاَيَ) المولى يأتي على معانٍ كثيرة، وأن يخاطب البشر بقوله مولاي أجازه طائفة من أهل العلم بناء على هذا الحديث قال (وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ)، وقد جاء في صحيح مسلم النهي عن أن يقول مولاي "لا تقولوا مولاي إنما مولاكم الله" أو نحو ذلك،(1) وهذا الحديث أعلّه بعض أهل العلم أنه يقول بالمعنى فهو شاذ من جهة اللفظ وهو معارض لهذا الحديث الذي هو نص في إجازة ذلك.
فيكون إذن الصحيح جواز إطلاق لفظ (مَوْلاَيَ) هنا (سَيّدِي, ومَوْلاَيَ) ونحو ذلك؛ لأن هنالك سيادة تناسب البشر، وقول (مَوْلاَيَ) هناك ما يناسب البشر من ذلك، فليست في مقام ربك أو عبدي وأمتي؛ لأن ذلك أعظم درجة وواضح أن فيها اختصاص العبودية بالله جل وعلا، وإطلاق ذلك على البشر لا يجوز.
قال (وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي) لأجل ما ذكرنا.
__________
(1) جاء في صحيح مسلم بلفظ: كتاب الألفاظ من الأدب وغيرها/ باب حكم إطلاق لفظة العبد والأمة والمولى: "وَلاَ يَقُلِ الْعَبْدُ لِسَيّدِهِ: مَوْلاَيَ فَإِنّ مَوْلاَكُمُ اللّهُ عَزّ وَجَلّ".

(1/447)

فتحصل من ذلك أن هذه الألفاظ -كما ذكرنا- يجب أن يُحترز فيها ما لا يكون معه الأدب مع مقام ربوبية الله جل وعلا وأسمائه سبحانه وتعالى.
وعليه فلا يكون جائزا أن يقول: عبدي وأمتي. أو أن يقول: أطع ربك وضئ ربك.
هذا كله مختص بالتعبير بالربوبية للمكلَّفين، أما إضافة الربوبية إلى غير المكلف فلا بأس بها؛ لأن حقيقة العبودية لا تتصور فيها، كأن تقول رب الدار ورب المنزل ورب المال ونحو ذلك، فإن الدار والمنزل والمال ليست بأشياء مكلَّفة بالأمر والنهي، فلهذا لا تنصرف الأذهان أو يذهب القلب إلى أن ثمة نوع من عبودية هذه الأشياء لمن أضيفت إليه؛ بل إن ذلك معروف بأنه إضافة ملك؛ لأنها ليست مخاطبة بالأمر والنهي وليست يحصل منها خضوع أو تذلل.
فإذن يقيدا النهي الوارد في ذلك بتعبير المكلف، أو يقال مكلف وضئ ربك أو أنا رب هذا الغلام، أو نحو ذلك من الألفاظ التي لا تناسب الأدب. نعم
¹
باب لا يُردّ من سأل الله
عن ابن عمر رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم - : "وَمَنْ سَأَلَ بالله فأَعْطُوهُ، مَنِ اسْتَعَاذَ بالله فأَعِيذُوهُ، وَمَنْ دَعَاكُم فأَجِيبُوهُ, وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ, فإِنْ لَم تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ". رواه أبو داود والنسائي بسند صحيح.
[الشرح]
(باب لا يردّ من سأل بالله) هذا الباب مع الباب الذي قبله ومع ما سبق -كما ذكرنا- كلها في تعظيم الله جل وعلا وربوبيته وأسمائه وصفاته؛ لأن تعظيم ذلك من إكمال التوحيد ومن تحقيق التوحيد.

(1/448)

ومن سأل بالله جل جلاله فقد سأل بعظيم، ومن استعاذ بالله فقد استعاذ بعظيم؛ بل استعاذ بمن له هذا الملكوت وله تدبير الأمر بمن كل ما تراه وما لا تراه عبدٌ له جل وعلا، فكيف يرد من جعل مالك كل شيء وسيلة حتى تقبل سؤاله، ولهذا كان من -التعظيم الواجب- أن لا يرد أحد سأل بالله جل وعلا، فإذا سأل سؤالا وجعل الله جل وعلا هو الوسيلة فإنه لا يجوز أن يُرد تعظيما لله جل وعلا، والذي في قلبه تعظيم لله جل وعلا ينتفض إذا ذكر الله كما قال سبحانه ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ?[الأنفال:2]بمجرد ذكر الله تجل القلوب لعلمهم بالله جل وعلا وما يستحق وعلمهم بتدبيره وملكوته وعظمة صفاته وأسمائه جل وعلا.
فإذا سأل أحد بالله فإن قلب الموحد لا يكون رادا له؛ لأنه معظم لله مجل لله جل وعلا، فلا يرد أحدا جعل وسيلته إليه رب العزة سبحانه وتعالى.
أهل العلم قالوا: السائل بالله قد تجب إجابته ويَحرم رده، وقد لا يجب ذلك، وهذا القول قول شيخ الإسلام ابن تيمية واختيار عدد من المحققين بعده، وهو القول الثالث في المسألة.
أما القول الأول: فهو من سأل بالله حَرُمَ أن يرد مطلقا.
والقول الثاني: أن من سأل بالله استحب إجابته وكره رده.
والقول الثالث: ما ذكرنا عن شيخ الإسلام أنه قد يكون واجبا وقد يكون مستحبا، وقد لا يكون كذلك يعني يكون مباحا.
تفصيل شيخ الإسلام ظاهر؛ وذلك أنه أراد بحالة الوجوب أن يتوجه السؤال لمعين في أمر معين؛ يعني ألا يكون السائل سأل عددا من الناس بالله ليحصل على شيء، فلهذا لم يدخل فيه السائل الفقير الذي يأتي ويسأل هذا ويسأل هذا ويسأل هذا ويسأل هذا، أو ممن يكون كاذبا في سؤاله، فيقول: يجب إذا توجه لمعين في أمر معين، أما إذا توجه لفلان وفلان وفلان عدد فإنه لا يكون توجه لمعين، فإنه لا يجب عليه أن يؤتيه مطلبه، ويجوز له أن يرد سؤاله.

(1/449)

وإذا كان كذلك فتكون الحالة على هذه الأحوال تكون ثلاثة:
"حال يحرم فيها رد السائل.
"وحال يكره فيها رد السائل.
"وحال يباح فيها رد السائل بالله.
هذا كلام شيخ الإسلام.
يحرم رد السائل بالله إذا توجه لمعين في أمر معين، خصك بهذا التوجه وسألك بالله أن تعينه، وأنت طبعا قادر على أن تأتيه مطلوبه.
ويستحب فيما إذا كان التوجه ليس لمعين كان يسأل فلان وفلان وفلان.
ويباح فيما إذا كان من سأل بالله يعرف منه الكذب.
فصارت إذن عندنا الأقوال ثلاثة في أصلها:
"يحرم رد السائل ويجب إعطاؤه هذا واحد.
"الثاني يستحب ويكره رده.
"والثالث هو التفصيل، وهذا الثالث هو قول شيخ الإسلام وعدد من المحققين.
وقوله هنا (باب لا يرد من سأل بالله) فيه عموم لأجل الحديث الوارد.
قال(عن ابن عمر رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم - : "وَمَنْ سَأَلَ بالله فأَعْطُوهُ") لماذا؟ تعظيما لله جل وعلا.(مَنِ اسْتَعَاذَ بالله فأَعِيذُوهُ) من استعاذ منك بالله فيجب أن تعيذه، من قال: أعوذ بالله منك. تعظيما لله جل جلاله تجيبه إلى ذلك وتتركه؛ لأن من استعاذ بالله فقد استعاذ بأعظم مستعاذ به، ولهذا في قصة الجونية التي دخل عليها النبي عليه الصلاة والسلام، فلما دخل عليها واقترب منها عليه الصلاة والسلام قالت له: أعوذ بالله منك. فابتعد عنها عليه الصلاة والسلام وقال "لقد استعذت بمَعَاذ الحقي بأهلك". استعاذت بالله منه فتركها عليه الصلاة والسلام.
قال(وَمَنْ دَعَاكُم فأَجِيبُوهُ) عامة أهل العلم(1) على أن هذا مخصوص بدعوة العرس وليس في كل الدعوات، وأما سائر الدعوات فهي على الاستحباب.(2)
__________
(1) وقد خالف الظاهرية فقالوا أنها تجب في كل الدعوات[العثيمين، القول المفيد، ص562].
(2) انتهى الشريط الرابع عشر.

(1/450)

قال (وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ) من صنع إليك معروفا فكافئه؛ كافئه بجنس معروفه؛ إن كان معروفه من جهة المال فكافئه من جهة المال؛ يعني بما يشمل الهدايا المختلفة، إن كان معروفه من جهة الجاه فكافئه من جهة الجاه فيكون من جهة الهدية.
سبب ذلك وصلته بالتوحيد كما قال المحققون أنّ الذي صنع له معروف فيكون في قلبه ميل ونوع تذلل وخضوع في قلبه واسترواح لهذا الذي صنع إليه المعروف.
ومعلوم أن تحقيق التوحيد أن يكون القلب خاليا من كل ما سوى الله جل جلاله، وأن يكون ذله وخضوعه وعرفانه بالجميل هو لله جل وعلا.
وتخليص القلب من ذلك يكون بالمكافئة على المعروف، وأنه إذا أدى إليك معروفا فخلِّص القلب من رؤية ذلك المعروف بأن ترد إليه معروفه، ولهذا قال (فإِنْ لَم تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ)، (حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ) لأجل أن يتخلص القلب من أثر ذلك المعروف، فترى أنك دعوت له ودعوت له ودعوت له بقدر ترجو معه بأنك قد كافأته، وهذا لتخليص القلب مما سوى الله جل وعلا وهذه مقامات لا يدركها إلا أرباب الإخلاص وتحقيق التوحيد. جعلنا الله وإياكم منهم.
¹
بابٌ لا يُسأل بوجه الله إلا الجنة
عن جابر، قال: رسول الله - صلى الله عليه وسلم -:"لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود.
[الشرح]
الشيخ رحمه الله صنع هذا كصنيع البخاري في صحيحه، والبخاري في صحيحه على ثلاثة أصناف:
"تارة يضيف فيقول بابُ كذا.
"وتارة يقول بابٌ وتكمل.
"أو تقول بابْ وتسكت ثم تكمل الكلام.
وهذه ثلاثة أصناف في البخاري جارية في هذا الكتاب.

(1/451)

هذا (باب لا يُسأل بوجه الله إلا الجنة) ومناسبته لكتاب التوحيد ظاهرة من أن تعظيم صفات الله جل وعلا -سواء في ذلك صفات الذات أو صفات الفعل- هذا من تحقيق التوحيد ومن كمال الأدب والتعظيم لله جل وعلا، فإن تعظيم الله جل جلاله، وتعظيم أسمائه وتعظيم صفاته يكون بأنحاء وأشياء متنوعة ومن ذلك أنك لا تسأل بالله أو بوجه الله أو بصفات الله جل جلاله إلا المطالب العظيمة التي أعلاها الجنة، فقال (باب لا يُسأل بوجه الله إلا الجنة), (لا يُسأل) هذا نفي، والنفي هنا مضمن النهي المؤكد كأنه قال: لا يَسأل بوجه الله إلا الجنة، أو لا تَسأل بوجه الله إلا الجنة، فعدل عن النهي إلى النفي لكي يتضمن أن هذا منهي عنه وأنه لا يسوغ وقوعه أصلا (لا يُسأل بوجه الله إلا الجنة)، فلو فرض أنه يختار هل سيقع أو لا يقع فإنه ينفى وقوعه أصلا لما يجب من تعظيم الله جل جلاله وتعظيم توحيده وتعظيم أسماء الله جل وعلا وصفاته.
(لا يُسأل بوجه الله)، وجه الله جل جلاله صفة ذات من صفاته سبحانه وهو غير الذات، الوجه صفة من الصفات وهو ما يواجَه به, الوجه في اللغة ما يواجه به، وهو مجمع أكثر الصفات في اللغة، الوجه ما يواجه به ويكون مجمعا لأكثر الصفات. فالله جل وعلا متصف بالوجه متصف به على ما يليق بجلاله معظمته نثبت ذلك إثباتا نعلم أصل المعنى ولكن كمال المعنى أو الكيفية فإننا نَكِل ذلك إلى عالمه وإلى المتصف به جل جلاله؛ ولكن نثبت على أصل عدم التمثيل والتعطيل كما قال جل وعلا ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ?[الشورى:11].

(1/452)

(إلا الجنة ) الجنة هي دار الكرامة التي أعدها الله جل وعلا للمكلفين من عباده الذين أجابوا رسله ووحدوه وعملوا صالحا، وهي أعظم مطلوب؛ لأن الحصول عليها حصول على أعظم ما يسر به العبد، ولهذا كان من غير السائغ واللائق بل كان من غير الجائز أن يُسأل الله جل وعلا بنفسه أو بوجهه أو بصفة من صفاته أو باسم من أسمائه الحسنى إلا أعظم مطلوب، فإن الله جل جلاله لا يُسأل بصفاته الأشياء الحقيرة الوضيعة؛ بل يسأل أعظم المطلوب وذلك لكي يتناسب سؤال مع وسيلة السؤال، وهذا معنى هذا الباب في أن تعظيم صفات الله جل وعلا في أن لا تدعو الله بها إلا في الأمور الجليلة، فلا تسأل الله جل وعلا بوجهه أو باسمه الأعظم أو نحو ذلك في أمور حقيرة وضيعة لا تناسب تعظيم ذلك الاسم.
قال (عن جابر، قال: رسول الله - صلى الله عليه وسلم -: "لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود) وهذا ظاهر فيما بوب له الإمام المصنف رحمه الله تعالى، وقد قال العلماء هنا: إن وجه الله جل جلاله يُسأل به الجنة، ولا يجوز أن يسأل به غيرها إلا ما كان وسيلة إلى الجنة أو كان من الأمور العظيمة التي هي من جنس السؤال بالجنة أو من لوازم السؤال بالجنة كالنجاة من النار وكالتثبيت عند السؤال ونحو ذلك، فالأمر المطلوب الجنة أو ما يقارب إليها من قول أو عمل، والنجاة من النار أو ما يقارب إليها من قول أو عمل، هذا يجوز أن نسأل الله جل وعلا إياه متوسلا بوجهه العظيم سبحانه وتعالى.
وأما غير الوجه من الصفات أو من الأسماء فالأدب أن لا تسأل إلا في المطالب العظيمة، وإذا كان ثم شيء من المطالب الوضيعة أو التي تحتاجها مما ليس بعظيم فلا يكن ثَم توسل بصفات الله الجليلة العظيمة؛ بل تقول: اللهم أعطني كذا، اللهم أسألك كذا، ونحو ذلك.

(1/453)

أما التوسل بصفات الله العظيمة كالوجه وكاسمه الأعظم ونحو ذلك فإن ذلك يختص بالمطالب العالية بما بين الاسم الأعظم والصفات العظمى مع المطالب العالية من المناسبة والله أعلم. نعم
¹
باب ما جاء في الـ (لو)
وقوله الله تعالى: ?يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا?[آل عمران:154].
وقوله: ?الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا?[آل عمران:168].
في الصحيح عن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "احْرِصْ عَلَىَ مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزَنْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ كذا لكَاَن كذا وَكَذَا. وَلَكِنْ قُلْ: قَدَرُ اللّهِ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ".
[الشرح]
(باب ما جاء في الـ(لو))، قلب الموحد؛ قلب المؤمن لا يكون محققا مكمِّلا للتوحيد حتى يعلم أنّ كل شيء بقضاء الله جل وعلا وبقدره، وأنّ ما فعله سبب من الأسباب، والله جل وعلا مضى قدره في خلقه، وأنه مهما فعل فإنه لن يحجز قدر الله جل وعلا، فإذا كان كذلك كان القلب معظِّما لله جل وعلا في تصرفه في ملكوته، وكان القلب لا يخالطه تمني أن يكون شيء فات على غير ما كان، وأنه لو فعل أشياء لتغير ذلك السابق؛ بل الواجب أن يعلم أن قضاء الله نافذ وأن قدره ماضٍ وأن ما سبق من الفعل قد قدره الله جل وعلا وقدر نتائجه، فالعبد لا يمكنه أن يرجع إلى الماضي فيغير، وإذا استعمل لفظ (لو) أو لفظ (ليت) وما أشبهها من الألفاظ التي تدل علة الندم وعلى التحسر على ما فات فإن ذلك يُضعف القلب ويجعل القلب متعلقا بالأسباب منصرفا من الإيقان بتصريف الله جل وعلا في ملكوته، وكمال التوحيد إنما يكون بعدم الالتفات إلى الماضي، فإن الماضي الذي حصل:

(1/454)

إما أن يكون مصيبة أصيب بها العبد فلا يجوز له أن يقول: لو كان فعلت كذا لما حصل كذا؛ بل الواجب عليه أن يصبر على المصيبة وأن يرضى بفعل الله جل وعلا ويستحب له الرضى بالمصيبة.
وإذا كان ما أصابه في الماضي معصية فإن عليه أن يسارع في التوبة والإنابة، وأن لا يقول لو كان كذا لم يكن كذا؛ بل يجب عليه أن يسارع في التوبة والإنابة حتى يمحو أثر المعصية.
فإن ما مضى من المقدر للعبد ما حالان:
إما أن يكون مصائب، إما أن يكون ذلك الذي مضى مصائب فحالها كما ذكرنا.
وإما أن يكون مصائب ومعاصي، فالواجب عليه أن ينيب وأن يستغفر وأن يقبل على الله جل جلاله، قد قال سبحانه ?وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَءَامَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى?[طه:82]
الشيطان يدخل على القلب فيجعله يسيء الظن بربه جل وعلا وبقضائه وقدره، وإذا دخلت إساءة الظن بالله ضعُف التوحيد ولم يحقق العبد ما يجب عليه من الإيمان بالقدر والإيمان بأفعال الله جل جلاله، ولهذا عقد المصنف هذا الباب؛ لأن كثيرين يعترضون على القدر من جهة أفعالهم؛ يظنون أنهم لو فعلوا أشياء لتغير الحال، والله جل وعلا قد قدّر الفعل وقدّر نتيجة فالكل موافق لحكمته سبحانه وتعالى.

(1/455)

قال (وقوله الله تعالى: ?يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا?[آل عمران:154]، وقوله: ?الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا?[آل عمران:168]) ذكرنا أن قول (لو) في الماضي أن هذا لا يجوز وأن هذا محرم ودليل ذلك من الآيتين، ومناسبة الآيتين للباب ظاهرة وهو أن التحسر على الماضي بالإتيان بلفظ لو إنما كان من خصال المنافقين قال جل وعلا عن المنافقين (يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا) وقال (الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا) وهذا في قصة غزوة أحد كما هو معروف، فهذا من كلام المنافقين.
فيكون -إذن- استعمال (لو) من خصال النفاق وهذا يدل على حرمتها.
قال (في الصحيح عن أبي هريرة - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "احْرِصْ عَلَىَ مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزَنْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ كذا لكَاَن كذا وكَذَا. وَلَكِنْ قُلْ: قَدَّرُ اللّهُ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ") وجه مناسبة هذا الحديث قوله(وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ لكَاَن كذا وكَذَا) (لو) هنا كانت على الماضي (أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ) وهذا النهي للتحريم (لَوْ أَنّي فَعَلْتُ لكَاَن كذا) هذا لأنه سوء ظن ولأنه فتح عمل الشيطان، فالشيطان يأتي المصاب فيغريه بـ(لو) حتى إذا استعملنا ضعف قلبه وعجز وظن أنه سيغير من قدر الله شيئا، وهو لا يستطيع أن يغير من قدر الله شيئا؛ بل قدر الله ماض ولهذا أرشده عليه الصلاة والسلام أن يقول: (قَدَّرُ اللّهُ. وَمَا شَاءَ فَعَلَ)؛ لأن ذلك راجع إلى قدره وإلى مشيئته.

(1/456)

هذا كله من النهي والتحريم راجع إلى ما كان من استعمال (لو) أو (ليت) وما شابههما من الألفاظ في التحسر على الماضي وتمني أن لو فعل كذا حتى لا يحصل له ما سبق، كل ذلك فيما يتصل بالماضي.
أما المستقبل أن يقول: لو فعلت كذا وكذا، في المستقبل، فإنه لا يدخل في النهي؛ وذلك باستعمال النبي عليه الصلاة والسلام لذلك حيث قال مثلا "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" ونحو ذلك من الأدلة، فاستعمال (لو) في المستقبل الأصل فيه الجواز إلا إن اقترن بقول القائل (لو) يريد المستقبل: اعتقاد أن فعله سيكون حاكما على القدر؛ كاعتقاد بعض الجاهليين: لو حصل لي كذا لفعلت كذا. تكبرا وأنفة واستعظاما لفعلهم وقدرتهم، فإن هذا يكون من المنهي؛ لأن فيه تجبرا، وفيه تعاظما، والواجب على العبد أن يكون ذليلا؛ لأن القضاء والقدر ماضٍ، وقد يحصل له الفعل، ولكن ينقلب على عقبيه، كحال الذي قال الله جل وعلا فيه ?وَمِنْهُم مَّنْ عَاهَدَ اللهَ لَئِنْ ءَاتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ ولَنَكَوُنَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا ءَاتَاهُم مِّن فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَّهُم مُّعْرِضُونَ(76)فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللهَ بِمَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ?[التوبة:75-77] فإنهم قالوا: لو كان لنا كذا وكذا وكذا لفعلنا كذا وكذا، فلما أعطاهم الله جل وعلا المال (بَخِلُوا بِهِ وَتَوَلَّوْا وَّهُم مُّعْرِضُونَ)، فهذا فيه نوع تحكم على القدر وتعاظم، فاستعمال (لو) في المستقبل إذا كانت في الخير، مع رجاء ما عند الله بالإعانة على أسباب الخير، فهذا جائز.
أما إذا كان على وجه التجبر والاستعظام فإنه لا يجوز؛ لأن فيه نوع تحكُّم على القدر. نعم.
¹
[الأسئلة]
[س/ كيف نخرّج قول النبي - صلى الله عليه وسلم - "لولا أنا لكان عمي في الدرك الأسفل من النار"؟

(1/457)

ج/ قول القائل: لولا فلان لكان كذا. مُنع منه وصار شركا لفظيا ونوع تشريك؛ لأنه نسبة للنعمة لغير الله جل وعلا، يقول: لولا فلان لأصابني كذا، ولولا فلان أنه كان جيدا معي لكان حصل لي كذا وكذا، أو لو لا السيارة أنها قوية لكان هلكت، أو لو لا كذا لكان كذا. مما فيه تعليق دفع النقم أو حصول النعم لأحد من المخلوقين.
والواجب على العباد أن ينسبوا النعم إلى الله عز وجل؛ لأنه هو الذي يسدي النعم، قال جل وعلا في سورة النعم ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ?[النحل:53] و قال جل وعلا أيضا في السورة نفسها ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا?[النحل:83]، فالواجب على العبد المسلم أن ينسب النعم إسداءً وتفضيلا وإنعاما لله جل وعلا، وأن يتعلق قلبه بالذي جعل تلك النعم تصل إليه، والناس أو الخلق و الأسباب إنما هي فضل من الله جل وعلا جعلها أسبابا، ففلان من الناس جعله الله سببا لكي يصل إليك النفع عن طريقه، أما النافع في الحقيقة فهو الله جل وعلا، إذا اندفعت عنك نعمة فالذي دفعها هو الله جل وعلا بواسطة سبب ذلك المخلوق -إما آدمي وإما غير آدمي-، فيجب نسبة النعم إلى الله جل وعلا، فلا تنسب نعمة لغيره سبحانه، ومن نسبها لغيره سبحانه فهو داخل في قول الله جل وعلا (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا).
وأما الحديث الذي في الصحيح من أن النبي - صلى الله عليه وسلم - سئل: هل نفعت عمك أبا طالب بشيء؟ قال"هو في ضحضاح من النار، ولولا أنا لكان من في الدرك الأسفل من النار"، قوله عليه الصلاة والسلام (لولا أنا) هذا فيه ذكر لعمله عليه الصلاة والسلام، وافترق عن قول القائل لولا فلان لحصل كذا من جهتين:

(1/458)

الجهة الأولى: أن ذلك القائل هو الذي حصلت له النعمة أو اندفعت عنه النقمة، والنبي - صلى الله عليه وسلم - هنا يخبر عن صنيعه بعمه وأنّ عمه اندفعت عنه النقمة، فذاك في المتحدث الذي تعلق قلبه بالذي نفعه أو دفع عنه الضر، وأما قول النبي - صلى الله عليه وسلم - فهو إخبار عن نفعه لغيره، فليس فيه تعلق للقلب في اندفاع النقمة أو حصول النعمة بغير الله جل وعلا، هذا وجه.
فيكون إذن معنى ذلك أن الوجه الذي نهى عنه للعلة التي من أجلها نهى عن قول (لولا أنا), أن يكون فيها نسبة النعمة إلى غير الله من جهة تعلق القلب بذلك الذي حصّل له النعمة، وهذا غير وارد في قول النبي عليه الصلاة والسلام (لولا أنا لكان من الدرك الأسفل من النار) لأنه عليه الصلاة والسلام ليس هو الذي حصلت له النعمة إنما هو مخير عن فعله لعمه.
الوجه الثاني في ذلك: أن النبي عليه الصلاة والسلام قد بيَّن أن نفعه لعمه من جهة الشفاعة، فهو يشفع لعمه حتى يكون في ضحضاح من النار، فقوله (لولا أنا لكان في الدرك الأسفل من النار) يعني لولا شفاعتي. ومعلوم بنصوص الشرع أنه عليه الصلاة والسلام يُكرم بالشفاعة ويعطي الشفاعة، فهو سائل وهو سبب من الأسباب، والمتفضل حقيقة هو الله جل وعلا، فكأنه قال عليه الصلاة والسلام بضميمة علمنا أنه يشفع لعمه كأنه قال: لولا أن الله شفعني فيه لكان في الدرك الأسفل من النار.
فليس فيه بالوجهين جميعا تعليق للقلب بغير الله جل وعلا في حصول النعم أو اندفاع النقم، ممّا يكون في قول القائل: لولا فلان لحصل كذا أو لولا السيارة لحصل كذا أو لولا الطيار لحصل كذا أو لولا البيت كان مُحَصّناً لحصل كذا، ونحو ذلك مما فيه تعلق قلب من حصلت له النعمة بالمخلوقين. - والله أعلم -](1)
¹
باب النهي عن سب الريح
__________
(1) مأخوذ من الوجه الأول من الشريط الثامن.

(1/459)

عن أُبَيّ بنِ كَعْبٍ - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَسُبّوا الرّيحَ, فإِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا: الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ وَنَعْوذُ بِكَ مِنْ شَرّ هَذِهِ الرّيحِ وَشَرّ ما فِيهَا وَشَرّ ما أُمِرَتْ بِهِ" صححه الترمذي.
[الشرح]
(بابٌ النهي عن سب الريح) الريح مخلوق من مخلوقات الله مسخر، وهي واحدة الرياح، يجريها الله جل وعلا كما يشاء، وهي لا تملك شيئا، كالدهر لا يملك شيئا ولا يدبر أمرا، فسب الريح كسب الدهر، يرجع في الحقيقة إلى أذية الله جل وعلا؛ لأن الله هو الذي يصرِّف الريح كيف يشاء، يأتي بالريح بأمر مكروه فيذكِّر العباد بالتوبة والإنابة، ويذكر العباد بأمر قدرته عليهم وأنه لا غنى لهم عنه جل وعلا طرفة عين، ويأتي بالريح فيجعلها رياحا، فيسخرها جل وعلا لما فيه من مصلحة العباد، فالريح إذا لا تملك شيئا، فهذا الباب عقدة لبيان تحريم سب الريح كما عقد ما قبله لبيان أنّ سب الدهر لا يجوز ومحرم لأنه أذية لله جل وعلا.
وهذا الباب من جنس ذاك؛ لكن هذا يكثر وقوعه، فأفرده بكثرة وقوعه وللحاجة إلى التنبيه عليه.
قال (بابٌ النهي عن سب الريح) النهي للتحريم، وسب الريح يكون بشتمها أو بلعنها، وكما ذكرنا لكم في باب الدهر ليس من سبها أن توصف بالشدة كقول الله جل وعلا ?بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ(6)سَخَّرَهَا سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا?[الحاقة:6-7]، (بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ) هذا وصفٌ لها ووصفها بالشدة أو وصفها بالأوصاف التي يكون فيها شر على من أتت عليه كقوله ?مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ?[الذاريات:42] ليس هذا من المنهي عنه.

(1/460)

قال(عن أُبَيّ بنِ كَعْبٍ - رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال: "لا تَسُبّوا الرّيحَ, فإِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا: الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ") هذا يدل على أن الريح يكون فيها أمر، ويكون عليها أمر ونهي، والله جل وعلا يرسل الرياح كيف يشاء، ويَصْرِفُها -أيضا- جل وعلا عمن يشاء، فهي مسخرة بأمره جل وعلا، والملائكة هي التي تصرِّف الريح بأمره جل وعلا، فللريح ملائكة تصرفها كيف شاء ربنا جل وعلا وتقدس وتعاظم، فيها خير وقد يكون فيها عذاب، ولهذا قال عليه الصلاة والسلام (إِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا) فأرشدهم إلى القول الآتي، وما يكرهون قد يكون من جهة صفة الريح، وقد يكون من جهة لون الريح -يعني صفتها من جهة السرعة أو الاتجاه-، وقد يكون من جهة لونها وقد يكون من جهة أثرها، والنبي عليه الصلاة والسلام كان إذا رأى شيئا في السماء أقبل وأدبر ودخل وخرج ورُئي ذلك في وجهه حتى تمطر السماء فيُسَرَّ عنه ويسر عليه الصلاة والسلام، قالت له عائشة: يا رسول الله لما ذاك قال: "ألم تسمعي لقول أولئك-أو كما قال عليه الصلاة والسلام- ?فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمُ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا?[الأحقاف:24-25]".
فإذن الخوف من الله جل جلاله إذا ظهرت هذه الحوادث أو التغييرات في السماء أو في الأرض واجب، والله جل وعلا يتعرّف إلى عباده بالرخاء كما أنه يتعرَّف إلى عباده بالشدة حتى يعرفوا ويعلموا ربوبيته وقهره وجبروته ويعلم حلمه وتردده ورحمته أيضا لعباده.

(1/461)

فإذن إذا رأى العبد ما يكره يدع إلى الله واستغاث بالله وسأل الله بقوله ("الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ وَنَعْوذُ بِكَ مِنْ شَرّ هَذِهِ الرّيحِ وَشَرّ ما فِيهَا وَشَرّ ما أُمِرَتْ بِهِ" صححه الترمذي).
بهذا نكون قد أخذنا هذا اليوم تسعة أبواب، ويبقى عندنا تسعة أبواب نكملها غدا إن شاء الله، وبها تمام الكتاب.
أسأل الله جل وعلا أن يجهلكم مباركين، وأن ينفع بكم وبما تعلمتم، وأن يجعلنا وإياكم من ورثة جنة النعيم وأن يغفر لنا ذنوبنا وإسرافنا في أمرنا، وأن يجعل وسيلتنا التوحيد وأن يجعل وسيلتنا إليه الإخلاص، فإنا مذنبون ولولا رحمة الله جل وعلا لهلكنا، اللهم فاغفر جما، وصلى الله وسلم وبارك على نبينا محمد.
¹
باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ قُلْ إِنَّ الأَمْرَ كُلُّهُ للهِ?الآية[آل عمران:154]، وقوله:?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6]
قال ابن القيم في الآية الأولى: فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفُسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يُتِمَّ أمرَ رسوله - صلى الله عليه وسلم - وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد؛ بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.

(1/462)

وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت، لرأيت عنده تعنُّتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك، هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ……وإلا فإني لا إخالك ناجياً
[الشرح]
بسم الله الرحمن الرحيم، الحمد لله الذي له الحمد كله في ربوبيته وإلهيته وفي أسمائه وصفاته، له الحمد على أفعاله -أفعال الحكمة والإحسان، وأفعال العدل- فهو ولي الفضل وولي النعمة، وله الحمد على ما أنزل على رسوله - صلى الله عليه وسلم -، فله الحمد كله، وإليه ويرجع الأمر كله، تبارك ربنا وتعالى وتقدس.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبد الله ورسوله وصفيه وخليله، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
أما بعد:
فهذا (باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ قُلْ إِنَّ الأَمْرَ كُلّهُ للهِ?الآية[آل عمران:154]، وقوله: ?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6])، هذا الباب ذكر فيه الإمام المصنف هاتين الآيتين.

(1/463)

ومناسبة هذا الباب لكتاب التوحيد أنّ الله جل وعلا موصوف بصفات الكمال وله جل وعلا أفعالُ الحكمة وأفعال العدل وأفعال الرحمة والبر جل وعلا، فهو سبحانه كامل في أسمائه، كامل في صفاته، كامل في ربوبيته، ومن كماله في ربوبيته وفي أسمائه وصفاته أنه لا يفعل الشيء إلا لحكمة بالغة، والحكمة في ذلك هي أنه جل وعلا يضع الأمور مواضعها التي توافق الغايات المحمودة منها، وهذا دليل الكمال، فالله جل وعلا له صفات الكمال وله نعوت الجلال والجمال، فلهذا وجب لكماله جل وعلا أن يُظنّ به ظن الحق، وأن لا يظن به ظن السَّوء؛ يعني أن يعتقد فيه ما يجب لجلاله جل وعلا من تمام الحكمة وكمال العدل وكمال الرحمة جل وعلا وكمال أسمائه وصفاته سبحانه وتعالى، فالذي يظن به جل وعلا وعلى أنه يفعل الأشياء لا عن حكمة، فإنه قد ظن به ظن النَّقص وهو ظن السوء الذي ظنه أهل الجاهلية.
فإذن يكون الظن بالله غير الحق منافٍ للتوحيد، وقد يكون منافيا لكمال التوحيد:
فمنه ما يكون صاحبُه خارج عن ملة الإسلام أصلا، كالذي يظنّ بالله غير الحق في بعض مسائل القدر كما سيأتي.
ومنه ما هو منافٍ لكمال التوحيد بأن يكون غير مؤمنٍ بالحكمة أو بأفعال الله جل وعلا المنوطة بالعلل التي هي منوطة بحكمته سبحانه البالغة.
ولهذا قال جل وعلا ?فَلِلَّهِ الحُجَّةُ البَاِلغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ?[الأنعام:149]، في الرد على القدرية المشركية، وقد قال أيضا جل وعلا ?حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ?[القمر:5]، فالله جل وعلا موصوف بكمال الحكمة وكمال الحمد على أفعاله؛ لأن أفعال الله جل وعلا قسمان:
"أفعال ترجع إلى الحكمة والعدل.
"وأفعال ترجع إلى الفضل والنعمة والرحمة والبر بالخلق.

(1/464)

فالله جل وعلا يفعل هذا وهذا، وحتى وأفعاله التي هي أفعال بر وإحسان هي منوطة بالحكم العظيمة، وكذلك الأفعال التي قد يظهر للبشر أنها ليست في صالحهم أو ليست موافقة للحكمة فإن ظنَّ الحق بالله جل وعلا أن يُظن به وأن يعتقد أنه ليس ثم شيء من أفعاله إلا وهو موافق لحكمته جل وعلا العظيمة إذ هو العزيز القهار الفعال لما يريد.
إذن فالواجب تحقيقا للتوحيد أن يُظَن العبد بالله جل وعلا ظن الحق، وأما ظن السَّوء فهو ظن الجاهلية الذي هو مناف لأصل التوحيد في بعض أحواله أو مناف لكمال التوحيد.
فترجم المؤلف رحمه الله بهذا الباب ليبين لك أن ظن السَّوء بالله جل وعلا من خصال أهل الجاهلية وهو منافٍ لأصل التوحيد أو مناف لكماله بحسب الحال.
قال هنا (باب قول الله تعالى ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ?[آل عمران:154]) الظن يطلق ويراد به الاعتقاد أو يراد به ما يسبق إلى الوَهَم؛ يعني ما يسبق إلى الذهن، فهم يعتقدون أو يسبق إلى أذهانهم لما معهم من الشرك أنّ الله جل وعلا ليست أفعاله أفعال حق، والله سبحانه هو الحق وأفعاله كلها أفعال الحق، وذلك الظن ظن الجاهلية، فكل من ظن بالله غير الحق فقد ظنَّ ظن الجاهلية؛ بمعنى ظن بالله جل وعلا غير الكمال فهذا هو ظن الجاهلية، وظن أهل التوحيد والاسم -يعني يعتقدون ويعلمون ويسبق إلى أذهانهم- في أي فعل يحصل لهم أن الله جل وعلا موصوف بالكمال وبالحكمة البالغة.
فسَّر ذلك جل وعلا بقوله (يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ) وهذا فيه إنكار للحكمة أو إنكار للقدر، قل إن الأمر كله لله، وهذا في حال الرد على هؤلاء المنافقين أو المشركين.

(1/465)

قال (وقوله: ?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6]) مرَّ معنا في كلام ابن القيم من كلام المصنف أن السلف فسروا هذا الظن السوء بأحد ثلاثة أشياء، وكلها صحيح، فظن السَّوء الذي يظنه الجاهليون يشمل هذه الأشياء جميعا.
أما الأول: فهو إنكار القدر.
وأما الثاني: فهو إنكار الحكمة.
وأما الثالث: فهو إنكار نصر الله جل وعلا لرسوله - صلى الله عليه وسلم - أو لدينه أو لعباده الصالحين.
فهذه ثلاثة أشياء.
µ ووجه قوله إنكار القدر ظنا بالله ظن السَّوء: أن تقدير الأمور قبل وقوعها، هذا من آثار عزة الله جل وعلا وقدرته، فإن العاجز هو الذي تقع معه الأمور استئنافا عن غير تقدير سابق، وأما الذي لا يحصل معه أمر حتى يقدِّرَه قبل أن يوقعَه فيقع على وفق ما قدر، فهو ذو الكمال وهو ذو العزة وهو الذي لا يغالَب في ملكوته، ولهذا قال الشاعر في وصف رجل كامل قال:
لأنتَ تفري ما خلقتَ وبعض القوم يخلق ثم لا يفري
الخلق هنا التقدير؛ يعني لأنت تقطع ما قدرت، وبعض القوم -وهم الناقصون إما لعدم قدرتهم أو لعدم عزتهم أو لجهلهم- وبعض القوم يخلق؛ يعني يقدِّر الأشياء ثم لا يفري، ثم لا يستطيع أن يقطعها على وفق ما يريد.
إذن فإنكار القدر هو ظن بالله جل وعلا ظن السوء لم؟ لأن فيه نسبة النقص لله جل وعلا، والله جل وعلا هو الكامل في أسمائه، الكامل في صفاته جل وعلا، الذي يجير ولا يجار عليه، والذي له الأمر كله، والذي إليه الأمر كله كما قال هنا (قُلْ إِنَّ الأَمْرَ كُلُّهُ للهِ)، فلهذا كان كل ما يحصل من الرب جل وعلا في بريته هو موافق لقدره السابق الذي هو دليل كمال حكمته وعلمه وخلقه وعموم مشيئته.
µ أما التفسير الثاني فهو إنكار الحكمة: وحكمة الله جل وعلا ثابتة بالكتاب والسنة وبإجماع السلف، واسم الله (الحكيم) مشتمل على صفة الحكمة، فإنه جل وعلا:
"حكيم بمعنى حاكم.
"وحكيم بمعنى محكِم للأمور.

(1/466)

"وحكيم بمعنى أنه ذو الحكمة البالغة.
فهذه ثلاثة تفسيرات لاسم الله الحكيم، وكلها صحيحة وكلها يستحقها الله جل وعلا:
فإنه جل وعلا حكيم بمعنى حكم وحاكم.
وحكيم بمعنى محكِم كما قال ?كِتَابٌ أُحْكِمَتْ آيَاتُهُ?[هود:1]، وقال ?مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ?[الملك:3] لأجل إحكامه، وقال سبحانه وتعالى أيضا ?قُلْ اُنْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ?[يونس:101]، ونحو ذلك من دليل إحكامه جل وعلا لما خلق.
والثالث أنه ذو الحكمة، والحكمة في صفة الله جل وعلا تُفَسَّرُ -كما ذكرت لكم-: بأنها وضع الأمور في مواضعها الموافقة للغايات المحمودة منها.
ولهذا نقول: إن أهل السنة والجماعة-أهل الأثر، الفقهاء بالكتاب والسنة- قالوا: إن أفعال الله جل وعلا معللة، وكل فعل يفعله الله جل وعلا لعلة من أجلها فعل، وهذه العلة هي حكمته سبحانه وتعالى، فإن أفعال الله جل وعلا منوطة بالعلل.
وهذا أنكره المعتزلة لأنهم قدرية، وأنكره الأشاعرة لأنهم جبرية، فقالوا: إن أفعال الله جل وعلا ليست مرتبطة بالحِكَم ويفعل لا عن حكمة وهذا سوء ظن بالله جل وعلا.
ولهذا أورد الشيخ رحمه الله هذا الباب ليبين لك أن تحقيق التوحيد وتحقيق كمال التوحيد أن توقن بالحكمة البالغة لله جل وعلا، ومن نفي الحكمة في أفعال الله فهو مبتدع، توحيده قد انتفى عنه كماله؛ لأن بدعته شنيعة، وكل البدع تنفي كمال التوحيد ومنها ما ينفي أصل التوحيد، هذا الثاني.

(1/467)

µ والتفسير الثالث في ظن أهل الجاهلية وأهل النفاق ظن السوء بالله جل وعلا: أن الله جل وعلا لا ينصر رسوله سبحانه وتعالى، وأنه جل وعلا لا ينصر كتابه، أو أنه جل وعلا يجعل رسوله أو دينه في اضمحلال حتى يذهب ذلك الدين، هذا ظن سوء بالله جل وعلا، ولهذا كان من براهين النبوات أنّ كل نبي ادَّعى النبوة اضمحل أمره، لم يأتِ نبي يقول: أنا نبي يوحى إلي من السماء. وهو كاذب في دعواه إلا ويخذل إلا ويضمحل أمره، فكان من براهين النبوات عند أهل السنة أن كل نبي قال إنه مرسل من عند الله جل وعلا أُيِّد بالبراهين والآيات والبينات ونُصر على عدوه وجُعل دينه وأهل دينه في عزة على من سواهم، كما قال جل وعلا ?إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ?[غافر:59]، وقال جل وعلا ?وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ(171)إِنَّهُمْ لَهُمْ الْمَنصُورُونَ(172)وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ?[الصافات:171-173]، فظنُّ الجاهلية أن الخير أو الدين سيضمحل وأنهم إذا بذلوا إطفاء ذلك الأمر وحاربوه بكل ما أتوا من وسيلة وقاوموه فإنه سينتهي، وهذا مع كونه عملا محرما بما يشتمل على الظلم فإنه أيضا سوء ظن بالله جل وعلا غرور بالقوة وبالنفس، والله جل وعلا ناصر رسله، والله جل وعلا ناصر عباده المؤمنين؛ ولكن قد يبتلي الله جل وعلا المؤمنين بأن يكونوا في غير نصر زمنا طويلا، قد يبلغ مئات السنين كما حصل في قصة نوح عليه السلام فَلَبِثَ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَامًا ثم نصره الله جل وعلا وهذا يحصل كما ذكر ابن القيم من كثير من أهل الصلاح؛ بل من كثير من الناس؛ بل قد يحصل من بعض المنتسبين إلى العلم في أنواع شتى من سوء الظن بالله جل وعلا، وسبب حصول ذلك الظن السيئ في القلوب عدم العلم بما يستحقه الله جل وعلا وما أوجبه الله جل وعلا من الصبر

(1/468)

والأناة ونحو ذلك من الواجبات.
فإذن المسألة متصل بعضها ببعض فالذي يخالف ما أمر الله جل وعلا به شرعا فيما يتصل بنصرة(1) [الدين فإنه قد يقع في سوء ظن بالله جل جلاله، وهذا مما ينافي كمال التوحيد الواجب.
فهذه -إذن- ثلاثة أشياء ظنها أهل الجاهلية، وكلها باطلة، وكلام ابن القيم رحمه الله يدور على ذلك، ولهذا يجب عليك أن تتحرز كثيرا، وأن تحترس من سوء الظن بالله جل وعلا.
فيما ذَكر -في آخر الكلام- ابن القيم رحمه الله من أن](2) بعض الناس قد يحصل له الشيء فيرى أنه يستحق أكثر منه، وقد يحصل له الشيء بقضاء الله وبقدره فيظن أنه لا يستحق ذلك الشيء أو أن ذلك المفروض أن يصاب به غيره وأنه لا يصاب بذلك، فينظر إلى فعل الله جل وعلا وقضائه وقَدَره على وجه الاتهام، وقَلَّ من يسلم باطنا وظاهرا من ذلك، فكثيرون قد يسلمون ظاهرا؛ ولكن في الباطن يقوم بقلوبهم ظن الجاهلية واعتقاد السَّوء، ولهذا قال جل وعلا في الآية التي في صدر الباب (يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ) والظن محله القلب.
لهذا يجب على المؤمن أن يخلص قلبه من كل ظن بالله غير الحق وأن يتعلم أسماء الله جل وعلا وأن يتعلم الصفات وأن يتعلم آثار ذلك في ملكوت الله؛ حتى لا يقوم بقلبه إلا وأن الله جل جلاله هو الحق وأن فعله حق، حتى ولو كان في أعظم شأن وأصيب بأعظم مصيبة أو أُهين بأعظم إهانة فإنه يعلم أنه ما أصابه لتمام ملك الله جل وعلا وأنه يتصرف في خلقه كيف يشاء، وأن العباد مهما بلغوا فإنهم يظلمون أنفسهم، والله جل وعلا يستحق الإجلال والتعظيم.
فخلِّصْ قلبكَ أيها المسلم وخاصة طالبَ العلم، خَلِّصْ قلبك من كل ظن سَوء بالله جل وعلا بأن قلتَ: هذا لا يصلح، وهذا الفعل عليه كذا وكذا، ولا يصلح أن يعطى المال، أو أن تحسد فلانا وفلانا.
__________
(1) انتهى الوجه الأول من الشريط الخامس عشر.
(2) سقط من الأشرطة، ونقلته من تفريغ جامع ابن تيمية.

(1/469)

فإن كل ذلك سوء ظن بالله جل وعلا، ولهذا قال العلماء في معنى قول النبي - صلى الله عليه وسلم - "إياكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب" قالوا سبب ذلك أن الحاسد ظن أن هذا الذي أعطاه الله جل وعلا ما أعطاه لا يستحق هذه النعمة، فحسده وتمنى زوالها منه فصار في ظن سوء بالله جل وعلا، فلهذا أكل الحسنات ظنُّه كما أكلت النار الحطب.
نسأل الله جل وعلا السلامة والعاقبة من كل ظن بغير الحق فيه جل وعلا، ونسأله أن يجعلنا من المعظِّمين له ومن المبجلين لأمره ونهيه المعظمين لحكمته سبحانه وتعالى.
¹
باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لَوْ كان لأحَدِهِمْ مِثْلَ أُحُدٍ ذَهَباً ثم أَنْفَقَهُ في سبيل الله مَا قَبِلَهُ الله مِنْهُ حَتّى يُؤْمِنَ بالْقَدَرِ، ثم استدلّ بقول النبي - صلى الله عليه وسلم - "الإيمان أنْ تُؤْمِنَ بالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَومِ الآخِرِ وَتُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ".
وعن عبادة بن الصامت، أنه قال لابنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: "إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ. قال: رب! ومَاذا أَكْتُبُ؟ قال: اكْتُبْ مقادير كل شيء حتى تقومَ الساعة"، يا بني! سمعت رسول الله - صلى الله عليه وسلم - يقول:"من مات على غير هذا، فليس مني."
وفي رواية لأحمد: " إِنّ أَوّلَ مَا خَلَقَ الله تعالى القلم، فقال له: أكتب، فجري في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: "فمن لم يؤمن بالقدر خيره وشره، أحرقه الله بالنار".

(1/470)

وفي المسند والسنن عن ابنِ الدّيْلَمِيّ، قال: أتَيْتُ أُبَيّ بنَ كَعْبٍ, فَقُلْتُ: فِي نَفْسِي شَيْءٌ مِنْ الْقَدَرِ فَحَدّثْنِي بِشَيء لَعَلّ الله يُذْهِبَهُ مَنْ قَلْبِي، فقَالَ: لَوْ أنْفقْتَ مِثْلَ أُحُدٍ ذَهَبَاً مَا قَبِلَهُ الله تَعَالَى مِنْكَ حَتّى تُؤْمِنَ بالْقَدَرِ، وَتَعْلَمَ أنّ مَا أصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنّ مَا أخْطَأكَ لَمْ يَكُنْ لِيُصِيبَكَ, وَلَوْ مُتّ عَلَى غَيْرِ هَذَا لَكُنْتَ مِنْ أَهْلِ النّارَ. قال: فأتَيْتُ عَبْدَ الله بنَ مَسْعُودٍ وحُذَيْفَةَ بنَ الْيَمَانِ وزَيْدَ بنَ ثَابِتٍ، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح رواه الحاكم في صحيحه.
[الشرح]
هذا (بابُ ما جاء في منكري القدر) ومناسبة هذا الباب للذي قبله ما ذكرنا أن إنكار القدر سوء ظن بالله جل وعلا، ويكون هذا الباب كالتفصيل لما اشتمل عليه الباب الذي قبله.
ومناسبته للذي لكتاب التوحيد ظاهرة وهي أن الإيمان بالقدر واجب ولا يتم توحيد العبد حتى يؤمن بالقدر، وإنكار القدر كفر بالله جل وعلا ينافي أصل التوحيد، كما قال ابن عباس رضي الله عنهما: القدر نظام التوحيد فمن كذَّب بالقدر نقض تكذيبُه توحيدَه. يعني الإيمان بالقدر هو النظام يعني السلك الذي تجتمع فيه مسائل التوحيد من يقوم عقدُها في القلب، فإذا كذب بالقدر معنى ذلك انقطع السلك فنقض ذلك التكذيب أمور التوحيد، وهذا ظاهر؛ فإن أصل الإيمان أن يؤمن بالأركان الستة التي منها الإيمان بالقدر كما ذكر ذلك الشيخ في حديث ابن عمر.
قال (باب ما جاء في منكري القدر)؛ القدر في اللغة: هو التقدير كما هو معروف، وهو وضع الشيء في نحو ما بما يريده واضعه، قدَّر الشيء تقديرا وقدرا.

(1/471)

وفي العقيدة عرَّفه بعض أهل العلم بقوله: إن القدر هو علم الله السابق بالأشياء، وكتابتُه لها في اللوح المحفوظ، وعموم مشيئته جل وعلا، وخلقُه للأعيان والصفات القائمة بها.
وهذا التعريف صحيح؛ لأنه يشمل مراتب القدر الأربعة، فالقدر الإيمان به إيمان بأربع مراتب، وهذه الراتب على درجتين:
الأولى والثانية من المراتب تسبق وقوع المقدَّر:
"وهي الإيمان بالعلم السابق.
"والإيمان بكتابة الله جل وعلا لعموم الأشياء.
كما قال "إن الله قَدَّرَ مَقَادِيرَ الخلْق قَبْلَ أَنْ يَخْلُقَ السّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ" (قَدَّر مَقَادير الخلق) يعني كتبها، هذان الأمران الإيمان بالعلم السابق والإيمان بالكتابة تسبق وقوع المقدر، فأنت تؤمن بها وهي سابقة للوقوع.
وأما ما يقارن وقوع المقدر، ما يقارن القضاء فهذا له مرتبتان:
"الأولى منهما هي مرتبة عموم المشيئة، فإن الله جل وعلا ما شاء كان وما لم يشأ لم يكن، والعبد لا يشاء وشيئا فيحصل إلا إذا كان الله جل وعلا قد شاءه ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا?[الإنسان:30]، وقال ?وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ?[التكوير:29]، فمشيئة العبد تابعة لمشيئة الله جل وعلا.

(1/472)

"وكذلك المرتبة الأخيرة التي تقارن وقوع المقدر: الإيمان بأن الله جل وعلا خالق كل شيء للأعيان وللصفات التي تقوم بالأعيان، فالأعيان مثل الذوات هذه الله جل وعلا هو خالقها، هذا باتفاق أهل الإسلام؛ يعني أن الله جل وعلا هو الخالق للإنسان الخالق للحيوان الخالق للسماء للأرض، وكذلك الإيمان أن الصفات التي تقوم بتلك الأعيان الله جل وعلا هو الخالق لها، ومن ذلك أفعال العباد، فأفعال العباد معاني، ففعل العبد داخل في عموم خلقه جل وعلا، ?اللَّهُ خَالِقُ كُلِّ شَيْءٍ?[الزمر:62]، وكلمة (شَيْءٍ) عندنا تُعَرَّف بأنها ما يصلح أن يعلم، فكل ما يصح أن يعلم يقال له شيء ولهذا يدخل في عموم قول (اللَّهُ خَالِقُ كُلِّ شَيْءٍ) العباد وأفعال العباد.
فهذه أربع مراتب.
إنكار القدر الذي بوب له الشيخ رحمه الله يصدق على إنكار أي مرتبة من هذه, أنكر المرتبة الأولى فهو منكر، الثانية هو منكر، أو الثالثة أو الرابعة فهو منكر للقدر، ولا يقال لأحد أنه مؤمن بالقدر إلا إذا سلم بها جميعا وآمن بها جميعا لدلالة النصوص.
فمنهم من منكري القدر القدرية الغلاة، وإذا قيل القدرية -يعني نفاة القدر- الذين نفوا العلم، أنكروا العلم السابق، فهم كفار ينافي فعلهم أصل التوحيد فمن أنكر العلم السابق هذا أنكر القدر إنكارا انتفى معه أصل التوحيد.
وكذلك من ينكر الكتابة، فإن إنكار الكتابة السابقة مع العلم بالنصوص الدالة عليها مناف لأصل التوحيد ولا يستقيم معه الإيمان.
وأما المرتبتان الأخيرتان -عموم المشيئة وعموم الخلق- فهذه إنكار عموم خلق الله للأفعال هذا مما جرى من المعتزلة ونحوهم، وبُدِّعوا بذلك وظللوا وجُعل لإنكارهم لتلك المرتبة ينافي كمال التوحيد ولا يُحكم عليهم بالكفر والخروج من الإسلام بذلك.
فإذن إنكار القدر صار منه ما هو كفر مخرج من التوحيد مخرج من الملة، ومنه ما هو دون ذلك ويكون منافيا لكمال التوحيد.
بهذا يظهر صلة هذا الباب بكتاب التوحيد.

(1/473)

قال (وقال ابن عمر: والذي نفس ابن عمر بيده، لَوْ كان لأحَدِهِمْ مِثْلَ أُحُدٍ ذَهَباً ثم أَنْفَقَهُ في سبيل الله مَا قَبِلَهُ الله مِنْهُ حَتّى يُؤْمِنَ بالْقَدَرِ)لم؟ لأنّ الله جل وعلا لا يقبل إلا من مسلم، الإسلام شرط لصحة قبول الأعمال، ومن أنكر القدر ولم يؤمن بالقدر فإنه لا يقبل منه لو أنفق مثل أُحُدٍ ذهبا، (ثم استدلّ بقول النبي - صلى الله عليه وسلم - "الإيمان أنْ تُؤْمِنَ بالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَومِ الآخِرِ وَتُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ")، هنا في قوله (تُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ) القدر منه ما هو خير ومنه ما هو شر؛ خير بالنسبة لابن آدم وشر بالنسبة لابن آدم، فالمكلَّف قد يكون عليه قدَر هو بالإضافة إليه خير، وقد يكون عليه القدر بالإضافة إليه شر، وأما بالنسبة لفعل الله جل وعلا فالله جل وعلا أفعاله كلها خير؛ لأنها موافقة لحكمته العظيمة، فلهذا جاء في الحديث أن النبي - صلى الله عليه وسلم - قال في ثنائه على ربه "الشر ليس إليك" فالله جل وعلا ليس في فعله شر فالشر بما يضاف إلى العبد أصيب العبد بمصيبة فهي شر بالنسبة إليه أما بالنسبة لفعل الله فهي خير لأنها موافقة لحكمة الله جل وعلا البالغة والله سبحانه وتعالى له الأمر كله.

(1/474)

قال(وعن عبادة بن الصامت، أنه قال لابنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك) وهذا لأن القضاء والقدر قد فُرغ منه يعني تقدير الأمور قد فرغ منه، والله جل وعلا قد قدر الأشياء وقدر أسبابها، فالسبب الذي سيفعله المختار من عباد الله مقدر كما أن نتيجته مقدرة، ومن الإيمان بالقدر الإيمان بأن الله جل وعلا جعلك مختارا وأنك لست مجبورا، فالقول بالجبر منافٍ للقول بالقدر؛ يعني القول بالجبر لا يستقيم مع الإيمان بالقدر، لأنَّ الإيمان بالقدر إيمان معه الإيمان بأن العبد مختار ليس بمجبر؛ لأن التكليف وقع بذلك.
والجبرية طائفتان:
طائفة غلاة: وهم الجهمية وغلاة الصوفية الذين يقولون إن العبد كالريشة في مهب الريح وحركاته حركات إضطرارية.
ومنهم طائفة ليست بالغلاة: وهم الأشاعرة ونحوهم الذين يقولون بالجبر في الباطن وبالإختيار في الظاهر، ويقولون: إنَّ العبد له كسب؛ وهو أن يكون العبد في الفعل الذي فعله محلا لفعل الله جل وعلا، فيُفعل به فيكون هو محلا للفعل ويضاف الفعل إليه على جهة الكسب على ما هو معروف في موضعه من التفاصيل في كتب العقيدة المطولة.
قال في ذلك ذكر مرتبة الكتابة (سمعت رسول الله - صلى الله عليه وسلم - يقول: "إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ. قال: رب! ومَاذا أَكْتُبُ؟ قال: اكْتُبْ مقادير كل شيء حتى تقومَ الساعة") هذا فيه دليل على مرتبة الكاتبة.
وقوله (إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ) معناه على الصحيح عند المحققين: إنه حين خلق الله القلم، فـ(أَوّلَ) هنا ظرف بمعنى حين، و(إِنّ) اسمها ضمير [الشان] محذوف، إنه أول ما خلق الله القلم فقال له اكتب؛ يعني حين خلق الله القلم قال له أكتب، فيكون قول أكتب هذا من جهة الظرفية؛ يعني حين خلق الله القلم قال له أكتب.

(1/475)

وأما أول المخلوقات، فالعرش سابق في الخلق على القلم كما قال عليه الصلاة والسلام الحديث الذي في الصحيح "قَدَّرَ الله مَقَادِيرَ الخلْق قَبْلَ أَنْ يَخْلُقَ السّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ وكان عرشُهُ على الماء" فهمنا من قوله (إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ) أنه حين خلق قال له أكتب والعرش كان قبل ذلك.
فإذن الكتابة كانت بعد الخلق مباشرة -بعد خلق القلم- أما العرش فكان سابقا والماء كان سابقا أيضا.
ولهذا نقول الصحيح: أن العرش مخلوق قبل القلم كما قال ابن القيم رحمه الله في النونية
والناس مختلفون في القلم الذي كتب القضاء به من الديان
هل كان قبل العرش أو بعده قولان عند أبي العلا الهمذاني
والحق أن العرش قبله لأنه عند الكتابة كان ذا أركان
إلى آخر ما في هذا الباب من مباحث في الإيمان بالقدر.
¹
باب ما جاء في المصَوِّرين
وعن أبي هريرة - رضي الله عنه -، قال: رسول الله - صلى الله عليه وسلم -: "قَالَ اللّهُ تعالى: وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً" أخرجاه.
ولهما عن عائشة رضي الله عنها، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ".
ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله - صلى الله عليه وسلم - يقول: "كُلّ مُصَوّرٍ فِي النّارِ. يُجْعَلُ لَهُ بِكُلّ صُورَةٍ صَوّرَهَا نَفْسٌ يُعَذّبُ بها فِي جَهَنّمَ"
ولهما عنه مرفوعا"مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ يَوْمَ الْقِيَامَةِ. وَلَيْسَ بِنَافِخ".

(1/476)

ولمسلم عَنْ أَبِي الْهَيّاجِ، قال: قَالَ لِي عَلِيّ. " أَلاّ أَبْعَثُكَ عَلَىَ مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللّهِ - صلى الله عليه وسلم -: أن لاَ تَدَعَ صُورَةً إِلاّ طَمَسْتَهَا، وَلاَ قَبْراً مُشْرِفاً إِلاّ سَوّيْتَهُ ".
[الشرح]
هذا (باب ما جاء في المصورين) والمصورون جمع تصحيح للمصوِّر، والمصور هو الذي يفعل إحداث الصور؛ يعني هو الذي يقوم بالتصوير، والتصوير معناه التشكيل؛ تشكيل الشيء حتى يكون على هيئة صورة، والصورة قد تكون صورة لآدمي أو لغير آدمي من حيوان أو لنبات أو لجماد أو لسماء أو أرض، فكل هذا يقال له مصور، إذا كان يشكل بيده شيئا على هيئة صورة -صورة معروفة-.
وقوله (باب ما جاء في المصورين) يعني من الوعيد، ومن الحاديث التي فيها أنهم جعلوا أنفسهم أندادا لله جل وعلا، وعموم ما ذكرنا في معنى المصور هذا من جهة المعنى، أما من جهة الحكم فسيأتي بيان التفصيل إن شاء الله.
مناسبة الباب لكتاب التوحيد: أن التوحيد هوأن لا يُجعل لله ند فيما يستحقه جل وعلا، والتصوير تنديد من جهة أن المصور جعل فعله ندا لفعل الله جل وعلا، ولهذا يدخل الرضى بصنيع المصوِّر في قول الله جل وعلا ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22] إذْ ذلك حقيقته أنه جعل هذا المصوِّر شريكا لله جل وعلا في هذه الصفة، مع أن تصويره ناقص وتصوير الله جل وعلا على جهة الكمال؛ لكن من جهة الإعتقاد مما جعل هذا المخلوق مصوٍّرا والله جل وعلا هو الذي ينفرد بالتصوير سبحانه وتعالى -يعني بتصوير المخلوقات كما يشاء- كان من كمال التوحيد أن لا يُرضى بالتصوير وأن لا يفعل أحد هذا الشيء؛ لأن ذلك لله جل وعلا، فالتصوير من حيث الفعل مناف لكمال التوحيد، وهذا هو مناسبة إيراد هذا الباب في هذا الكتاب.

(1/477)

والمناسبة الثانية له أن التصوير وسيلة من وسائل الشرك بالله جل وعلا، والشرك ووسائله يجب وصدها وغلق الباب؛ لأنها تُحْدث في الناس الإشراك أو وسائل الإشراك.
فصار -إذن- التصوير له جهتان:
الجهة الأولى: جهة المضاهاة بخلق الله والتمثّل بخلق الله جل وعلا وبصفته واسمه.
الثانية: أنه وسيلة للإشراك, الصورة من حيث هي وسيلة، قد لا يشرك بالصورة المعينة التي عملت؛ ولكن الصورة من حيث الجنس هي وسيلة -ولا شك- من وسائل الإشراك، وشرك كثير من المشركين كان من جهة الصور، فكان من تحقيق التوحيد أن لا تقرّ الصور لأجل أن الصورة وسيلة من وسائل المشركين في عباداتهم.
قال (وعن أبي هريرة - رضي الله عنه -، قال: رسول الله - صلى الله عليه وسلم -: "قَالَ اللّهُ تعالى: وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً" أخرجاه) هذا الحديثفيه معنى وفيه تمثيل:

(1/478)

أما المعنى: وهو قوله (وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي) فصار الظلم معلقا بأن العبد يخلق كخلق الله جل وعلا، والمقصود بذلك يصور كتصوير الله جل وعلا لخلقه، ثم قال معجِّزا (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) معلوم أن الذرّةَ من حيث هي ذرة، هذا يمكن أن تُعمل بأي شيء وترمي فتراها في الضوء والشمس أنها ذرة، وكذلك الحبة -يعني حبة الحنطة حبة البر أو حبة الرز- ممكن أن تصنع؛ ولكن لا يمكن أن تكون كخلق الله جل وعلا، وكذلك الشعيرة يمكن أن تصنع شكلا وأن تصور شكلا؛ لكن يعجز فيها الحياة، فمثلا كحب البر أو الشعير أو الرز أو نحو ذلك ينبت فيما إذا وضع في الأرض الذي هو من خلق الله جل وعلا، أما ما صنعه المخلوق فإنه لا تكون فيه حياة، فالرز الصناعي مثلا الذي تأكلونه لو رُمي في الأرض لما خرج منه ساق ولما خرج له جذر ولَمَا كانت منه حياة، وأما الذي يكون من خلق الله جل وعلا فهو الذي أودع فيه سر حياة ذلك الجنس من المخلوقات.
ولهذا قال بعض أهل العلم: إن هذا على وجه التعجيز، فالذي يخلق كخلق الله جل وعلا هذا من جهة ظنه، أما من جهة الحقيقة فإنه لا أحد يخلق كخلق الله، ولهذا صار ذلك مشبها نفسه بالله جل وعلا، فصار أظلم الخلق.
استدل مجاهد وغيره من السلف بقوله (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) على أن تصوير ما لا حياة فيه أو ما لا روح فيه محرم؛ لأنه هنا قال (فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً) فذكر الحبة والشعيرة قالوا فتصوير الأشجار وتصوير الحَبّ ونحو ذلك لا يجوز.

(1/479)

وجمهور العلماء على خلاف ذلك وأنّ الأمر في هذا الحديث للتعجيز وليس لجهة التعليل، ولهذا قال في الحديث الذي بعده قال (مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ وَلَيْسَ بِنَافِخٍ) فلما قال (كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ) علمنا أنَّ النهي من جهة التصوير كان منصبا على ما فيه روح يعني على ما حياته بحلول الروح فيه، أما ما حياته بالنماء كالمزروعات والأشجار ونحوها فليس داخلا في ذلك.
قال (ولهما عن عائشة رضي الله عنها، أنّ رسول الله - صلى الله عليه وسلم - قال: "أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ") هذا فيه تنبيه للعلة، وهذه العلة هي المضاهات بخلق الله جل وعلا وهي أحد العلتين اللتين من أجلهما حُرم التصوير، فالتصوير حُرِّم وصار صاحبه من أشد الناس عذابا لأجل أنه يضاهي بخلق الله جل وعلا؛ ولأن الصورة وسيلة للشرك.
المضاهاة بخلق الله جل وعلا التي رُتِّب عليها بأن يكون فاعلها أشد الناس عذابا يوم القيامة في هذا الحديث عند كثير من العلماء: أنها ما كانت على وجه الكفر، وتكون المضاهاة في التصوير كفرا في حالتين:
الحالة الأولى: أن يصور صنما ليعبد، أو يصور إلها ليعبد، أو يصور إلها يعبد في الواقع، فيصور لأهل البوذية صورة بوذا، أو يصور للنصارى المسيح أو يصور أم المسيح ونحو ذلك، فتصوير ما يُعبد من دون الله جل وعلا مع العلم أنه يُعبد هذا كفر بالله جل وعلا؛ لأنه صور وثنا ليعبد وهو يعلم أنه يعبد، فيكون شركا أكبر وكفرا بالله جل وعلا.
والدرجة الثانية: أن يصور الصورة ويزعم أنها أحسن من خلق الله جل وعلا، فيقول هذه أحسن من خلق الله، أو أنا فُقْتُ في خلقي وتصويري ما فعل الله جل وعلا، فهذا كفر أكبر وشرك أكبر بالله جل جلاله.

(1/480)

وهذا هو الذي حُمل عليه الحديث وهو قوله (أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ).
ويدخل فيه أيضا من ضاهى بالتصوير عامة بما لا يخرجه من الملة؛ كالذي يرسم بيده أو ينحت التمثال وينحت الصورة، مما لا يدخل في الحالتين السابقتين فهو كبيرة من الكبائر وصاحبها ملعون ومتوعد بالنار.
قال (ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله - صلى الله عليه وسلم - يقول: "كُلّ مُصَوّرٍ فِي النّارِ. يُجْعَلُ لَهُ بِكُلّ صُورَةٍ صَوّرَهَا نَفْسٌ يُعَذّبُ بها فِي جَهَنّمَ") قوله (نَفْسٌ) أفاد أنّ ذلك التصوير وقع لشيء تحله النفس وهو الحيوانات أو الآدمي، ولهذا صار الوعيد منصبا على ذلك، وقوله (كُلّ مُصَوّرٍ فِي النّارِ) هذا يفيد أن التصوير كبيرة من الكبائر.
قال (ولهما عنه مرفوعا"مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ يَوْمَ الْقِيَامَةِ. وَلَيْسَ بِنَافِخٍ") لأن الروح إنما هي لله جل وعلا.
(ولمسلم عَنْ أَبِي الْهَيّاجِ، قال: قَالَ لِي عَلِيّ. "أَلاّ أَبْعَثُكَ عَلَىَ مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللّهِ - صلى الله عليه وسلم -: أن لاَ تَدَعَ صُورَةً إِلاّ طَمَسْتَهَا، وَلاَ قَبْراً مُشْرِفاً إِلاّ سَوّيْتَهُ") في هذا الحديث التنبيه على العلة الثانية من علتي تحريم التصوير وهو أنه وسيلة من وسائل الشرك، ووجه الاستدلال من هذا الحديث أنه قرن في الأمر؛ قرن بين الصورة والقبر المشرف، وبقاء القبر المشرف وسيلة من وسائل الشرك، وكذلك للإقتران بقاء الصورة أيضا وسيلة من وسائل الشرك، فالنبي عليه الصلاة والسلام بعث عليا بأن لا يدع صورة إلا طمسها؛ لأن الصورة من وسائل الشرك، وألا يدع قبرا مشرفا إلا سواه لأن بقاء القبور مشرفة يدعو إلى تعظيمها وذلك من وسائل الشرك.

(1/481)

هناك خلاف في بعض مسائل التصوير محله كتب الفقه، والفتوى من جهة التصوير الحديث هذا الذي يكون بالآلات إما ما يخرج منها ثابتا كالكاميرا الفورية أو ما يبقى على الورق، أو ما يكون منها متحركا كالتصوير بالفيديو أو التلفزيون أو نحو ذلك، وهذا محل الكلام عليه كتب الفقه.
¹
باب ما جاء في كثرة الحلف
وقول الله تعالى: ?وَاحْفَظُوا أَيْمانَكُمْ?[المائدة:89].
وعن أبي هُرَيْرَةَ - رضي الله عنه -قَالَ: سَمِعْتُ رَسُولَ اللّهِ - صلى الله عليه وسلم - يَقُولُ: "الْحَلِفُ مَنْفَقَةٌ لِلسّلْعَةِ, مَمْحَقَةٌ لِلكسب" أخرجاه.
وعن سَلمان، أن رسول الله - صلى الله عليه وسلم - قال: "ثَلاَثَةٌ لاَ يُكَلّمُهُمُ الله, وَلاَ يُزَكّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: أُشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه". رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم -: "خيرُ أمّتي قَرني, ثمّ الذين يَلونهم, ثمّ الذين يَلونهم. -قال عِمرانُ: فلا أدري أذكرَ بعدَ قرنِه مرتين أو ثلاثاً-. ثمّ إنّ بعدَكم قوماً يشهدون ولا يُستشهدون ويخونون ولا يُؤْتَمَنون, ويَنذرون ولا يَفون, ويَظهر فيهم السّمَن".
وفيه عن ابن مسعود، أن النبي - صلى الله عليه وسلم - قال: "خيرُ النّاسِ قَرني, ثمّ الذين يَلونهم, ثمّ الذينَ يَلونَهم. ثمّ يَجيءُ أقوامٌ تَسبِقُ شهادةُ أحدِهم يَمينَه ويَمينُهُ شهادتَه". قال إبراهيم: وكانوا يَضرِبونَنا على الشهادةِ والعَهد ونحن صغار.
[الشرح]

(1/482)

هذا (باب ما جاء في كثرة الحلف) ومن الظاهر والبين أن القلب المعظم لله جل جلاله الذي إذا ذكر الله وجل قلبه أنه لا يستعمل الحلف، وكثرة الحلف لا تجامع كمال التوحيد، فإن من كَمُل التوحيد في قلبه أو قارب الكمال لا يكون جاعلا لله جل وعلا في يمينه؛ يجعل الله جل وعلا في يمينه إذا تكلم تكلم بالحلف وإذا باع باع بالحلف وإذا اشترى اشترى بالحلف ونحو ذلك، فهذا ليس من التعظيم الواجب لله جل وعلا.
فإن الواجب على العبد أن يعظم الله جل وعلا أو لا يكثر اليمين والمقصود باليمين، والحلف هنا اليمين المنعقدة التي عقدها صاحبها، أما لغو اليمين فإن هذا معفو عنه مع أن الكمال فيه والمستحب أن يخلِّص الموحد لسانه وقلبه من كثرة من كثرة الحلف في الإكرام ونحوه بلغو اليمين.
فمناسبة هذا الباب لكتاب التوحيد ظاهرة وهي أن تحقيق التوحيد وكمال التوحيد لا يجامع كثرة الحلف، فكثرة الحلف منافية لكمال التوحيد، والحلف هو كما ذكرنا تأكيد الأمر بمعظَّم وهو الله جل جلاله، فمن أكد وعقد اليمين بالله جل وعلا وأكثر من ذلك وأكثر فإنه لا يكون معظِّما لله جل جلاله له، إذْ الله سبحانه وتعالى يجب أن يصان اسمه ويصان الحلف به واليمين به إلا عند الحاجة إليها، أما كثرة ذلك؛ كثرة مجيئة على اللسان فهو ليس من صفة ليس من صفة أهل الصلاح.
ولهذا أمر الله جل وعلا يحفظ اليمين، فقال (وَاحْفَظُوا أَيْمانَكُمْ) وهذا الأمر للوجوب؛ لأنه وسيلة لتحقيق تعظيم الله جل وعلا وتحقيق كمال التوحيد، فقوله (وَاحْفَظُوا أَيْمانَكُمْ) هذا إيجاب بأن يحفظ العبد يمينه، فلا يحلف عاقدا اليمين إلا على أمر شرعي بيّن، أما أن يحلف دائما ويجعل الله جل وعلا في يمينه فهذا ليس من تعظيم أسماء الله جل جلاله.

(1/483)

قال (وعن أبي هُرَيْرَةَ - رضي الله عنه -قَالَ: سَمِعْتُ رَسُولَ اللّهِ - صلى الله عليه وسلم - يَقُولُ: "الْحَلِفُ مَنْفَقَةٌ لِلسّلْعَةِ, مَمْحَقَةٌ لِلكسب" أخرجاه) وسبب ذلك أنه نوع عقوبة أنّ هذا الذي يبيع بالحلف فإنه تَنفق سلعته ولكن كسْبُه يُمحق لأن محق الكسب يكون نوع عقوبة لأجل أنه لم يفعل الواجب من تعظيم الله جل وعلا.
قال:( وعن سَلمان، أن رسول الله - صلى الله عليه وسلم - قال: "ثَلاَثَةٌ لاَ يُكَلّمُهُمُ الله, وَلاَ يُزَكّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: أُشيمط زان) يعني من شمطه الشيب وقلبه متعلق بالزنا والعياذ بالله، فإنه ليس عنده من الدواعي للزنا ما يجعله يقبل عليه، ليس كحال من كان شابا، فهو قد وَخَطَهُ الشيب،(1) فيكون إذن في قلبه حب المعصية وليست مسألة غلبة الشهوة، ولهذا كان من أهل هذا الوعيد العظيم؛ لأن لا يكلمهم الله ولا يزكيهم وله عذاب أليم.
__________
(1) خالط سوادَ شعره.

(1/484)

والصفة الثانية قال (عائل مستكبر) هذا النوع الثاني وهو من جنس الأول، فإن الاستكبار كما قال العلماء يكون إستكبارا للذات ويكون استكبارا للصفات، فإذا كان استكبارا للصفات فهذا محرم ولكنه أهون كمن يكون ذا جاه ورفعة فتكبر لأجل مالَه من الجاه والرفعة، فهذا لا يجوز لكن عنده ما يُوقع في قلبه الشبهة والفتنة بالتكبر أو الاستكبار، أو يكون ذا جمال، أو يكون ذا سمعة ونحو ذلك، فعنده سبب يجعله يتكبر وهذا يكثر في أهل الغنى، فأهل الغنى يكون كثيرا عندهم نوع تكبر على من كانوا من أهل الفقر أو ليسوا من أهل الغنى، فهذا عنده وصف جعله يتكبر؛ لكن الأعظم أن يكون تكبره في الذات؛ لأنْ ليس عنده صفة تجعله متكبرا، وهذا هو النوع الأول وهو استكبار للذات، يرى نفسه كبيرا ويتعاظم وهو ليس عنده شيء من الصفات يجعله كذلك، فهذا يكون فِعله كبيرة من الكبائر العظيمة ويدخل في هذا الحديث، ولهذا قال (وعائل مستكبرا) لأن العائل وهو الفقير الكثير العيال ليس عنده من لصفات ما يكون الاستكبار شبهة عنده أو لأجل تلك الصفات أو يكون ثَم فتنة عنده إلا لما قام في نفسه الخبيثة من الكبر.
قال (ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه) وهذا موطن الشاهد من الحديث، وهو ظاهر في أنه مذموم وأنه صاحب كبيرة؛ لأنه جعل الله بضاعته ويبيع باليمين ويشتري باليمين وهذا لا يجامع كمال التوحيد؛ بل لا يجامع تعظيم الله جل وعلا التعظيم الواجب فيكون مرتكبا لمحرم.

(1/485)

والحديث الذي بعضه واضح وكذلك الذي بعده، وآخره قول إبراهيم النخعي (قال إبراهيم: وكانوا يَضرِبونَنا على الشهادةِ والعَهد ونحن صغار.) هذا فيه تأديب السلف لأولادهم ولذراريهم على تعظيم الله جل وعلا، فإن الشهادة والعهد واجب أن تكون مع التعظيم لله جل وعلا والخوف من لقائه والخوف من الظلم، فكانوا يؤدِّبون أولادهم على ذلك حتى يتمرنوا وينشأوا على تعظيم توحيد الله وتعظيم أمر الله ونهيه.(1)
¹
بابُ ما جاء في ذِمّة الله وذمّة نبيه - صلى الله عليه وسلم -
وقوله تعالى: ?وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللهَ يَعْلَمُ مَا تَفْعَلُونَ?[النحل:91].
__________
(1) انتهى الشريط الخامس عشر.

(1/486)

وعن بُرَيْدَةَ، قال: كانَ رسولُ الله - صلى الله عليه وسلم - إذا أمّر أميراً على جَيْشٍ أو سريَّة أوْصَاهُ في خَاصّتهِ بِتَقْوَى الله ومَنْ مَعَهُ مِنَ المُسْلِمِينَ خيَراً، فقال: اغْزُوا بِسْم الله في سبيلِ الله, قَاتِلُوا مَنْ كَفَرَ بالله, اغْزُوا ولا تَغلُّوا تغدِروا ولا تَمْثلُوا, ولا تَقْتُلُوا وَليداً, فإذا لَقِيتَ عَدُوُكَ مِنَ المُشْرِكِينَ فادْعُهُمْ إلى ثلاثِ خِصَالٍ (أو خِلاَلٍ) فأيّتهن ما أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، ثم ادْعُهُمْ إلى الإسلامِ فإن أجَابُوكَ فاقْبَلْ مِنْهُمْ، ثم ادْعُهُمْ إلى التّحَوُّلِ مِنْ دَارِهِمْ إلى دَارِ المُهَاجِرِينَ, وأخْبِرْهُمْ أنهم إن فَعَلُوا ذلكَ فإنّ لَهُمْ ما لِلْمُهَاجِرِينَ وَعَلَيْهِمْ ما عَلَى المُهَاجِرِينَ, فإنْ أبَوْا أنْ يَتَحَوّلُوا منها فأَخْبِرْهُمْ أنّهُمْ يَكُونُوا كأعْرَابِ المُسْلِمِينَ يَجْرِي عَلَيْهِمْ حُكْمُ الله تعالى, ولا يكون لَهُمْ في الغَنِيمَةِ والْفَيءِ شَيْءٌ إلاّ أن يُجَاهِدُوا مع المُسْلِمِينَ, فإنْ هم أبَوْا فاسألهم الجِزْية، فإن هم أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، فإنْ هم أبَوْا فَاسْتَعِنْ بالله وَقَاتِلْهُمْ. وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ ولكِنْ اجْعَلْ لَهُمْ ذِمّتَكَ وذِمَة أصْحَابِكَ, فإنّكُمْ أنْ تَخْفِرُوا ذِمّتكُمْ وَذِمّة أصْحَابِكُمْ أَهْوَنْ مِنْ أنْ تُخْفِرُوا ذِمّةَ الله وذِمّةَ نبيِهِ, وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا" رواه مسلم.
[الشرح]

(1/487)

هذا باب عظيم من الأبواب الأخيرة في هذا الكتاب وهو (باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم -).
وذِكْرُ الإمام رحمه الله لهذا الباب لأجل حديث بريدة الذي ساقه وفيه (وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ ولكِنْ اجْعَلْ لَهُمْ ذِمّتَكَ وذِمَة أصْحَابِكَ, فإنّكُمْ أنْ تَخْفِرُوا ذِمّتكُمْ وَذِمَّة أصْحَابِكُمْ أَهْوَنْ مِنْ أنْ تُخْفِرُوا ذِمّةَ الله وذِمّةَ نبيِهِ) وهذا لأجل تعظيم الرب جل وعلا وتعظيم رسوله - صلى الله عليه وسلم - فإن تعظيم الله جل وعلا في مناجاته وفي سؤاله وفي العبادة له جل وعلا وفي التعامل مع الناس هذا كله من كمال التوحيد، وهذا الباب من جهة التعامل مع الناس كما جاء في الباب الذي قبله، فالباب الذي قبله وهو (باب ما جاء في كثرة الحلف) متعلق بتعظيم الله جل وعلا حين التعامل مع الناس، و(باب ما جاء في ذمة الله وذمة نبيه) متعلق بالتعامل مع الناس في الحالات العَسِرة الصعبة وهي حال الجهاد، فنَبَّه على أن تعظيم الرب جل وعلا يكون في التعامل في أعصب الحالات وهو الجهاد فإن العبد يكون موقرا لله مجلا لله معظما لأسمائه وصفاته، ومن ذاك أن تعظم ذمة الله وذمة نبيه، والذمة بمعنى العهد وذمة الله يعني عهد الله وعهد نبيه، فإنه إذا كان يعطي بعهد الله ثم يخفر فقد خفر عهد الله جل وعلا وفجر في ذلك، وهذا مناف لكمال التوحيد الواجب؛ لأن الواجب علىالعبد أن يُعَظِّم الله جل جلاله وأن لا يخفر عهده وذمته؛ لأنه إذا أعطى بذمة الله فإنه يجب عليه أن يوفي بهذه النعمة مهما كان حتى لا يُنسب النقص لعدم تعظيم ذمّة الله جل جلاله ومن أهل الإسلام.

(1/488)

لهذا كان إعطاء مثل هذه الكلمة مثل كثرة الحلف، فلا يجوز أن تجعل في العهد ذمة الله وذمة نبيه - صلى الله عليه وسلم - كما لا يجوز كثرة الأيمان؛ لأن في كل منهما نَقصا في تعظيم الرب جل جلاله.
قال (وقوله تعالى: ?وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا?[النحل:91]) العهد في قوله (وَأَوْفُوا بِعَهْدِ اللهِ) فُسِّر بالعقد وفُسِّر باليمين:
فالعهد بمعنى العقد كما قال جل وعلا ?أَوْفُوا بِالعَهْدِ إِنَّ العَهْد كَانَ مَسْئُولاً?[الإسراء:24]، وقال جل وعلا ?يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالعُقُودِ?[المائدة:1]، فالعقد والعهد بمعنى؛ فلهذا فسر (وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ) بأنها العقود التي تكون بين الناس.
وفُسِّر العهد هنا بأنه اليمين ودلّ عليه قوله بعدها (وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا).
فيجب الوفاء بالعهد ويجب الوفاء باليمين تعظيما لحق الله جل وعلا، لأن من أعطى اليمين لله فإن معناه أنه أكَّد وفاءه بهذا الشيء الذي تكلم به؛ أكد ذلك بالله جل جلاله، فإذا خالف وأخَّر فمعنى ذلك أنه لم يعظم الله تعظيما خاف بسببه من أن لا يقيم ما يجب لله جل وعلا من الوفاء باليمين، ولهذا قال (وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً) حين استشهدتم الله جل جلاله أو حين حلفتم بالله جل جلاله، ولهذا كفّارة اليمين واجبة على ما هو مفصل في موضعه من كتب الفقه.
والحديث ظاهر الدِّلالة على ذكرنا؛ ففيه تعظيم الله جل جلاله بأن يعطى العبد الناس بذمة الله وذمة نبيه - صلى الله عليه وسلم -؛ بل أن يعطى بذمته هو.

(1/489)

وفي هذا تنبيه عظيم لأهل التوحيد وطلبة العلم الذين يهتمون بهذا العلم ويعرف الناس منهم أنهم يهتمون بهذا العلم ألا يبدُر منهم ألفاظ أو أفعال تدلّ على عدم تَمَثُّلِهم بِهذا العلم فإن التوحيد هو مقام الأنبياء والمرسلين ومقام أولياء الله الصالحين، فأن يتعلم طالب العلم مسائل التوحيد ثم لا تظهر على لسانه أو على جوارحه أو على تعامله لا شك أن هذا يرجع ولو لم يشعر يرجع إلى اتهام ذلك الذي حمله من التوحيد أو من العلم الذي هو علم الأنبياء والمرسلين عليهم الصلاة والسلام.
فتذَكَّر قول النبي - صلى الله عليه وسلم - هنا (وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ) لأجل أنه قد يُدخل على أهل الإسلام وأو على الدين في نفسه من جهة فعلهم، فيخفرون هذه الذمة فيرجه اخفار ذلك إلى اتهام ما حملوه من الإسلام ومن الدين، فهذه مسألة عظيمة فتستحضر أن الناس ينظرون إليك خاصة في هذا الزمان -الذي هو زمان شبه وزمان فتن- ينظرون إليك أنك تحمل سُنّة، تحمل توحيدا، تحمل علما شرعيا، فلا تعاملهم إلا بشيء يكون معه تعظيم الرب جل وعلا، وتجعل أولئك يعظمون الله جل وعلا بتعظيمك له، ولا تخفر في اليمين ولا تخفر في ذمة الله، أو تكون في الشهادة حائفا أو في التعامل حائفا؛ لأن ذلك مُنْقِصٌ لأثر ما تحمله من العلم والدين.

(1/490)

فتذكر هذا، وتذكر أيضا قوله عليه الصلاة والسلام هنا (وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا أو نَحْوَ هذا) وذلك حتى إذا كان غلظ فيكون الغلط منسوبا إلى من حَكَمَ -إلى هذا البشر-، ولا يكون منسوبا إلى حُكْم الله، فيصد الناس عن دين الله، وكم من الناس ممن يحملون سنة أو علما أو يحملون استقامة يسيئون بأفعالهم وأقوالهم؛ لأجل عدم تعلمهم أو فهمهم ما يجب لله جل وعلا وما يجب لسنة النبي - صلى الله عليه وسلم - وما يدعوهم إليه الرب الكريم جل وعلا وتعالى وتقدس.
نبرأ إلى الله جل وعلا من كل نقص، ونسأله أن يعفو ويتجاوز ويرحمنا جميعا.
¹
باب ما جاء في الإقسام على الله
عَنْ جُنْدَب بن عبد الله - رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - "قَالَ رَجُل: وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ، فقال اللهُ عز وجل: مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ. فَإِنّي قَدْ غَفَرْتُ لِهُ. وَأَحْبَطْتُ عَمَلَكَ" رواه مسلم
وفي حديث أبي هريرة أن القائل رجل عابد. قال أبو هريرة: تَكَلّمَ بِكَلِمَةٍ أَوْبَقَتْ دُنْيَاهُ وَآخِرَتَهُ.
[الشرح]
(باب ما جاء في الإقسام على الله) الإقسام على الله يكون على جهتين:

(1/491)

جهة فيها التألي والتكبر والتجبر ورفعة هذا المتألي نفسه حتى يجعل له على الله حق, وهذا مناف لكمال التوحيد، وقد ينافي أصله، وصاحبه متوعد بالعقاب الذي جاء في مثل هذا الحديث، فهذا يتألى فيجعل الله جل وعلا يحكم بما اختاره هو من الحكم، فيقول: والله لا يحصل لفلان كذا. تكبرا واحتقارا للآخرين فيريد أن يجعل حكم الله جل وعلا كحكمه تأليا واستبعادا أن يفعل جل وعلا ما ظنه هو، فهذا التألي و الإستبعاد نوع تحكم في الله جل وعلا وفي فعله، وهذا لايصدر من قلب معظم لله جل وعلا.
والحال الثانية أن يقسم على الله جل جلاله لا على جهة التألي؛ ولكن على جهة أنه ما ظنه صحيح، في أمر وقع له أو في أمر يواجهه، فهذا يقسم على الله أن يكون كذا في المستقبل على جهة التذلل والخضوع لله لا على جهة التألي، وهذا هو الذي جاء فيه الحديث "ومن عباد الله ومن أقسم على الله لأبرَّه" لأنه أقسم على الله لا على جهة التعاظم والتكبر والتألي؛ ولكن على جهة الحاجه والإفتقار إلى الله، فحين أَقسم أقسم محتاجا لإلى الله وأكد ذلك بالله و أسمائه من جهة طنه الحسن بالله جل وعلا، فهذا جائز ومن عبادالله من أقسم على الله لأبره؛ لأنه قام في قلبه من العبودية لله والذل الخضوع ما جعل الله جل وعلا يجيبه في سؤاله ويعطيه طلِبَتَه ورغبته.
وأما الحال الأولى فهي حال المتكبر المترفِّع الذي يظن أنه بلغ مقاما بحيث يكون فعل الله جل وعلا تبعا لفعله، فتكبر واحتكر غيره.
فبهذا التفصيل يتضح ما جاء في هذا الباب من الحديث.

(1/492)

قال (عَنْ جُنْدَب بن عبد الله - رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - "قَالَ رَجُل: وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ، فقال اللهُ عز وجل: مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ") هذا الذي قال (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ) كان رجلا صالحا، والآخر كان رجلا فاسقا، فقال هذا الرجل الصالح: (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ)؛ لأن فلان هذا كان رجلا فاسقا مريدا كثير العصيان، متألي هذا العابد وعظم نفسه وظن أنه بعبادته إلى الله جل وعلا بلغ مقاما يكون متحكما فيه بأفعال الله جل وعلا وألا يرد شيء طلبه ، أو له أن يتحكم في الخلق، وهذا ينافي حقيقة العبودية التي هي التذلل لله جل وعلا، فالله سبحانه وتعالى عاقبه فقال (مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ) يعني يتعاظم ويتكبر عليّ ويحلف علي فيقسم عليَّ؛ لأن يتألى من الألِيَّة وهي الحلف ومنه قوله تعالى منه قوله تعالى ?لِلَّذِينَ يُؤْلُونَ مِن نِّسَائِهِم تَرَبُصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُو فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ?[البقرة:226]، والإيلاء من الألية وهي الحلف، فـ(يَتَأَلَّى) يعني يحلف على جهة التكبر والتعاظم، (أَنْ لاَ أَغْفِرَ لِفُلاَنٍ. فَإِنّي قَدْ غَفَرْتُ لِهُ. وَأَحْبَطْتُ عَمَلَكَ) فغُفرللطالح وأُحبط عمل ذلك الرجل العابد.
وهذا يبين لك عِظم شأن مخالفة تعظيم الله جل وعلا، وعِظم مخالفة توحيد الله سبحانه وتعالى، فهذا الرجل الفاسق، هذا الرجل الطالح، الرجل الفاسق أتاه خير من حيث لا يشعر، وقيلت فيه حقه كلمة بحسب الظاهر أنها مؤذية له، أنها فيها من الإحتقار و الإزدراء له ما يجعله في ضَعَة بين الناس، حيث شهد عليه هذا الصالح بقوله (وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ)؛ فكانت هذه الكلمة التي ساءته وكان فيها إيذاء له كانت فيها مصلحة عظيمة له أن غفر له ذنبه.

(1/493)

ولهذا نبه الشيخ في مسائل الباب بمسألة معناها أن من الابتلاء و الايذاء وكلام الناس في المكلَّف -في الشخص- ما يكون أعظم أسباب الخير له، (1) ولهذا ليست العبرة باحتقار الناس ولا بكلامهم ولا بإيذائهم ولا بتصنيفهم للناس أو بقولهم هذا فلان كذا وهذا فلان كذا، العبرة بحقيقة الأمر بما عند الله جل جلاله.
فالواجب على العباد جميعا أن يعظِّموا الله وأن يخبتوا إليه و أن يظنوا أنهم أسوء الخلق، حتى يقوم في قلوبهم أنهم أعظم حاجة لله جل وعلا وأنهم لم يوفوا الله حقه.
أما التعاظم بالنفس والتعاظم بالكلام والمدح والثناء ونحو ذلك فليس من صنيع المجلين لله جل وعلا الخائفين من تقلب القلوب، فالله جل وعلا يقلب القلوب ويصرِّفها كيف يشاء، فالقلب المخبت المنيب يحذر ويخاف دائما أن يتقلب قلبُه، فينتبه للفظه، وينتبه لحظه، وينتبه لسمعه، وينتبه لحركاته لعل الله جل وعلا ان يميته غير مفتون ولا مخزي. نعم
¹
باب لا يُستشفع بالله على خلقه
عن جبير بن مطعم - رضي الله عنه -، قال: جاء أَعْرَابِيٌ إلى النبي - صلى الله عليه وسلم -، فقالَ: يَا رَسُولَ الله! نُهِكَتِ الأنْفُسُ، وجاع الْعِيَالُ، وَهَلَكَتِ الأمْوَالُ فَاسْتَسْقِ لَنَا ربَّك فإِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله. قالَ رَسُولُ الله - صلى الله عليه وسلم -: "سبحان الله، سبحان الله", فَمَا زَالَ يُسَبّحُ حَتّى عُرِفَ ذَلِكَ في وُجُوهِ أَصْحَابِهِ, ثُمّ قالَ: "وَيْحَكَ أَتَدْرِي مَا الله؟ إِنّ شَأْنَ الله أَعْظَمُ مِنْ ذَلِكَ, إنه لا يُسْتَشْفَعُ بالله عَلَى أَحَدٍ"وذكر الحديث. رواه أبو دوواد
[الشرح]
__________
(1) وهي المسألة الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

(1/494)

(باب لا يُستشفع بالله على خلقه)، (لا يستشفع) يعني لا يُجعل الله شفيعا على الخلق؛ لأن شأن الله جل وعلا أعظم وأجل من أن يستشفع به ويُجعل واسطة للإنتفاع بأحد من الخلق، فالشفاعة المعروفة: تأتي إلى أحد وتطلب أن يكون شفيعا عند آخر؛ لأن ذلك الآخر هو الذي يملك ما تريد والنفع عنده، وهذا يكون واسطة ولا يستطيع أن ينفعك بنفسه إلا بأن يتوسط، والله جل جلاله لا يجوز أن يظن به ذلك الظن لأن ظن سَوء بالله جل جلاله، والله سبحانه لا يصلح أن يُجعل واسطة لأحد أو إلى أحد من الخلق أو على أحد من الخلق؛ بل هو جل وعلا الذي يملك الأمور جميعا.

(1/495)

فالإستشفاع بالله على الخلق؛ يعني أن يجعل الله واسطة يتوسَّط العبد بربه على أحد من الخلق هذا منافٍ لكمال التوحيد، وعمل وقول من الأقوال المنافية لتعظيم الله جل وعلا التعظيم الواجب، ولهذا لما ذكر الشيخ رحمه الله حديث جبير ابن مطعم كان الشاهد منه أنه قال الأعرابي للنبي عليه الصلاة والسلام (فَاسْتَسْقِ لَنَا ربَّك فإِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله) يعني (نَسْتَشْفِعُ بالله) نجعل الله جل وعلا واسطة يتوسط لنا عندك حتى تدعو، والله جل وعلا هو الملك الحي القيوم، الملك الحق المبين، الذي نواصي العباد بيديه يصرفها كيف يشاء، شأن الله أعظم من أن يستشفع به على أحد من خلقه؛ بل الرجل أو المكلف يستشفع بأحد من الخلق عند مخلوق آخر يحتاجه في شيء، والله جل وعلا هو الذي يملك الأشياء جميعا، وهو الذي يصرف القلوب، هو الذي بيده الملك والملكوت، هو الذي بيده مقاليد السموات والأرض وبيده خزائن كل شيء ?وَإِن مِّنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ?[الحجر:21], فالعباد هم المحتاجون إلى الله، وشأن الله أعظم من ذلك إذِ المخلوق حقير وضيع بالنسبة إلى الرب جل جلاله، وهو -هذا المخلوق- لا يصلح أن يُجعل الله جل وعلا واسطة عنده حتى يقبل هذه الواسطة؛ بل شأن الله جل وعلا أعظم من ذلك.

(1/496)

ولهذا كان سيد الخلق وسيد ولد آدم عليه الصلاة والسلام رادا على هذا الأعرابي حيث قال له الأعرابي (إِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله. قالَ رَسُولُ الله - صلى الله عليه وسلم -: "سبحان الله، سبحان الله", فَمَا زَالَ يُسَبّحُ), سبحان الله؛ يعني تنزيها وتعظيما لله، تنزيها وإبعادا لله عن كل وصف سوء أو شائبة نقص، سبحان الله؛ يعني أسبح الله تسبيحا، أسبح الله وأنزهه تنزيها وأبعِّده تبعيدا عن كل شائبة نقص وعن كل ظن سوء به جل وعلا، فما زال يكررها حتى عُرف ذلك في وجوه أصحابه من شدة تسبيحه وتنزيهه لربه جل وعلا، وهذا من الغضب لله جل جلاله، صلى الله وسلم على نبينا محمد فما كان أعلمه بربه وما كان أعرفه بربه.
(ثُمّ قالَ: "وَيْحَكَ أَتَدْرِي مَا الله؟ إِنّ شَأْنَ الله أَعْظَمُ مِنْ ذَلِكَ, إنه لا يُسْتَشْفَعُ بالله عَلَى أَحَدٍ") فالله جل وعلا من علم أسماءه وعلى الصفات المستحقة له جل وعلا فإنه لن يدور بخاطره ظنُّ سَوْء به جل وعلا أو اسنتقاص له جل وعلا.
إذن هذا الباب فيه كما في الأبواب قبله ما يتحرز به الموحد من الألفاظ التي فيها سُوء ظن بالله جل وعلا وتنقص لمقام الربوبية لله جل جلاله. نعم
¹
باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طرق الشرك
عن عبد الله بن الشخير - رضي الله عنه -، قال: انْطَلَقْتُ في وَفْدِ بَنِي عَامِرٍ إِلَى رَسُولِ الله - صلى الله عليه وسلم -، فَقُلنا: أَنْتَ سَيّدُنا. فقَالَ: "السّيّدُ الله تبارك وتعالى". , قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ". رواه أبو داوود بسند جيد.

(1/497)

وعن أنس - رضي الله عنه -: أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال"ياأيّها النّاسُ قُولُوا بِقولِكُمْ ولا يَسْتَهْوِيَنّكُمْ الشّيْطَانُ, أنا محمدٌ عَبْد الله وَرَسُولُه, ما أحِبّ أنْ تَرْفَعُوني فَوْقَ مَنْزِلَتِي التي أنزلني الله عَزّ وَجَلّ" رواه النسائي بسند جيد.
[الشرح]
(باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك)؛ النبي عليه الصلاة والسلام حَمى وحرس جناب التوحيد، وحَمى حمى التوحيد، وسد طريق توصل إلى الشرك، فإن في سنة النبي عليه الصلاة والسلام من الدلائل على قاعدة سد الذرائع ما يبلغ مائة دليل أو أكثر، وأعظم الذرائع التي يجب أن تسد ذرائع الشرك التي توصل إليه، ومن تلك الذرائع قول القائل: أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا ونحو ذلك، فإن هذا فيها التعظيم الذي لا يجوز أن يواجَه بشر، فإن النبي - صلى الله عليه وسلم - هو سيد ولد آدم كما أخبر به عليه الصلاة والسلام؛ لكن كره المواجهة كما سيأتي.
إذن فحماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرقَ الشرك:
"كان في جهة الاعتقادات.
"وكان في جهة الأعمال والأفعال.
"وكان في جهة الأقوال.
فإذا تأملت سنته وما جاء في هذا الكتاب -كتاب التوحيد- وجدت أنه عليه الصلاة والسلام:
سد الباب في الإعتقادات الباطلة.
وسد الباب في الأفعال الباطلة كقوله "اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ".
وسد الباب أيضا في الأقوال التي توصل إلى الغلو المذموم فقال "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله".
وهذا الباب أيضا من ذلك في بيان حمى الرسول - صلى الله عليه وسلم - حمى التوحيد فيما يتعلق بالقول الذي قد يتبعه اعتقاد.

(1/498)

قال (عن عبد الله بن الشخير - رضي الله عنه -، قال: انْطَلَقْتُ في وَفْدِ بَنِي عَامِرٍ إِلَى رَسُولِ الله - صلى الله عليه وسلم -، فَقُلنا: أَنْتَ سَيّدُنا. فقَالَ: "السّيّدُ الله تبارك وتعالى". , قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ". رواه أبو داوود بسند جيد) في هذا الحديث أن إطلاق لفظ (السيد) على البشر هذا مكروه، ومخاطبته بذلك يجب سدُّها، فلا يخاطب أحد بأن يقال له: أنت سيدنا. على جهة الجمع؛ وذلك لأن فيها نوع تعظيم:
"من جهة المخاطبة يعني الخطاب المباشر.
"والجهة الثانية من جهة استعمال اللفظ.
والنبي عليه الصلاة والسلام سيد كما قال عن نفسه "أنا سيد ولد آدم ولا فخر" ولكن مخاطبته عليه الصلاة والسلام مع كونه سيدا؛ لكنه كرهها ومنع منها لأن لا تؤدي إلى ما هو أعظم من ذلك من تعظيمه والغلو فيه عليه الصلاة والسلام.
فهذا مناسبة هذا الحديث لهذا الباب أنّ في قوله عليه الصلاة والسلام (السّيّدُ الله تبارك وتعالى) مع كونه عليه الصلاة والسلام هو سيد ولد آدم ما يفيد أنه عليه الصلاة والسلام حمَى حِمى التوحيد وسدَّ الطرق الموصلة إلى الشرك ومنها طريق الغلو في الألفاظ.(1)
والقول للرجل بأنه سيد ونحو ذلك إذا كان على وجه المخاطبة له والإضافة إلى الجمع فهذا أشدُّها، وإذا كان بدون المخاطبة له ولفظ الجمع فإنه أهون منه، ومما ذَكر العلماء أن قوله عليه الصلاة والسلام (السّيّدُ الله تبارك وتعالى) أنه يُره كراهة شديدة أن يقال لبشر إنه السيد هكذا بالألف واللام وكلمة سيد؛ لأن هذا قد يفهم منه استغراق معاني السيادة لأن البشر له سيادة تخصه؛ لكن الألف واللام هنا قد يُفهم منه استغراق ألفاظ السيادة.
__________
(1) انتهى الوجه الأول من الشريط السادس عشر والأخير.

(1/499)

ولهذا ترى أن الذين يشركون ببعض الأولياء كالسيد البدوي يعظمون كلمة السيد، ويكثر عندهم التعبير بالسيد ويريدون به السيد البدوي، فيكثر عندهم عبد السيد ونحو ذلك، ولا يريدون به الله جل وعلا ولكن يريدون به ذلك الذي اتخذوه معبودا، وتوجهوا إليه ببعض أنواع العبادة، فيفهمون من كلمة السيد أنه ذو السيادة وذو التصرف في الأمر، وهذا هو الذي اعتقدوه من أنّ للبدوي ولأمثاله أن لهم تصرفا في الأرض وقبولا للمطالب في الحاجات.
(قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ")؛ لأن هذا فيه الثناء والمدح بالمواجهة، وهذا من الشيطان، فالشيطان هو الذي يفتح هذا الباب أن يُمدح أحد ويعظَّم في مواجهته، وذلك حتى يعظم في نفسه فيأتيه الخِذلان؛ لأن كل أحد تخلى عن (لا حول ولا قوة إلا بالله) وتخلى عن الإزدراء بالنفس والذل والخضوع الذي يعلمه الله من قلبه فإنه يُخذَل ويأتيه الأمر على غرة، ولهذا نهى النبي - صلى الله عليه وسلم - أن يقال بمثل ذلك القول مواجهة، ونهى عن المدح؛ لأن فيه إضرارا بالمتكلم وأضرارا بالمقول فيه ذلك الكلام.

(1/500)

قال (وعن أنس - رضي الله عنه -: أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: "يا أيّها النّاسُ قُولُوا بِقولِكُمْ ولا يَسْتَهْوِيَنّكُمْ الشّيْطَانُ, أنا محمدٌ عَبْد الله وَرَسُوله, ما أحِبّ أنْ تَرْفَعُوني فَوْقَ مَنْزِلَتِي التي أنزلني الله عَزّ وَجَلّ". رواه النسائي بسند جيد) هو عليه الصلاة والسلام كما وصفوه؛ هو خيرهم وهو سيدهم عليه الصلاة والسلام؛ لكنه حمى الجناب جناب التوحيد وحمى حِمى التوحيد حتى لا يستدل أحد بعده عليه الصلاة والسلام بهذا الكلام على أنه يجوز أن يقال لمن ظن الناس فيه ذلك؛ بل سد الباب في نفسه وهو سيد ولد آدم وهو خيرهم عليه الصلاة والسلام وأفضلهم؛ ولكن سد الاباب حتى لا يدخل أحد منه بإقراره هذا الفعل فيعظَّم أحد ويدخل الشيطان إلى ذلك المعظم وإلى المضم فيجعل القلوب تتعلق بذلك المعظم حتى يُشرَك به حتى يعظم بما لا يجوز له من التعظيم.
هذا الباب كالجامع لما يجب من سد الذرائع الموصلة للشرك، وهذا واجب على المسلم أنَّ كل طريق أو سبيل يجعل نفسه تتعاظم -من نفسه لنفسه أو من الخلق له- يجب عليه أن سيده؛ لأنه أعظم مقامات الشرف لك أن يعلم الله جل وعلا منك أنك متذلل خاضع بين يديه، وأنك خائف وجِلْ تدعوه راغبا راهبا، هذه صفة الخُلَّص من عباد الله جل وعلا الذين وعدهم الله جل وعلا بالخيرات قال سبحانه ?إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ?[الأنبياء:90]، والخشوع نوعان:
"خشوع في القلب.
"وخشوع في الجوارح.
وخشوع القلب بالتطامن والذل والخضوع بين يدي الله.
وخشوع الجوارح بسكونها كما قالب جل وعلا ?وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً?[فصلت:39].نعم
¹

(2/1)

باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ?[الزمر: 67]
عن ابن مسعود - رضي الله عنه -، قال: جَاءَ حَبْرٌ من الأحبار إلى رسول الله- صلى الله عليه وسلم -، فقال : يَا مُحَمّدُ لِلَّهِ إنا نجد أن الله يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالأَرَضِينَ عَلىَ إِصْبَعٍ، وَالشّجَرَ عَلَىَ إِصْبَعٍ، وَالْمَاءَ عَلَىَ إِصْبَعٍ، وَالثّرَى عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ، فَيَقُولُ: أَنَا الْمَلِكُ. فضَحِكَ النبي - صلى الله عليه وسلم - حَتّى بَدَتْ نَوَاجِذُهُ، تصديقاً لقول الحبر، ثُمّ قَرَأَ:"?وَمَا قَدَرُوا اللّهَ حَقّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ? الآية" متفق عليه.
وفي رواية لمسلم: وَالْجِبَالَ وَالشّجَرَ عَلَىَ إِصْبَعٍ، ثُمّ يَهُزّهُنّ فَيَقُولُ: أَنَا الْمَلِكُ، أنا الله.
وفي رواية للبخاري: يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالْمَاءَ وَالثّرَىَ عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ.
ولمسلم عن ابن عمر مرفوعاً : "يَطْوِي اللّهُ عَزّ وَجَلّ السّمَاوَاتِ يَوْمَ الْقِيَامَةِ. ثُمّ يَأْخُذُهُنّ بِيَدِهِ الْيُمْنَىَ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟ ثُمّ يَطْوِي الأَرَضِينَ السبع ثُمّ يَأْخُذُهُنّ بِشِمَالِهِ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟".
وروي عن ابن عباس، قال : ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم.

(2/2)

وقال ابن جرير: حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله - صلى الله عليه وسلم -: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"
قال: وقال أبو ذر - رضي الله عنه -: سمعت رسول الله - صلى الله عليه وسلم - يقول: "ما الكرسي في العرش إلا العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
وعن ابن مسعود، قال: بين السماء والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام وبين الكرسي والماء خمس مئة عام، والعرش فوق الماء، والله فوق العرش، لا يخفي عليه شيء من أعمالكم. أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب - رضي الله عنه -، قال: قال رسول الله - صلى الله عليه وسلم - "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم ". أخرجه أبو دواد وغيره.
وصلى الله وسلم على نبينا محمد.
[الشرح]

(2/3)

هذا (باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ? [الزمر: 67]) هذا الباب ختم به أمام هذه الدعوة شيخ الإسلام والمسلمين محمد بن عبد الوهاب رحمه الله تعالى كتاب التوحيد، وخَتْمُه هذا الكتاب بهذا الباب خَتْمٌ عظيم؛ لأن من علم حقيقة ما اشتمل عليه هذا الباب من وصف الله جل وعلا وعظمة الله جل وعلا فإنه لا يملك إلا أن يَذُلَّ ذلا حقيقيا ويخضع خضوعا عظيما للرب جل جلاله، والصحيح والواقع من حال الخلق أنهم لم يوقِّروا وما قدروا الله جل وعلا:
"لا من جهة ذاته وقدرته وصفاته.
"ولا من جهة حكمته وبعثه لرسله.
قال جل وعلا ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللهُ عَلَى بَشَرٍ مِنْ شَيْءٍ? [الأنعام:91]، فهذا في الإنزال؛ في إنزال الكتاب وفي إرسال الرسول.
وقال جل وعلا في بيان صفة ذاته, قال (وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ)، (وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ) يعني ما عظَّموه حق تعظيمه، ولو عظموه حق تعظيمه لما عبدوا غيره ولما أطاعوا غيره ولعبدوه حق العبادة ولذلوا له ذلا وخضوعا دائما وأنابوا إليه بخشوع وخشية؛ ولكنهم (مَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ) يعني ما عظموه حق تعظيمه الذي يجب لقدره جل وعلا وعظم ذاته سبحانه وتعالى وصفاته.

(2/4)

ثم بين جل وعلا شيئا من صفة ذاته العظيمة الجليلة فقال سبحانه (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ) فإن عقل الإنسان لا يمكن أن يتحمل صفة الله جل وعلا على ما هو عليه، والله جل وعلا بيّن لك بعض صفاته فقال سبحانه (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ) فإذا نظرت إلى هذه الأرض -على عِظمها وعلى غرور أهلها فيها-، ونظرت إلى حجمها وإلى سعتها وإلى ما فيها فهي قبضة الرحمان جل وعلا؛ يعني في داخل قبضة الرحمان جل وعلا يوم القيامة كما وصف ذلك بقوله (وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ) فنفهم من ذلك أن كف الرحمان جل وعلا وأن يد الرحمان جل وعلا أعظم من هذا، وكذلك السماوات مطويات كطي السجل في كف الرحمان جل وعلا، كما قال سبحانه هنا (والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ) وقال في آية سورة الأنبياء ?يَوْمَ نَطْوِى السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ الخَلْقِ نُعِيدُهُ? [الأنبياء:104]، فهذه صفات الله جل جلاله هذه صفاته فإن الأرض التي يتعاظمها أهلها والسماوات التي يتعاضمها من نظر فيها هي صغيرة وآيلة في الصغر إلى أن تكون في كف الرحمان جل وعلا، والله سبحانه وتعالى أعظم من ذلك وأجلّ؛ بل هو سبحانه وتعالى الواسع الحميد الذي له الحمد كله وله الثناء كله.

(2/5)

ويبين لك ذلك؛ يبين لك عظمة الرب في ذاته وعظمة الرب جل وعلا في صفاته إذا تأملت هذه الأحاديث، فإنك إذا نظرت في هذه الأرض، ونظرت سعة هذه الأرض، وغرور أهل الأرض بها غرور أهل الأرض في الأرض بهذه الأرض وبسعتها وبقواهم فيها، نظرت إلى أن الأرض بالنسبة إلى السماء أنها صغيرة، وأن بين الأرض وبين السماء الأولى مسيرة خمسمائة سنة في مسير الراكب السريع، وكذلك بين السماء الأولى والسماء الثانية مسيرة خمسمائة ألف سنة، وهكذا حتى تنتهي السبع السماوات، والأرض بالنسبة للسماوات صغيرة، ولهذا مثَّل السماوات السبع النبي عليه الصلاة والسلام في الكرسي الذي هو فوق ذلك وهو أكبر بكثير من السماوات, بقوله (إن السماوات السبع كدراهم سبعة ألقيت في ترس) يعني هذه السماوات صغيرة جدا بالنسبة إلى الكرسي؛ بل كدراهم سبعة ألقيت في ترس، والترس مكتنفها متقوس عليها، فهي صغيرة فيه وهو واسعها كما قال جل وعلا عن الكرسي ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَؤودُهُ حِفْظُهُمَا? [البقرة:255].
فالأرض التي أنت فيها، وأنت فيها في نقطة صغيرة صغيرة هي بالنسبة إلى السماء هذا وصفها، والأرض والسماوات بالنسبة للكرسي هذا وصفه، والكرسي أيضا فوقه ماء، وفوق ذلك العرش عرش الرحمان جل وعلا، والكرسي بالنسبة إلى العرش كحلقة ألقيت في فلاة من الأرض، فهو متناهي الصغر بالنسبة إلى عرش الرحمان الذي الرحمان جل وعلا مستو عليه وهو فوقه سبحانه وتعالى.
ولو تأملوا صفة الرب جل وعلا وما يجب له من الجلال وما هو عليه سبحانه وتعالى من صفات الذات ومن صفات الفعل وما هو في ذلك على الكمال الأعظم، فإنهم سيحتقرون أنفسهم، وسيعلمون أنه ما ثَم ينجيهم ويشرفهم إلا أن يكونوا عبيدا له وحده دون ما سواه.

(2/6)

فهل يعبد المخلوقُ المخلوقَ؟ الواجب أن يعبد المخلوقُ هذا الذي هو متصف بهذه الصفات العظيمة، فهو الحقيق بأن يذل له، وهو الحقيق بأن يطاع، وهو الحقيق أن يجل، وهو الحقيق بأن يسأل، وهو الحقيق بأن يبذل كل ما يملكه العبد في سبيل مرضاته جل وعلا، إذ هذا من قدره حق قدره ومن تعظيمه حق تعظيمه.
فإذا تأمل العبد صفات الربوية وصفات الجلال وصفات الجمال لله جل وعلا، وأن ذات الله جل وعلا عظيمة، وأنه سبحانه وتعالى مستو على عرشه بائن من خلقه على هذا العظم، وجد أنه ما ثَم إلا أنه يتوجه إليه بالعبادة وألا يعبد إلا هو، وأن من عبد المخلوق الحقير الوضيع فإنه قد نازع الله جل وعلا في ملكه ونازع الله جل وعلا في إلهيته، ولهذا يحق أن يكون من أهل النار المخلدين فيها عذابا دائما؛ لأنه توجه إلى هذا المخلوق الضعيف وترك الرب العلي القادر على كل شيء سبحانه وتعالى.
ثم إذا تأملتَ ذاك تأملتَ ربك العزيز الحكيم المتصف بصفات الجلال وهو جل وعلا فوق عرشه يأمر وينهى في ملكوته الواسع -الذي الأرض كَشِبْه لا شيء في داخل ذلك الملكوت- يفيض رحمته ويفيض في نعيمه على من شاء، ويرسل عذابه على من شاء، وينعِّم من شاء، ويصرِف البلاء عن من شاء، وهوسبحانه ولي النعمة والفصل، فترى أفعال الله جل وعلا في السماوات وترى عبودية الملائكة في السماوات؛ تراها متجهة إلى هذا الرب العظيم المستوي على عرشه كما قال عليه الصلاة والسلام "أَطّتِ السّمَاءُ وَحُقّ لَهَا أَنْ تَئِطّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلاّ وَمَلَكٌ قائم أو مَلَكٌ راكع أو مَلَكٌ سَاجِد" وهذا لأجل تعظيمهم لأمر الله، فتنظر إلى نفوذ أمر الله في ملكوته الواسع الذي لا نعلم منه ما هو لنا من هذه الأرض وما هو قريب منها؛ بل نعلم بعض ذلك، والله جل وعلا هو المتصف.

(2/7)

ثم تنظر إلى أن الله جل وعلا هذا الجليل العظيم المتصف بهذا الملك العظيم أنه يتوجه إليك أيها العبد الحقير الوضيع فيأمرك بعبادته وهي شرف لك لو شعرت، ويأمرك بتقواه فهو شرف لك لو شعرت، ويأمرك بطاعته وذاك شرف لك لو شعرت، فإنه إذا علمت حق الله وعلمت صفات الله، وما هو عليه من العلو المطلق في ذاته وصفاته جل وعلا، وفي نفوذ أمره في هذه السموات السبع التي هي في الكرسي كدراهم ألقيت ترس، ثم ما فوق ذلك، والجنة والنار وما في ذلك، وجدت أنك لا تتمالك إلا أن تخضع له جل وعلا خضوعا اختياريا، وأن تذل له، وأن تتوجه إلى طاعته، وأن تتقرب إليه بما يجب، وأنك إذا تلوت كلامه تلوت كلام من يخاطبك به ويأمر وينهى به، فيكون حينئذ التوقير غير التوقير ويكون التعظيم غير التعظيم.

(2/8)

ولهذا كان من أسباب رسوخ الإيمان في القلب وتعظيم الرب جل وعلا أن يتأمل العبد ويتفكر في ملكوت السموات والأرض كما أمر الله جل وعلا بذلك حين قال ?قُلْ اُنْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ? [يونس:101]، وقال جل وعلا ?أَوَلَمْ [يَنْظُرُوا] (1) فِي مَلَكُوتِ السَّمَوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللهُ مِنْ شَيْءِ? [الأعراف:185]، وقال أيضا جل وعلا في وصف الخُلَّص من عباده ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191) رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ? [آل عمران:190 - 191] إلى آخر دعواتهم وهم يذكرون الله قياما وقعودا وعلى جنوبهم يتفكرون، ومع ذلك سيسألون النجاة من النار، فهم في ذل وخضوع لما عرفوا من أثار توحيد الربوبية ولما عرفوا من أثار توحيد الألوهية في القلب وفي النفس.
¹
الخاتمة
أسأل الله جل وعلا في ختام هذا الكتاب أن يجزى عنا مؤلفه الإمام الشيخ محمد بن عبد الوهاب خير الجزاء، أن يجزيه عن المسلمين خير الجزاء، وكل من ساهم في شرح هذا الكتاب بما أفهمنا من معانيه، فإنه والله لكتاب عظيم إشتمل على ما به نجاة العباد لو شعروا، وقرّب الإمام رحمه الله فيه من نصوص الكتاب والسنة وأفهمنا دلائلها بما جازوا منه النجاة بعفو الله جل وعلا وكرمه.
__________
(1) وقال في الآية قبلها: ?أَوَلَمْ يَتَفَكَّرُوا? [الأعراف:184].

(2/9)

هذا ووصية أخيرة نختم بها هذا المجلس المبارك وهذا الدرس المبارك الذي يعزّ عليّ أن أفارق فيه هذه الأوجه وطلبة العلم، أوصي بالعناية بهذا الكتاب عناية عظيمة من جهة حفظه ومن جهة (1) دراسته ومن جهة تأمل مسائله ومن جهة معرفة ما فيه؛ فإنه الحق الذي كان عليه الأنبياء والمرسلون ومن تبعهم من صالح عباد الله.
هذا واعتنوا رحمكم الله بذلك أعظم العناية، فإن فيه خيركم لو تعقلون، ووالله إن الانصراف عنه لنذير سوء،وإن الإقبال عليه لنذير بشرى ومؤذن بالخير والبشرى.
وهذا وأسأل الله أن ينفعني وإياكم بما سمعنا، وأن يغفر لنا زللنا وخطلنا، وأن يعفو عنا ما أخطأنا فيه، وأن يجعلنا من المعفو عنهم، ونسأل الله التسامح، وأن يجعلنا من المحققين لتوحيده وأنه لا حول لنا ولا قوة لنا إلا به.
اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم، اللهم فكن لنا يا كريم.
هذا وأستودعكم الله الذي لا تضيع ودائعه، وصلى الله وسلم وبارك على نبينا محمد.
تم بحمد الله
فهرست كفاية المستزيد بشرح كتاب التوحيد
الموضوع الصفحة
منهجي في هذا التفريغ المبارك ................................................................................ 01
كلمات في طلب العلم .......................................................................................... 03
مقدِّمة الشارح ..................................................................................... 08
كتاب التوحيد وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ? [الذاريات:56] ................................ 09
باب فضل التوحيد وما يكفر من الذنوب ........................................................................ 15
__________
(1) وبكى الشيخ -حفظه الله-، جمعنا الله وإياه في الفردوس الأعلى. آمين.

(2/10)

باب من حقَّق التوحيد؛ دخل الجنة بغير حساب ................................................................. 19
باب الخوف من الشرك ........................................................................................ 25
باب الدعاء إلى شهادة أن لا إله إلا الله ......................................................................... 31
باب تفسير التوحيد وشهادة أن لا إله إلا الله .................................................................... 34
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه ............................................... 41
باب ما جاء في الرقى والتمائم ................................................................................. 48
باب من تبرك بشجر أو حجر ونحوهما ........................................................................ 56
باب ما جاء في الذبح لغير الله ................................................................................. 64
باب لا يُذبح لله في مكان يُذبح فيه لغير الله .................................................................... 72
باب من الشرك النذر لغير الله تعالى .......................................................................... 74
باب من الشرك الاستعاذة بغير الله ............................................................................. 78
باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره ........................................................ 81
باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ? [الأعراف:191] ................................................ 87

(2/11)

باب قول الله تعالى:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ? [سبأ:23] .................... 91
باب الشفاعة ................................................................................................... 92
باب قول الله تعالى: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ? [القصص:56] ..................................... 101
باب ما جاء أن سبب كُفْرِ بني آدم وتركِهم دينهم هو الغلو في الصالحين ........................................ 104
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟! .................................... 108
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله ....................................... 116
باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك .......................... 118
باب ما جاء أن بعض هذه الأمة يعبد الأوثان ................................................................... 119
باب ما جاء في السحر ......................................................................................... 125
باب بيان شيء من أنواع السحر ............................................................................... 130
باب ما جاء في الكهان ونحوهم ................................................................................ 135
باب ما جاء في النشرة ......................................................................................... 139

(2/12)

باب ما جاء في التطير ......................................................................................... 142
باب ما جاء في التنجيم ......................................................................................... 145
باب ما جاء في الاستسقاء بالأنواء ............................................................................. 148
باب قول الله تعالى?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ? [البقرة:165] ............................... 150
باب قول الله تعالى?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ? [آل عمران:175] .............. 154
باب قول الله تعالى: ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ? [المائدة:23] ....................................................... 156
باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ? [الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ? [الحجر:56] ....................... 159
باب من الإيمان بالله الصبر على أقدار الله ..................................................................... 161
باب ما جاء في الرياء ......................................................................................... 165
باب من الشرك إرادة الإنسان بعمله الدنيا ...................................................................... 166
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً ...................... 169

(2/13)

باب قول تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ? [النساء:60 - 62] ...................................... 174
باب من جحد شيئاً من الأسماء والصفات ....................................................................... 178
باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الكَافِرُونَ? [النحل:83] ......................................... 182
باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ? [البقرة:22] ......................................................... 185
باب ما جاء فيمن لم يقنع بالحلف بالله .......................................................................... 187
باب قول: ما شاء الله وشئت ................................................................................... 189
باب من سبّ الدهر فقد آذى الله ................................................................................ 190
باب التَّسمِّي بقاضي القضاة ونحوه ............................................................................. 192
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك ........................................................... 193
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول .......................................................... 194
باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ? [فصلت:50] ................................................ 197
باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ ? [الأعراف:190] ................................................. 200

(2/14)

باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا?الآية [الأعراف:180] ................................................. 203
باب لا يقال: السلام على الله ................................................................................... 206
باب قول: اللهم اغفر لي إن شئتَ .............................................................................. 208
باب لا يقول: عبدي وأمتي ..................................................................................... 209
باب لا يُردّ من سأل الله ........................................................................................ 210
بابٌ لا يُسأل بوجه الله إلا الجنة ................................................................................ 212
باب ما جاء في الـ (لو) ....................................................................................... 213
باب النهي عن سب الريح ...................................................................................... 216
باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ?الآية [آل عمران:154]، وقوله:?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ?الآية [الفتح:6] ........... 217
باب ما جاء في منكري القدر .................................................................................. 221
باب ما جاء في المصَوِّرين .................................................................................... 224
باب ما جاء في كثرة الحلف ................................................................................... 227

(2/15)

بابُ ما جاء في ذِمّة الله وذمّة نبيه - صلى الله عليه وسلم - .......................................................................... 228
باب ما جاء في الإقسام على الله ................................................................................ 230
باب لا يُستشفع بالله على خلقه .................................................................................. 231
باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طرق الشرك ............................................... 232
باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ ? [الزمر: 67] الآية ................................................ 234
الخاتمة .................................................................................................. 238
فهرست كفاية المستزيد بشرح كتاب التوحيد .................................................................... 239

(2/16)


محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث

مقدمة
...
تقديم
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد:
حظيت دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية الإصلاحية باهتمام واسع من علماء العرب والمسلمين منذ قيامه بها، فتناولها المؤرخون والمفكرون، والباحثون، والكتاب، وما تزال دور النشر تدفع بنتاجها عن هذه الدعوة. وعلى الرغم من ذلك ستظل جوانب مهمة تحتاج إلى مزيد من البحث المتعمق، والتحليل الدقيق.
وكثير مما كتب عنها تعوزه الدقة، وينقصه التحقيق والتجرد، ولعل مرد ذلك إلى أمور في مقدمتها:
1- أنها بدأت في فترة بلغ فيها الانحطاط الفكري مبلغه في الأمة، واختطلت فيه السنن والبدع، وأشبعت النفوس بحب التقليد وتحكم فيها الجمود مع غياب السلطة الشرعية التي تسند الحق، وتدافع عنه. فجاءت هذه الدعوة لتقويض هذه الطرائق، وتصحيح العقائد وردها إلى مصدرها الأصيل: الكتاب والسنة، فأحدث ذلك نفرة لدى بعض أئمة هذه الطوائف، وتأثر بهم

(1/3)

أتباعهم ومقلدوهم وصرفوا الناس عن تقبلها، بل تصدوا لمواجهتها، وتشويه حقيقتها، وتلفيق الدعاوي، والأكاذيب عليها، واستغلوا النفور السياسي في العالم الإسلامي حينذاك لترويج هذه الافتراءات، فتكون نتيجة لذلك رواسب ستزول آثارها إن شاء الله بعد أن تجلت الأمور، وانفتحت العقول، وتخلص المسلمون من قيود الاستعمار الفكري والتضليل الطائفي المنحرف.
2- لم يكتب للدولة السعودية الأولى التي عضدت الدعوة ونشرتها بالقوة وحمت حماها على يد مؤسسها الأول الإمام محمد بن سعود ـ رحمه الله ـ لم يكتب لها التوسع السياسي خارج الجزيرة بحيث تجد الدعوة السلفية الإصلاحية مناخا صالحا لترسخ في نفوس الناس وتحفف من التأثر بالفلسفات والمذاهب السائدة حينذاك.
2- جاءت الحملات المسلحة التي وجهت ضد الدولة السعودية فأضعفت السلطة المحلية التي تحميها، فانحسر المد الصحيح لهذه الدعوة، وشتت العلماء، فوجد أعداؤها من الخرافيين والقبوريين وغيرهم ما شجعهم على مواصلة محاربتها بكل الوسائل المتاحة لهم.
وكتاب (محمد بن عبد الوهاب: داعية التوحيد والتجديد) للأستاذ محمد بهجة الأثري نمط جديد من الكتابة عن الإمام

(1/4)

محمد بن عبد الوهاب ودعوته، حيث لم يقم على السرد التاريخي المعتاد بل تعمق في حقيقة الدعوة، وأصولها، ومناهجها، وطرائق نشرها. والأستاذ عرف بنهجه السلفي، وبفكره الصافي واعتداله في آرائه، وأحكامه. وكتابه إضافة جميلة إلى ما سجل عن هذه الدعوة في الماضي والحاضر قد لا نجد مثلها في المنهج والأسلوب والعرض.
ومن الوفاء لصاحب الدعوة، ولمن ساندها، وأيدها، وقام على نشرها أن تصدر الجامعة ـ ضمن سلسلة الكتب الدورية ـ هذا المؤلف القيم، وتعترف للأستاذ محمد بهجة الأثري بفضل الإسهام في ذلك حيث جاء مادة علمية متقنة في شكلها ومضمونها ونقدمه للعلماء والباحثين والقراء إشادة بالفضل لأهله وتنويها بما أحدثته هذه الدعوة في العالم من آثار حسنة نبهت الأمة ودلتها إلى الصراط المستقيم وأيقظت حسها إلى أن تعود لمصدر عزها ومجدها: الإسلام الصافي، والالتزام الثابت على الصراط، والمحجة البيضاء.. والله حسبنا ونعم الوكيل..وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
د. عبد الله بن عبد المحسن التركي
مدير جامعة الإمام محمد بن سعود الإسلامية

(1/5)

بسم الله الرحمن الرحيم
الحمد لله وحده، بيده ناصيتي، وله الأمر كله ... والصلاة والسلام على خير خلقه محمد بن عبد الله، وعلى آله وصحابته ومن والاه.
أما بعد،
فقد دعتني رئاسة جامعة الإمام محمد ن سعود الإسلامية) لأشارك في هذا الأسبوع المحمودة مقاصده، مشكورة على حسن الظن، فتذكرت نبأ أمير مشرقي كان مولعا بالكتب، سمع بكتاب ألفه أديب في الأندلس، استحسنه الأدباء وقرظوه، فتاقت نفسه إليه، فلما حصل في يده لم يجد فيه ما لا يعرفه، فأطبق عليه دفتيه، وقال: "هذه بضاعتنا ردت إلينا"!.
فقلت في نفسي: ليت شعري، ما الذي حدا بالقوم أن يدعوني إلى أمر، هم أهله، ومنهم يقتبس الحديث عنه؟ فما عسى أن أحمل إليهم من شيء يعلمون من ظاهره وخافيه ومن موارده ومصادره ما لا أعلمه؟ أآخذا بضاعتهم وأردها إليهم،؟ أأخلفت نخيل (هجر) ، فأحمل إليها تمرا من (العراق) ؟

(1/7)

وهتف بي هاتف من النفس، يقول: أن لا، ليس الرأي ما تراه، فإن القوم كما تعرفهم أذكى من أن يذهب ذلك عنهم، وليس بنخيل (هجر) إخلاف.
إنهم إنما دعوك، لتسمع منهم فتتعلم، فقلت له: إن هذا لهو حق اليقين، وإنه لجميل، فقال: وإذا نطقت لتسمعهم ما عندك، فَجُرْتَ أو أخطأتَ، سدّدوك. فقلت: وإن هذا والله لأجمل.
فعزمت ولبيت ولساني يخاطب نفسي بما قال أبو العلاء:
خذي رأيي، وحسبك ذاك مني
...
على ما فيّ من عوج وأمتٍ
وماذا يبتغي الجلساء مني؟
...
أرادوا منطقي، وأردت صمتي!
وإن رجيتي، إذ أنطق بالذي دعيت له، أن لا أجامل فيغضَى على أمتٍ كان الصمت يستره.

(1/8)

محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث
...
محمد بن عبد الوهاب.
عنوان الأسماء العالية في التاريخ العربي الإسلامي الحديث، كالشمس يذكر غير ملقب، لأنه يسمو على التلقيب بالألقاب، والتحلية بالنعوت.

(1/8)

إنه لا يعرف بها، ولكن هي تعرف به.
وإن حلية مثله لفي عطله.
والجواهر تذكر أسماء مجردة، ولا توصف؛ لأن معانيها هي أوصافها.
ويقال "الشمس" و"القمر" ولا يحليان، لأن حليتهما في كمالهما وتمامهما.
ما كلام الأنام في الشمس، إلا ... أنها الشمس ليس فيها كلام!
وقديما أنكرت طباع العرب أن يعرف المشهور في الأَملاء، فقال قائلهم:
"قد عرفناه وهل يخفى القمر"؟
وإن من الأسماء نكرات، مغرقة في التنكير، حليت بالألقاب، ورصّت لها ألفاظ التفخيم والتعظيم رصا سطورا بعد سطور، لتُعَرَّف فتُعرف فما زادتها إلا تنكيرا وضمورا وخفاء، ومات أصحابها وما ذكروا.
وقد يموت أناس لا تحسّهم ... كأنهم من هوان الخطب ما وجدوا
لقد نزعت الأصالة العربية إلى التجريد، وتعلقت بالجواهر والمعاني، فسمّت عظماءها أيام العزة بأسمائهم المجردة، ولم تغرقهم بالألقاب.

(1/9)

ولما استحالت بعض الطباع، أيام تغلب البغاة الطغاة على ديار العرب والإسلام، استحلى المستدرجون المستكينون ما حلاّهم به المسيطرون من الألقاب البراقة، واستعذبوا ما أذاقوهم من
حلاوات الرتب المعلية المدنية.
وفي سمات أيام العزة جمال وجلال فطريان، عليهما من الصدق والصفاء رونق ورواء، وبالمعاني تشاد المعالي ويرفع البنيان..
فلا عليّ أن أسمي "محمد بن عبد الوهاب" ولا ألقبه.
إنه معنى كريم.. استقر في الضمائر، وليس جسدا تطوف حوله الأجساد. في حروف اسمه القلائل الصغار، خصال عبقرية كبار..ائتلفت فأنشأت مزاجا فردا، عجيبا في أخذه وعطائه.
ذهنية عبقرية، في تكوين سوي، من طراز خارق للمألوف قياسا إلى العادة والزمان والمكان، وفي حاقِّ الجبلة والتكوين.
وقوة نفسية وثقى، متوثبة ومتحدة.. تفرض الهزيمة على القوى المضادة فرضا، وتثبت ثبات طمّاح الذوائب الأشم بوجه الأعاصير، تتناوح من عن يمينه وشماله، ومن أمامه ومن خلفه، تريد زحزحته، فترتدّ عنه وتبيد، وهو (هو) غير مضارّ.

(1/10)

وقيم خلقية صافية صفاء ألق الضياء في يوم الصحو البهيج، ليس دونه حجاب.. ترفعت على شهوات النفس، وتحلت بالإيثار، يصرّفها عقل درّاك وقلب يقظ، وترفدها الركانة والزكانة، والتصور الشمولي الذي يخرج من دائرة الفكر المحدود ليبسط أبعاده على الآفاق.
وقد يكون الإنسان صاحب ذهنية عبقرية، ولكنه لا يملك القوة النفسية المتوثبة المتحدية. فيكون منه صاحب تصورات فكرية، وليس صاحب قوة فاعلة، وقد يغني في مجال الفكر، ولا يغني في مجال الفعل.
وقد يكون صاحب قوة نفسية، ولكنه لا يملك الذهنية العبقرية التي تصرف القوة على مسار السداد والتوفيق، فتتعطل قوته، فلا يأتي بأمر ذي بال.
وقد يكون صاحب ذهنية عبقرية وقوة نفسية متوثبة، ولكنه يفتقد القيم الخلقية الرفيعة، فلا تجديه خاصيّتاه، أو يفتقد العقل الشمولي، فيحبس جهده على أفق خاص يدور في دائرته الضيقة، محدودا بحدودها، لا يخرج منها إلى ما وراءها من آفاق وأبعاد.. فلا يكون منه أمر كبير.
ولقد جمع الله في (محمد بن عبد الوهاب) هذه الخصال جمعاء، متمازجة متحابة، ومترادفة، ليجيء منه الإنسان العظيم، الذي يصنع الصنع العظيم.

(1/11)

وهنا يجيء السؤال الكبير:
ما الصنع العظيم الذي صنعه (محمد بن عبد الوهاب) ؟
الجواب عن هذا السؤال الكبير، يصوغه واقع التاريخ وحقائقه، ولست أنا من يصوغه.
واقع التاريخ، يقرر في صراحة ووضوح أنه الرجل الذي أيقظ العملاق العربي المسلم من سبات في جزيرة العرب دام دهرا، وأشعره وجوده الحي الفاعل، وأعاد إليه دينه الصحيح، ودولته العزيزة المؤمنة، ودفعه إلى الحياة الفاعلة ليعيد سيرة الصدر الأول عزائم وعظائم وفتوحا.
ويقرر غير منازع أنه رجل التوحيد والوحدة، والثائر الأكبر الذي رفض التفرق في الدين رفضا حاسما، فلم يكن من جنس من يأتون بالدعوات ليضيفوا إلى أرقام المذاهب والطرائق المزق رقما جديدا، يزيد العدد ويكثره، ولكنه أوجب إلغاء هذه الأرقام، ودعا لتحقيق "الرقم الفرد" وحده: الرقم الذي لا يقبل التجزئة كالجوهر الفرد، ألا وهو (الإسلام) .
والإسلام، طريقه واحدة، لا تتفرع، ولا تتعدد.
وقد جاءت البينات كفلق الصباح بأن هذا الرقم "الفرد" هو الذي استقام به أمر العرب، وكوّن الواحدة الكبرى،

(1/12)

والدولة العظمى وقد انضوى تحت لوائها الخفاق أهل الأرض من كل جنس مال بين مشرق للشمس ومغيب، متآخين في الله، متساوين في الحقوق، لا فضل فيها لأحد على أحد إلا بتقواه، متعاونين على بناء حضارة أخلاقية جديدة تجمع إلى مطالب المادة مستشرفات الروح.
فلما أفسد التوحيد، وزالت الوحدة، ذهب التفرق في العقيدة بهذا المجد العظيم..فجاء (محمد بن عبد الوهاب) داعيا للعودة إلى الأصل الذي قام عليه ذلك المجد وعلا سمكه وعز وطال، وقد حقق ما أرداه في جزيرة العرب، وأشاع اليقظة في العالم الإسلامي، وكان لفكره في كل صقع أثر مشهود.
فهذا هو الصنع العظيم، الذي صنعه الرجل العظيم.
***
جاء (محمد بن عبد الوهاب) على فترة من المصلحين الكبار أصحاب الأصوات الجهيرة في الإصلاح والدعوة إلى التوحيد والوحدة، وحين ظنت الظنون بالعرب والمسلمين، إذ اكتنف الظلام جِواء العالم الإسلامي، وانبهمت المطامع، وركدت ريع العرب في ديارهم، وتفرقت كلمة المسلمين،

(1/13)

ضعفوا وهان شأنهم على الأقوياء، فطمع فيهم الطامعون من كل جنس، وبغت عليهم الأمم حتى الشراذم الصهيونية.
وكان إشراق النور الجديد من قلب هذا الظلام، من الأرض القفرة، عجبا من العجب، ومثار دهشة الغرب خاصة، إذ كانت دوله بعد عصر (الرينصانص) والثورة الصناعية. تعد العدد، وتتآمر فيما بينها على العالم الإسلامي، وتتحالف للسيطرة على ينابيع ثرواته العظيمة..تغني بها فقرها.
وكان قد استقر عند هذه الدول أن العالم الإسلامي قد صار جثة هامدة لا حراك بها، فلا بد من أن تكون هي وارثة أرضه وكنوزه ومعادنه وخيراته.
فلما سمعت صيحة الإسلام الجديدة المدوية تنطلق من بين رمال الجزيرة دهشت، فأسرعت تراجع ظنونها الخائبة، وارتدت إلى أذهانها صيحة الإسلام الأولى وانبعاثه من هذه الجزيرة العربية نفسها كالأتيّ يتحدر دفّاقا من مخارم الجبال إلى أطراف المعمورة فتحا وإنشاءا وإعمارا، لا أجلّ منه ولا أروع.
فانتصبت لهذا الأمر الجديد..ترصد أخباره، وتتعرف موارده ومصادره، وتتبين مبادئه وغاياته، عسى أن يكون فجره كاذبا، وأن يعود نشورة موتا.

(1/14)

حتى إذا كذب الواقع آمالها، طفقت تحاول إبطاله، فأوحت إلى وسائل إعلامها أن تلقي الشبهات عليه، وتشوه صورته، فرمته ورمت الناهض به بالعضائه، وخلّطت ما شاءت لها الأهواء أن تخلط مما يعرفه العارفون وما بنا حاجة إلى ترديده، وقلّصت الشأن كله حين وضعت هذا الأمر الجديد العظيم في بؤرة الطائفية التي تزيد أقام الطوائف رقما جديدا، أي عكست الحال، فنبزته بالوهابية "wahhabism" وأذاعت هذا النبز الأنباء الجوائب، فتلقفته الأسماع، وردّدته الألسنة، ودوّنته الصحف والمجلات والكتب ودوائر المعارف الكبرى بكل لسان.
وراق الدولة العثمانية هذا النبز، فأجرته على ألسنة الدراويش ومرتزقة عاطم التكايا والزوايا من تنبلة السلطان، وأفرطت في إلقاء الشبهات عليه وتشويهه، ولا سيما بعد استفحال شأنه، وقيام الدولة العربية الإسلامية في جزيرة العرب على أساسه وقواعده، فلم يكن نبز أشنع من نبز الوهابية في طول ممالكها وعرضها، ودام ذلك أمدا، ووعينا إبان الطفولة وهو يقرن في بلادنا بما يسمونه "الفرمصونية" و"البرتكيشية" و"المسقوفية"، ويعنون "الماسونية" لكفرها، و"البرتغالية" لسوء أفعاله البرتغال إبان احتلالهم بلاد الخليج العربي

(1/15)

وعمان وغيرها، و"االروس" لحروبهم الدولة الإسلامية ومآتيهم المنكرة في هذه الحروب!.
ذلك فعل السياسة، وفي مثله يستوي الطامعون من كل جنس وملة عند تساوي المقاصد والأغراض، والسياسة الفاسدة لا ضمير لها ولا خلق، ولطالما استعاذ بالله العقلاء من (ساس) ومشتقاته، ومن الجهل جنديةِ الأعمى البصيرة الذي يلقف ما تأفكه السياسة، ويرجف بما تلقيه إليه، ليذيعه غير عالم بالمقاصد والنيات والغايات.
لقد نظرت السياسات إلى هذا الأمر الجديد في جزيرة العرب بمنظارها الخاص، ورصدته بعينها اليسرى العوراء، لا بعين الحقيقة الصحيحة، فصورته بما يحقق مقاصدها وأغراضها، ومن وراء ذلك يراد الذهاب بريح العرب، وهم مادة الإسلام.
وكذلك وقف رؤساء بعض العصبيات، وهي مختلفة الألوان والمشارب، موقف هذه السياسات من هذا الأمر الجديد..
إنهم تنكّروا له أشد التنكر، وأوحوا إلى أتباعهم أن يتنكروا له كذلك، ويذيعوا قول السوء عنه، فقالوا فيه، وهو النور الذي يهديهم، ما لم يقله (مالك) في الخمر، فكانوا أعوانا للسياسة في تشويهه وحربه، وقد امتزج في فكرهم

(1/16)

الحرص على الموروث من الآباء بالخوف من زوال زعاماتهم، وسقوط الامتيازات التي يتمتعون بها، هم وحدهم دون الأتباع الجهلاء المساكين المستضعفين المنقادين للرؤساء بأزمة الشعبذات، وبالشعبذات يُسحر الجهلاء غير واعين ولا دارين.
شنشنة معهودة في مجتمعات الناس كافة، تقترن بانغلاق الأذهان، وتنطوي على حفظ المصالح والامتيازات الخاصة، ومنها ينشأ الصراع الدائم في كل زمان ومكان، وعند كل جيل وقبيل، في شرق وفي غرب، ولن تجد لسنة الله في خلقه تبديلا.
وأعظم هذا الصراع في التاريخ العربي، هو ذلك الصراع الرهيب بين الإسلام والوثنية، وفي الإسلام الحياة والنور، وفي الوثنية الضمور والظلام.
والغلب في نواميس التكوين، إنما يكون للأصلح دائما مع طول الجهاد والصبر، وهو قانون لا يتخلف إلا من علة غير منظورة.
وواضح أن الطمع والحرص على احتواء النعم والامتيازات يلقيان في روع أصحاب السياسات والامتيازات ما ليس له وجود في الواقع، وهم حين يدعون إلى الإصلاح في أي شأن

(1/17)

من شؤون الحياة، يتوهمون الخسران وضياع المكانات، وفقدان الامتيازت، فيقاومون ويقاتلون بغير عقل.
ولننظر ماذا خسر رؤساء المشركين من العرب حين تركوا شركهم، ودخلوا في الإسلام..ألم ينتفعوا به هم والفقراء المستضعفون من أتباعهم في دنيا وفي دين؟ ألم يصبح خيارهم في الجاهلية خيارهم في الإسلام؟
إن الحقيقة الأزلية الخالدة في نواميس الحياة، قد تصيبها السياسات والعصبيات بشيء من الضر، ولكنها في جميع الأحوال تعجز عن طمسها أو إزالة معالمها.. ثم هي، وأعني السياسات والعصبيات، لا تملك الفصل في شأنها، وليس ما تصوره تزيينا أو تقبيحا هو واقع الحقائق، وإنما يفصل فيها العلم وحده بتجرده المطلق ونزاهته وموضوعيته الخالصة من الشوائب والأهواء. إنه يعنيه من الأشياء في كل شان يعرض له، تعرّف الحقائق في عريها وسفورها كيفما كانت الحال، وفي أي صورة تكون عليها، وإذا كانت السياسات والعصبيات تبني أحكامها على الأهواء والأغراض الخاصة، لا تحيد عنها، فإن العلم يبني تصوراته وأحكامه على البيانات غير متحيز ولا متحرف، وهو يستمد هذه البينات من الوثائق الأصلية الصحيحة مما يدوّنه الإنسان بنفسه خاصة، لأنها فصل الخطاب

(1/18)

والحجة البالغة. ومن هذه الوثائق الأصلية ونحوها يستنبط العلم التصورات، ويهتدي إلى مقاطع الحق فيوقن، ثم يرسل أحكامه التي تستؤنف ولا يميز كما يقول القضاة.
***
على هدي من هذا الفكر، التمست مقاطع الحق، في هذا الأمر الجديد وصاحبه، من معادنها، غير متأثر بسياسة من السياسات، أو عصبية من العصبيات.
وبين كل أمر وصاحبه، تقوم علاقة وآصرة، وتعرّف صاحب الأمر يتقدم تعرف أمره؛ لأنه هو مصدره، وإليه يؤول.
وقد تعرفت سيرة (محمد بن عبد الوهاب) في كتب المقربين إليه، والقريبين منه زمانا ومكانا، فهم أعرف به، ولم ألتمس شيئا من أمره في كتب مؤرخيه الثانويين ونحوهم.
وتعرفت دعوته، والفكر الذي طبعت به، من مؤلفاته، وهي أنواع..سيرة نبوية، وتفسير، وحديث، وأحكام، وتوحيد، ومما هو أدل منها على طبيعة فكره واستقلال رأيه، أعني فتاواه ورسائله ومجادلاته ومراسلاته مع العلماء والرؤساء في جزيرة العرب وما وراء جزيرة العرب في شأن

(1/19)

دعوته مناشئها، ومبادئها، وغاياتها، وأصولها، وأدلتها، والمرء وما يقوله ويقره ويفصح عنه من نيته وفكره، لا ما يقوله خصومه فيه.
وأشهد مخلصا أن بين سيرة (محمد بن عبد الوهاب) ودعوته، (ولأسمها: الدعوة التصحيحية) ، رحما واشجة، وآصرة وثيقة محكمة، يبدوان من غير تكلف للرؤية في هذا التطابق التام بين الفكر والتطبيق، وبين ضلاعة الدعوة وضلاعة صاحب الدعوة وشخصيته المتميزة بأنواع من الصفات الأصلية، ومنها ضلاعة تكوينه البدني، وضلاعة إيمانه، وصلابته، وتقواه.
والآثار عامة، في حال قواتها أو ضعفها، نتيجة حال المؤثر ومزاجه كما هو معروف في مدركات العقل ومسلماته، وما خلا أدبنا العربي الأصيل من الإشارة إلى هذه الحقيقة المسلمة ومن ملحظ العلائق بين الإنسان وما يصدر عنه من شيء.
ألم يقل أحمد بن الحسين أبو الطيب قبل ألف عام:
على قدر أهل العزم تأتي العزائم ... وتأتي على قدر الكرام المكارم؟

(1/20)

وضلاعة (محمد بن عبد الوهاب) في تكوينه الجسماني، وفي مواهبه وملكاته..عجب من العجب، فإن كل شيء فيه على غاية من القوة والبروز.
ضلاعته في تكوينه الجسماني، تبدو في الرجولة الناضجة التي باكرت صباه، وفي الاحتلام الذي أسرع إليه قبل إكماله الثانية عشرة من عمره، فأُحصن من فور احتلامه.
واقترنت بهذه الضلاعة الجسمانية ضلاعة نفسية بالغة، فإذا هو يتحمل تبعات الزوجية، ويتصرف بنفسه فردا في هذه السن الطفولية، فيعرَوْري فجاج الأرضين الموحشة البعيدة المنتأى بين العيينة ومكة المكرمة، فيؤدي فريضة الحج، ويؤم المدينة المنورة الميمونة المباركة، فيقيم بها شهرين متتابعين، مصليا بالمسجد النبوي طلبا للأجر المضاعف، ثم متشرفا بسنة زيارة: زيارة الرسول الكريم صلى الله عليه وسلم، والسلام عليه، ومستنشقا أرَج النبوة من كثب، ومستفيدا من سماع الدروس في المسجد المبارك الأنور، ثم يعود إلى مسقط رأسه موفور الحظوظ من متع الروح والقلب، مزهوا بحجّه وصلواته وازدياره، وفرحا بما شاهد من منازل الوحي وبما سمع من علماء الحرمين.

(1/21)

وإلى جانب هذه الضلاعة النفسية العجيبة، تبدت ضلاعته الذهنية في سرعة حفظه وحدّة فطنته ويقظة قلبه وعمق فهمه، ومن بينات ذلك أنه حفظ القرآن العظيم عن ظهر قلب قبل بلوغه العاشرة من العمر، فأدهش الناس من حوله، وقرأ الفقه على أبيه (القاضي عبد الوهاب بن الشيخ الفقيه سليمان التميمي) ، وأقبل على كتب التفسير والحديث والعقائد يلتهمها التهاما، وطالب العلم النجيب نهم لا يشبع، وفي اللغة العربية ما في عيون المها من السحر الحلال، وما يأخذ بمجامع الأفئدة من الإيقاع والفتون، وفي كتب التفسير والسنة الصحيحة المطهرة والفقه والتوحيد، الزاد الطيب الذي يغذي العقول، وينوّر البصائر، ويشرح الصدور، ويفقّه النفوس بما لها وما عليها، لتقول طيّبا، وتعمل صالحا، وفيها العلم العظيم الذي لا أجل منه في علوم فقه الحياة جمعاء.
ومن هذا الفناء في العلم، في أصغر سن، بلغ الصبي العبقري ما لا يبلغه كبار السن في الأمد البعيد، وفاض على قلمه ما وعاه فؤاده، فإذا هو في سرعة الكتابة مثله في سرعة الحفظ: يكتب في المجلس الواحد كراسة من غير تعب، فما أشبهه في حالاته العجيبة بـ (تقي الدين بن تيمية) العظيم في طفولته في الخوارق النفسية والذهنية وسرعة

(1/22)

الكتابة وحدة الفطنة وكثرة الاستيعاب، الذي أدهش دنيا الشام من حوله، وصار مثلا مضروبا في عبقرية المواهب العالية، فلا تثريب على (عبد الوهاب) الفقيه القاضي وإمام الجماعة في بلده أن يطير سرورا وإعجابا بصبيه العبقري النجيب، وأن يتحدث لأصحابه عن مدركاته، وأن يعلن أنه استفاد منه فوائد في الأحكام قبل بلوغه، بل لا تثريب عليه أن رآه أهلا للصلاة بالجماعة، وهذه رجولته ومعرفته بالأحكام وحفظه وديانته وتقواه، فقدّمه إماما يؤم المصلين، فارتضوه معجبين.
وما يلبث الصبي الرجل طالب العلم الناشئ أن يدفعه وعيه العميق إلى الموازنة بين ما يقرأ من مسائل التوحيد الخالص وما عليه الناس ببلده من مخالفة له في بعض تعبداتهم، ومن تعلقهم بالبدع ومحدثات الأمور، فيثور ثائره.. يردع العامة عن منكراتهم، وينكر على العلماء أنهم يرون الاعوجاج ولا يقومونه.
كان ذلك بدء الإشارة إلى ما سيكون عليه شأنه في الإصلاح في مستقبله.
وقد كبر على القوم نكيره، فضحكوا منه، فارتدّ إلى نفسه مفكرا في الأمر. فتحدثه أنه لن يتم له تغيير الحال في مثل سنه، وأنه لابد له من أشياء يحققها لتكون ظهيره:

(1/23)

من علم أوسع من العلم الذي ملك، وتجارب وحنكة ما ظفر منها بشيء بعد، وسن أكبر يطاع في مثلها إذا جهر بالحق وصدع به، فعزم أن يبدأ.
إن مثل هذه الرؤية الصحيحة في هذه السن الصغيرة، لا تكون إلا من شيخ محنك حكيم، أو عبقري محدّث وملهم.. وقد كانه هذا الصبي الرجل!.
ولكأنه في بؤرة تصوره العميق لحاضر أمره ومستقبله، قد حضرت ملكاته كلها، وظل الشأن موقوفا على إنفاذ العزم.
فإذا عزيمته حاضرة عنده، تتوثب به، وتحدوه على المضي بدارا إلى غايته، وقد فعل.
ومن المرجح أن ذلك كان قبل بلوغه العشرين.
غادر مسقط رأسه إلى حيث يتاح له أن يعدّ نفسه إعدادا كاملا للاضطلاع بالأمر الكبير الذي ينوي تحقيقه.
فإلى أي ناحية اتّجه ورحل؟
قصر مؤرّخوه المقربون مواضع رحلته على البصرة والأحساء والحرمين، وأضاف مؤرخوه الثانويون أقطارا ومدنا كثيرة..
أضافوا مصر والقدس ودمشق وحلب وإسلامبول وبغداد وكردستان وهمذان وأصفهان والريّ وقم، وسمعت بأخرة

(1/24)

من يقول إنه قرأ في كتاب مخطوط لشيخ من الموصل يقول فيه: إنه (أي محمد بن عبد الوهاب) أخذ عنه. والأدلة، لتصحيح هذه المضافات إلى الأقطار الثلاثة، ليست متوافرة.
ويعنينا من هذه الرحلات أن نعرف ماذا أفاد من علم، واكتسب من تجارب، وخبر من أحوال هذه المجتمعات في شرقي جزيرة العرب وغربيها وشماليها، وما انعكس من هذا كله على فكره من تصورات، وارتسم في ذهنه من خطوط الإصلاح ومساره.
وكانت هذه المدن التي رحل إليها طالبا للعلم، أكبر مباءات العلوم العربية والإسلامية في جزيرة العرب، يفد على مدارسها الطلاب من نجد ومن الأقطار الإسلامية.
وفي البصرة، وقد أمّها مرتين وكانت إقامته فيها أطول إقامة قضاها خارج بلده، لقي جماعة من العلماء، سمّي منهم واحد وهو (الشيخ محمد المجموعي) ، تلقى عليهم النحو فأتقنه، ودرس الحديث والفقه، وفقه البصرة في الغالب فقه مدرسة أبي حنيفة.
وفي الأحساء وجد فقهاء، منهم الحنبلي ومنهم المالكي ومنهم الشافعي، وهي نسب إلى مدارس سنية متشابهة، وليست مذاهب متدابرة، وعند بعض هؤلاء الفقهاء وجد

(1/25)

استقلالا في النظر، وصورة إلى الترجيح، وجراءة على الحكام المخالفين، ووجد عند آخر ميلا إلى كتابة التاريخ، كما وجد "من يفتي الرجل بقول إمام، والثاني بقول آخر، والثالث بخلاف القولين ويعد ذلك فضيلة وعلما، ويقال: هذا يفتي في مذهبين أو أكثر"، وينكر محمد بن عبد الوهاب ذلك ويقول فيه:
"ومعلوم عند الناس أن مراد هذا الفقيه، هو العلو والرياء وأكل أموال الناس بالباطل".
وقد اقتبس من خيار هؤلاء، وتذاكر معهم في شؤون من التفسير والحديث والتوحيد وأصول الإسلام، أخذا وعطاء.
وفي المدينة المنورة، التي باكرها في صباه، وعرفها ملتقى طلاب العلم من الأقطار الإسلامية، رأى حياة تختلف عن حياة الناس في البصرة والأحساء، ووجد علماء يحسنون أنواعا من العلوم والفنون، وطرائق في الدروس والإقراء لا عهد له بمثلهم في بلده، وحضر دروس هؤلاء في المسجد النبوي، ونهل من موارد العلم الذي يفيضون فيه، ومن كل أفاد وانتفع، ولكنه اصطفى منهم عالمين اثنين انجذب إليهما طبعه وفكره، فوثّق من صلته بهما.
أصاب عند هذه العالمين الفكر الإصلاحي، والدعوة

(1/26)

إلى التوحيد الخالص والتزام عمود الكتاب والسنة، ورفض التفرق في العقيدة، وإبطال البدع والمحدثات التي تلصق بالإسلام، فتشوّه محاسنه وتبطل قوته، والإسلام منها بريء ولها منكر.
وقد أفاد من أحدهما (وهو عبد الله بن إبراهيم بن سيف: عالم نجدي، آثرت أسرته المجاورة، فصار مدنيا) إرشاده إياه إلى مؤلفات تقي الدين بن تيمية علامة الإسلام المنقطع النظير، والمفكر الأصيل الكبير العقل الواسع الرواية والعميق الدراية، والثائر الأكبر على الفساد والانحراف، والمؤلف المبتكر الذي بلغت مؤلفاته نحوا من أربع مئة كتاب وفي كل كتاب من العلم والفكر والنظر الصادق ما لا يظفر بشبيه له أو قريب منه إلا عند كبار أصحابه وتلاميذه، وفي مقدمتهم شمس الدين ابن قيم الجوزية، وقد برع وفاق فكان قمة شامخة في العلم والفكر والنظر والإخلاص. وهكذا فتح له (ابن سيف) الطريق الأفيح إلى عباب المعارف، وقاده إلى النهل والعلّ من أصفى ينابيع المفاهيم الإسلامية، والتضلع من ريّها الشافي، ووصل أفقه بأفق الإصلاح الذي ينشده، وسدده على النهج القويم المستقيم.
وأفاد من الآخر (وهو الشيخ محمد حياة السندي: عالم

(1/27)

نير العقل سديد الرأي، من أهل السنة) تبصيرا بالاستقلال في الفهم وجدواه، وتنفيرا من التقليد والتعصب لمذهب بعينه من هذه المذاهب الفقهية، أو المدارس الفقهية في الأصح، وإرشادا إلى الدوران مع الحق حيث كان، استدلالا عليه بالأدلة القواطع من صحيح النقل وصريح العقل، ذلك أن الله جل وعلا قد هدى التبصير والتفكر واستعمال العقل لتبين كل أمر، وبشر عباده الذين يستمعون القول فيتبعون أحسنه، ووصفهم بأنهم هم الذين هداهم الله وهم أولو الألباب.
***
تلك جمل من محصول (محمد بن عبد الوهاب) ، تصف ألوانا من المنازع العقلية والمعتقدات والمشارب، وقد أحاط بكل شيء منها علما، ووعيا عميقا، وتمثله فكره تمثلا تاما، فأفاد منها حظوظا من العلم والفكر والنظر الجديد..وانضاف إلى ذلك علم آخر من أحوال هذه المجتمعات، التي عاش فيها في شرقي جزيرة العرب، وغربيها وفي البصرة، وقد لابس فيها الناس، وبلا معتقداتهم وتعبداتهم، وما هم عليه من حق ومن باطل، ووجد البلوى ـ بلوى الانحراف عن أصول الإسلام الصحيح في المعتقدات والتعبدات والمعاملات، وفي النزوع إلى التجسيد، والتلبس بالبدع ومحدثات الأمور ـ

(1/28)

بلوى عامة، وهي في البصرة والأحساء والحرمين مثلها في العيينة بلده.
وكان قد حسب في صباه الشأن خاصا ببلده، فإذا هو أكبر مما كان يظن.
وقد خرج من العيينة، ليعود إليها يصلح معتقدات ناسها، ويقيمهم على شرائع الإسلام الصحيح، ويقوّم المنآد المعوج من الأفكار والأعمال.
ولكنه انتهى آخر الأمر، بفضل ما اكتسب في هذه الرحلات العلمية الواعية المستوعبة، إلى التفكير في إصلاح أهل (جزيرة العرب) أجمع، وبسط سلطان فكره على ما وراء جزيرة العرب من أوطان الإسلام.
استصفى ذهنه الناقد الممحص المحض واللباب، وطرح الزؤان والزيف وشخّص الداء، وعيّن الدواء، وأوفى من ذلك على الغاية.
ثم رسم الخطوط العريضة للإصلاح ومساراته على بينة من العلم ونهجه القويم، وقد وقر في قراراة نفسه أن يحقق في (جزيرة العرب) أمرين عظيمين متلازمين، لا ينفصم أحدهما من الآخر، ولا يقوم أحدهما بدون الآخر:

(1/29)

إنشاء مجتمع إسلامي موحّد وموحِد، رفيع الفكر، صالح العمل، حي قوي دفاق، متحرك ومتوثب في سبيل الخير الإنساني العام، تطبق فيه أحكام الشريعة العادلة السمحة في جميع الحالات.
وتكوين دولة مؤمنة عادلة قوية الشكيمة، تنتظم (جزيرة العرب) تحت راية القرآن، وتقضي على تعدد الإمارات والامتيازات، وتذيب الفروق، وتقيم الصلاح بالإسلام.:تحوط به المجتمع وترعاه أحسن ما تكون الحياطة والرعاية، صدقا وعدلا وإخلاصا وبرا وعملا، والدولة عنده الولاية، وسوف أذكر كلامه فيها.
استوحى فكرة هذا من طبيعة الإسلام وتاريخه، ففكر ثم قدر ثم عمل، واتبع في مساره الفكري والعملي خطا الرسول الأعظم، صلى الله عليه وسلم، خطوة خطوة، وما حاد عن هذا المسار القويم قيد شعرة في شيء ما من عقيدته ومن عمله.
إنه نظر إلى الإسلام في بدايته، وكيف صلح به الناس، وكيف قامت دولته العظمى الإنسانية العادلة الرحيمة في الأرض، لأول مرة في تاريخ البشرية المعروف.
ثم نظر إلى ما صار إليه المسلمون من بعد، من التفرق

(1/30)

والفساد وزوال السلطان، والتمس العلة في ذلك، فاستحال في عقله أن يكون من السبب الواحد مسببان متباينان: ارتقاء وهبوط، توحد وتفرق، عزة وذلة..إلى آخر ما هنالك من الأضداد، ووجد العلة كل العلة فيما تدلى إليه المسلمون كامنة في هذا الانحراف عن أصلي الإسلام العظيمين: كتاب الله، وسنة رسوله.
تولى كبر جريمة هذا الانحراف أناس دخلوا في الإسلام ظاهرا، وأسرّوا الكيد له باطنا على غاية من سوء النية والمكر والدهاء، بعد أن عجزوا عن القضاء عليه مواجهة. وقد ذهب هؤلاء في أعمالهم الباطنة الرهيبة طرائق قددا، ولبسوا لبوسا متعددة الألوان والأسماء، ولكن المقاصد
تحته واحدة.
وتوصلوا على تراخي الزمن إلى ما أرادوه. لقد جعلوا القرآن عمود الإسلام الأكبر عضين، وأدخلوا إلى العقول فيما أدخلوه أنه ذو وجهين: وجه لفظي ظاهر غير مراد، ووجه معنوي باطن والواجب العمل به في المعتقد وفي التعبد، وتأولوا آياته بأهوائهم فصرفوا الألفاظ عن دلالاتها، وحرفوا وبدلوا، وبذروا بذور الشرك الخفي والعلني، فأبطلوا بذلك التوحيد الخالص وهو سر الوحدة والقوة والعزة، ووضعوا مقادير لا تحصى من الأحاديث المنكرة الواهية السخيفة، وعقل الرسول القرآني يجلّ عن مثلها، ودسوا الإسرائيليات وخرافات يهود

(1/31)

في التفاسير وشرح الحديث وكتب التاريخ ... إلى آخر ما يعرفه أهل العلم من الأفاعيل الخبيثة، مما أفسد العقول، ونشر الضلال والفساد، وفرق الوحدة، ومزق الشمل، حتى تعددت الفرق وتدابرت، فلم يكن الناس يلتقون إلى على قتال أو شحناء ...
من الحالة الأولى، ولد العرب ولادتهم الجديدة التاريخية وصاغوا تلك الدولة العظيمة وما استتبعت من إنشاء حضارة عربية إسلامية، انتظمت أجناس الناس تحت راية الإسلام على مثال الأخوة والعدالة والمساواة غير معهود في تواريخ الحضارات قديمها وحديثها.
ومن الحالة الثانية كان المنقلب.
وإذن فلا معدى عن العودة إلى الأصل القويم..إلى منبعه الصافي ومشربه العذب: تتشربه العقول، وتتضلع بريه النفوس، لتحيا كما شاء الله لها أن تحيا كريمة عزيزة.
ذلك ما قام في فكر (محمد بن عبد الوهاب) ، وخامر فؤاده.
وإنه لمطلب في مناط الثريا، ولن يناله إنسان قاعدا غير قائم، ولا عامل ناصب، فلا بد لمن أراد مثله من العمل وطول الجهاد والمثابرة والصبر.

(1/32)

ووجد (محمد بن عبد الوهاب) القدوة الحسنة في سيرة رسول الله وعمله وجهاده وصبره، فالتزمها بكل شراشره تطبيقا جادا، مثابرا ستين عاما إلى أن لقي وجه ربه، وقد أطبق جفنيه وراية القرآن ترفرف على جزيرة العرب ودولة التوحيد قائمة تنتظم البلاد.
ذلك مطلب كان في مناط الثريا، فأنزله بين يديه، ورفع به أمر الحياة.
أنزله لا بعلمه وحده، فإن العلم في الناس كثير، ولكن ما قيمة العلم مدونا في الكتب لا يعمل به؟ لقد ألفت ملايين من الكتب في كل علم وفن، فماذا أجدت المسلمين في تفرقهم وهوان شأنهم وزوال سلطانهم من الأرض؟
أنزله ومعه العلم والعمل الدائب الذي لا يفتر لحظة من اللحظات.
على أن العلم والعمل الدائب، لا يجديان في تحقيق المطامح الكبيرة ما لم يرفدا بخصلة عظيمة تصرف العلم والعمل، تلك هي خصلة العلم الكلي بالسياسة الشرعية، وقد حباها الله جل وعز هذا الرجل، فكملت له بها صفات الزعامة المطلقة، وتيسر له بها وهو يصرف جهاده أن ينزل الثريا من مناطها وهو قائم غير قاعد.

(1/33)

إن كل خصاله العبقرية المتحابة، ما كانت لتبلغه غايته، لولا امتلاكه هذه الخصلة من العلم الكلي بالسياسة الشرعية، وتصريفه شؤون الدعوة بها في كل حالاته.
تقوم هذه الخصلة العظيمة عند صاحب الحظ العظيم على الفكر العميق الذي يتعلق بالكليات أكثر مما يتعلق بالجزئيات، ويطلب الجوهر لا العرض، واللباب لا القشور، وتلتمس في كل ذلك أسباب الحكمة وحسن التلقي والعطاء.
تأملت في المنظور والمسموع من سيرة (محمد بن عبد الوهاب) ، وفي إدارته دفة ثورته التصحيحية ستين عاما، فوجدته يتمتع من هذه الخصلة بحظ عظيم، وأن علمه كله الذي اكتسب قد ارتبط عنده بالصيرة والتفكر والتدبر والحكمة، وبصيرته تدين لطبعه السليم ووعيه، ووعيه وعي كوني في أعماقه الفكرة الإلهية راسخة الجذور وتامة لحضور، وقد قامت عنده على سواء الإيمان العميق بالذات الإلهية، وعلى سواء الحق والنزاهة والإخلاص، ومدركاته تشير إلى النظر المحيط والتصفية والتيقظ للجوهر وطلبه. وجدته وهو ينقل هذه المدركات من أصول العلم الكلي بالسياسة الشرعية إلى تلاميذه والدعاة الذين أعدهم على سواء العلم والعمل والخلق، ويلزمهم العمل بها دائما وأن لا يفارقوها بحال من الحوال.

(1/34)

كتب رحمه الله لبعض من كاتبهم ناصحا ومرشدا ومعلما (ولينظر إلى يُسر تعابيره وإلى صدقه فيما يقرر كيف يعزو الرأي إلى صاحبه ولا يدّعيه لنفسه، ثم إلى التفقه في الشيء قبل العمل به، وإلى لزوم ربط العلم بالعمل وبالسياسة الشرعية في منطلقاته) ، قال:
"وأهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقا فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى، وأنتم محتاجون للحرص على هذا الفهم والعمل به، فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه، وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق، لم يجز إنكاره، فالله الله في العمل بما ذكرت لكم، والتفقه فيه، فإنكم إن لم تفعلوا، صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه".
وفي رسالة ثانية، نجده يتواضع فيما يقرره، ويدعو لمذاكرته ونصيحته فيما يظن أنه على غير جادة الحق، فيقول:
"وإن تفضل الله عليك بفهم ومعرفة، فلا تعذر لا عند

(1/35)

الله ولا عند خلقه من الدخول في هذا الأمر. فإن كان الصواب معنا، فالواجب عليك الدعوة إلى الله وعداوة من صرح بسب دين الله ورسوله. وإن كان الصواب معهم أو معنا في شيء من الحق وشيء من الباطل، أو معنا غلو في بعض الأمور، فالواجب منك مذاكرتنا ونصيحتنا، "وتوريتنا" عبارات أهل العلم، لعل الله أن يردنا إلى الحق.. وبالجملة فالأمر عظيم، ولا نعذرك من تأمل كلامنا وكلامهم، ثم تعرضه على كلام أهل العلم، ثم تبين في الدعوة إلى الحق وعداوة من حاد الله ورسوله منا أو من غيرنا".
ومن هذه البابة من سياسته الشرعية، وإيثاره الحق، أشياء كثيرة في كلامه. وقد كتب إلى ابن فقيه كان أبوه يراسله، ثم حبس عنه رسائله، وأعطاها بعض الناس يقرؤونها على الملأ، قال:
"فإن كان يرى أن هذا ديانة، ويعتقده من باب الأمر بالمعروف والنهي عن المنكر، فأنا ـ ولله الحمد ـ لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه إن أتاني منه، أو ممن دونه في هذا الأمر، كلمة من الحق، لأقبلنها على الرأس والعين، وأترك قول كل إمام اقتديت به، حاشا رسول الله صلى اله عليه وسلم، فإنه لا يفارق الحق".

(1/36)

وكتب إلى آخر، وهو يصف وعيه الكوني، والتزامه عمود الحق في كتاب الله وسنة رسوله صلى الله عليه وسلم، قال:
"وأما ما ذكر لكم عني، فإني لم آته بجهالة، بل أقول ـ ولله الحمد والمنة وبه القوة ـ: إنني هداني ربي إلى صراط مستقيم دينا قيما ملة إبراهيم حنيفا مسلما وما كان من المشركين، ولست ـ والحمد لله ـ أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أعظمهم..بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله، صلى الله عليه وسلم، والتي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة حق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتنا، حاشا رسول الله، صلى الله عليه وسلم، فإنه لا يقول إلا الحق".
وأوصى تلاميذه الدعاة أن يدعوا الناس بالتي هي أحسن وبالموعظة الحسنة، إلا الذين ظلموا أنفسهم، فقد أمر الله رسوليه: موسى وهارون، أن يقولا لفرعون قولا لينا، لعله يتذكر أو يخشى، لأنه يريد من دعوته أن يجمع الناس على الهدى". وكتب:

(1/37)

"إن بعض أهل الدين ينكر منكرا، وهو مصيب، لكنه يخطئ في تغليظ الأمر إلى شيء يوجب التفرقة بين الإخوان، والله تعالى يقول:
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (آل عمران: من الآية103) .
وكتب إلى آخر:
"فاغتنم يا أخي هذا الفضل، وكن من أهله، فإن النبي صلى الله عليه وسلم، قال لمعاذ حين بعثه إلى اليمن وأوصاه: "لأن يهدي الله بك رجلا واحدا خير لك من كذا وكذا"، وعظم القول فيه: "فاغتنم ذلك، وادع إلى السنة حتى يكون لك بذلك ألفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك، فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر، فاعمل على بصيرة ونية حسنة، فيرد الله بك المبتدع المفتون الزائغ الحائر، فتكون خلفا من نبيك، صلى الله عليه وسلم، فإنك لن تلقى الله بعمل شبهة".
***
وقد بلغ وعيه القمة حين لاحظ أن تمام الدين بالدولة.

(1/38)

وقد سماها الولاية، وقرر أن المصلحة فيهما لا تتم إلا بالإجماع، وأن الاجتماع لا بد له من آمر وناه، فتلك هي الولاية، ولذلك سعى لها ليحفظ مقاصد الشرع ومصالح العباد، قال:
"جميع الولايات مقصودها أن يكون الدين كله لله، فإنه سبحانه إنما خلق الخلق لذلك، وذلك هو الخير والبر، والتقوى والحسنات والقربات والباقيات الصالحات، والعمل الصالح، وإن كان بين هذه الأسماء فروق لطيفة، ولا تتم مصلحة الدين والدنيا إلا بالاجتماع، وإذا اجتمعوا فلا بد من أمور يجتنبونها لدفع المفسدة، ويقومون للأمر بها والنهي عنها، فلا بد من آمر وناه، وإذا كان لا بد من ذلك، فدخول المرء تحت طاعة الله ورسوله الذي يأمرهم بالمعروف وينهاهم عن المنكر، ويحل لهم الطيبات ويحرم عليهم الخبائث ـ خير له. وأخبر أنه أنزل الكتاب بالحق والميزان، وأنزل الحديد فيه بأس شديد، ليقوم الناس بالقسط. ولهذا أمر، صلى الله عليه وسلم، أمته بتولية ولاة الأمور عليهم، وأمر ولاة الأمور أن يؤدوا الأمانة، وأن يحكموا بالعدل، وأمر بطاعتهم".
أقول: على قواعد القرآن والسنة، وهذه المدارك الحكيمة الحصيفة العالية، وقد بلغت الغاية في الضلاعة والسداد وإصابة

(1/39)

الأهداف كما نرى ـ أقام الرجل بناء دعوته، وأفرغ في هذه الدعوة كل طاقاته وصفاء عقله وقلبه. فجاءت على مثاله ضلاعة وسموا وجلالا.
***
وبدأ المرحلة التطبيقية العملية بعد عودته من المدينة المنورة إلى العيينة، وهو في التاسعة والعشرين من عمره، ولكأني به حين أطل على جزيرة العرب فردا لا وَزَرَ له من أحد، ناجى ربه جلا وعلا أن لا يذره فردا، وأن يمده بعونه ورحمته، ويبلغه ما يؤمله.. لا لدنيا يصيبها لنفسه، ولكن لهداية قوم ضلوا عن سواء السبيل، وانحرفوا عن الصراط المستقيم، فأراد لهم الهداية والعزة.
مضى في الدعوة في فتوته هذه، بقلب يملؤه الإيمان واليقظة والشجاعة، وعقل تعمره الحصافة والعلم والتجارب، وصدر تتوثب فيه العزيمة الصلبة والإرادة الجارفة، وبصيرة تتألق بالنور الذي
يضيء له الدرب في ليل الناس البهيم.
استلهم روح القرآن، ووصل أفقه بأفقه غير حائد عنه، وتأسّى بسلوك الرسول عليه الصلاة والسلام في جميع مراحل الدعوة سمتا بعد سمت، فبلّغ كما بلّغ، وبشّر وأنذر ... بلغ الأفراد والجماعات، وبلغ الأغنياء والفقراء والرؤساء

(1/40)

والمرؤوسين، وسيّر الرسل والدعاة من دنا ومن بعد عن جزيرة العرب من أصحاب السلطان، وسمع الناس منه ومن دعاته كلاما جديدا، مقروءا ومسموعا، لانت له عقول قوم فدانوا وآمنوا واتبعوا، واستغلقت عقول قوم فرفضوه، بل نصبوا له الحرب، ووقفوا دونه يصدون عنه الناس، ويسفهون الداعي وما يدعو إليه من الحق، وتألبوا على الرجل، وحاولوا غيلته ليذهبوا برحيه، وذهب إلى أصحاب السلطان يقنعهم بما هو عليه من الحق، ليدخلوا في دعوته، ويمنيهم بالفوز بخيري الدنيا والآخرة إذا هم آزروه وناصروه، وقد ائتسى في هذا الشأن أيضا بالرسول العظيم، عليه أفضل الصلوات والتسليم، فوفّق.
وأخذ البيعة من بعضهم ليضمن قيام "الولاية" كما كان يقول أو الدولة كما يقولون اليوم، ليحفظ بذلك مكاسب النصر الروحي الذي استطاع أن يحققه في كثير من أرض الجزيرة. ولكن من بايعه على ذلك نقض البيعة، لأن سلطانا أقوى منه فرض عليه أن يتخلى عما التزمه من هذه البيعة ومن نصر الداعي..وهنا كان الاختيار الصعب، وكان الموقف الحاسم الذي يقرر مصير الدعوة، وكان ذلك كله يتوقف على القوة النفسية التي حدت بهذا الداعي الكبير على أن ينهض بهذا الأمر الكبير، وإذا هي عنده أثبت ثباتا من الجبال، وعند الشدائد

(1/41)

تظهر عزمات الرجال، فما وهن عزمه، ولكنه ازداد قوة، ولا ضعف إيمانه ولكنه ازداد يقينا بنصر الله له، وانتقل إلى حيث يأمل أن يدخل في دعوته من الأمراء من ينصره ويقيم "الولاية".
***
وكأن الله ادّخر الخير كله لمن هو أهله من أمراء الجزيرة الكبار أصحاب الشوكة والصولة، لأمر أراده سبحانه كونه ودوامه، فساقه التوفيق إلى "الدرعية"، وكم لله من إرادات يكتب بها لأناسي، ويحرمها أناسي آخرين! وكان أمير الدرعية (محمد بن سعود) نائما، فاحتضنته السعادة بقدوم هذا الرجل االكبير عليه، وكان ذلك قدرا من الله مقدورا، ولله عاقبة الأمور.
قذف الله في قلب هذا الأمير الموفق حبه وتصديقه واستجابته لما دعاه إليه من دعوته، فبايعه على أن ينصره نصرا مؤزرا، ويعز الإسلام ويحميه، ويعيد إليه رونقه وجلاله وقوته الفاعلة في (جزيرة العرب) تحت (راية القرآن) .
وأنشأ الله على يده قيام الدولة العربية الإسلامية التوحيدية في (جزيرة العرب) بعد غياب عنها دام أكثر من ألف عام، وذلك لتعود (جزيرة العرب) كما بدأت مركز إشعاع على

(1/42)

العالم، ولبقى الملك في عقب هذا القائد المؤمن الصادق إمام بعد إمام، ما لزموا منهج الإسلام الصحيح، وأعدّوا ما استطاعوا من قوة، وبروا واتقوا وصلحوا، وأصلحوا، وصاروا وصار العرب والمسلمون معهم يدا واحدة.
وفي هذا بلاغ، ولله يفعل ما يشاء.
لقد كان التقاء (محمد بن عبد الوهاب) بـ (محمد بن سعود) توفيق قدر لقدر، ولأمر أراد الله إنفاذه على يديهما معا، ولست أدري أكان يتم لـ (محمد بن عبد الوهاب) أمره لو لم ينهض (محمد بن سعود) لبيعته ونصره؟ وكذلك ما كان يكون من رفعة الشأن لمحمد بن سعود وعقبة لو رفض دعوة (محمد بن عبد الوهاب) ، ولبث حيث هو أمير على قرية؟ بل ما كان يكون عليه (جزيرة العرب) وأقدار (العرب) لو بقيت على عزلتها وغطيطها في نومها الطويل قبل صرخة (محمد بن عبد الوهاب) ؟.
عقلان كبيران التقيا، وقلبان صافيان اتحدا وروحان قويان تحابا وامتزجا، فأتيا بالعجب العجاب!
ولنترك أحداث التاريخ لكتب التاريخ، ولننظر إليها بعين الخيال يطوف على مسارح الجزيرة لتشاهد مواكب التوحيد

(1/43)

موكبا إثر موكب، ترفرف عليه راية القرآن، وتحدوها أهازيج النصر بكلمة الله العليا: "لا إله إلا الله، والله أكبر" فيتلفت الدهر، ويهتز الثرى، وتردد الصدى السماء، ولله العزة ولرسوله وللمؤمنين، فقد صدق الله وعده، وأيّد جنده، ونصر حزبه، وحزب الله هم المنصورون.
وتطبق الأجفان على هذه المواكب، لتحفظ صورها الروائع في سواد العين، وهي مواكب خوالد، لا تبرح ذاكرة التاريخ. نظمها جهاد هذين العربيين المسلمين العظيمين ملاحم كالشعر، ترينا أكبر نقلة في هذا العصر الحديث من الخرافة إلى الحقيقة، ومن التفرق إلى التوحد، ومن الجمود إلى الحركة، ومن الانطواء إلى الانتشار، ومن الانغلاق إلى الانفتاح.
وليكن هذا الشأن العرب والمسلمين إلى الأبد، إذا شاؤوا أن يحيوا سادة في أوطانهم، أحرارا أعزة.
لقد ظلت هذه الملاحم الخوالد إلى هذه الساعة دون أن تنال حظا من التصوير البارع، فهي تستشرف القلم الصناع يرسم واقعها الخيالي وخيالها الواقعي، ويجسد مواكبها ومعانيها في ألواح من النثر الفني البياني الرفيع والشعر "الشاعر" العبقري الأصيل، تحدث البهجة في النفوس، وتهيج العزائم للاقتداء.

(1/44)

فهل من فتى نابغ من أنباء الجزيرة المتميزة، أم البطولات والعطاء ومصدر الفصاحة والبيان، يعد مواهبه لهذا الخير، ويصور جلال هذه العبقريات التي أطلت بها على الدنيا في هذا العصر الحديث؟ إني لأطمع ولا أقطع الرجاء.
إن (محمد بن عبد الوهاب) لم يعرف على حقيقته بفكره الكوني وآفاقه ومعناه ... إنه من معنى الإسلام كبير وكريم، والمعنى الكبير إنما يحمله إلى العقول البيان الرفيع، فهل حمل روح الإسلام وجماله إلى أمم الأرض من كل جنس ولون، غير الإعجاز البياني في كتاب الله والسنة الصحيحة المطهرة؟.
نضر الله وجه (محمد بن عبد الوهاب) ... ما أبهاه بين وجوه المصلحين المجددين الأفذاذ! وما أجل جهاده في الله، وأكرم دعوته إلى الله..إلى الصراط المستقيم!
{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} .
محمد بهجة الأثري.

(1/45)


مفتاح الوصول شرح ثلاثة الأصول

تمهيد
( الحمد لله الذي امتن على العباد بأن جعل في كل زمن فترة من الرسل بقايا من أهل العلم ، يدعون من ضل إلى الهدى ، ويصبرون منهم على الأذى ، ،يحيون بكتاب الله الموتى ، ويبصرون بنور الله أهل العمى ، فكم من قتيل لإبليس قد أحيوه، وكم ضال تائه قد هدوه ، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم ! ينفون عن كتاب الله تحريف الغالين ، وانتحال المبطلين ، وتأويل الجاهلين )(1): وصلى الله وسلم على إمام الموحدين من بعثه الله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون .
أما بعد :
فقد تكفّل الله سبحانه وتعالى بحفظ هذا الدين ، فقال تعالى : { إنا نحن نزلنا الذكر وإنا له لحافظون } (2)وروى مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه قال : (( لايزال الدين قائماً حتى تقوم الساعة ))(3).
ومن مظاهر تحقق ذلك أن يبعث الله في كل جيل من العلماء من يحفظون ميراث النبوة ويجددون أمر الرسالة ، فكلما جاء قرن من القرون التي تنطمس فيها أكثر معالم الدين ، ويكاد ينتقض حبله المتين ، وتتعطل معظم دعائمه وأصوله بتلاعب الجهال به وما إلى ذلك : بعث الله من يجدد للأمة دينها بحيث يعود غضاً طرياً كيوم نزوله على المصطفى - صلى الله عليه وسلم - .
( ولولا ضمان الله بحفظ دينه ، وتكفّله بأن يقيم له من يجدّد أعلامه ، ويحيى منه ماأماته المبطلون ، ويُنعش ما أخمله الجاهلون ، لهُدّمت أركانه وتداعى بنيانه ، ولكن الله ذو فضل على العالمين )(4).
__________
(1) الرد على الجهمية )) : ( ص 13 – 14 ) .
(2) الحجر : 9 ) .
(3) 3 / 1453 ) .
(4) تضمين من : (( مدارج السالكين )) : ( 2/79 )

(1/1)

وكان من هؤلاء العلماء الأعلام الشيخ الإمام محمد بن عبد الوهاب التميمي الحنبلي النجدي – رحمه الله - ، وقد شهد له بذلك الجم الغفير من أرباب العلم والِحِجا كما ألمح إلى ذلك الشيخ عبد الرحمن بن قاسم رحمه الله حيث ذكر أن أكابر أهل عصر الشيخ شهدوا له بالعلم والدين ، وأنه من جملة المجددين لما جاء به رسول رب العالمين ، وكذلك أهل مصر والشام والعراق والحرمين والهند وغيرهم ، وتواتر عن فضلائهم وأذكيائهم مدحه والثناء عليه ، والشهادة له أنه جدّد هذا الدين(1).
ولقد عايش الإمام رحمه الله غربة الإسلام في القرن الثاني عشر حيث كانت الجزيرة العربية عموماً ونجد خصوصاً قبل مجيئه وصدعه بدعوته تعج بالشرك والخرافات حتى عشعش الشيطان فيها وباض وفرّخ ، وعادت الجاهلية الأولى بشركها وبدعها وظلمها وظلامها تضرب أطنابها .
وقد كشف عن حالة الناس آنذاك وأنها كذلك مؤرخ نجد حسين بن غنام حيث ذكر أن : ( في مطلع القرن الثاني عشر الهجري كان أكثر الناس قد انهمكوا في الشرك ، وارتدوا إلى الجاهلية ، وانطمست بينهم أنوار الإسلام والسنة ، لذهاب أهل العلم والبصرة ، وغلبة أهل الجهل ، واستعلاء ذوي الأهواء والضلال ، نبذوا كتاب الله وراء ظهورهم ، واتبعوا ماوجدوا عليه آباءهم من الضلال ، ظانين أنهم أدرى بالحق ، وأعلم بطريق الهدى … عدلوا عن عبادة الله وحده إلى عبادة الأولياء والصالحين من الأموات والأحياء ، يستغيثون بهم في النوازل والكوارث ، ويقبلون عليهم في الحاجات والرغبات ، ويعتقدون النفع والضر في الجمادات كالأحجار والأشجار ، ويعبدون أهل القبور ، ويصرفون لهم الدعاء والنذور في حالتي الضراء والسراء … وهذا ليس في قطر دون آخر ، ولكنه في غالب الأقطار ، كما أنه ليس في أول زمن الشيخ فحسب ، بل كان بدؤه من قديم … ) (2) .
__________
(1) انظر : (( الدرر السنية )) : ( 12/9 ) .
(2) انظر : (( تاريخ ابن غنام )) : ( 1/5 – 25 ) بتصرف .

(1/2)

وقرّر ذلك الشوكاني – يرحمه الله – بقوله : ( وكم قد سرى عند تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام ، منها : اعتقاد الجهلة كاعتقاد الكفار للأصنام ، وعَظُم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر ، فجعلوها مقصداً لطلب قضاء الحوائج ، وملجأ لنجاح المطالب ، وسألوا منها مايسأله العباد من ربهم ، وشدوا إليها الرحال : وتمسحوا بها واستغاثوا ، وبالجملة إنهم لم يدعوا شيئاً مما كانت الجاهلية تفعله بالأصنام إلا وفعلوه ، فإنا لله وإنا إليه راجعون )(1) .
كل هذا مما جعل الإمام المجدد رحمه الله يعلي راية التوحيد وينشر العقيدة السلفية ودعوة الناس إلى ما كان عليه سلفهم الصالح في ترك التعلق بغير الله من الأنبياء والصالحين وعبادتهم ، والاعتقاد في الأحجار والأشجار ، وتجريد المتابعة لرسول الله - صلى الله عليه وسلم - في الأقوال والأعمال ، وهجر ما أحدثه الخلوف والأغيار .
ولما كانت دعوته مترسمة منهج رسول الله - صلى الله عليه وسلم - : كان لها أطيب الأثر ، واستمر نفعها ، وعظم شأوها ، وأنتجت للأمة خيرات حسان ، ولازلنا ـ ولله الحمد والمنة ـ ننعم بوارف ظلالها ، ونستنشق عبيرها تحت دوحتها.
ولقد كان للشيخ – رحمه الله – العديد من المؤلفات ، ومن تلك المصنفات المحرّرة ، والرسائل المختصرة : رسالة "ثلاثة الأصول وأدلتها " وكانت رسالة مباركة مهمة في غاية الأهمية ، ولذا عكف العلماء على شرحها وتدريسها ، وحفظها والتحشية عليها .
وكان من أعظم شروحاتها شرح شيخنا المفضال صالح بن محمد الأسمري ـ حفظه الله ومَتَّع به ـ حيث شرح معانيها ، وحَلَّ مبانيها ، وجَمَّلها بالحجج والدلائل ، وحقّق جملة ما فيها من المسائل ، حتى استحقت أن توسم بـ (( مفتاح الوصول شرح ثلاثة الأصول )) .
ومن ثم جرت العناية بها ، لتُخرج حتى يستفيد طلبة العلم منها ، وقد كانت أوجه الاعتناء وفق ما يلي :
__________
(1) نيل الأوطار )) : ( 4/90 )

(1/3)

أولاً : الصف الجيد والإخراج الفني الحسن .
ثانياً : وضع مقدمة للشرح اشتملت على : عظم منزلة الإمام وكونه من المجددين مع إيضاح حال الناس في زمنه ، ثلاثة الأصول والعناية بها ، وغير ذلك .
ثالثاً : وضع فهرس تفصيلي لمفردات الشرح ومسائله(1) .
هذا وقد عُرِضَت مواضع منها على الشيخ حفظه الله بغية نشرها ، فاستحسنها ومن ثم أذن بنشرها .
ولا يفوتني أن أنبه إلى أن هذه الطبعة قد سُبِقت بطبعة وقع فيها أخطاء طباعية وشيء من التصحيف وماإليه تم استدراكها في هذه الطبعة(2) .
وختاماً أتقدم بالشكر إلى كل من أعان على إخراج هذا الشرح المبارك وأسأل المولى جل وعلا أن يجزيه خير الجزاء ، وأن يكافأه بالحسنى ، وأن يجعل ذلك في موازين حسنات شيخنا، وأن يبارك في عمره ، وينفع بعلمه ، إنه على ذلك قدير وبالإجابة جدير وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
كتبه
متعب بن مسعود الجعيد
الطائف في 29 / 7 / 1421 هـ
مقدمة
__________
(1) العمل الآن جار على تخريج أحاديثه ، وعزو نقوله وغير ذلك ، وسيخرج قريباً – إن شاء الله - كتاباً مطبوعاً يسر الله خروجه .
(2) هاهنا وصية أوصي إخواني بها ألا وهي أن لا يتعجلوا إخراج شروحات العلماء بتفريغها وطباعتها ونشرها قبل عرضها على شُرّاحها وأخذ الإذن منهم فليس ذلك كلأً مباحاً لكل أحد ؛ بل ربما أراد الطالب الخير بذلك فحصل خلافه ، فما كل مريد للخير يبلغه ، وذلك لأنه قد يسمع الكلمة على غير وجهها فيثبتها ، أو يسقط كلاماً ، فيحصل التحريف حينئذ وغير ذلك ، فالمسئولية عظيمة ، والورع ينبغي أن يكون شعار طالب العلم ، والله الموفق . ( المعتني )

(1/4)

الحمد لله ، نحمده ونستعينه ونستغفره ونستهديه ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله - صلى الله عليه وسلم - تسليماً مباركاً مزيداً إلى يوم الدين أما بعد :ـ
فمن الكتب العقائدية المختصرة ، والمتون المفيدة المحررة ، كتاب : (( ثلاثة الأصول )) لداعية التوحيد الإمام محمد بن عبد الوهاب التميمي النجدي ، المتوفى سنة ستٍ بعد المائة الثانية والألف من هجرة النبي - صلى الله عليه وسلم - ، ولاشتهار هذا الكتاب وعظيم فائدته للطلاب في التوحيد وما إليه ، كانت هذه المُدَارَسة شرحاً لمعانيه ، وحلاًّ لمبانيه ، وتحقيقاً لجملةِ مسائله ، على صاحبه رضوان الله ورحمته .
قال الإمام محمد بن عبد الوهاب ـ رحمه الله ـ في رسالته المسماة بـ(( الأصول الثلاثة وأدلتها )) :
( بسم الله الرحمن الرحيم ، اعلم ـ رحمك الله ـ أنه يجب علينا تعلم أربع مسائل ، (الأولى) :العلم وهو معرفة الله ، ومعرفة نبيه ، ومعرفة دين الإسلام بالأدلة . ( الثانية ) : العمل به . ( الثالثة ) : الدعوة إليه . ( الرابعة ) : الصبر على الأذى فيه ، والدليل قوله تعالى : بسم الله الرحمن الرحيم { والعصر * إن الإنسان لفي خسر * إلا الذين أمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر } .
قال الشافعي رحمه الله تعالى :( لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم . وقال البخاري رحمه الله تعالى : ( باب العلم قبل القول العمل ) ، والدليل قوله تعالى : { فاعلم أنه لا إله إلا الله واستغفر لذنبك … } ، فبدأ بالعلم قبل القول والعمل )
هذه الجملة هي أول جمل هذا الكتاب استهلها المصنف ـ يرحمه الله ـ بالبدء بالبسملة وهي : ( بسم الله الرحمن الرحيم ) ، والبدء بالبسملة في أول الكتب دل عليه ثلاث دلائل .

(1/5)

أما الدلالة الأولى : فكتاب الله - عز وجل - حيث إن أول آية فيه هي : { بسم الله الرحمن الرحيم } ، وقد حكى الإجماع على أنها أول آي القرآن غير واحد من العلماء، ومن أولئك الإمام القرطبي ـ يرحمه الله ـ في : (( تفسيره )) .
وأما الدلالة الثانية : فحديث النبي - صلى الله عليه وسلم - ، ومن ذلك أنه - صلى الله عليه وسلم - كان يبدأ بالبسملة في أوائل كتبه للملوك وما إليهم ، ومن أمثلة ذلك ما أخرجه البخاري ومسلم في : ((صحيحهما)) من حديث ابن عباس رضي الله عنهما وفيه أن النبي- صلى الله عليه وسلم - كتب إلى هرقل عظيم الروم كتاباً ابتدأه بـ ( بسم الله الرحمن الرحيم ) من محمد بن عبدالله ورسوله إلى هرقل عظيم الروم .
والثالثة : ما اصطلح عليه أهل العلم والذكر في كتاباتهم للعلوم ، خصوصاً عندما انقلب العلم صناعة ؛ فإنهم يبتدئون كتبهم في أوائلها بـ ( بسم الله الرحمن الرحيم ) ، وقد حكى غير واحد من أهل العلم أن ذلك الصنيع هو ما اصطلح عليه الناس ، ومن أولئك الحافظ ابن حجر ـ يرحمه الله ـ كما في أول ((فتح الباري)) .
فهذه الدلائل الثلاث أوجبت على المصنف وغيره ممن يكتب كتباً في الشرع والتوحيد وما يتعلق بذلك أن يبدأ بـ ( بسم الله الرحمن الرحيم ).
ثم قال المصنف ـ يرحمه الله ـ ( اعلم ) من العلم ، والعلم يعرف بأنه : ( حكم الذهن الجازم الموافق أو المطابق للواقع ) ، فإذا حكم الإنسان حكماً وجزم فيه على شيء ما وطابق هذا الحكم ما في الواقع فهذا هو المسمى بالعلم عند الناس .
مثال ذلك : رجل قال : زيد يأكل الأرز في غرفة البيت القصوى . فلما نُظِرَ وجد أن زيداً على الحالة الموصوفة في كلام القائل آنفاً ، فطابق حكم الذهن عند هذا القائل واقع زيد الذي حكي حاله في المقالة السابقة ، هذا الصنيع هو المسمى بالعلم ، سُمي بالعلم : لأنه قد احتوى على قيود التعريف للعلم السابقة ، ومن ذلك : أنه حكم ، حيث حكم على زيد بشيئين :

(1/6)

أما الشيء الأول : فهو أنه يأكل الأرز .
وأما الشيء الثاني : فهو أنه في غرفة البيت القصوى .
ثم هو حكم الذهن ؛ لأنه قال شيئاً كان في ذهنه ، ثم نُظِر في حكم الذهن الذي قيل فوجد أنه كما قيل ، فطابق حكم الذهن المجزوم به ما في الواقع ، وهذا المسمى بالعلم .
وإنما أتى المصنف – يرحمه الله – بكلمة ( اعلم ) لفائدتين :
أما الفائدة الأولى : فلكي ينبه الأذهان التي تقرأ هذا الكلام بأهمية ما بعدها ، فإذا قيل لك بأن ما بعد كلمة ( اعلم ) مهمٌ ، فينبغي أن تتنبه له .
وأما الفائدة الثانية : فهي أهمية ما بعد ( اعلم ) ، إذ إن لفت الأذهان وتنبيه الإنسان بكلمة اعلم يُعقب في الغالب بكلام أو مادة علمية مهمة ، ولا ريب أن ما بعد كلمة ( اعلم ) مهم في هذه الرسالة العظيمة ؛ لكونه يتعلق بأصول الدين . قال الإمام محمد بن عبد الوهاب ـ رحمه الله ـ في بعض رسائله ، ( رسالة الأصول الثلاثة قررت فيها توحيد الإلهية وتوحيد الربوبية والولاء والبراء وهي أصل الدين ) . ومن ثم كانت هذه الرسالة بمادتها ومحتواها مهمة غاية الأهمية .
قول المصنف ـ يرحمه الله ـ ( رحمك الله ) هذا فيه دعاء بالرحمة للقارئ أو المستمع إذا قُرئ عليه هذا الكلام ، والدعاء بقوله ( رحمك الله ) أي دعاء للغير بأن يرحمه الله سبحانه وتعالى ، ورحمة الله نوعان :
أما النوع الأول : فرحمةٌ هي صفته سبحانه وتعالى ، فالله رحمان ، وذو رحمة واسعة سبحانه وتعالى ، ورحمته سبقت غضبه كما جاء في الخبر الثابت عن النبي - صلى الله عليه وسلم - .
وأما النوع الثاني : فرحمةٌ متعدية إلى الخلق ، فهو سبحانه الذي أنزل رحمة واحدة من مائة رحمة يتراحم الخلق بها ، ورحمة الله متعدية ، فهي إلى المؤمنين تأييداً ونصرة ، وإلى الخلق أجمعين يتراحم بها هؤلاء الخلق ، فتجد الأم ترحم صغيرها ، إلى غير ذلك من آثار رحمته سبحانه ومقتضياتها ، والدعاء بالرحمة من عظيم الدعاء .

(1/7)

وفي استعمال المصنف – يرحمه الله – لقوله ( رحمك الله ) دلالة على شفقته على المنعلم ؛ لأن التعليم إذا ادخل فيه الدعاء للمتعلِّم دل على خلتين حسنتين في التعليم :
أما الخلة الأولى : فهي رأفة وشفقة المعلم بمن يعلمه ، ولذلك هو يدعو الله سبحانه وتعالى أن يوصل الخير إلى المُعلَّم .
وأما الخلة الثانية : فهي أن المعلِّم آخذ بمحاسن التعليم ، فإن من محاسن التعليم كما ذكره الألباء في كتبهم أن تدعو لمن تُعَلِمُه أن يُعَلِّمَه الله ويهديه ويوصل الخير إليه .
قال المصنف يرحمه الله : ( أنه يجب علينا تعلّم أربعة مسائل … ) إلى آخر كلامه فيه نوع تأكيد لما ذكره من الوجوب لتعلم أمور يأتي ذكرها .
قوله ( يجب ) : من الوجوب ، والوجوب من تعاريفه أنه : ما يأثم المكلف على تركه ويثاب على فعله ، ومن أمثلة الواجبات المتحتمات على المكلفين : المفروضات الخمس من الصلوات ، فهذه من الواجبات ، وكذلك صيام شهر رمضان .
قوله ( علينا ) الضمير في قوله ( علينا ) ـ وهو ( نا ) في آخر هذه الكلمة ـ يعود على المكلفين ، فإذا أُقصِيَ الضمير يستعاظ عنه بكلمة ( المكلفين ) ، فيكون التقدير حينئذ : انه يجب على المكلفين ، والمكلف : هو من كان عاقلاً بالغاً ، ويدخل في ذلك المرأة أيضاً إذا كانت عاقلة بالغة ، فالجميع يكون مكلفاً حينئذ .
وإنما حكم المصنف – يرحمه الله – بأن الأمور الآتية واجبة التعلم لدلالتين :
أما الدلالة الأولى : فالنصوص الموجبة للأمور التي ذكرها ـ رحمه الله ـ ومن تلك النصوص ما أخرجه ابن ماجة في سننه ، وكذا غيره من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : (( طلب العلم فريضة على كل مسلم )) ، وهذا الخبر أثبته وصححه جماعة من الحفاظ والمحدثين ، ومن أولئك الإمام المِزِّي ـ رحمه الله ـ وكذلك السيوطي وكذلك السخاوي كما في : (( المقاصد )) له .

(1/8)

وأما الدلالة الثانية : فالإجماع ، حيث أجمع المسلمون على تعين تعلم هذه الأمور التي يأتي ذكرها من علم وعمل ودعوة وصبر ، وهي حقيقة ما جاء في الإسلام من العلم والعمل ، والدعوة والصبر على ذلك ، وقد حكى الإجماع في ذلك غير واحد ومن أولئك شيخ الإسلام ابن تيمية ـ يرحمه الله ـ كما في (( مجموع الفتاوي )) وغيرها .
ثم ليعلم أن الواجبات نوعان :
أما النوع الأول : فواجبات كفائية : وهي ما يُطالب بفعله جماعة المسلمين دون قَصْره على أحدٍ منهم ، فإذا فعله بعض منهم ، وقامت الكفاية بهذا البعض ، فقد سقط الإثم عن الباقين .
ومن أمثلة ذلك : الجهاد في سبيل الله للأعداء المقاتلين ، فإن الواجب دفع هؤلاء وقتالهم فإذا حصل الواجب ببعضٍ من أمه الإجابة ـ التي هي أمة التوحيد والإسلام ـ وقامت الكفاية بذلك فقد سقط الإثم عن الباقين .
وأما النوع الثاني : فواجبات عينية ، وهي ما يتعلق بالناس كلهم ، ويدخل في ذلك الذكر والأنثى ، ويدخل في ذلك الحر والعبد على حد سواء ، فهذا واجبٌ عَيْنِيّ، سمي عينياً لتعيين الموجب عليه ، أو المكلف بلزومه والأخذ به ، وإنما عَنى المصنف ـ يرحمه الله ـ بقوله ( أنه يجب علينا ) الواجب العيني ، المتعلق بجميع المكلفين ذكوراً وإناثاً أحراراً وعبيداً .
قول المصنف ـ رحمه الله ـ ( تعلُّمُ أربع مسائل )
( تعلُّم ) : أي طلب العلم ، بأن يسعى الإنسان في تعلم ومعرفة هذه الأشياء .
ومن تعريف العلم الذي أراده المصنف ـ يرحمه الله ـ هنا هو ( معرفة الهدى ببرهانه ودليله ) ، وهذا المعنى لا يستقيم على ما سيأتي ـ إن شاء الله ـ ، وإنما هو من ضمن التعاريف التي يعرف بها العلم الذي أراده المصنف ـ يرحمه الله ـ.

(1/9)

والصواب أن العلم المراد في قول المصنف ـ يرحمه الله ـ ( تعلُم ) هو( ضد الجهل) فما كان مُحقِقاً لضد الجهل فهو العلم الواجب ، والعلم الواجب هنا يقصد به ما يتحقق عند الإنسان في ذهنه ، ثم يعمل به ؛ لأن الأمر يتعلق بالعلم والعمل على حد سواء .
ومن العمل الدعوة إلى الله - سبحانه وتعالى - ، ومن العمل الصبر على الأذى فيما يلقاه الإنسان .
قوله : ( أربع مسائل ) إنما حصر المسائل الواجبات في أربع لدلالتين :
أما الدلالة الأولى : فالخبر ، وذلك ما سيذكره المصنف ـ يرحمه الله ـ في سورة العصر .
وأما الدلالة الثانية : فالإجماع ، وهو أن المسلمين قد أجمعوا على أن هذه الأربع هي الواجبات المتحتمات العينية على كل مكلف ومكلفة ، وإنما هي أشياء مجملة على ما يأتي تفصيله ـ إن شاء الله ـ .
قوله : (مسائل ) جمع مسألة ، والمسألة تُعرَّف بأنها : ما يُبحث عن برهانها ، أي : عن دليلها ، فكل مطلب أو مبحث يبحث عن برهانه ودليله يصح أن يُسمى في اصطلاح أهل العلم بالمسألة .
وجمع المسألة (مسائل ) وأطلق المصنف ـ يرحمه الله ـ على هذه الأربع كلمة مسائل لوجود المعنى السابق فيها ، حيث إن المعنى السابق يحتوي على شيئين :
أما الشيء الأول : فهو أنها من الأشياء التي تُبحث أي : بين جنس الناس ، فمن الناس من يسأل عن العلم ما هو ؟ وما حد الواجب فيه ؟ إلى غير ذلك .
ومن الناس من يسأل عن العمل ما هو ؟ وما الحد الواجب فيه ، إلى غير ذلك مما يتعلق بما ذكره المصنف ـ يرحمه الله ـ .
وأما الشيء الثاني : فهو أنه يبحث عن برهانها أي : عن دليلها .
وليُعلم أن الأدلة نوعان :
أما النوع الأول : فأدلة خبرية سمعية ، كالكتاب والسنة وما إليهما .
وأما الثاني : فأدلة نظرية وعقلية ، ومن أمثلة ذلك القياس والاستحسان ، إلى غير ذلك ، وكل ذلك يدخل في جملة الأدلة والبراهين التي تُذكر في اصطلاحات أهل العلم .

(1/10)

قول المصنف ـ يرحمه الله ـ ( الأولى ) أي : المسألة الأولى : ( العلم ) ، ثم أخذ يُبين مقصوده من كلمة العلم ، وهي المسألة الأولى ، بقوله : ( وهو معرفة الله ، ومعرفة نبيه ومعرفة دين الإسلام بالأدلة ) .
وليعلم أن هناك من يُفرق بين كلمة ( العلم ) و( المعرفة ) ، وهناك من لا يفرق بينهما ، وهو ما عليه جماهير أهل اللغة والمعرفة ، فالناس في العلم والمعرفة على مذهبين :-
المذهب الأول : فمن يجعل المعرفة بمعنى العلم فيقول : معرفة الشيء هو العلم به ، ومعرفة النبي محمد - صلى الله عليه وسلم - هو العلم به .
وأما المذهب الثاني:- التفريق بين العلم والمعرفة ، واختلفوا في هذا التفريق على أقوال كثيرة ، لعدم وجود ضابط صحيح يرجع إليه في اللغة ، فمن قائل إن العلم أدنى من المعرفة مرتبةً ، فالمعرفة ( إدراك الشيء على ما هو عليه خارج الذهن ) ، ومنهم من قال غير ذلك والمصنف ـ يرحمه الله ـ يريد بالعلم المعرفة ، ولا يفرق بينهما ، ومشى في ذلك على مذهب الأكثرين من جماهير اللغويين وغيرهم .
وحاصل ما ذكره المصنف ـ يرحمه الله ـ في المسالة الأولى : أن المسألة الأولى هي العلم بثلاثة أشياء :
أما الشيء الأول : فمعرفة الله سبحانه وتعالى .
وأما الشيء الثاني : فمعرفة النبي محمد - صلى الله عليه وسلم - .
وأما الشيء الثالث : فمعرفة دين الإسلام .
قول المصنف ـ يرحمه الله ـ ( بالأدلة ) : هذه الكلمة ، هل تعود على الثلاثة كلها أم تعود على ( معرفة دين الإسلام ) فقط ؟
هما احتمالان يوردان :
أما الاحتمال الأول : فهو أن يقال : قول المصنف : ( بالأدلة ) ( الباء ) : هنا سببية ، فيكون المعنى : بسبب الأدلة حصلت المعرفة ، فحينئذ يقال : الواجب عليك أيها المكلف ذكراً وأنثى ، حراً وعبداً أن تعلم هذه الأمور الثلاثة ؛ ولكن أن تكون معرفتك لهذه الأشياء بسبب الأدلة ، والأدلة كما سبق نوعان أدلة خبرية وسمعية ، وأدلة نظرية وعقلية .

(1/11)

والمصنف ـ يرحمه الله ـ يقصد بقوله : ( بالأدلة )كما ألمح إلى ذلك في جمع من رسائله وكتبه : الأدلة السمعية الخبرية من كتاب وسنة وأثر ، ويدخل في ذلك الإجماع ، أي ما أجمع عليه المسلمون في مسائل الدين (1).
وأما الاحتمال الثاني : فهو أن يقال ( بالأدلة ) تعود على معرفة دين الإسلام فقط .
وهذا الاحتمال الثاني يؤكده شيئان ويرجحه برهانان :-
أما الشيء والبرهان الأول : فهو أن اللغويين قد أثبتوا قاعدة في كتبهم ، وهي أن الكلام إذا عاد على شيء سابق له ، فعودُهُ على آخر الكلام أولى من عَودهِ على ما قبله ، وآخر الكلام في قول المصنف ـ يرحمه الله ـ : ( وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام ) هي جملة (ومعرفة دين الإسلام) فعادت كلمة : ( بالأدلة ) على آخر الجملة التي ذكرها المصنف ـ يرحمه الله ـ في المسألة الأولى .
وأما الشيء والبرهان الثاني : فهو ما ذكره المصنف ـ يرحمه الله ـ بعدُ ، حيث بين هذه الأصول الثلاثة ، فبين الأصل الثالث وهو : ( معرفة دين الإسلام بالأدلة ) فجعل كلمة ( بالأدلة ) مع قوله ( معرفة دين الإسلام ) بعد أن شَرَح الأصلين الأولين ـ أعني معرفة الله - سبحانه وتعالى - ومعرفة رسوله - صلى الله عليه وسلم - ـ دون أن يذكر كلمة : ( بالأدلة ) .
ثم قول المصنف ـ يرحمه الله ـ ( بالأدلة ) يحتمل أمرين :
__________
(1) وعلى هذا مشى الشيخ عبد الرحمن بن قاسم ـ رحمه الله ـ كما في موضعين اثنين في : (( حاشية ثلاثة الأصول : 11 ، 46 )) حيث قال : ( أي : معرفة دين الإسلام بالأدلة من الكتاب والسنة … ) . ( المعتني )

(1/12)

أما الأمر الأول : فهو أن يُقصد بذلك أن تكون المعرفة بشيء من الأدلة المقنعة ، ولو كان عقلياً ، ولو كان أقل الحد الذي يُقنِع الإنسان ويعرف الإنسان ، وهذا المعنى مُجمع عليه ، ولا خلاف فيه ، وقد حكى الإجماع في ذلك غير واحد ، ومن أولئك ابن قيم الجوزية ـ يرحمه الله ـ كما في : (( الصواعق المرسلة )) وفي : (( اجتماع الجيوش الإسلامية )) وفي غيرهما من كتبه رحمه الله.
إلا أن المصنف ـ يرحمه الله ـ لم يقصد هذا الأمر ؛ لسببين :
أما السبب الأول : فلأنه شيء متفق عليه ، معروف بالبدائة أن الإنسان لن يؤمن بالله إلا إذا كان عنده هذه المعرفة ، أن الله واحد ولذلك آمن به ، وأن النبي محمداً - صلى الله عليه وسلم - نبي مرسل ، ولذلك عرف النبي محمد وآمن به وهكذا .
وأما السبب الثاني : فلكون المصنف ـ يرحمه الله ـ في بعض كتبه قد بين هذا المعنى ، وهو أن يُعرف بالأدلة كتاباً وسنة .
وأما الأمر الثاني : فهو أن يقصد بذلك الأدلة السمعية وغيرها ، القاضية بالمعرفة ، فإذا أراد المكلف أن يعرف الله ، لا بد أن يعرفه بالأدلة ، فإذا قيل أن كلمة ( بالأدلة ) ترجع إلى الأصول الثلاثة التي ذكرها المصنف ، فيعرف الدليل على ذلك من الكتاب أو السنة أو الإجماع أو غير ذلك ، أما أن يعرف هكذا بالفطرة فلا يكفي أو بالبدائة العقلية فلا يكفي ، وكذلك يُقال في دين الإسلام لابد أن يعرف دين الإسلام بالأدلة التي ذكرناها .
فإذا قيل بهذا الاحتمال ، أي : بوجوب الأدلة فهذا يأتي على معنيين :
أما المعنى الأول : فهو أن يقصد بمعرفة الأدلة من دين الإسلام وما إليه : أصول الدين المتعلقة بالتوحيد وما إليه ، ( ما إليه ) يدخل فيه ما يتعلق بالإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره ، إلى غير ذلك .
فهذا يأتي على جهتين أيضاً :

(1/13)

أما الجهة الأولى : فهي تتعلق بأصل الدين ، الذي يقع به الإسلام ، وينتفي به الكفر ، فيدخل الإنسان به دائرة التوحيد ويخرج به من دائرة الشرك ، وهذا عليه جمعٌ من أهل العلم ، كما ذكره ابن تيمية في (( المسودة )) وجماعة .
وأما الجهة الثانية : فهي تتعلق بأصول الدين كُلها ، وأصول الدين كلها لم يقل بوجوب معرفة الأدلة عليها إلا المخالفون ، وهو القول المعروف عن طائفة من المعتزلة ، وعليه أكثر الأشاعرة ، كما قرره جمع إضافة ونسبة إلى هذين الجنسين ـ أعني طائفة من المعتزلة وأكثر الأشاعرة ـ ومن أولئك بدر الدين الزركشي ـ يرحمه الله ـ في : (( البحر المحيط )) وكذلك ابن حجر ـ يرحمه الله ـ في : (( فتح الباري )) وكذلك قرره شيخ الإسلام ابن تيمية ـ يرحمه الله ـ عن هؤلاء في : (( مجموع الفتاوى ))
والقول بوجوب معرفة أصول الدين بالأدلة محل خلاف بين طوائف أهل القبلة .

(1/14)

وما عليه جماهير المسلمين ـ كما قاله شيخ الإسلام ابن تيمية يرحمه الله في : (( مجموع الفتاوي )) واختاره ـ : أن معرفة ذلك بالأدلة جائز وليس واجباً ، لأن الأحكام التكليفية خمسة ، فمنها حكم التحريم المسمى بالحرام ، ومنها حكم الوجوب أو الإيجاب المسمى بالواجب ، ومنها حكم الندب المسمى بالمستحب أو المندوب ، ومنها حكم الإباحة المسمى بالجائز أو المباح ، ومنها حكم الكراهة المسمى بالمكروه ، فهذه الأحكام الخمسة على أيها يكون حكم مسألتنا ؟ ما عليه جماهير المسلمين وجماهير طوائف أهل القبلة ، كما قال شيخ الإسلام ابن تيميه ـ يرحمه الله ـ هو أنه : لا يجب على كل مكلف ومكلفة أن يعرف كل مسألة في العقيدة أو في أصول الدين بالأدلة (1) .
ودل على صحة هذا القول الذي عليه جماهير الناس واختاره شيخ الإسلام ابن تيميه ـ يرحمه الله ـ وجمع من المحققين ثلاث دلائل :
__________
(1) ذكر المسألة بإسهاب شيخ الإسلام ابن تيمية في : (( مجموع الفتاوي )) : (20 / 202- 204 ) ، وذلك عند كلامه عن المسائل الأصولية ـ أصول الدين ـ ، ومن ذلك قوله : ( وأما جمهور الأمة فعلى خلاف ذلك ؛ فإن ما وَجَبَ علمه إنما يجب على من يقدر على تحصيل العلم ، وكثير من الناس عاجز عن العلم بهذه الدقائق ، فكيف يكلف العلم بها ؟! وأيضاً فالعلم قد يحصل بلا نظر خاص ، بل بطرق أُخر : من اضطرار ، وكشف ، وتقليد من يعلم أنه مصيب وغير ذلك … فلا إطلاق القول بالوجوب صحيحاً ، ولا إطلاق القول بالتحريم صحيحاً … والذي عليه جماهير الأمة أن الاجتهاد جائز في الجملة ، والتقليد جائز في الجملة ، لا يوجبون الاجتهاد على كل أحد ويحرمون التقليد ، ولا يوجبون التقليد على كل أحد ويحرمون الاجتهاد ، وأن الاجتهاد جائز للقادر على الاجتهاد ، والتقليد جائز للعاجز عن الاجتهاد … ) . ( المعتني )

(1/15)

أما الدلالة الأولى : فدلالة الخبر ، ومن ذلك قول الله تعالى : { فاسألوا أهل الذكر إن كنتم لا تعلمون ، بالبينات والزبر } فسَّر ابن عباس - رضي الله عنه - : ( البينات والزبر ) بقوله : ( هن الحجج والدلائل ) ، فيكون المعنى : إذا كنت أيها المؤمن لا تعرف الأدلة والحجج والبراهين على مسألة من مسائل الدين ـ ويدخل في ذلك أصول الدين وفروع الدين ويدخل في ذلك ما هو مقطوع به بالحجج القطعية وما هو مقطوع به بالحجج الظنية على ما يذكره المشتغلون بالعلوم ـ فإذا كنت غير عارف بذلك ، فاسأل أهل العلم الموثوق بدينهم وعلمهم ، ولم يجعل الله - سبحانه وتعالى - معرفة المسألة بدليلها واجبة ، وإنما اكتفى بالأمر بالسؤال فقط ، وهذا من أصرح الأدلة وأوضحها على المقصود ، ومن الأدلة أيضاً أن النبي - صلى الله عليه وسلم - قال : (( من قال أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله فقد عصم ماله ودمه إلا بحقها )) ، وهذا الحديث الثابت فيه دلالة على أن الإنسان لو قال : لا إله إلا الله محمداً رسول الله ، ولو لم يُقِم الأدلة والبراهين التفصيلة على ذلك ، فإن إسلامه وإيمانه صحيح .
وأما الدلالة الثانية : فالإجماع العملي ، من لَدُن أصحاب النبي - صلى الله عليه وسلم - ، فالقرون الفاضلة حيث إن أصحاب النبي - صلى الله عليه وسلم - منهم عوام ، ومنهم فقهاء ، ولم يكن العلماء ليلزموا عامة الناس أعرابيُّهم وحاضرهم وعالمهم وغيره ، بأن يُقيم الأدلة والبراهين من الكتاب والسنة على كل مسألة ، فلم يكن يقال للأعرابي الذي أتى من فلاة بعيدة إلى النبي- صلى الله عليه وسلم - : لا يصح إسلامك حتى تعرف الأدلة والبراهين من الكتاب والسنة على كل مسألة من مسائل العقيدة ، وكل مسألة من أصول الدين ، هذا لم يفعله أصحاب النبي - صلى الله عليه وسلم - مع الناس ، ولو فعلوه لنُقِل ، ولم ينقل ، وهذا إجماع عملي يؤخذ به ويعتد به .

(1/16)

وأما الدلالة الثالثة : فالنظر الصحيح ، ذلك أن المعرفة بالأدلة والبراهين لا يطيقه كل أحد ، فالعقول مختلفة والألباب متفاوتة ، فمن الناس من يقوى في عقله على أن يفهم الدليل ويَعيه ويحفظه ، ومنهم لا يقوى على ذلك ، فلو كُلف الناس بمعرفة الأدلة والبراهين على ذلك لوقع العنت ووقعت المشقة على الخلق ، وهذا ينافي مقاصد التكليف ، وهي من مقاصد الشارع - سبحانه وتعالى - ، فإذا عُني بقول المصنف ـ يرحمه الله ـ ( بالأدلة ) أنها تعود على أصول الدين ، فسبق أنه إما أن يُقصد بأصول الدين ما يقع به الدخول في الدين والخروج من دائرة الكفر ، أو أن يقصد به معنى أوسع فيدخل فيه المسائل القطيعة ، مما يسمى بالمسائل العقائدية ، المتعلقة بالإيمان بالله وكتبه إلى آخره ، ولكُلٍّ حكم .
وبذلك يتبين صواب ما عليه جماهير الأمة ، ويُحْمَل كلام المصنف ـ يرحمه الله ـ على محمل حسن ؛ إذ إنه من أئمة أهل السنة والأثر ـ رحمه الله رحمة واسعة ـ .
وأما المعنى الثاني : الذي يحتمل أن تدخل عليه كلمة ( الأدلة ) : أن يقصد بالأدلة : الأدلة المتعلقة بالدين كله فروعه وأصوله ، فيجب على كل مكلف ومكلفة حر وعبد ألا يعمل شيئاً إلا بدليل ، فلا يحرك إصبعه في تشهده إلا إذا عرف الدليل عليه ، ولا يضع يديه قابضاً إياها حال قيامه في صلاته إلا لدليل عليه ، إلى غير ذلك ، وهذا القول لم يقل به أحد ، إنما هو قول مشهور عزوه إلى الظاهرية ، ولا يدل على صحة عزوه للظاهرية أدلة معتبرة ، سوى أنه محكي عن الظاهرية .
ويدل على عدم صحته عن الظاهرية دلالتان :
أما الدلالة الأولى : فما ذكره ابن الأمير الحاج ـ يرحمه الله ـ حيث بين أنه لا يصح ذلك نسبة إلى الظاهرية.

(1/17)

وأما الدلالة الثانية : فهي ما ذكره ابن حزم ـ رحمه الله ـ في : (( الإحكام في أصول الأحكام )) ، وهو من كتب أصول الفقه عند الظاهرية ، وابن حزم رأس في الظاهرية ، فقرر : ( أنه لا يجب معرفة المسائل بأدلتها في فروع الدين ، فضلاً عن أصول الدين ) هذا هو لفظه في كتابه ، ومن ثم يستدل بعبارته على عدم صحة النسبة إلى الظاهرية ، ولو كان ثم قول لهم لبينه وانتصر له ، أو قرره لأنه رأس لهم ، فهاتان الدلالتان تدلان على ما سبق ذكره ، ومن ثم فلا يصح أن يقال المعرفة لا بد أن تكون بالأدلة – لا في أصول الدين ولا فروع الدين – وإنما يقال الاجتهاد في ذلك جائز والتقليد في ذلك جائز ، وأما أن يقال يجب على المقلد أن يجتهد في أصول الدين ، أو في فروعه فهذا تكليف بما فوق طاقة الناس ، ولم يقم عليه دليل معتبر يعول عليه ؛ لأن التقليد له حقيقة قررها الأصوليون وغيرهم ، وحقيقته هي : ( قبول الشيء بدون معرفة حجته ودليله ) ، هذا هو التقليد ، فلو أن زيداً من الناس ذهب إلى عالم وسأله عن مسألة من مسائل الدين فأخبره بالحكم ، ولم يَقرِن مع الحكم دليله ؛ فإن هذا السائل إذا أخذ بالحكم دون معرفة دليله وحجته ، يسمى في اصطلاح العلماء : بالمقَلِّد ، وفعله يسمى : بالتقليد ، وأما الاجتهاد فمرتبة عالية وهذه ـ أعني رتبة الاجتهاد ـ هي ( معرفة الشيء بدليله ووجه استنباطه ، وما إلى ذلك مما يتعلق بحقيقة الاجتهاد ) فإذا قيل لا بد من معرفة الشيء بدليله في أصول الدين ، أو في فروع الدين ، أو في العقائد بمسائلها ، فمعناه أنه لا يجوز التقليد في أصول الدين ، ولا في مسائل العقيدة ، وهذا قول مخالف لما عليه جماهير الناس واختار شيخ الإسلام ابن تيمية ـ يرحمه الله ـ : أنه لا يقال الاجتهاد واجب على الناس كلهم ، ولا يقال التقليد واجب على الناس كلهم ، وإنما يقال الاجتهاد جائز، والتقليد جائز ، والحكم يدور مع القدرة وعدمها ؛ لأن الناس أجناس ، فمنهم من

(1/18)

عنده القدرة على معرفة الأدلة وما إليها ، كالمجتهد فلا يجوز للمجتهد أن يُقلد في جملة المسائل العلمية الشرعية غيره ، وإنما يُعمل آلة الاجتهاد لاستنباط الدلالة والحكم من الأدلة (1) .
وقال المصنف ـ يرحمه الله ـ ( الثانية : العمل به ) أي العمل بما علمه الإنسان من الدين ، وسيأتي شرح المصنف ـ يرحمه الله ـ لقوله ( معرفة الله ومعرفة نبيه ومعرفة دين الإسلام ) .
قول المصنف يرحمه الله : ( العمل به ) يقصد به : كل عمل أوجبه الله ورسوله - صلى الله عليه وسلم - لأن الأعمال المتعلقة بالدين نوعان :-
أما النوع الأول : فما كان واجباً على كل مكلف ومكلفة .
وأما النوع الثاني : فما كان غير واجب ؛ ولكنه مستحب مندوب إليه .
والنوع الأول هو المقصود في قول المصنف ـ يرحمه الله ـ ( العمل به ) ؛ لأن المسائل الواجبة يجب العمل بها ، أما المسائل المستحبة المندوب إليها فلا يجب العمل بها ، والحاصل أن قول المصنف يرحمه الله ( الثانية ) أي : من المسائل ، ( العمل به ) أي : العمل بالمسائل الواجبة على المكلفين في دين الإسلام ، وهي كل ما أوجبه الله - سبحانه وتعالى - سواء أوجب فعله أم أوجب تركه ، فيدخل في ذلك ما اصطُلح على تسميته بالفرائض والواجبات ، وما اصطلح على تسميته بالمحرمات والكبائر ، وإنما كان ذلك واجباً لما سبقت الإشارة إليه في سورة العصر ويأتي ذكرها ، ومما يؤكد ذلك ما أخرجه الإمام أبو داود في : (( سنته )) وكذا غيره أن النبي - صلى الله عليه وسلم - قال : (( لا تتجاوز قدما العبد يوم القيامة حتى يسأل عن أربع وذكر منها عن علمه ماذا عمل به )) ، وإنما ذلك في الأشياء الواجبة على قول .
ومن ثم يصح الاستدلال به على ما نحن بصدده .
قول المصنف ـ يرحمه الله ـ : ( الثالثة : الدعوة إليه )
قوله : ( الثالثة ) أي : من المسائل .
__________
(1) انظر : (( مجموع الفتاوي )) : ( 20 / 203 – 204 ) .

(1/19)

قوله : ( الدعوة إليه ) الدعوة مأخوذة من الدعاء ، والدعاء هو الطلب ، فإذا طلبت من الغير أن يفعل شيئاً ، فأنت داعية لهذا الشيء الذي طلبته منه ، فالدعوة إلى ما علمته من معرفة الله - سبحانه وتعالى - ومعرفة نبيه محمد - صلى الله عليه وسلم - ومعرفة دين الإسلام ، تحصل بالدلالة عليها والطلب من الغير أن يعمل بها ، وهذا يأتي على أشكال وأنواع ، ومن ذلك الدعوة الشفهية ، أي : أن تطلب من الغير العمل بما أوجبه الله - سبحانه وتعالى - ورسوله - صلى الله عليه وسلم - بالمشافهة ، أي : بالكلام ، ومن ذلك أيضاً الدعوة بالمكاتبة ، أي : بالكتاب ، إلى غير ذلك من أساليب الدعوة ومجالاتها وأنواعها .
قوله : ( الدعوة إليه ) الضمير في قوله ( إليه ) يعود على ما سبق ، فإما أن يعود على العمل ، وإما أن يعود على العلم ، وإما أن يعود على العمل والعلم على حد سواء ، وإرجاع الضمير إلى أقرب مذكور هو القاعدة على ما سبق ، ويجوز أن يرجع إلى كل ما ذكر سابقاً ، فيشمل الدعوة إلى العلم والدعوة إلى العمل وهذا أوفق وأوسع .
قول المصنف ـ يرحمه الله ـ : ( الرابعة : الصبر على الأذى فيه )
قوله : ( الرابعة ) أي : من المسائل .

(1/20)

قوله : ( الصبر على الأذى فيه ) الصبر: هو الحبس ، تقول : صبر فلان على أذى جاره ، أي : حبس نفسه ألا يقابل الأذى بالأذى ، وإنما تحمل ذلك حابساً نفسه على هذا التحمل ، والصبر يقصد به في قول المصنف : ( على الأذى فيه ) أي : على الأذى في الدعوة إلى ما سبق ، فإذا دعا الإنسان إلى هذا الدين ؛ فإنه قد أنزل نفسه منزلة الأنبياء في وظيفتهم وعملهم ، حيث إن وظيفتهم في الأصل هي الدعوة إلى الله - سبحانه وتعالى - أي : على ما أوحي إليهم وعُلموه ، فيدعون إلى الله - سبحانه وتعالى - ، فإذا أنزل المرء نفسه هذه الرتبة العلية فلا بد أن يؤذى ، ولا بد أن يقع له شيء من الأذى ، فإذا وقع له شيء من ذلك قليل أو كثير فإنه ينبغي عليه أن يصبر، إلا أن ذلك يأتي على جهة واحدة ، وهي الصبر على ما أوجب الله الصبر عليه .
والصبر نوعان من حيث الحكم :-
أما النوع الأول : فصبر واجب ، و أمثلته كثيرة ، أهمها الصبر على ثلاثة أشياء :-
أما أولها : فالصبر على عمل الفرائض والواجبات .
وأما الثاني : فالصبر على المحرمات والكبائر الموبقات .
وأما الثالث : فالصبر على البلايا النازلة على العبد
فهذه أمور ثلاثة واجبة ، يجب على كل مكلف ومكلفة أن يقع الصبر تجاه هذه الأشياء منهم .

(1/21)

وأما النوع الثاني : فهو مستحب ، وهو الصبر عن شيء زائد عن الحد الواجب ومن أمثلة ذلك : أن يصبر الإنسان على أذى آخر في تعليمه شيء نفل ، فإذا علمه شيئاً نفلاً ولقي أذى في ذلك صبَّر نفسه ، وهذا مستحب ، ومن أمثلة ذلك : أن يعلِّم إنسان آخر آيات من كتاب الله زائدة عن الحد الواجب عليه ، كأن يقرِئَه القرآن كله بتجويد وتسديد ، فإذا أقرأه بعد الحد الواجب ـ كأن يتعلم الفاتحة وما تيسر من القرآن ـ فأقرأه سورة آل عمران أو النساء أو غيرها ثم لقي أذى وحبس نفسه على هذا الأذى الذي يلقاه من الاعتكاف في مكان معين ساعة أو ساعتين للتعليم أو نحو ذلك ، فهذا أذى يُصاب به الإنسان ، فحبْس النفس عليه مستحب ، ففرق حينئذ بين صبرين مطلوبين في الشرع ، بين صبر واجب وبين صبر مستحب .
فالمقصود في قول المصنف ـ يرحمه الله ـ ( الرابعة : الصبر على الأذى فيه ) هو الصبر الواجب فقط .
ثم قال المصنف ـ يرحمه الله ـ : ( والدليل ) : الدليل : هو كل ما أرشد إلى مطلوب ، سمي دليلاً ، فلو أن زيداً أخذ بيدك إلى بيت تسأل عنه لا تدري أين موقعه ، لسمي زيد دليل عمرو إلى هذا البيت ، وكذلك يقال في الأدلة السمعية الخبرية ، كالكتاب والسنة ، والأدلة العقلية والنظرية ، كالقياس وغيره ، فإذا استدل الإنسان على مسألة من مسائل الدين بدليل من الكتاب والسنة ، فإن هذه الآية المستدل بها على الحكم الذي ذُكرَ من وجوب أو إباحة أو غيرهما تسمى في الاصطلاح والعرف بالدليل ، ولذلك قال المصنف ـ يرحمه الله ـ : ( والدليل ) أي على كون تلك الأمور الأربعة من المسائل هن مسائل واجبة لا بد منها .

(1/22)

قوله تعالى : { بسم الله الرحمن الرحيم } : ( بسم الله الرحمن الرحيم ) هي آية من القرآن ، أُتي بها للفصل بين السور ، سوى سورة التوبة على اختلاف بين المفسرين والفقهاء في سبب عدم البدء بها ، وأرجح الأقوال هو اختلاف الصحابة ـ رضوان الله عليهم ـ هل سورة التوبة امتداد للسورة التي قبلها أم أنها سورة مستقلة ؟ ومن ثم تحرجوا من وضع البسملة في أولها .
وإنما ذكر المصنف يرحمه الله آية البسملة هنا لا لكونها داخلة في الدليل ، وإنما لافتتاح الدليل بالبسملة ؛ لأن افتتاح السور يُستحب أن يكون بالبسملة ، كما جاء في القرآن ، وأجمع العلماء على استحباب ذلك ، سوى سورة التوبة .
ثم ذكر قول الله { والعصر إن الإنسان لفي خسر... } الآية ، وهذا هو بداية الدليل ، ( والعصر ) هذا قسم بالعصر ، قال ابن القيم ـ يرحمه الله ـ قول الله - سبحانه وتعالى - : (والعصر ) أي : الدهر ، فالله عز وجل هنا أقسم بالدهر الذي هو الزمن ، الذي هو ظرف لأفعال الناس ، وأقوالهم وأحوالهم ، وما إلى ذلك .
فأقوالنا التي نقولها الآن ، وأحوالنا التي نتحول من حال فيها إلى حال ، وأفعالنا التي نفعلها بجوارحنا الظاهرة ، وما إليه ، هذه تقع في وقت ، هو هذه الساعة التي نحن فيها ، وهكذا ، ولذلك كان الزمن ظرفاً ، ظرفاً أي : وعاء للأفعال والأقوال والأحوال ، وكان جواب القسم ، لأن كل قسم لابد أن يكون له جواب ؛ لأنك إذا أقسمت ثم سكتّ فما فائدة قسمك ؟ أنت أقسمت على شيء ، هذا الشيء الذي أنت تريد من القسم هو الذي يُسمى عند اللغويين بجواب القسم ، وهو قول الله تعالى { إن الإنسان لفي خسر } .
والإنسان في تفسيره قولان :
أما القول الأول : فالكافر .
وأما القول الثاني : فجنس الإنسان .
والإنسان مأخوذ من : ( النَوْس ) ، والنوس هي الحركة ، ولذلك يقال لكل متحرك هذا إنسان ، ثم زيد فيه أن يكون مأنوساً ، فإذا كان متحركاً ومأنوساً ، سُمي حينئذٍ بالإنسان .

(1/23)

قوله تعالى : { إن الإنسان لفي خسر } خُسر أي : في هَلَكة ونقصان ، فهذا إما أن يرجع للقول الأول فيقال : ( إن الكافر في هلكة ونقصان ) وإما أن يرجع إلى القول الثاني ، وهو جنس الناس ، ليدخل فيه المؤمن والكافر ، فيقال : ( إن كل الناس مؤمنهم وكافرهم في خسارة )
( إلا ) يكون الاستثناء بقوله سبحانه ( إلا ) منقطعاً إذا كان معنى قوله سبحانه (الإنسان ) بمعنى الكافر ؛ لأن قوله ( إلا الذين آمنوا ) هذا فقط يتعلق بالمؤمنين ، فيكون الاستثناء منقطعاً ، والاستثناء المنقطع عند اللغويين والنحويين ( هو ما كان المستثنى من غير المستثنى منه ) ، فإذا كان قوله سبحانه ( الإنسان ) بمعنى الكافر ، كان قوله سبحانه ( إلا الذين آمنوا ) ليس من المستثنى حينئذٍ منه ؛ لأن الإيمان وصف للمؤمنين ، لا يدخل فيه الكفار.
وإذا كان معنى قوله سبحانه ( الإنسان ) جنس الناس المؤمن والكافر ، فليس استثناء منقطعاً حينئذٍ ، بل يدخل في جنس الإنسان ليبين صفات أولئك ، فبين أنها هي الأربع التي ذكرها المصنف سابقاً .
أولها : قوله سبحانه ( إلا الذين آمنوا ) ويُقصد به هنا العلم .
وأما الثاني : فهو قوله سبحانه ( وعملوا الصالحات ) ويُقصد به هنا العمل .
وأما الثالثة : فقوله سبحانه ( وتواصوا بالحق ) ويُقصد به هنا الدعوة .
وأما الرابعة : فقوله سبحانه ( وتواصوا بالصبر ) ويقصد به هنا الصبر على الأذى في الدعوة إلى ما علمه الإنسان ، وما عمل به الإنسان أيضاً .
ثم قال المصنف ـ يرحمه الله ـ : ( قال الشافعي رحمه الله تعالى )
الشافعي : هو أحد أئمة الإسلام الكبار ، واسمه محمد بن إدريس القرشي ، المتوفى سنة أربع بعد المائة الثانية من هجرة النبي - صلى الله عليه وسلم - ، ومن عادة أهل السنة والإنصاف والعلم أنهم يترحمون على أهل العلم والسنة .

(1/24)

ولذلك قال المصنف ـ يرحمه الله ـ (( قال الشافعي رحمه الله تعالى : ( لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم )) وهذه المقولة التي حكاها المصنف ـ يرحمه الله ـ عن الإمام الشافعي هي مقولة مشتهرة عن الإمام الشافعي ، أثبتها عنه أصحابه وغيرهم ، ومن الكتب التي أثبتت ذلك (( تفسير البقاعي )) ـ يرحمه الله ـ في تناسب الآيات والسور ، فقد أثبت هذه القولة للشافعي ، وممن أثبت هذه القولة أيضاً شيخ الإسلام ابن تيمية ـ يرحمه الله ـ كما في (( مجموع الفتاوى )) ، وقال : ( وقد صدق فيما قال ) ـ يعني الإمام الشافعي يرحمه الله ـ في قولته آنفة الذكر .
والمصنف ـ يرحمه الله ـ عندما ذكر قولة الإمام الشافعي عنى شيئين من ذكره لهذه القولة :ـ
أما الشيء الأول : فهو التدليل على عظمة هذه السورة ، وأنها سورة عظيمة كريمة جمعت أصول الخير ، والواجب على كل مكلف ومكلفة ، وقد بُيِّن ذلك في المسائل الأربع السابقة .
وأما الشيء الثاني : فهو أن سورة العصر من السور التي كان الأولون يعرفون عظمتها ويستنتجون منها هذا الاستنتاج .
والاستنتاج نوعان : -
أما النوع الأول : فاستنتاج جملي عام ، يؤخذ من كلمة عامة ، ومن أمثلة ذلك قولة الشافعي السابقة ، ففيها من الفقه الشيء الكثير ، ومن هذا الكثير ما ذكره المصنف يرحمه الله في المسائل الأربع السابقة .
وأما الاستنتاج الثاني : فاستنتاج تفصيلي ، فهذا نوع معروف ، وهو أن يذكر الفائدة بعينها من آية أو سورة ، دون أن يجمل في الكلام ، أو الاستنباط والاستنتاج فهذان شيئان عناهما المصنف ـ يرحمه الله ـ عند إيراده لكلمة الشافعي يرحمه الله .
ومما يؤكد عناية السلف ـ يرحمهم الله ـ ما أخرجه الطبراني في : (( معجمه )) ، وأثبته السخاوي في : (( الأجوبة المرضية )) عن الأحاديث النبوية أن أصحاب النبي - صلى الله عليه وسلم - إذا قابل أحدهم أخاه كان يوصيه بسورة العصر.

(1/25)

قول الشافعي ـ يرحمه الله ـ ( لو ما أنزل الله حجة ..) ( ما ) نافية هنا ، أي : بمعنى ( لو لم ينزل الله حجة إلا هذه السورة لكفتهم ) .
قوله : ( لكفتهم ) يأتي عليها احتمالان :-
أما الاحتمال الأول : فهو لكفتهم فيما أوجبه عليهم من الأشياء العامة الواجبة، وهذا المعنى هو المقصود في قوله ( لكفتهم ) ، وهذا يدل عليه ما ذكره المصنف ـ يرحمه الله ـ في المسائل الأربع ، فهذه المسائل الأربع هي المسائل الواجبة على كل مكلف ومكلفة ، وعلى كل عبد وحر .
أما الاحتمال الثاني : لكفتهم أي : في معرفة مسائل الدين ، وهذا غير مقصود ؛ لأن سورة العصر لا تشمل جميع أوامر الدين ، وأحكامه وشرائعه ، وإنما هي شاملة لشيء منه ، لا لكله ، فالاحتمال الأول هو المتعين لشيئين ، أما الشيء الأول : فللحس ، الحس : أي أننا نحس من السورة هذا المعنى المحتمل الأول لا نحس غيره .
وأما الثاني : فلما أجمع عليه المفسرون وغيرهم ، أن سورة العصر ليس فيها الاحتمال الثاني من وجود شرائع الإسلام وأحكامه .
ثم قال المصنف ـ يرحمه الله ـ ( وقال البخاري رحمه الله تعالى : بابٌ : العلم قبل القول والعمل والدليل قوله تعالى : { فاعلم انه لا إله إلا الله واستغفر لذنبك } ، فبدأ بالعلم قبل القول والعمل ) .
قوله : ( البخاري ) : هو أحد أئمة الحديث والإسلام ، واسمه محمد بن إسماعيل الجُعفي ، وهو من بلد بخارى ، من بلاد ما وراء النهر ، المتوفى سنة ست وخمسين بعد المائة الثانية من هجرة النبي - صلى الله عليه وسلم - .
قوله : ( رحمه الله تعالى ): تأدبٌ من أهل السنة والمنصفين في الترحم على أهل الفضل .
وذكر المصنف ـ يرحمه الله ـ قولة البخاري ـ رحمه الله ـ السابقة لسببين :-
أما السبب الأول : فليبين أهمية العلم ، وشرف مرتبته وعلوها ، وذلك واضح من شيئين:

(1/26)

أما الشيء الأول : فقول البخاري ـ يرحمه الله ـ ( بابُ العلم قبل القول والعمل ) فقدم العلم في قوله ـ رحمه الله ـ ( العلم قبل القول والعمل ) .
وأما الشيء الثاني : فقوله : ( فبدأ بالعلم ) فهذان الشيئان يدلان على ما سبق .
وأما السبب الثاني : أنه لا بد من تقدم العلم على العمل ، أما من يعمل جاهلاً ثم بعد عمله يتعلم فقد غلط ، فلذلك قسم أهل العلم والإسلام الناس في أمر العلم والعمل على طوائف ثلاث :-
أما الطائفة الأولى : فطائفة عندها علمُ ولكنها لا تعمل ، وهؤلاء هم اليهود .
وأما الطائفة الثانية : فطائفة عندها عمل ولكن على جهل ، وهؤلاء هم النصارى .
وأما الطائفة الثالثة : فطائفة الإسلام الناجية ، وهي التي جمعت بين العلم والعمل ، وهذا التقسيم جاءت الإشارة إليه في سورة الفاتحة في آخرها في قوله سبحانه وتعالى : { اهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم ، غير المغضوب عليهم ولا الضالين } . ومن ثم يتبين أن قولة البخاري ـ يرحمه الله ـ المحكية دلت على المعنيين السابقين ، فلا بد منها .
وقد حكى المصنف ـ يرحمه الله ـ قولة البخاري بالمعنى ، وإلا فنصها في صحيح البخاري هو قوله ( بابٌ : العلم قبل القول والعمل ) قال الله تعالى : ( فاعلم انه لا إله إلا الله واستغفر لذنبك ) فبدأ بالعلم .
فزاد المصنف ـ يرحمه الله ـ جملتين ، أما الأولى فقوله : ( والدليل ) ، وأما الثانية فقوله : ( قبل القول والعمل ) ، إلا أنها جملتان صحيحتان عند حكاية الجمل لا بلفظها ، وإنما بمعناها .

(1/27)

ثم ليعلم أن المصنف ـ يرحمه الله ـ استشهد بقول البخاري ( باب العلم قبل القول … إلى آخره ) وهذا القول من البخاري يسمى بـ ( الترجمة ) أي : يترجم الأحاديث التي يوردها تحت باب واحد بجملة ، فيقول (بابٌ العلم قبل القول والعمل) فهذه الجملة تسمى بالترجمة ، والترجمة بمعنى توضيح الأحاديث التي تحت هذا الباب ، فهي تتعلق بهذا المعنى ، فهي تفسر ما تحتها ، ولذلك يقال : زيد ترجمان عمرو باللغة الفارسية ؛ لأن عمرو لا يتكلم إلا بالعربية ، فهو ترجمان ؛ لأنه يوضح له اللغة الأخرى ، فيترجمها إلى لغة يعيها ، كذلك يقال : ( باب كذا ) هو ترجمة لما تحته من الأحاديث .
وقد درج أهل العلم على الاستدلال بتراجم البخاري ـ يرحمه الله ـ وما ذلك إلا لعظمة البخاري في تراجمه وأبوابه ، فهو يُحكم صنيع التراجم لأبوابه ـ رحمه الله ـ ، ومن ثم قال الحافظ ابن حجر ـ يرحمه الله ـ في : (( هدي الساري )) ـ وهو مقدمة فتح الباري ـ ( قال بعض الناس : فقه البخاري في تراجمه ) ، ومن ثم أورد المصنف ـ يرحمه الله ـ قولة البخاري السابقة على وجه الاستدلال بها ، وهي مقرونة بدليل ظاهر ، وهي الآية السابقة ؛ لأن الله عز وجل قد بدأ بالعلم قبل العمل ؛ لأن الاستغفار صنيع اللسان والجوارح ، وأما العلم فمقدم على هذا الصنيع ، وهذا الصنيع هو المسمى بالعمل ، فتقدم العلم على الاستغفار ، والاستغفار نوع من أنواع العمل .
قال المصنف ـ رحمه الله ـ : [ اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم هذه الثلاث مسائل والعمل بهن .
( الأولى ) أن الله خلقنا ورزقنا ، ولم يتركنا هملاً ، بل أرسل إلينا رسولاً فمن أطاعه دخل الجنة ومن عصاه دخل النار ، والدليل قوله تعالى : { إنا أرسلنا إليكم رسولاً شاهداً عليكم كما أرسلنا إلى فرعون رسولاً * فعصى فرعون الرسول فأخذناه أخذاً وبيلاً } .

(1/28)

( الثانية ) أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل ، والدليل قوله تعالى : { وأن المساجد لله فلا تدعوا مع الله أحداً } .
( الثالثة ) أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب ، والدليل قوله تعالى : { لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آبائهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون } .]
قول المصنف ـ رحمه الله ـ : ( اعلم رحمك الله ) هذه الكلمة سبق تفسيرها إذ إنها تكررت للمرة الثانية هنا .
قوله رحمه الله : ( أنه يجب على كل مسلم ومسلمة ) . ( أنه يجب ) : سبق بيان معناها ، ( على كل مسلم ومسلمة) ( كل ) من ألفاظ العموم ، فتعم جميع المكلفين من المسلمين والمسلمات ، ومن الأحرار والعبيد ؛ فإن قوله ( كل ) يدخل على هذا المعنى العام وفسّره المؤلف ـ يرحمه الله ـ بقوله ( مسلم ومسلمة ) ولو اكتفى بكلمة مسلم لدخلت المسلمة ، وذلك لعموم قوله - صلى الله عليه وسلم - : (( النساء شقائق الرجال )) أخرجه أبو داود ، وهو حديث ثابت .
والمناسب في مختصرات الكتب والعلوم أن يُترك كل كلام هو زائد ، ويمكن أن يُستغني ببعضه عن بقيته ، وسبق أنه يستغنى عن كلمة ( مسلمة ) بقوله ( كل مسلم ) إلا أن المصنف ـ يرحمه الله ـ لم يأخذ بهذه القاعدة لمعنى : ألا وهو التأكيد على كون الإناث يدخلن في قوله ( كل ) الذي أدخله على كلمة مسلم .
وهذا التأكيد والتفسير للمعنى وإن كان بعض الكلام يغني عن بقيته، قد يذهب إليه بعض من أهل العلم والتصنيف في المختصرات لهذا المعنى ، وهو التفسير والتأكيد.
وإنما حكم على هذه المسائل بكونها واجبة لدلالتين :-

(1/29)

أما الدلالة الأولى : فالخبر ، وقد ذكر المصنف ـ يرحمه الله ـ جملة من الأدلة الدالة على هذه المسائل الثلاث كل بحسبه .
وأما الدلالة الثانية : فالإجماع ، حيث أجمع المسلمون على وجوب تعلم هذه المسائل الثلاث الآتية ، وقد نقل الإجماع في ذلك جماهير أهل العلم ، ومنهم ابن بطة العكبري في (( كبرى الإبانتين )) ، و شيخ الإسلام ابن تيمية ـ رحمه الله ـ كما في (( مجموع فتاواه )) وكذا غيرهما.
قوله : ( تعلُّم هذه الثلاث مسائل ) : ( تعلم ) سبق تفسير هذا اللفظ .
( هذه الثلاث مسائل ) ( هذه ) : اسم إشارة ، والمشار إليه هي المسائل التي سيأتي ذكرها ، وإنما كان استعمال المصنف ـ رحمه الله ـ لهذا الأسلوب من باب تعين المقصود ، فالمقصود يُعيَّن بطرق وأساليب في لغة العرب ، ومن هذه الطرق والأساليب : الإشارة ، فإذا قلت هذا الرجل ، وأشرت إليه ، فقد عيّنت الرجل بالإشارة ، بينما لو قلت فعل الرجل كذا وكذا ، لكانت كلمة الرجل في جملتك السابقة غير معينة ، خلافاً للجملة الأولى ؛ فإن الرجل قد عُيِّن بالإشارة .
والمقصود من التعيين هو تمام تحديد ما وقع عليه الحكم ، وهو الوجوب ، فالحكم أنه يجب على كل مسلم ومسلمة ، والشيء المعين هو الثلاث مسائل التي يأتي ذكرها .
وإنما حصر هذه المسائل في ثلاث دون غيرها لدلالة ، وهذه الدلالة هي الاستقراء .
والاستقراء : معناه أن يقرأ الإنسان مفردات شيء حتى يعطيه حكماً تشترك هذه المفردات فيه .

(1/30)

مثال ذلك لو دخل المعلم على فصل دراسي قِوَام طلاب هذا الفصل ثلاثون طالباً فاستقرأ دفاتر الثلاثين من الدارسين في هذا الفصل فوجدها تشترك في حكم واحد ، ألا وهو عدم المجيء بما ألزمهم المدرس بالأمس به من واجب ، فهذا الصنيع من المدرس ـ وهو أن يطالع جميع كراريس الثلاثين في هذا الفصل ـ يسميه أولو النظر بالاستقراء ، وهذا المعنى هو الذي يستدل به على تحديد المصنف ـ يرحمه الله ـ للمسائل الواجبات على كل مسلم ومسلمة بثلاث مسائل دون غيرهن .
فيكون المعنى أن المصنف ـ يرحمه الله ـ قد استقرأ مسائل الشرع وأحكامه ، فلم يجد سوى ثلاث مسائل هن المسائل اللائي يحكم بوجوب تعلمهن على كل مسلم ومسلمة.
وهذه المسائل الثلاث يجب أن يجمع الإنسان بين شيئين حيالهن :-
أما الشيء الأول : فالعلم . وهو قول المصنف يرحمه الله ( تعلُّم )
وأما الشيء الثاني : فالعمل ، وهو قول المصنف يرحمه الله ( والعمل بهن ) .
وهذه المسائل الثلاث هي:-
أولاً : توحيد الألوهية ، ويسمى بتوحيد الإلهية ، ويسمى بتوحيد العبادة .
ثانياً : توحيد الربوبية ، ويسمى بتوحيد الرب في أفعاله .
ثالثاً : مسألة الولاء والبراء .
وهذه المسائل الثلاث عليها يدور الدين وهي أصل أصوله ، ومَجْمَع فصوله ، كما قرره أئمة السنة والعلم ومن أولئك الإمام محمد بن عبد الوهاب كما في بعض رسائله وسبقت الإشارة إلى مقولته حيال ذلك .
فهذه الثلاث من المسائل هن المسائل الثلاث التي عناهن المصنف ـ يرحمه الله ـ في قوله السابق ، فالمسألة الأولى ذكرها رحمه الله بقوله : ( الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملاً ) إلى آخر كلامه ، وهذه المسألة هي مسألة توحيد الربوبية .
وأما الثانية فذكرها رحمه الله بقوله : ( الثانية أن الله لا يرضى أن يُشرك معه أحد في عبادته ) إلى آخر كلامه رحمه الله ، وهي مسألة توحيد الإلهية والألوهية والعبادة .

(1/31)

أما الثالثة فذكرها المصنف رحمه الله بقوله : ( الثالثة أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ) إلى آخر كلامه رحمه الله ، وهي مسألة الولاء والبراء ، أو الموالاة والمعاداة .
قول المصنف ـ يرحمه الله ـ : ( الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملا )
ذكر المصنف ـ يرحمه الله ـ في هذه المسألة توحيد الربوبية ، وتوحيد الربوبية هو إضافة كلمة توحيد إلى كلمة الربوبية ، وكلمة الربوبية تعود إلى كلمة الرب ، والرب له أكثر من معنى في لغة العرب ، ومن هذه المعاني التربية ، يقال ربى فلانٌ ابنه ، إذا صنع معه التربية الحسنة ، من أن يعطيه المعاني الحسنة شيئاً فشيئاً ، حتى يبلغ به مدارج الكمال ، وهكذا تجد أن كلمة الرّب ، ورّب باشتقاقاتها في لغة العرب تعود إلى أكثر من معنى ، ومن معانيها التربية التي أُوضحت آنفاً .
أما توحيد الربوبية فمن أحسن تعاريفه أن يقال هو : توحيد الله - سبحانه وتعالى - بأفعاله ، ومن أفعال الله التي يجب أن يُفرد بها : الخَلق والرَّزق والإحياء والإماتة ، فهذه جملة من الأمثلة على ذلك ، فإذا قال القائل : إن الله قد خلق العباد وشاركه غيره في هذا الفعل ، فيقال قد أشركت بالله في توحيد الربوبية ؛ لأن الخلق فعل لله يجب أن يفرد الله - سبحانه وتعالى - به ، فإذا جعلت مع الله شريكاً في هذا الفعل فقد نقضت توحيدك في الربوبية.
كذلك لو قال القائل : إن هناك ولياً يُسمى بالقطب الأكبر ، هو الذي يرزق الناس في معاشهم ودنياهم مع الله ، فيقال قد وقعت في ناقضاً من نوا قض توحيد الربوبية ، ألا وهو انك جعلت مع الله شريكاً فيما حقه أن يفرد به - سبحانه وتعالى - ، وهو الرَّزق .

(1/32)

والرَّزق ( بفتح الراء المهملة ) هو مصدرٌ من : رَزَق يرزق رزقاً ، وما يأتي العبد من شيء يسترزق به يسمى بالرِّزق ( بكسر الراء المهملة ) ففرق بين ( الرَّزق ) الذي هو فعل الله - سبحانه وتعالى - ، وبين ( الرِّزق ) الذي هو ما يأتي العبد نتيجة رزق الله له .
وهكذا يقاس من أمثلة كثيرة هي من صفات الربوبية لله سبحانه وتعالى .
وأكثر الخلق لا يشركون مع الله في ربوبيته أحداً ، حتى أن جملة المشركين الكافرين إبَّان بعثة سيد المرسلين عليه أفضل صلاة وأتم تسليم ، كانوا لا يشركون مع الله أحداً في ربوبيته ، فهم يقرون بأن الخالق هو الله ، وأن الرزاق هو الله ، وأن المدبر للكون أجمعه هو الله - سبحانه وتعالى - ، إلى غير ذلك من صفات الربوبية التي يثبتونها صواباً على وجه صحة . نعم ، وقع بعض من الجاهلين من المشركين الكافرين وقت بعثة سيد المرسلين - صلى الله عليه وسلم - في خلاف ذلك ، فجعلوا مع الله شريكاً في ربوبيته كبعض أهل الوثنية .
وذكر المصنف يرحمه الله ثلاث معان تتعلق بربوبية الله سبحانه وتعالى :
أما المعنى الأول: فالخلق ، وذلك بقول المصنف : ( أن الله خلقنا ) و( نا ) في كلمة ( خلقنا ) تعود على الخلق البشري ، أي : أن الله خلق البشر ، وقد تعود على المكلفين ، ليدخل الجن ؛ لأنهم مكلفون كالبشر ، وحينئذٍ فقوله ( نا ) في كلمة ( خلقنا ) إما أن يعود على الجنس البشري ، وهم بنو آدم ، وإما أن يعود على جنس المكلفين ، ليدخل فيه صنفان ، أما الصنف الأول فبنو آدم ، وأما الصنف الثاني فالجن .
وقد دل على أن الله - سبحانه وتعالى - هو خالقنا ثلاث دلائل معتبرة :-

(1/33)

أما الدلالة الأولى : فالخبر السمعي ، الذي ورد في كتاب الله وسنة رسوله - صلى الله عليه وسلم - ومن أمثلة ذلك ودلائله قول - سبحانه وتعالى - { الله خالق كل شيء } فقوله سبحانه (كل شئ ) ( كل ) من ألفاظ العموم ، ( وشيء ) نكرة ، فدل ذلك على أنه يدخل كل شيء في هذا المعنى ، فكل ما سوى الله مخلوق ، ومن ألئك بنو آدم والجن ، فقد خلقهم الله - سبحانه وتعالى - .
وأما الدلالة الثانية : فالإجماع ، حيث أجمع العقلاء على أن الجميع من المكلفين قد خلقهم الله - سبحانه وتعالى - .
وأما الدلالة الثالثة : فهي دلالة النظر ، وإلى هذه الدلالة جاءت إشارات في القرآن ؛ ومنها قول الله الرحمن { أم خلقوا من غير شيء أم هم الخالقون } فهذه الآية دلت على أن الخلق قد خلقوا من أحد ثلاث جهات ، أما الجهة الأولى أنهم خُلِقوا من غير شيء ، أي : أن العَدَم أوجد هؤلاء الخلق ، وهذا مُحال ممتنع ؛ لأن فاقد الشيء لا يعطيه ، والعدم غير موجود ، فكيف يوجِد موجوداً يسمى بالمخلوقات أو الخلق ، وأما الجهة الثانية فهي أن يكون الخلق هم الذين خلقوا أنفسهم ، وهذا باطل ممتنع محال ، ولا يمكن أن يخلق المخلوق نفسه؛ لأن معناه أنه كان موجوداً قبل أن يُوجد فأوجد نفسه في وقت لا وجود لذاته فيه ، ثم كان هذا المخلوق ، وهذا محال ممتنع ؛ لأن كونه مخلوقاً فقد سُبق بعدم ، فكيف يوجد نفسه من عدم ، وهذا من أمحل المحال ، وأما الجهة الثالثة وهي التي دل عليها سياق الآية أن الله الرب المعبود - سبحانه وتعالى - هو الخالق ، فإذا انعدمت الجهتان السابقتان تعين أن يكون الخالق هو الله - سبحانه وتعالى - ولا بد .

(1/34)

فهذه ثلاث دلائل دلت على أن الله - سبحانه وتعالى - هو الذي خلقنا ، وأنه متصف بصفة الخلق أيضاً ، ولا ريب أن صفة الخلق صفة كمال لله - سبحانه وتعالى - ولذلك قال الله تعالى : { أفمن يخلق كمن لا يخلق } ، وهذا فيه دلالة أن من كان يخلق فقد اتصف بصفة هي صفة كمال ، خلافاً لمن لا يخلق فإنه ناقص ، والله - سبحانه وتعالى - منزه عن النقص ، ولذلك كان - سبحانه وتعالى - خالقاً ، يخلق ما يشاء ويختار .
وأما المعنى الثاني: فهو الرَّزق ، وإليه أشار المصنف يرحمه الله بقوله ( ورزقنا ) و ( نا ) في كلمة رزقنا كـ( نا ) في كلمة (خلقنا ) على حد سواء .
وإنما كان الله هو الرازق لخلقه لثلاث دلائل معتبرة أيضاً :-
أما الدلالة الأولى : فدلالة الخبر السمعي ، من كتاب وسنة ، ومن ذلك قول الله تعالى { إن الله هو الرزاق ذو القوة المتين } فالله - سبحانه وتعالى - هو الرزاق ، فهو الذي يرزق جميع الأحياء ، فهو رازق الإنسان والجان ، وهو رازق جنس الحيوان ، فكل شيء هو رازقه - سبحانه وتعالى - .
وأما الدلالة الثانية: فدلالة الإجماع عند أهل الإيمان ، فإن المؤمنين أجمعين يقرون بأن الرازق هو رب العالمين - سبحانه وتعالى - ، وما يفعله بنو آدم وغيرهم إنما هو طَرْق للأسباب ، وفعل لهذه الذرائع التي توصل إلى ما قدره الله - سبحانه وتعالى - وقضاه من قسمة للأرزاق .
وأما الدلالة الثالثة : فدلالة النظر ، وذلك أن الله - سبحانه وتعالى - قد أوجد الخلق وخلقهم ، فإذا كان هو الخالق ؛ فإن الخلق قد عجزوا عن إيجاد أنفسهم وبعضهم ، فهم بحاجة إلى من يغذيهم في قواهم المعنوية ، وقواهم العلمية والعملية ، وغير ذلك . ولا يكون ذلك إلا من صاحب غني عن حوائج الناس وما إليه ، وليس إلا الله - سبحانه وتعالى - ، فكان هو الرزاق حقاً ، فهذه دلائل ثلاث معتبرة تدل على صحة معنى كونه رازقاً لنا - سبحانه وتعالى - .

(1/35)

وأما المعنى الثالث : فهو تدبير الله تعالى لخلقه ، وهو الذي عبَّر عنه المصنف ـ يرحمه الله ـ بقوله : ( ولم يتركنا هملاً ) فإن هذه الجملة معناها أن الله - سبحانه وتعالى - قد دبَّر خلقه، فلم يتركهم سُدى ، ولم يتركهم هملاً ، وقوله ( هملاً ) معناه سُدى وعبثاً . والهَمَل والسدى والعبث بمعنى واحد ، فيكون المعنى أن الله - سبحانه وتعالى - لم يترك خلقه بعد خلقهم دون تدبير ، ولم يتركهم هملاً عبثاً لا يؤمرون ولا ينهون ، وهذا المعنى هو الذي قضى به أئمة التفسير وأهل المعرفة ، ومن أولئك ابن عباس رضي الله عنهما ، كما أسنده عنه جماعة ، ومن أولئك الطبري رحمه الله في (( تفسيره )) .
ولا ريب أن الله - سبحانه وتعالى - قد دبر الخلق فأمرهم ونهاهم ، أمرهم بالخيرات ونهاهم عما يفسد آخرتهم أو دنياهم ، ولم يَشْرَع الله - سبحانه وتعالى - إلا شرعاً يحفظ لهم ما به يحفظون في أخراهم ودنياهم ، ومن ذلك حفظ دينهم ، وحفظ عقولهم ، وحفظ أموالهم ، وحفظ نسلهم وأعراضهم ، فهذه معان داخلة ضمن ما به يحفظون ، فلم يأت الشرع إلا على هذا المنوال .
وقد دلت الدلائل الكثيرة المستفيضة على كون الله قد دبر الخلق ولم يتركهم عبثاً سدى هملاً ، وحاصلها دلالتان:-
أما الدلالة الأولى : فدلالة الخبر السمعي من كتاب وسنة ، ومن ذلك قول الحق سبحانه { أفحسبتم أنما خلقناكم عبثا } ، أي : هملاً وسدى لا تؤمرون ولا تنهون ، كما قاله مجاهد ومقاتل وقتادة ، وجماعة من السلف فيما أخرجه عنهم الطبري ـ رحمه الله ـ في (( تفسيره )) ، وجماعة .
أما الدلالة الثانية : فدلالة الإجماع ، حيث أجمع أهل العلم والأثر على أن الخلق لم يتركوا سدى هملاً ، وإنما أمروا ونهوا ، وجاء ذلك مع الرسل والكتب ، فعرفوا ما أمروا به ودروا ما نهوا عنه .
ثم قال المصنف رحمه الله ( بل أرسل إلينا رسولاً فمن أطاعه دخل الجنة ومن عصاه دخل النار )

(1/36)

قوله ( بل أرسلنا إلينا رسولاً ) إلى آخره : هي جملة تتعلق بالمعنى الثالث ، الذي ذكره المصنف ـ يرحمه الله ـ وهو معنى التدبير ، الذي أشار إليه في قوله الآنف ( ولم يتركنا هملا ) .
قوله : ( بل أرسل إلينا ): ( إلينا ) ( نا ) في كلمة ( إلينا ) كـ ( نا ) فيما سبقها في قوله رحمه الله ( خلقنا ورزقنا ) فإما أن تعود على بني آدم ، وهذا بيّن واضح ؛ إذ إن أول الرسل هو نوح ـ عليه الصلاة والسلام ـ على أصح أقوال العلماء وأهل التواريخ والسير والعقائد ، ويدل عليه حديث الشفاعة الطويل ، وفيه (( فأنت أول رسول أرسله الله )) والخطاب إلى نوح عليه السلام .
وأما إذا عاد على المكلفين ليدخل الجان مع البشر والإنسان ، فقد اختلف أهل العلم والسير والتواريخ والعقائد ؛ هل الجن يرسل إليهم رسل ؟ أم أن هناك من يبلغهم بالذهاب إلى رسل بني آدم ؟
القول الثاني هو الذي عليه جماهير أهل السنة والعلم ، كما قاله شيخ الإسلام ابن تيمية يرحمه الله كما في (( مجموع فتواه )) ، وكذا غيره .
قوله : ( رسولا ) : يعني محمداً - صلى الله عليه وسلم - ، فإن خاتم الرسل هو النبي محمد بن عبد الله الهاشمي القرشي - صلى الله عليه وسلم - ، وسيأتي مزيد كلام عن خاتم الأنبياء والرسل محمد - صلى الله عليه وسلم - .
قوله : ( من أطاعه دخل الجنة ومن عصاه دخل النار) : هذا المعنى دل عليه دلالتان ظاهرتان:-
أما الدلالة الأولى : فالخبر السمعي ، ومن ذلك ما أخرجه الإمام البخاري أن النبي - صلى الله عليه وسلم - قال : (( كل أمتي يدخلون الجنة إلا من أبى قالوا يا رسول الله ومن يأبى قال من أطاعني دخل الجنة ومن عصاني فقد أبى )) ، وهذا فيه دلالة على المعنى الذي قرره المصنف يرحمه الله .

(1/37)

وأما الدلالة الثانية : فدلالة إجماع أهل السنة والأثر ، حيث أجمعوا أن العُصاة في النار ، وأن أصحاب الطاعات والخير في الجنة ، وهذا الإجماع إجماع مجُمل مبهم ، وقد نقله جماعة ، ومن أولئك الطبري في (( تفسيره )) و (( عقيدته )) ، وكذلك البربهاري في (( شرح السنة )) وغيرهما ـ رحمهما الله تعالى ـ .
ثم ليعلم أن دخول الطائعين إلى جنة رب العالمين على جهتين :-
أما الجهة الأولى : فهو دخول من أول وهلة ، دون أن يُسبق دخولهم بعذاب ، ومن أمثلة ذلك السبعون ألف الذين يدخلون الجنة بغير حساب ولا عذاب ، كما جاء حديثهم صحيحاً .
وأما الجهة الثانية : فهو دخول ولكن بعد أمد ، أي بعد سَبْق عذاب عليهم ، ثم يكون مآلهم إلى الجنة ، وهؤلاء الصنف هم أهل الطاعة ، وأول الطاعات وأعظمها هو توحيد الله سبحانه وتعالى .
فالموحدون دخولهم للجنة إما أن يكون من أول وهلة ، وإما أن يكون بعد سَبْق عذاب ، لكن يكون مآلهم إلى الجنة .
وأما العُصاة فإنهم يدخلون النار ، والعُصاة صنفان :-
أما الصنف الأول : فأهل كفر وإلحاد ، خرجوا عن ملة الإسلام ، فهؤلاء في النار خالدين فيها .
وأما الصنف الآخر : فهم أهل توحيد ، أو الذين في قلوبهم مثقال حبة خردل من إيمان ، فهؤلاء مآلهم إلى الجنة ، وإن بقوا في النار أمداً .
فيتلخص مما سبق أن أهل الطاعة مآلهم إلى الجنة ، وسيدخلون الجنة ولا بد ، فمِن داخل من أول وهلة ، ومِن متأخر عن أولئك .
وأن أهل المعصية منهم الكافر ، ومنهم المسلم المؤمن ، فإذا كان مسلماً عُذب وكان مآله إلى الجنة ، وإن كان كافراً أدخل النار وكان خالداً فيها .
فيحمل قول المصنف ـ يرحمه الله ـ ( فمن أطاعه دخل الجنة ومن عصاه دخل النار ) على المعنى السابق ، وهو ما دلت عليه الدلائل والأدلة .

(1/38)

ثم قال المصنف ـ يرحمه الله ـ : والدليل قوله تعالى { إنا أرسلنا إليكم رسولا شاهداً عليكم } . الخطاب في قوله سبحانه ( إنا أرسلنا إليكم ) يقصد به : المشركون إبان بعثة النبي - صلى الله عليه وسلم - ، إما أن يقصد به مشركو العرب ، أو أن يقصد به المشركون مطلقاً ، فهما قولان لأرباب التفسير ، محكيان عن أئمة التفسير ، كما ذكره ابن جرير يرحمه الله في ((تفسيره)) وابن كثير يرحمه الله في (( تفسيره )) أيضاً .
قوله تعالى : ( رسولاً ) : يقصد به النبي محمد - صلى الله عليه وسلم - فهو الذي أرسل للناس في ذلك الوقت وهو خاتمهم .
قوله تعالى : ( شاهداً عليكم ): هذا فيه أكثر من قول ، وأشهر أقوال المفسرين أنه يشهد على أعمالكم يوم القيامة ، فيشهد على الكفار بكفرهم ، وعلى المنافقين بنفاقهم من أهل الشرك ، وعلى المؤمنين بإيمانهم .
قوله تعالى : ( كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذاً وبيلاً ) (وبيلاً ) فسرها ابن عباس رضي الله عنهما فيما أخرجه البخاري معلقاً في ((جامعه)) ووصله الطبري في (( تفسيره )) أنه قال : ( وبيلاً : أي ثقيلا شديداً ) ، فيكون المعنى : أن الله - سبحانه وتعالى - أخذ آل فرعون أخذاً شديداً ثقيلاً ، ولذلك أغرقهم أجمعين ، ثم آتاهم العذاب في حياتهم البرزخية ، ثم يكون عذابهم العظيم في جهنم في حياتهم الأخروية ، ولذلك قال الله - سبحانه وتعالى - { النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب } ، وهذا فيه دلالة على أن آل فرعون ذاقوا العذاب في الدنيا ، ويذوقون العذاب في الحياة البرزخية ، وسيذوقون أشد العذاب والعقاب في الحياة الأخروية .

(1/39)

أما كونهم ذاقوا العذاب في حياتهم الدنيوية فبما وقع عليهم من شؤم ذنوبهم وآخره الإغراق ، فغرق فرعون ومن معه ، وأما ما يقع عليهم في حياتهم البرزخية فعرض النار عليهم غدواً وعشياً ، وأما كون ذلك أشد عذاب في الآخرة ، فدل عليه آخر الآية المتلوة آنفاً .
والمقصود من الآية : أنكم أيها المشركون المكذبون يا من عاندتم بجهلكم وكبركم النبي محمداً - صلى الله عليه وسلم - وعصيتموه ، وأنتم تعلمون ما حل بفرعون وآل فرعون من العذاب ، سيقع لكم ما وقع لهم ، وما سيقع لهم في الآخرة إن أنتم عصيتم النبي الخاتم محمداً - صلى الله عليه وسلم - .
فهذه الآية دلت على ما أوردها المصنف عليه من جهة ، ألا وهي أن الآية فيها تهديد بالعقاب للمشركين الذين لم يؤمنوا بالنبي محمد - صلى الله عليه وسلم - كما وقع بآل فرعون .
وإنما مثل بآل فرعون ـ كما قاله جمع من المفسرين ـ لعلتين :-
أما العلة الأولى : فلشهرة خبره عند المشركين إبان بعثة النبي - صلى الله عليه وسلم - ، وضَرْب الأمثال بما هو معلوم عند المخاطب ومشهور عنده هو عين المقصود ، ولذلك ضَرَب الله - سبحانه وتعالى - بآل فرعون مثلاً تهديداً وتخويفاً بنزول العذاب والعقاب .
وأما العلة الثانية : فلأن فرعون كان كبيراً عالياً بطغيانه ؛ فلكونه كان من أعلى الطغاة الذين أنكروا الإلهية لله - سبحانه وتعالى - ، وعصوا الرسول موسى عليه الصلاة والسلام مع كونه قد أردف بوزير آخر ، وهو هارون عليه السلام ، فدل ذلك على عظيم ما وقع عليه ، فصَحَّت العِلَّة ، فالعلة الأولى لكونه خبراً مشهوراً ، والعلة الثانية لكون فرعون قد نزل إلى أدنى الدركات ، وامتطى أعلى ما يعلو إليه الجاهلون ، من جهلهم وعنادهم وكبرهم ، ومن ثم وقع التمثيل بفرعون ، وما يقع عليه وما سيقع من سوء العذاب .

(1/40)

قول المصنف ـ يرحمه الله ـ : ( الثانية : أن الله لا يرضى أن يشرك معه أحد في عبادته … ) إلى آخره ، هذه المسألة الثانية ، وتتعلق بتوحيد الإلهية ، المسمى بتوحيد الألوهية والعبادة ، ومن أحسن التعاريف التي يعرف بها توحيد العبادة والإلهية والألوهية أن يقال : ( هو توحيد الله بأفعال الخَلْق ) .
ومن أمثلة أفعال الخلق الصلاة والسجود والنذر والذبح والاستغاثة وغيرها ، فإذا استغاث الإنسان بولي ميت في القبر على أن يرزقه كذا ، أو أن يأتيه الذرية بعد عقم وانقطاع ، فهذا شرك في توحيد الإلهية ، وكذلك إذا ذبح الإنسان لملك من ملوك الدنيا ، أو لعظيم من عظماء الأرض ، حتى يتقرب إليه تعبداً وتزلفاً، فهذا شرك في توحيد الإلهية والعبادة ، وكذلك يقاس على هذين المثلين في أمثلة كثيرة تتعلق بتوحيد الإلهية والعبادة .
قوله يرحمه الله : ( أن الله لا يرضى أن يشرك معه أحد في عبادته لا ملك مقرب ولا نبي مرسل ) ( لا يرضى ) الرضى : هو بمعنى المحبة ، فيقال رضي الله بكذا ، أي أحب الله كذا ، ورضي الله عن فلان إذا وقعت المحبة ، إلا أن المحبة ليست مطابقة لتمام معنى الرضى ؛ ولكنها هي من مقتضياتها ولوازمها ، كما قرره جمع من أئمة فقه اللغة ، وعلماء السنة وأئمتها كشيخ الإسلام ابن تيمية رحمه الله .
قوله : ( أن يشرك معه أحد في عبادته ) ( أنْ ) : دخلت على الفعل المضارع يشرك ، وأن إذا دخلت على الفعل المضارع فهناك مصدر مستكن ـ أي مستخفي ـ في هذه التركيبة ، من تركيبة ( أن مع يشرك ) فإذا أُوِلَت حينئذ كان تأويلها بمصدر من جنس ما دخلت عليه أن ، فيكون المعنى أن يشرك أي شرك ، أي : فلا يرضى الله - سبحانه وتعالى - أي نوع من أنواع الشرك أبداً ، سواء أكان شركاً أكبر ، أم كان شركاً أصغر ، سواء أكان شركاً خفياً أم كان شركاً ظاهراً علنياً ، فإن ذلك كله يدخل فيما لا يرضاه الله - سبحانه وتعالى - .

(1/41)

وقوله : ( يشرك ) : الشرك مأخوذ من الاشتراك ، فإذا شارك الإنسان زيداً في عمل ، يقال أشرك عمرو زيداً في عمله ، وكذلك يقال يشرك بين زيد وعمرو في عمل كذا، وما فعله زيد وعمرو هو الإشراك في العمل ، إلى غير ذلك ، فهذه كلها ذات معنى واحد ، وإنما اختلفت تراكيبها واشتقاقاتها ، والحاصل أن الإشراك معناه في اللغة واضح بين.
والإشراك في الشرع المقصود به هنا هو : الشرك في توحيد الإلهية ، وسبق معنى توحيد الإلهية ، وذكر أمثلة على توحيد العبادة .
قوله : ( معه أحد في عبادته ) : إنما ذكرت على جهة الغالب أي أن الشرك في الغالب لا يقع إلا مع الله ؛ ولكن من باب أولى لو أن إنساناً كفر بالله ، وجحد إلهية الرب - سبحانه وتعالى - فكان مُلحداً لم يثبت الإلهية لله - سبحانه وتعالى - ، وإنما جعل هناك وثناً سماه بكذا ، ثم جعل عباداته القولية والفعلية وما إليها راجعة إلى هذا الوثن ، الذي يصمد إليه عبادة لا يلتفت إلى الله ، ولا يثبت إلهية وعبادة الله - سبحانه وتعالى - .
فالكفر والشرك نوعان :
أما النوع الأول : فهو أن يجعل مع الله آخر ، وهذا هو الغالب ، وهو الذي يدل عليه ظاهر كلام المصنف ـ يرحمه الله ـ وإنما كان الغالب لمعنيين :
أما المعنى الأول : أن الله قد جبل الناس وفطرهم على أن يؤمنوا بالله - سبحانه وتعالى - ولذلك أخرج مسلم وغيره من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : (( كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه )) . وهذا فيه دلالة أن الفطر في الأصل سليمة ، وتُقر بربوبية الله - سبحانه وتعالى - ، وأن لها رباً في السماء يقصد ويعبد ، - سبحانه وتعالى - ومن ثم فإذا أشرك الإنسان لم يستطع أن يبتعد عن فطرته فيؤمن بالله ولكن يجعل شيئاً من العبادات لغيره فوقع لغير الله ما لا يجوز إلا لله .

(1/42)

وأما المعنى الثاني : فالحس ، إذ إن المستقرئ لحال المشركين من قديم الأزمنة وحديثها يجدهم أنهم يؤمنون بربوبية الله ويثبتون أن هناك إلهاً في السماء يعبد ولكن يشركون مع الله غيره .
أما النوع الثاني من الكفر والشرك : فهو أن يكفر بالله ، فلا يؤمن لا بربوبية ولا بألوهية ، وهذا لو فُرض وجوده جدلاً ، فيقال هو منهي عنه من باب أولى ، إذا نهي عن إشراك غير الله مع الله في عبادته ، فأولى من هذه الحالة منعاً ونهياً أن تمحض العبادة لغير الله ، فدل قول المصنف ـ يرحمه الله ـ ( أن يشرك معه ) من باب أولى على النوع الثاني ، ودل على النوع الأول من باب المطابقة .
قوله رحمه الله : ( أحد ) أحد نكرة فيدخل على جميع الأشياء ، سواء أكانت جماداً أم حيواناً . والحيوان هو كل ذي حياة ، فيشمل ذوات الأربع من البهائم العجماوات ، ويشمل الإنسان ، والجان ، ويشمل الملائكة ويشمل الآدميين .
قول المصنف يرحمه الله : ( في عبادته ) : هي ظرف لحصول الشرك ، فإذا وقع الشرك يقع في العبادة ، فإذا وقع في العبادة سمي شرك الإلهية لوقوعه في العبادات ، أما إذا وقع في غير العبادة ، أي : في ربوبية الله وأفعاله وما إليها ، فهذا يسمي بالشرك في ربوبية الله وأفعاله وسبق .
قول المصنف يرحمه الله ( لا ملك مقرب ولا نبي مرسل ) : هذه الجملة هي زائدة ويكفي ما سبق عنها ، وإنما ذكرها المصنف ـ يرحمه الله ـ ليبين من باب التفسير على أن الشرك الذي هو صرف نوع من أنواع العبادة إلى غير الله لا يصلح لأي أحد ، ولو كان هذا الشيء من المقربين إلى الله أو من أفضل الخلق ، فذكر رحمه الله صنفين ، غيرهما لا يصح وقوع العبادة وصرفها إليهم من باب أولى :

(1/43)

أما الصنف الأول : فهم أقرب الخلق إلى الله الرب ، وهؤلاء هم الملائكة ويتفاوتون في القرب إلى الله ، فأعظمهم قرباً إلى الله - سبحانه وتعالى - جبرائيل عليه السلام ، ولذلك أوصل النبي - صلى الله عليه وسلم - إلى سدرة المنتهى حيث لا يصل إليها أحد .
وأما الصنف الثاني: فأفضل الخلق ، وأفضل الخلق هم المرسلون .
واختلف أهل المعرفة هل يُفرق بين الرسول وبين النبي ؟ أم أن دلالة كلمة الرسول كدلالة كلمة النبي ؟ قولان لأهل العلم :
جماهير أهل العلم وأكثرهم على القول بالتفريق بين دلالة الكلمتين ، ثم اختلفوا في هذا التفريق ما هو ؟ وما ضابطه ؟ إلا أن جميع التفاريق لا تنضبط ، ويأتي عليها شيء من الإيراد والنقض . وأحسن ما في الباب ما ذكره شيخ الإسلام ابن تيمية ـ يرحمه الله ـ في كتابه (( النبوات )) ، وهو أن يقال : النبي ما نبئ بالوحي وأنبأ غيره بما نبئ به ، خلافاً للرسول فهو منبئ لغيره ولكنه بشرع جديد .
ويتحصل من هذا التعريف أن هناك فارقين بين النبي والرسول:-
أما الفارق الأول : فهو أن الرسول أخص من النبي ، فالنبي معنى عام ، فكل رسول نبي ولا ينعكس .
وأما الفارق الثاني : فهو أن النبي يأتي مؤكداً لشرعة سابقة ، كهارون وغيره ، وأما الرسول فيأتي بشرعة جديدة ، كموسى وعيسى والنبي المرسل محمد - صلى الله عليه وسلم - .
فإذا لم يصح صرف شيء من العبادات لأقرب الخلق إلى الله - سبحانه وتعالى - وهم الملائكة ، ولا لأفضل الخلق وهم الرسل ، فلا يصح صرف العبادات لغيرهما من باب أولى .
قال المصنف ـ يرحمه الله ـ ( والدليل قوله تعالى : { وأن المساجد لله فلا تدعوا مع الله أحداً } .
قوله تعالى : ( وأن المساجد ) هذه الجملة إما أن تكون تعليلية أو استئنافية :
فإما أن تكون تعليلية بمعنى : ولأن المساجد لله فلا تدعوا مع الله أحداً .

(1/44)

وإما أن تكون الواو استئنافية أي : أنها آية لا علاقة لها بما سبق ، وفيها معنى مستقل وهو قول الله تعالى ( وأن المساجد لله ) .
( أن ) : مؤكدة ، ( المساجد ) : فيها تفسيران لأئمة التفسير :
أما التفسير الأول : فهو أن المساجد هي بيوت الله التي يسجد له فيها ، ويصلى له فيها ، ويذكر - سبحانه وتعالى - فيها وهذا هو الذي ذهب إليه جمهور المفسرين .
وأما االتفسير الثاني : فهو أن يقال المساجد يقصد بها ما يتخذ عبادة ، ويدخل في ذلك الصوامع والكنائس وغيرهما ، وهذا هو قول مجاهد رحمه الله ، ووافقه عليه جماعة ، فيكون المعنى على القول الأول ( وأن المساجد لله …) إلى آخر الآية ؛ أي : أن بيوت الله لله فلا يصح أن يشرك مع الله أحد في هذه المساجد ، فضلاً عن غيرها .
وأما التوجيه على القول الثاني : فهو أن يقال كان الناس وقت بعثة النبي - صلى الله عليه وسلم - إذا دخلوا كنائسهم وصوامعهم أشركوا مع الله غيره ، فأمرهم الله - سبحانه وتعالى - أن يوحدوه ، وألا يشركوا معه غيره ، حتى في أماكن تعبداتهم من الصوامع والكنائس وغيرها .
وإضافة المساجد لله في قوله تعالى ( وأن المساجد لله ) :
إما أن تكون على جهة الاختصاص . وإما أن تكون الإضافة على جهة التشريف .
أما كونها على جهة التشريف فهذا واضح ، إذا كان على القول الأول ، وهي بيوت الله التي يسجد له فيها - سبحانه وتعالى - ، وأما على القول الثاني فلا يصح لأنه لا شرف لهذه الصوامع ، ولا شرف لهذه الكنائس ؛ لأن الحال أنهم يشركون فيها مع الله غيره .
وأما القول بكونها على الاختصاص أي : أن هذه المساجد مختصة بالله - سبحانه وتعالى - فلا يعبد إلا هو ، وتمحض العبادة له - سبحانه وتعالى - سواء أكان في مكان عبادة يسمى بكنيسة أو صومعة أو مسجد أو غير ذلك ، وهذا توجيه لكونها على الاختصاص أيضاً .

(1/45)

قوله تعالى : ( فلا تدعوا مع الله أحدا ) : نهي عن أن يدعى غير الله مع الله ، ولذلك قوله ( فلا تدعوا ) فيها تفسيران :
أما التفسير الأول : فهو أن يقال ذكر الدعاء وهو أحد مفردات العبادة ليمنع غيره من باب أولى لأن مخ العبادة هو الدعاء ، فإذا منع صرفه لغير الله منع غيره من باب أولى ، فجاء التمثيل بالدعاء لا ليقصر عليه الحكم ، وإنما ليجعل مثالاً ويمنع غيره من باب أولى .
وأما القول الثاني : وعليه جمهور المفسرين فهو أن قوله تعالى ( فلا تدعوا ) أي فلا تعبدوا ، ويدل على ذلك ما أخرجه الترمذي في (( جامعه )) وحسنه ، وأبو داود في (( سننه )) من حديث النعمان بن بشير- رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال:((الدعاء هو العبادة)) فجعل الدعاء بمعنى العبادة ، وهذا دليل على صحة القول الثاني ، الذي عليه جمهور المفسرين .
قوله ( أحداً ) : نكرة في سياق النهي ، والقاعدة عند الأصوليين والعلماء أن النكرة إذا جاءت في سياق النهي تَعُمّ ، فيكون المعنى فلا تعبد غير الله مهما كان هذا الغير ، سواء أكان ملكاً مقرباً ، أم نبياً مرسلاً ، أم جماداً أم حيواناً أم غير ذلك .
قول المصنف ـ يرحمه الله ـ : ( الثالثة : أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله … ) إلى آخر كلامه عن المسألة الثالثة ، وهو يعني بهذه المسألة ، مسألة الولاء والبراء ، أو مسألة الموالاة والمعاداة .
قوله : ( أن من أطاع الرسول ) : ( أن ) مؤكدة ، ( مَنْ ) تكون هنا عامة ؛ لأن ( من ) من ألفاظ العموم عند اللغويون والأصوليين ، كما قرره العلماء .

(1/46)

فمن أطاع الرسول أي : أي طائع أطاع الرسول أي إنسان أطاع الرسول محمداً - صلى الله عليه وسلم - ، فالرسول ( ال ) هنا للعهد الذهني ؛ لأن ( ال ) تأتي على أكثر من معنى ، ومن معانيها أن تستعمل للعهد ، ومن معاني العهد أن يأتي للعهد الذهني ، أي الرسول الذي هو معهود في أذهانكم أيها المخاطبون ، وهو النبي محمد - صلى الله عليه وسلم - ، فيكون المعنى : أن كل إنسان أطاع النبي محمداً - صلى الله عليه وسلم - .
قوله: ( ووحد الله ) : أي جعل الله واحداً في ربوبيته ، وفي ألوهيته وفي أسمائه وصفاته .
فتوحيد الله في قوله ( وحد الله ) يشمل ثلاثة أشياء :-
أما الشيء الأول : فتوحيد الله في إلهيته ، ومعنى توحيد الله في إلهيته هو ذاته معنى توحيد الإلهية والعبادة ، وسبق .
وأما الشيء الثاني : فتوحيد الله في ربوبيته ، ومعنى توحيد الله في ربوبيته هو ذاته توحيد الربوبية ، وسبق .
وأما الشيء الثالث : فتوحيد الله في أسمائه وصفاته ، ومعناه : هو أن يثبت لله ما أثبته الله ورسوله - صلى الله عليه وسلم - لله على الوجه المثبت في كتاب الله ، دون تمثيل ولا تشبيه ، ودون تعطيل ولا تحريف أيضاً ، وهذا المعنى هو ما يسمى بباب الأسماء والصفات ، ومن أمثلة ذلك : إثبات صفة الحياة لله - سبحانه وتعالى - فتمام الحياة وأعلاها وأتمها وأكملها ليس إلا لله - سبحانه وتعالى - فيفرد بهذا المعنى .
وكذلك يقاس على هذا المثل غيره أيضاً ، إلا أنه ينبغي أن يفرق بين شيئين في باب توحيد الله في أسمائه وصفاته :

(1/47)

أما الشيء الأول : فالأسماء والصفات التي تشترك بين الله وخلقه في المعنى الكلي ، ومن أمثلة ذلك : الحياة والوجه والسمع والبصر وغيرها ، فهذه لها معنى كلي ، هذا المعنى الكلي يؤخذ بمقتضى الخطاب العربي ، وهذا المعنى الكلي ليس إلا في الأذهان ، وأما إذا أضيف إلى الله فلله أتمه وأكمله وأعلاه ، فيكون الله فرداً في هذا المعنى ، وإذا أضيف إلى المخلوق كان على الوجه اللائق بضعف المخلوق وكيانه ، وهكذا قس باقي الصفات المشتركة في المعنى الكلي .
وأما الشيء الثاني : فهو ما لا شراكة بين الخالق والمخلوق فيه ، كالخلق ، فإن الله - سبحانه وتعالى - هو الخالق ، والخلق له معنى ، وهو إبداع الشيء على غير مثال سابق ، وهذا لا يمكن أن يصنعه الإنسان.
فقول المصنف يرحمه الله ( وحد الله ) يشمل أنواع التوحيد الثلاثة السابقة .
قال المصنف ـ يرحمه الله ـ : ( لا يجوز له موالاة من حاد الله ورسوله ولوكان أقرب قريب ...إلى آخره )
لما قرر المصنف ـ يرحمه الله ـ أصلي الدين بيَّن فرعا من فروع الدين العظيمة ،
أما أصلاه :
فأولهما قوله : ( أن من أطاع الرسول ) ، وهذا فيه دلالة على لزوم الطاعة للنبي - صلى الله عليه وسلم - وهو مقتض لطاعة الله - سبحانه وتعالى - .
وأما الأصل الثاني : فتوحيد الله - سبحانه وتعالى - ، لأن أحد الأصليين يكمل الآخر ، فهناك من يوحد الله ؛ ولكن قد لا يطيع الرسول - صلى الله عليه وسلم - في أشياء وأشياء ، وكذلك قد يكون الإنسان طائعاً لله ورسوله في جملة أشياء ؛ ولكنه لم يوحد الله - سبحانه وتعالى - ، فقام الدين على هذين الأصلين ورجعت فرعياته إلى ذينك الشيئين العظيمين .
فلما بين المصنف يرحمه الله هذين الأصلين بذِكْرِهما ، بيّن شيئاً يتفرع عنهما ، وقد جعله جماعات من أهل السنة والأثر أصلاً قائماً بنفسه ، ومن أولئك المصنف ـ رحمه الله ـ كما في بعض رسائله ، وسبقت الإشارة إلى مقولة له في ذلك .

(1/48)

قال المصنف يرحمه الله ( لا يجوز له ) : بمعنى يحرم عليه ، إذ إن التحريم يأتي بعدة ألفاظ ، ومن هذه الألفاظ لا يجوز .
قوله ( موالاة ) : الموالاة من التولي ، أو من الولاء وهو بمعنى المحبة ، فلا يجوز للإنسان أن يقع منه موالاة ومحبة لمن حاد الله ورسوله .
ويطلق على الكافرين المبغضين أنهم حادوا الله ورسوله لأحد معنيين ذكرهما السلف يرحمهم الله كما في تفسير الآية :
أما المعنى الأول : فهو أن ( حاد ) من الحد ، والحد كون الإنسان في مكان ينفصل عن الآخر ، ومن ثم قيل المؤمنون في حد ، والكافرون المبغضون في حد آخر ، أي : المؤمنون الموحدون في مكان منفصل محدود عن الكافرين ، فلهذا المعنى قيل : من حادّ الله ورسوله ، أو هؤلاء الحادّون لأهل الإيمان .
وأما المعنى الثاني : فهو من الحديد ، فيكون المعنى : هؤلاء الكفار المبغضون الذين ليس بيننا بينهم إلا الحديد ، والحديد كناية عن آلة الحرب التي هي السيف والرمح ، ومن ثم فيوجه كلمة ( حاد ) على هذين المعنيين ، ومنه يفهم قول المصنف يرحمه الله ( من حاد الله ورسوله ) .
وليعلم أن الموالاة من حيث الحكم على صاحبها بكونه مشركاً أو كافراً أو غير ذلك تأتي على شعب ، جماعها شعبتان :
أما الشعبة الأولى : فهي من أتى بها أو دخلها فقد خرج من ملة الإسلام .
وعلى هذا أمثلة كثيرة ، ومنها: أن يحب الكفار لكفرهم ويبغض أهل الإيمان لإيمانهم ، فهذا كافر مرتد ، ولو كان على سابق إيمان ، ومن أمثلة ذلك : أن يقيم الإنسان في أحضان دولة الكفر وأهل الشرك والوثنية رضا بعقائدهم وكفرهم وما هم عليه وبغضاً لأحوال المسلمين وما هي عليه ، وهذا كفر أكبر يخرج المسلم من دينه ولو كان على سابق إسلام .
وأما الشعبة الثانية : فهي دون ذلك لكن فاعلها يدخل في النهي ، ويدخل في الذم ويكون فاعلاً لمحرم .

(1/49)

ومن أمثلة ذلك : التشبه بالكفار في بعض عوائدهم كلباسهم أو نحو ذلك ، وهذا حرام ولا يجوز ، ودل على حرمته أدلة ، ومنها : ما أخرجه أبو داود في (( سننه )) قال شيخ الإسلام في اقتضاء الصراط المستقيم ( إسناده جيد ) أن النبي - صلى الله عليه وسلم - قال (( من تشبه بقوم فهو منهم )) قال شيخ الإسلام ابن تيمية في (( اقتضاء الصراط المستقيم )) : ( هذا الحديث أقل أحواله تحريم التشبيه ) ، فإذا تشبه الإنسان بالكفار في بعض عوائدهم ، كلبسهم فهذا ليس كافراً خارجاً من ملة الإسلام ، وإنما هو فاعل لمحرم منهي عنه ، ويدخل في دائرة الذم ويوصف بالذم أيضاً .
ثم قال المصنف يرحمه الله : ( ولو كان أقرب قريب ) أي : فلا تجوز موالاته ولو كان أقرب قريب .
ورؤوس الأقارب أربعة أصناف :-
أما الصنف الأول : فأصول الإنسان ، وهم آباؤه وإن علو ، فلا يجوز للإنسان أن يتولى أباه المشرك ، ولا أن يتولى جده المشرك ولا أن يتولى آباءه المشركين .
وأما الصنف الثاني : فالفروع ، ويدخل في ذلك الأولاد وأعلاهم الأبناء ، فلا يجوز للأب أن يتولى أبناءه وبناته المشركين ولا أن يتولى آحاداً منهم ، فإن ذلك لا يجوز .
وأما الصنف الثالث : فالأعوان ، وهؤلاء هم إخوان الإنسان ، وأعلاهم الإخوة الأشقاء ، فلا يجوز للإنسان أن يتولى إخوانه المشركين أو الكفار .

(1/50)

وأما الصنف الرابع : فعشيرة الإنسان ، وهم أقاربه الذين يتكثر بهم ، كما قاله الأصفهاني في (( مفرداته )) ، فأقارب الإنسان كقبيلته وبني جلدته الأقربين ، هؤلاء إذا كانوا مشركين لا يجوز أن يتولاهم ، فآل الأمر إلى موالاة المؤمنين ومعاداة الكافرين ولو كان المؤمن غريب النسب والبلد عنك ، فأخوك المؤمن ولو كان في أقلية مسلمة في مكان ناءٍ عنك ، فأخوك في الإيمان قريبك القريب إذا كان مؤمناً ،وأما الكفار فتعاديهم ولوكان أصلاً أو فرعاً أو من الأعوان أو من العشيرة ، فالأخوة إنما هي أخوة العقيدة أي التوحيد ـ أخوة الإيمان ـ أما غيرها فهي لاغية في قيمتها في باب الولاء والبراء ، نعم هناك أمور تتعلق بالنسب كالإرث والنكاح وغيرها ، وإنما المقصود هنا تقرير مسألة عقدية تسمى بمسألة الولاء والبراء على ما أورده المصنف يرحمه الله .
فقول المصنف يرحمه الله ( ولو كان أقرب قريب ) إنما هي جملة زائدة عن الكلام ، ذكرها من باب التنبيه ؛ لأن كثيراً من الناس لا يلتفت إلى أقاربه إن كانوا كفاراً ، وإنما ربما عادى الكفار الأبعدين فهو ربما سب ( الخواجة ) البعيد النائي عنه ، أما العربي ذي النسب القريب منه فيغض الطرف عنه ، ولو كان على غير دين الإسلام ، أو انسلخ من دين الإسلام لناقض من نواقض الإسلام ، كموالاة الكفار أو غيرها.
ثم قال المصنف يرحمه الله : ( والدليل قوله تعالى : { لا تجدُ قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ….. } ) إلى آخر الآية ، وفيها من الدلالة ما ذكرناه ضمنا في شرح لفظ المصنف السابق يرحمه الله .

(1/51)

( لا تجدُ قوماً ) : ( قوماً ) نكرة في مساق النفي ؛ لأن كلمة تجد أتت مرفوعة فإذا أتت كذلك دل على أنه للنفي لا للنهي ، والنفي أبلغ من النهي في مثل ما نحن بصدده ، كما قرره اللغويون وأهل التفسير ، ( قوماً ) نكرة في مساق نفي فدلت على العموم أي : أي قوم سواءً أكانوا بعداء أم قرباء ، سواء أكانوا من المعروفين لديك أم من غير المعروفين .
( يؤمنون بالله واليوم الآخر…. ) إلى آخره : معناها ظاهر واضح بما سبق .
ثم بين الله سبحانه وتعالى ما يظفر به هؤلاء المؤمنون الذين يبغضون الكافرين ولو كانوا أباً أو أخاً أو ابناً أو عشيرةً أوقبيلةً يرفع الإنسان عقيرته فخراً بهم عند العرب فإنه يبغضهم ، بين الله سبحانه وتعالى فضل هؤلاء القوم في الدنيا ، وفي الآخرة وما يأتيهم من العطاء .
أما في الدنيا فيتحصلون على شيئين :
أما الشيء الأول : فقول الله تعالى { أولئك كتب في قلوبهم الإيمان } ( كتب ) من الكتب ، والكتب في اللغة هو الجمع على وجه صحة ، ولذلك يقال : اجتمعت كتيبة الإسلام لمقاتلة الكافرين ، ففيها معنى الجمع ؛ ولكن على وجه صحة أي : جمع الله في قلوبهم الإيمان وجعله راسخاً ثابتاً ، ولذاك عادوا الكفار ، وإن كانوا قرباء منهم .
وأما الشيء الثاني : الذي يظفر به هؤلاء في دنياهم : فقول الله تعالى : { وأيدهم بروح منه } بروح أي : بنور وهدى ، ومدد إلهي منه سبحانه وتعالى ، وإنما ذكر سبحانه قوله ( بروح ) أن هذا المدد والهدى والنور الذي يؤتاه صاحب هذه الحالة من موالاة المؤمنين ومعاداة الكافرين وإن كانوا أقرب الأقربين هو روح له ، فجسد لا روح فيه ولا نفع منه هو ميت ، ولذلك جعل ذلك في مقام الروح ، وهذا من أعظم التعبيرات وأحسنها وأدلها على المقصود .
وأما ما يأتيهم من العطاء في الآخرة : فبقية ما جاء في الآية .

(1/52)

فأول العطاءات : قوله سبحانه { ويدخلهم جنات تجري من تحتها الأنهار } وهذا أول العطاء فيدخلون الجنات لا جنة واحدة .
وأما العطاء الثاني : فقوله سبحانه { خالدين فيها } أي : أنهم لا يخرجون من الجنة ، وهذا تثبيت للنعمة عند حيازها ؛ لأن المرء إذا حاز نعمة طلب تثبيتها ، فجاءت الآية مبينة حوز النعمة لأولئك الموصوفين ، ثم مبينة لثبات هذه النعمة بعد حوزتها .
وأما ثالث العطاءات : فقوله سبحانه { رضي الله عنهم } وهذا عطاء ثالث وهو رضا الله عن عبده ، وسبق معناه .
وأما العطاء الرابع : فقوله سبحانه { ورضوا عنه } ، وما ذلك إلا لتمام العطاء الذي أُعطوه حتى سبب القناعة ، وليس القناعة فقط بل أعلى منها وهو الرضى عن العطاء ، وهذه حالة تقع للإنسان عند وقوع تمام العطاء .
وأما العطاء الخامس : فوصفهم بأنهم ( المفلحون ) ، والفلاح يقع للإنسان في مسيرته في أولاه وفي أخراه ، فهو إن وصف الإنسان به في أخراه كان عطاء ، لأن الفلاح يوجب له العطاء ، والعطاء هو الذي لا عين رأته ولا أذن سمعت به ولا خطر على قلب صاحبه .
ثم وصف الله عز وجل أولئك الصنف بأنهم ( حزب الله ) فهؤلاء أصحاب حزب ، وهم من تحزبوا واجتمعوا على ما يرضي الله - سبحانه وتعالى - فيوصفون بأنهم حزب الله وأنهم تحزبوا على الإيمان وما يرضي الله - سبحانه وتعالى - .
وأكد الله فلاحهم بقوله ( إن حزب الله ) ثم قوله ( المفلحون ) دخلت ( أل ) على معنى الفلاح ، وهذا من التأكيد العظيم لفلاح القوم نسأل الله عز أن نكون من أولئك .
قال المصنف ـ يرحمه الله ـ : [ اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصاً له الدين ، وبذلك أمر الله جميع الناس وخلقهم لها كما قال تعالى : { وما خلقت الجن والإنس إلا ليعبدون } ، ومعنى يعبدون : يوحدون .

(1/53)

وأعظم ما أمر الله به التوحيد ، وهو إفراد الله بالعبادة . وأعظم ما نهى عنه الشرك ، وهو دعوة غيره معه والدليل قوله تعالى : { واعبدوا الله ولا تشركوا به شيئاً }
( فإذا قيل لك ) : ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟
فقل : معرفة العبد ربه . ودينه ونبيه محمداً - صلى الله عليه وسلم - ]
في الجملة السابقة من قول المصنف - يرحمه الله-: ( اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم ) إلى قوله -رحمه الله- : ( والدليل قوله تعالى : { واعبدوا الله ولا تشركوا به شيئاً } فيه تقرير لتوحيد العبادة والألوهية ، وسبق معناه وتبيانه .
قوله : ( اعلم ) من العلم ، وسبق .
قوله ( أرشدك الله لطاعته ) : هي جملة دُعائية فيها من المعنى ما في جملة ( رحمك الله ) التي سبق التنويه إلى ما اشتملت عليه من معنى في التعليل .
وقوله في هذه الجملة ( أرشدك ) من الرشاد ، والرشاد ضد الغواية يقال : هذا رجل رشيد ، أي : ليس بغاوٍ خلافاً للغاوي فقد تعرَّى وخلا من الرشاد ، ومن ثم فإن كلمة الرشاد التي أصلها الرُّشد تفسر بضدها وضدها الغواية ، فيقال : الرشد ضد الغواية وتفسير الشيء بضده جرى عليه عمل جمع من اللغويين ، ولذلك فسر اللغويون الرشد بأنه ضد الغواية .
قوله : ( لطاعته ) أي: إلى طاعته ، وطاعة الله : هي لزوم ما يُرضيه سبحانه تعالى ، ويدخل في ذلك فعل الواجبات والمستحبات ، وترك المحرمات والمكروهات تقرباً إلى رب الأرض والسماوات ، فإن ذلك كله داخل في معنى الطاعة ويعني المصنف ـ يرحمه الله ـ من هذه الجملة الدُعائية أي : أن يُسَلمك الله من الغواية بأن تصل إلى لزوم طاعته سبحانه وتعالى فتكون من أصحاب الطاعات الملازمين للواجبات والفاعلين للمستحبات والتاركين في الجملة للمحرمات وما إليها .

(1/54)

قوله : ( أن الحنيفية ملة إبراهيم ) ( الحنيفية ) :من الحَنَف ، ثم قيل : هذه حنيفية بياء الإضافة وهائها ، وأصل الحنف في اللغة : هو المَيَل ، يقال : فلان في رجليه حنف ، أي: في قدميه ميل ، أي : مَيْل ومنه يقال : هذه طريقة فلان الحنيفية أي طريقته المائلة . واختار ابن قيم الجوزية -يرحمه الله-كما في مدارج السالكين وغيره من كتبه أن الحنيفية مرجعها إلى الحنف والحنف هو الطريق القويم المستقيم الذي لا اعوجاج فيه ، وهذا المعنى الذي ذكره ابن قيم الجوزية ـ يرحمه الله ـ معنى استعمله جمع من اللغويين لا على أنه أصل معنى كلمة الحنف ، وسبق أن أصل معناه عند اللغويين هو الميل ، وإنما من باب التَّجَوُّز وسَحْب معنى الاستقامة على كلمة ومبنى الحنف .
وعلى كلٍّ فإن كلمة الحنيفية تأتي على معنيين :-
أما المعنى الأول : فهو الميل ، وهذا هو الأصل في اللغة على ما قرره اللغويون .
وعليه فإن المقصود بقول المصنف ـ يرحمه الله ـ (أن الحنيفية ) والحنيفية هي ملة إبراهيم ، وملة أبينا إبراهيم ـ عليه السلام ـ هي المَيْلُ عن الشرك إلى الحق ، فكان فيها معنى الميل السابق .
وأما المعنى الثاني : فهو معنى الاستقامة ، كما ذكره جملة من محققي اللغة كابن قيم الجوزية ـ يرحمه الله ـ ، وعليه فإن توجيه قول المصنف ـ يرحمه الله ـ أن الحنيفية ملة إبراهيم ، أي أن ملة أبينا إبراهيم المسماة بالحنيفية هي الطريقة القويمة المستقيمة التي لا اعوجاج فيها .
قوله : ( ملة إبراهيم ) : ملة إبراهيم بدل من كلمة الحنيفية ، فيصح أن تقوم مقام كلمة الحنيفية ، فيقال تقديراً ( أن ملة إبراهيم أن تعبد الله ) ، إذ إن البدل يقوم مقام مبدله وإذا قام مقامه ساغ أن يعبَّر بالتعبير السابق عند التقدير ، وتفسر الحنيفية بأنها ملة إبراهيم وتفسر ملة إبراهيم بأنها الحنيفية ، وسبق معنى الحنيفية وأنها ترجع إلى أحد معنيين .

(1/55)

وملة إبراهيم : الملة هي الشِّرْعَة يقال : ملة فلان كذا أي : نِحلته وشرعته . وهذا المعنى هو معنى لغوي مقصود أيضاً فَفَرق بين الحنيفية والملة من الجهة اللغوية فقط ، وأما من الجهة الاصطلاحية فإنهما سواء وإنما عُزِيَت الملة إلى إبراهيم ـ عليه السلام ـ دون غيره من الأنبياء لأن إبراهيم أبو الأنبياء -عليه السلام- ومن ثم عاد الأنبياء إلى أبيهم إضافةً ونسبةً وصح الانتساب إليه حينئذ وهو لفظ القرآن وتَعْبيرُه أيضاً .
قوله : ( أن تعبد الله وحده .. ) : هذه الجملة هي خبر ( أنَّ ) المذكورة في قول المصنف ـ يرحمه الله ـ ( أنَّ الحنيفية ملة إبراهيم ) لأن ( أن ) يأتي لها اسم وخبر هما في الأصل مبتدأ وخبر ، فاسمها هو الحنيفية وأما خبرها فهو جملة ( أن تعبد الله وحده ).
( أن ) : مصدرية مع تعبد ، ولذلك تُؤَول بمصدر من جنس ما دخلت عليه فيقال : ( عبادة ) لأن عَبَد المصدر منه عبادة ، إذ إن المصدر : هو التصريف الثالث للفعل .
ومن ثم تجد اللغويين يقولون عَبَدَ يَعْبُدُ عِبَادَةً . فوجدت ثالث تصاريف كلمة عبد هي كلمة ( عبادة ) ، ومن ثم يؤول ما بين ( أن ) و ( تعبد ) بمصدر من جنس ما دخلت عليه ( أن ) وهي كلمة ( تعبد) والمصدر هو التصريف الثالث من كلمة ( عبد ) وهو ( عبادة ) فيكون التقدير حينئذ ( أن الحنيفية ملة إبراهيم عبادة الله وحده ).
والعبادة : مأخوذة من عبد ومن التعبد ، وأصل العبادة يرجع إلى اشتقاقاته من عبودية وغيرها ، وهي لها معنى واحد وهو الخضوع والذل ، كما قرره اللغويون ومنهم الجوهري في (( الصحاح )) وجماعة .
قال ابن جرير ـ يرحمه الله ـ في (( تفسيره )) : أصل العبادة عند جميع العرب هو الذل ، وهذا المعنى تجده في استعمالات كلمة ( عبد ) واشتقاقاتها في لغة العرب ، فهم يقولون : هذا طريق معبَّد إذا وطئته الأقدام وذلَّ وسَهُل بوطءِ الأقدام له .

(1/56)

وكذلك يقال : هذه ناقة معبدة ، إذا كانت مُذللة مأنوساً لها وهذا من هذا ومن ثم فإن اشتقاقات كلمة عبد ترجع إلى هذا المعنى فالعبادة في اللغة تدل على الذل والخضوع وهو أصلها ، وأما في الاصطلاح فترجع إلى معنى عام وهو توحيد الله وإفراده في الذل والخضوع مع كمال الحب والطاعة ، وهذا التعريف جَزَمَ به جماعات من أهل العلم ومن أولئك ابن جرير الطبري -يرحمه الله- وابن كثير -يرحمه الله- وغيرهما .
وعرَّف ابن تيميه -يرحمه الله- كما في رسالته المسماة بـ(( العبودية )) العبادة بتعريف جامع فقال : العبادة اسم جامع لكل ما يحبه الله و يرضاه من الأقوال والأعمال الظاهرة والباطنة ، ومعنى هذا التعريف هو أن قوله ( اسم ) أي يعود على لفظة ( العبادة ) لأن العبادة كلمة .
والكلمة عند النحويين واللغويين لا بد أن تكون واحدة من ثلاث :
إما أن تكون اسماً ، وإما أن تكون فعلاً وإما أن تكون حرفاً ، فكانت اسماً لدخول ( أل ) عليها وغيرها من علامات الاسم وقوله ( جامع ) أي : أن هذه الكلمة التي هي اسمٌ تجمع تحتها معنى ، هذا المعنى فسره ـ يرحمه الله ـ بقوله ( لكل ما يحبه الله ) ( كل ) : من ألفاظ العموم فتعم جميع مَحَاب الله و مراضيه ومن ثم قال : ( ما يحبه الله ) ( ما ) موصولية بمعنى : الذي ، فيكون المعنى اسم جامع لكل الذي يحبه الله ـ سبحانه وتعالى ـ ثم ذكر الذي يحبه الله سبحانه وتعالى.
والذي يحبه الله لا يخرج عن شيئين :-
أما الشيء الأول : فالأقوال .
وأما الشيء الثاني : فالأعمال ذلك أن الأقوال والأعمال لها ثلاث تعلقات أي ثلاث أمكنة تضاف الأقوال والأفعال إليها :

(1/57)

أما المتعلق الأول : فالقلب ، والقلب له قول وله فعل ، فالقلب له قول وله فعل أما قول القلب فمطلق التصديق ، فتصديق الإنسان بوجود الرب ـ سبحانه وتعالىـ ، وتصديق المرء بأن الإسلام ناسخ لجميع الديانات السابقات كل ذلك من قول القلب ، وأما فعل القلب فما يَطْرَأُ و يَعْرُضُ للقلب من أحوال كبُغض ومحبة وكراهية وتوكل وغيرها .
وأما المتعلق والمحل الثاني : فهو اللسان ، واللسان له قول وله فعل ، ومن أقوال اللسان النطق بلا إله إلا الله ، ومن أعماله أيضاً فلا يُفَرِّقُ جماهير اللغويين والعقائديين بين قول اللسان وفعله بل جعلوا الأمر يتعلق بفعل وعمل اللسان فقط ولا يذكرون بأن للِّسان قولا وهذا هو المتمشي مع مفهوم القول والفعل السابقين ، ومن أفعال وأعمال اللسان قراءة القرآن ، وذكر الله الرحمن ، والمجيء بأوراد الصباح والمساء وغيرها مما فيه تحرك اللسان هذه اللحمة المضغة الصغيرة ، بين فكي وجوف الفم .
وأما المحل والتعلق الثالث : فهي بقية الجوارح من يدين وقدمين وغيرهما ، وهذه ليس لها إلا عمل ولا قول لها ، وأعمال الجوارح كثيرة ومن أمثلتها السجود الذي فيه انثناء للجسد ووضعٌ للجبهة والأنف على الأرض وبسطٌ للكفين على الأرض إلى غير ذلك. ومن أعمال وأفعال الجوارح أيضاً عقد التسبيح بالكف أي بأصابعها ، فإن ذلك من أعمال اليد أيضاً ، إلى غير ذلك من أمثلة .

(1/58)

وبه يفهم قول شيخ الإسلام ابن تيمية معرِّفاً العبادة : ( العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ) قوله ـ يرحمه الله ـ ( الظاهرة والباطنة ) لأن من الأعمال ما هو ظاهر ومن الأعمال ما هو غير ظاهر ، فمن أمثلةِ ما ليس ظاهر هو بُغض القلب ومحبة القلب وتصديق القلب ، ومن أمثلة ما هو ظاهر السجود والركوع والنطق بالشهادتين وغير ذلك ، والمقصود بالظاهر أي ما يظهر للغير ، سواء أَظَهَرَ بالإصغاء والاستماع إليه لكونه صوتاً أو ظهر بالنظر إليه لكونه شاخصاً يُرى أو بغير ذلك مما يحصل به المقصود .
وليعلم أن العبادة في تعريفها السابق اشتملت على ثلاث قيود :
أما القيد الأول : فهو التوحيد والإفراد .
وأما القيد الثاني :فهو الخضوع والذل .
وأما القيد الثالث :فهو تمام وكمال المحبة والطاعة .
فإذا اجتمعت في الإنسان هذه الثلاثة فقد اجتمعت فيه العبادة حقاً على وجه التمام.
ومن ثَمَّ فإن أئمة الإسلام يذكرون أصلين تقوم العبادة عليهما :
أما الأصل الأول : فالإخلاص .
وأما الأصل الثاني : فالمتابعة للنبي - صلى الله عليه وسلم - .
فلكي تُقبل العبادة وتصح ، لا بد من هذين الأصليين وهما أصلا العبادة المهمان المؤكدان .
وأضاف جمعٌ من أئمة الإسلام وأعلامه إلى هذين الأصلين شيئين :-
أما الشيء الأول : فصدق الهمة الذي ينهض بالإنسان إلى العبادة ، إلا أن هذا الشرط لا يدخل في أصل العبادة وإنما يدخل فيما يجعل الإنسان ينهض إلى القيام بالعبادة ، لأن الإنسان عندما يعمل عبادة من العبادات وتكون مقبولة فإن هذه العبادة تبدأ أول ما تبدأ بِهِمّة فإذا فعل الإنسان شيئاً فسبق الفعل همة لأجله فعل ذلك ، وهذا في الأفعال الاختيارية لأن الأفعال التي تقع من الناس نوعان :
أما النوع الأول : فأفعال لا خيار لأحدهم فيها ومن أمثلة ذلك كارتعاش يد مريض فهذا لا خيار له فيه .

(1/59)

وأما الثاني : ففعل له فيه الخيار ، وهذا يدخل فيه جنس العبادات وأفعال البشر المنسوبة إليهم وما يتعلق بذلك ، فإذا فعل الإنسان عبادة وأُطلق عليها العبادة الصحيحة فلا بد من اجتماع الأصلين السابقين فيها ، وتُسبق بهمة حتى يفعلها الإنسان لأن كل عمل يُسبق بإرادة وهمة وهي المعُبَّر عنها في كلام جمع من الأئمة بصدق العزيمة أو بصدق الهمة ، وهو شرط وجود للعبادة لا شرط صحةٍ العبادة ، لأن الشرط نوعان :
الأول : فشرط وجود ، أي هو كان شرطاً في وجود الشيء لولاه لما وجد في الوجود ، ومن ذلك صدق العزيمة ، لأنه بدون صدق العزيمة التي تُنهض صاحبها لكي يعمل العبادة لن يعمل العبادة ولن يُوجِد الشيء .
أما الشرط الثاني : فشرط صحة للعمل ، وهذا هو المقصود وليس إلا ما سبق ـ أعني الأصليين السابقين ـ من الإخلاص والمتابعة .
وأما الشيء الثاني : فهو الإيمان أي أن ينضاف إلى الأصليين السابقين أن يكون المرء مؤمناً فلا يكفي أن يقال : يجب أن يكون مخلصاً متابعاً حتى يُقبل عمله بل يضاف إليهما الإيمان وصحته ، لأن الله - سبحانه وتعالى - لا يقبل من الكافر عملاً وإن أخلص وتابع ، فلو فُرض أن كافراً من الكافرين أراد أن يصلي في مسجد من مساجد المسلمين وأخلص في هذه الصلاة بعد أن قرأ كتاباً وتعلم كيفية وطريقة هذه الصلاة فيقال : أخلصت في صلاتك وصدقت للنبي محمد- صلى الله عليه وسلم - في الكيفية وتابعت ولكن عملك عليك مردود لأن الأعمال الصالحات المتقبلة بالأصليين السابقين لا بد من سبق الإيمان حتى تُقبل ، وهذا الشرط شرط صحيح على المعنى السابق ، ومن ثم تصح إضافة هذا الشرط إلى الأصليين السابقين فتصبح الأصول ثلاثة .
فيقال : كل عبادة لكي تقبل لا بد من تواجد أصول ثلاثة فيها :
أما الأصل الأول : فالإيمان .
وأما الأصل الثاني : فالإخلاص .
وأما الأصل الثالث : فالمتابعة للنبي - صلى الله عليه وسلم - .

(1/60)

وإنما قيل بشرط الإيمان ، لأن كل كافر وإن أخلص أو تابع فإن عمله هباء لا يقبله الله - سبحانه وتعالى - لأدلة كثيرة وفيرة جِماعها دليلان:
أما الدليل الأول : فالخبر السمعي ومن ذلك قوله سبحانه: { وقدمنا إلى ما عملوا من عمل فجعلناه هباءً منثوراً } وهذا فيه دِلالة أن أعمال الكافرين تكون هباءً منثوراً وإن أخلص أصحابها وتابعوا النبي - صلى الله عليه وسلم - .
وأما الدليل الثاني : فالإجماع حيث نقل أئمة الإسلام إجماع المسلمين على أن الكافرين لا يقبل منهم شيء من الطاعات إلا بسابق إيمان وإذا عملوا شيئاً من هذه الطاعات بدون سابق إيمان فلا تصح ولا تقبل منهم وممن نقل الإجماع الإمام الطبري ـ يرحمه الله ـ في تفسيره والقرطبي في (( تفسيره )) وغيرهما والأمر في ذلك مشهور مستفيض .
قال المصنف يرحمه الله : ( وحده مخلصاً له الدين ) ( وحده ) : من الأحدية والتَّوَحُّد وهو : الانفراد أي : أن تعبد الله بمفرده لا أن تجعل معه شريكاً آخر أي : أن تعبد الله لوحده دون أن تجعل معه شريكاً آخر ، وهذا هو معنى الأحدية والتوحد الذي أشار إليه المصنف -يرحمه الله- في قوله: (وحده مخلصاً له الدين ) .
( مخلصاً ) : من الإخلاص ، والإخلاص ضد كل ما شِيبَ بِشوبٍ ، وهذا هو معناه اللغوي ، يقال : هذا لبن خالص أي : أن هذا اللبن لم يَشُبْه شيء ، لم يَشُبْهُ أي :لم يُعَكِّره شيء دخيل عليه وكذلك يقال في معنى الإخلاص ومن ثم قيل الإخلاص هو مطلق التجرد ، أو تجريد العبادة لله -سبحانه وتعالى- وهذا المعنى المقول آنفاً معنى عام اصطلاحي صحيح ، ومن ثم يقال : الإخلاص الذي عناه المصنف -يرحمه الله- هو تجريد العبادة لله سبحانه وتعالى فلا يَشُوبُها شائبة شرك لا أكبر ولا أصغر، لا جلي ولا خفي والإخلاص شرط للأعمال وصحتها وقبولها كما سبق .

(1/61)

( الدين ) : هو ما يدان به أي : ما أنزله الله - سبحانه وتعالى - في كتابه أو على لسان رسوله - صلى الله عليه وسلم - مما أُمرنا به وهذا كله هو الدين .
ويُقسِّم الناس ـ أعني جماهير المتكلمين في المعارف ـ الدين إلى قسمين :-
إلى أصول دين ، ويقصدون بها ما ثبت بأدلة قطعية .
وإلى فروع دين ، ويقصدون بها ما لم يكن من أصول الدين كالصلاة والزكاة والحج بفروعاتها ومسائلها .
إلا أن هذه القسمة ليست من القسمة الصحيحة المُطَّرِدَة كما قرره شيخ الإسلام ابن تيمية -يرحمه الله- لأن من فروع الدين ما هو قطعي الثبوت ومن أصول الدين ما هو ظني الثبوت أيضاً مما يُدْخِلُه الناس في العقائد وأصول الكلام .
ثم قال المصنف يرحمه الله : ( وبذلك أمر الله جميع الناس وخلقهم لها )( وبذلك) : إشارة إلى مشارٍ إليه ، والمشار إليه هو الإخلاص في العبادة ، فجملة ( أن تعبد الله وحده مخلصاً له الدين ) هو المشار إليه بقوله ( وبذلك ) ، خلاصة هذه الجملة هو الإخلاص في العبادة ، قال المصنف : ( وبذلك ) أي : بالإخلاص في العبادة أمر الله جميع الناس .
( أمر الله ) أي أمْرَ إيجاب وإلزام وجعله فرضاً مُتَحَتِّمَاً لا أنه على جهة النفل والاستحباب والندب .
( جميع الناس ) جميع من ألفاظ العموم فدلت على أن المقصود جميع الخلق قوله: ( الناس ) سبق أنه مُشْتَقٌ من النوس ، والنوس : هو الحركة وزِيدَ عليه الأُنس أي أن يأنس بنو آدم ببعضهم ومن ثم قيل لبني آدم : إنهم إنس ، وقيل لهم : هؤلاء هم الناس فإذا كان قول المصنف ـ يرحمه الله ـ ( الناس ) يقصد به بني آدم فإنه ذكر بني آدم والجن داخلون في ذلك ، أو أن يكون الناس بمعنى النوس والحركة فيقصد به كل متحرك من المكلفين وليس إلا الجن والإنس .
( وخلقهم لها ) أي : خلق الله - سبحانه وتعالى - هؤلاء الناس للعبادة ( لها ) أي للعبادة .

(1/62)

ثم قال المصنف ـ يرحمه الله ـ : كما قال تعالى : { وما خلقت الجن والإنس إلا ليعبدون } .
( كما ) : فيه تدليل على صحة ما ذكره وقرره في قوله : ( وبذلك أمر الله جميع الناس وخلقهم لها ) والآية في ذلك واضحة حيث قال سبحانه { وما خلقت الجن والإنس إلا ليعبدون } : فكلمة ( ليعبدون ) هي محل الشاهد ، ووجه الاستشهاد بها : أن معناها : ( إلا ليفردوني بالعبادة ) وإفراد الله بالعبادة توحيده في العبادة ، فصحَّ أن تفسر بأن يقال : ( ليوحدوني ) لأن كلمة ( ليعبدون ) ( النون ) هنا نون الوقاية وليست نون الفعل ، ولذلك قال المصنف ـ يرحمه الله ـ ( يوحدوني ) فأظهر الياء التي حُذفَت في قوله تعالى (ليعبدون) وأُتِيَ بالكسرة في آخرها دلالة عليها .
والتوحيد سبق أنه مأخوذ من : وحدَّ وأحّدَ ، وهو بمعنى الإفراد ، فإذا فُسِّر قوله : ( ليعبدون ) أي ليفردوني بالعبادة ، صح أن يقال : معناه ( ليوحدوني ) ، وقد ذكره القرطبي - يرحمه الله - تفسيراً للآية عن بعضهم كما في (( تفسيره )) .
قوله نعالى : { وما خلقت الجن والإنس إلا ليعبدون } : دلالة على حَصْر مَقْصَد الخلق في علّة واحدة ، لأن أسلوب النفي المتبع بالاستثناء هو أعلى أدوات وأساليب القصر والحصر عند البلاغين ، ولذلك يقول البلاغيون : للحصر والقصر أساليب وألفاظ ، ومن هذه الألفاظ ( إنما ) فإذا قيل : ( إنما الأعمال بالنيات ) حُصِرَت الأعمال في النيات وقُصِرت الأعمال على النوايا ، ومن أساليب القصر والحصر أن يُؤتى بنفي ثم يُتبع باستثناء ، ومن أمثلة ذلك قول تعالى : { وما خلقت الجن والإنس إلا ليعبدون } لأن قوله ( ما ) نافية وهي غير عاملة اتفاقاً ، ومن ثم جاء إتباعها بـ( إلا ) الدالة على التحقق من قصر العلة على ما قصرت عليه ، وهي : أن الله لم يخلق الخلق إلا لعلة واحدة وهي عبادته - سبحانه وتعالى - والعبادة فُسرت بأنها إفراده في العبادة ومن ذلك أن يقال : ليوحدوني .

(1/63)

وفي قول المصنف -يرحمه الله - : ( ومعنى يعبدون : يوحدوني ) إظهار لوجه الاستشهاد بمحل الشاهد ، وهو قوله تعالى : ( ليعبدون) وفسر ذلك بقوله ( يوحدوني ) حتى يجعل الأمر واضحاً جلياً بيناً ظاهراً .
ثم ألحقه بقوله : ( وأعظم ما أمر الله به التوحيد ، وهو إفراد الله بالعبادة وأعظم ما نهى عنه الشرك ، وهو دعوة غيره معه ) في هذه الجملة بين المصنف - يرحمه الله - أن أعظم شيء أمر الله - عز وجل - به هو توحيده ، وأن أعظم شيء نهى الله -عز وجل- عنه هو الشرك .
( التوحيد) : هو تفعيل من وَحَّدَ أو أحَّد ، وسبق أنه بمعنى الإفراد ، ولذلك يقال : وحّد الناس أميرهم ، أي: إذا جعلوه واحداً فرداً ولم يجعلوا معه غيره ، ويقال : أحَّد العبد في العبادة ربه ، إذا لم يجعل له شريكاً معه ليعبده فيعبده أو يصرف إليه شيئاً من الطاعات والعبادات .
والتوحيد ثلاثة أقسام كما قرره جمع من أئمة الإسلام ، وهو تقسيم مشهور مستفيض :
أما القسم الأول : فتوحيد الإلهية ، وسبق .
وأما القسم الثاني : فتوحيد الربوبية ، وسبق .
وأما القسم الثالث : فتوحيد الأسماء والصفات ، وسبق .
وأراد المصنف -يرحمه الله- من أنواع التوحيد الثلاثة ، التوحيد الأول فقط ، وهو توحيد العبادة .
وإنما عنى المصنف - يرحمه الله - توحيد العبادة دون ما معه من قسمة سابقة لعلتين :-

(1/64)

أما العلة الأولى : فلأن توحيد العبادة هو الذي أُرْسِلَت الرسل للدعوة إليه وتقريره ، وهو الذي أنزلت الكتب لتقريره وإثباته ؛ لأن الفِطَر والعقول السليمة تستدل على ربوبية الله - سبحانه وتعالى - بدلالة هذه الفطرة السليمة وهذا العقل الراجح ، ومن ثم فإن الأعرابي الجَلْف الجاهل يقول : البعرة تدل على البعير وكذلك يقال : السماوات الشاهقات الواسعات والأرضون المنبسطات تدل على أن هناك خالقاً .فإذا قيل ذلك أُثْبِتت لله ربوبية- سبحانه وتعالى - وكذلك يقال غير الخلق من المعاني الدالة على ربوبية الله - سبحانه وتعالى - .
وأما العلة الثانية : فلأن المشركين الكافرين إِبَّان بعثة سيد المرسلين عليه أفضل صلاة وأتم تسليم كانوا مقرين في الجملة بربوبية الله - سبحانه وتعالى - ، ولكنهم كانوا يشركون مع الله غيره في العبادة فصرفوا شيئاً من عباداتهم لغير الله - سبحانه وتعالى - ، فلهاتين العلتين اقتصر المصنف - يرحمه الله - على توحيد الإلهية والعبادة دون أن يذكر ما معه من قسمة سابقة ـ أعني : توحيد الربوبية وتوحيد الأسماء والصفات ـ .
وأما ( الشرك ) : فالشرك من الاشتراك والشَرِكة ، وسبق .
والشرك قسمان :-
أما القسم الأول : فشرك أكبر ، وله أمثلة ، وسبق تَجْلِيَتُه بضرب أمثال عليه .

(1/65)

وأما القسم الثاني : فشرك أصغر ، ومن أمثلته الحَلِفُ بغير الله ، فإن الحَلِفَ بغير الله كفر وشرك أصغر ولذلك أخرج الإمام أحمد في مسنده والترمذي في جامعه وحسنه أن النبي - صلى الله عليه وسلم - قال : (( من حلف بغير الله فقد كفر أو أشرك )) ، وهذا فيه دلالة على المقصود ، ومن أمثلة ذلك أيضاً يسير الرياء الذي يقع ويَعْرِضُ لبعض الناس في جملة من عباداتهم ، كصدقة أو صلاة أو غيرهما . أما كبير الرياء وكثيرُه فهذا من الشرك الأكبر لا من الشرك الأصغر ؛ لأن الإنسان إذا مَحَّضَ العبادة لغير الله أو جعل غيره معه فهذا هو عينُ الشرك الأكبر خلافاً ليسير الرياء العارِض فهذا من الشرك الأصغر ، والشرك الأصغر والشرك الأكبر يدخلان في الشرك أصالة .
واختلف أهل العلم والسنة ، هل الشرك الأصغر مما يكفِّره الله -عز وجل- ويدخل تحت مشيئته أم أنه لا يدخل تحت المشيئة ؟
هما قولان لشيخ الإسلام ابن تيمية ـ يرحمه الله ـ في بعض كتبه .
و أكثر الفقهاء والمفسرين وأهل السنة على أن الشرك الأكبر هو الذي لا يدخل تحت المشيئة فقط خلافا للشرك الأصغر فإنه يدخل تحت المشيئة.
وذهب آخرون إلى أن الشرك الأصغر لا يدخل تحت المشيئة ، وإنما يدخل تحت ترجيح أعمال الإنسان فَتوُزَنُ أعمال الإنسان يوم القيامة فيصار إلى ما رجح من أعماله ، إن رجحت كِفَّةُ السيئات سير به إلى النار فعوقب وعُذِّب ثم مآله إلى الجنة لوجود التوحيد عنده ، وإن كانت قد رجحت كِفَّةُ الحسنات سير به مباشرة إلى الجنة دون أن يُذهب به إلى النار ، وهذا مقام مخيف ولذلك كان أصحاب النبي - صلى الله عليه وسلم - يخافون من الشرك الأصغر خوفاً عظيماً وخافه النبي - صلى الله عليه وسلم - على أُمَّتِه والمقصود بالأمة هنا ، أمة الإجابة ، لا أمة الدعوة .
فالأمة أُمتان :-

(1/66)

الأولى: أمة دعوة ، وهذه يدخل فيها من أجاب النبي - صلى الله عليه وسلم - ومن لم يُجبه أي : يدخل المؤمن والكافر ، فالجميع أمة تُدعى وداعيهم هو النبي صلى الله عيه وسلم .
الثانية: أمة الإجابة ، وهؤلاء هم المؤمنون الذين أجابوا النبي - صلى الله عليه وسلم - في دعوته فأخوف ما يخافه النبي - صلى الله عليه وسلم - على أمته هذا النوع وهو الشرك الخفي وفسره النبي - صلى الله عليه وسلم - بيسير الرياء وهو داخل في الشرك الأصغر .
وهذا الرياء يقع لجماهير الناس وأكثرهم خصوصاً في الأعمال التي يتعدى نفعها إلى الآخرين كالصدقات ونحوها على ما قرره ابن رجب الحنبلي - يرحمه الله - في شرحه لأربعينية النووي - رحمه الله - وإنما أعظم المصنف - يرحمه الله - مقام التوحيد أمراً ومقام الشرك نهياً ، لأن الله - سبحانه وتعالى - ، ورسوله - صلى الله عليه وسلم - قد أوقعا التعظيم حيال ذلك ، وعلى رأس ذلك ثلاث دلالات دالات على ذلك :-
أما الدلالة الأولى : فهي عِظَم ذنب الشرك وأن الله - سبحانه وتعالى - لا يغفره لأحدٍ أبداً إذا لقيه به ، فالله - سبحانه وتعالى - لا يغفر لأحد أذنب شركاً لقيه بهذا الشرك أما من تاب من شِرْكه قبل أن يلقى الله -سبحانه وتعالى- فالتوبة تَجُبُّ ما قبلها .
وأما الدلالة الثانية : فهي أن النبي - صلى الله عليه وسلم - جعل التوحيد أول ما يُدعى الناس إليه ويدل على ذلك أدلة : ومنها ما أخرجه البخاري ومسلم في صحيحهما من حديث ابن عباس ـ رضي الله عنهما ـ وفيه : أوصى النبي - صلى الله عليه وسلم - معاذا بوصايا ، جاء عند البخاري أن النبي - صلى الله عليه وسلم - قال فيه : (( إنك تَقْدُم على قوم أهل كتاب ، فليكن أول ما تدعوهم إليه أن يوحدوا الله تعالى )) وهذا فيه دلالة على تقديم التوحيد على غيره في الدعوة إلى الله ودعوة الغير ، فدل على عِظَم منزلته ورفعتها ويدل أيضاً على عظم وخطر منزلة الشرك الذي هو ناقض للتوحيد .

(1/67)

وأما الدلالة الثالثة : فهي ما قرره النبي - صلى الله عليه وسلم - من أن التوحيد مُنجٍ لصاحبه وإن دخل النار خلافاً للشرك فلا يُنجي صاحبه ولو عمل من الطاعات ما عمل ولو عمل من الخيرات ما عدّه الناس خيرا ما عمل ، أما التوحيد ولو كان مثقال ذرة منه أو حبة خردل منه فإنه ينجي صاحبه وإن لقي من العذاب ما لقي . فهذه ثلاث دلالات دالات على عظيم منزلة التوحيد وعلى عظم وخطر الشرك بالله - سبحانه وتعالى - .
ثم قال المصنف - يرحمه الله -: والدليل قوله تعالى : { واعبدوا الله ولا تشركوا به شيئاً } في هذه الآية جمعٌ بين الأمر بالتوحيد في العبادة والنهي عن الشرك بالله - سبحانه وتعالى - ، فهي من ضمن الآيات الجامعات للأمر بالتوحيد والنهي عن ضده .
( واعبدوا الله ) : أمر ، والأمر يقتضي الوجوب ما لم يصرفه صارف على القول المختار عند الأصوليين ولا صارف للأمر هنا فيدل على وجوبه وفرضيته ولزومه وتعينهِ ، والخطاب هنا موجه إلى المكلفين ، وإلى الإنس والجن أجمعين فعبادة الله واجبة .
( ولا تشركوا به ) : نهيٌ عن الشرك ، وسبق أن الفعل المضارع إذا تَسلَّط النهي عليه فإن الفعل المضارع فيه مصدر من لفظه مستَكِنٌّ فيه ، فيكون المعنى : ولا تشركوا به أيَّ شرك ، أيْ : أيّ نوع من أنواع الشرك سواء أكان شركاً أكبر أم كان شركاً أصغر، وسواء أكان شركاً جلياً أم كان شركاً خفياً ، فإن ذلك لا يجوز .
( شيئاً ) : وهي نكرة في سياق النهي ،والنكرة إذا أتت في سياق النهي تفيد العموم كما قرره جماعة من الأصوليين . أي : لا تشرك مع الله أي مشرَك سواء أكان ملكاً مقرباً أم نبياً مرسلاً ، أم جماداً ، أم غيره ، وسبق هذا المعنى في دَرْجِ حديث سابق .

(1/68)

قال المصنف - يرحمه الله - : ( فإذا قيل لك من ربك... ) إلى آخره تبين لك أن الجملة السابقة تتعلق بتقرير توحيد العبادة لعلتين سبقتا ، لأجلهما اهتم المصنف ـ يرحمه الله ـ بتوحيد العبادة في رسائل كثيرة وفي دعوته وفي هذه الرسالة .
ثم بين الأصول الثلاثة وشرحها ، ولكون هذه الرسالة يغلب عليها العناية بالأصول الثلاثة ، وهي معرفة الله - سبحانه وتعالى - والنبي محمد - صلى الله عليه وسلم - والدين الإسلامي سميت برسالة : الأصول الثلاثة ، لأن المصنف - يرحمه الله - في كثير من رسائله وكتبه لا ينعت ويسمى كتبه ، وإنما تسمى من غيره ، ومن أسباب التسمية لكتاب أن يسمى بالغالب عليه في مادته التي حوته ، ومادة الكتاب الغالبة هي الأصول الثلاثة ولهذا سميت بهذه المادة .
ثم قال المصنف - يرحمه الله - : ( فإذا قيل لك : ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟ )
صاغ المصنف ـ يرحمه الله ـ المادة التي سيقررها شرحاً وتبياناً للأصول الثلاثة على صيغة سؤال وجواب وذلك لعلتين :
أما العلة الأولى : فلأن صِيَغ السؤال والجواب في التعليم من أنفع الصيغ وأرسخها تعليماً وتدريساً للمُعلَّمين والمدرَّسين ، ومن ثم تجد المصنف -يرحمه الله- يُعنى بهذا الأسلوب في كثير من رسائله .
وأما العلة الثانية : فلأن هذا الأسلوب فيه إيقاظ للوسنان ، فالسؤال عندما يورد تتطلع الهمم والعقول لمعرفة جوابه ، والسؤال عندما يُلفظ تتطلع الهمم لمعرفة ما بعده ومن ثم كان فيه نوع إيقاظ ، ولذلك أورد المصنف -يرحمه الله- هذه المادة التي يشرحها للأصول الثلاثة على صيغة السؤال والجواب.
قوله : ( فقل معرفة العبد ربه ، ودينه ونبيه محمداً - صلى الله عليه وسلم - )

(1/69)

جعل ذلك من باب القول والمقول على لسان المعلَّم حتى يتفهمه ويعيه ، ولذلك تكلم المصنف ـ يرحمه الله ـ في بعض رسائله عن قوم ربما حفظوا ألفاظ لا يعونها ، وذكر من أمثلة ذلك : أن بعضهم عندما يقدم عليهم جيش المجاهدين من قرى الجزيرة وقت الجاهلية في وقته –رحمه الله – يُعلَّمون ما به يُخلَّصون من القتل دون أن يَعِيَ أحدهم ما عُلِّم من شيء فيقال لأحدهم قل : أركان الصلاة عددها كذا وهي كذا وكذا ، قال ـ يرحمه الله ـ في رسالته المشار إليها آنفاً : ( فرب إنسان صلى على غير صحة لِفَقْد ركن من أركان الصلاة وهو يتلفظ به ولا يعيه ) فيصلي على غير طهارة ، ويجعل الطهارة من شروط الصلاة ولا يدري معناها ، ويصلي جالساً وهو يقول إن القيام مع القدرة ركن وفرض في الصلاة فأخذ من ذلك ـ يرحمه الله ـ أن الناس ينبغي أن تفهم الشيء لا أن تلوك ألسنتهم اللفظ دون أن تعيه فينبغي أن يتعود الإنسان على تفهم الألفاظ التي يُعلَّم إياها وأن يتفهم العبارات والمعنى وراءها لا أن يقتصر مشتغلاً على الألفاظ والمباني دون المضامين والمعاني ثم أخذ المصنف -يرحمه الله- في شرح وبيان هذه الأصول الثلاثة .

(1/70)

قال المصنف ـ يرحمه الله ـ: ( فإذا قيل لك : من ربك ؟ فقل ربي الذي رباني وربى جميع العالمين بنعمته وهو معبودي ليس لي معبود سواه ،والدليل قوله تعالى: { الحمد لله رب العالمين } . وكل ما سوى الله عالم وأنا واحد من ذلك العالم . فإذا قيل لك : بم عرفت ربك ؟ فقل : بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السماوات السبع والأرضون السبع ومن فيهن وما بينهما ، والدليل قوله تعالى : { ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون } ، وقوله تعالى : { إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العلمين } .
والرب هو المعبود ، والدليل قوله تعالى : { يأيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون * الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون } . قال ابن كثير رحمه الله تعالى : الخالق لهذه الأشياء هو المستحق للعبادة .
( وأنواع العبادة ) التي أمر الله بها مثل الإسلام والإيمان ، والإحسان ومنه الدعاء والخوف والرجاء والتوكل والرغبة ، والرهبة ، والخشوع ، والخشية ، والإنابة ، والاستعانة ، والاستعاذة ، والاستغاثة ، والذبح ، والنذر ، وغير ذلك من العبادة التي أمر الله بها ( كلها لله ) والدليل قوله تعالى { وأن المساجد لله فلا تدعوا مع الله أحداً } .
فمن صرف منها شيئاً لغير الله فهو مشرك كافر ، والدليل قوله تعالى : { ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون } .

(1/71)

وفي الحديث (( الدعاء مخ العبادة )) والدليل قوله تعالى : { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } .
في الجملة السابقة من قول المصنف ـ يرحمه الله ـ : ( فإذا قيل لك من ربك ؟ فقل ربي : الله الذي رباني وربى جميع العالمين بنعمه .. ) إلى آخر كلامه رحمه الله فيه شرح وتفسير للأصل الأول من الأصول الثلاثة ، التي سبقت حكايتها والتدليل على وجوب معرفتها .
( ربي الله ) : المقصود به أن الله سبحانه وتعالى هو الذي أنشأ الإنسان ، ثم جعله في مراحل إلى أن يكتمل في بدنه ونضج عقله وما إلى ذلك فعنى المصنف ـ يرحمه الله ـ في جملته السابقة معناً واحداً من معاني الرب التي وردت في اللغة العربية ، وهذا المعنى هو معنى التربية .
وقد قال الراغب الأصفهاني ـ رحمه الله ـ كما في مقرراته : ( التربية : هي إنشاء الشيء حالاً فحال إلى الكمال ) وهذا المعنى هو المقصود من كلام المصنف ـ يرحمه الله ـ وسبق فإذا كان ذلك هو المقصود فإن المصنف يرحمه الله أراد أن يقرر توحيد الربوبية في تقريره لمعرفة الله سبحانه وتعالى ولذلك قال بعد (الذي رباني وربى جميع العالمين بنعمه ) .
( بنعمه ) : عائدة على الله سبحانه وتعالى ، إذ إن الضمير في كلمة بنعمة تعود على الله - سبحانه وتعالى - ، فيكون التقدير بنعم الله ، والله - سبحانه وتعالى - أنعم على الناس أجمعين بنعمٍ جمة لا يستطيع أن يعدها عاد ولا أن يحصيها محصٍ ، وإن كان من كان ، ولو اجتمع الخلق أجمعون على أن يحصوا جميع نعم الله على خلقه لما استطاعوا ، لأن من نعم الله إحصاء الناس لشيء من نعم الله ، إلى غير ذلك مما يذكره المفسرون وأهل العلم ، فنعم الله نوعان :-
أما النوع الأول : فنعم محسوسة وهي ما يسميها الناس اليوم بالنعم المادية ، وهم يقصدون ما يحس بلمس ومشاهدة ونحوهما .

(1/72)

وأما النوع الثاني : فنعم معنوية أي أنها ليست مما يحس ويشاهد، أي ليس لها شاخص يرى أو صوت يسمع أو نحو ذلك من أمثلة النعم المحروسة الرزق من أكل وطعام وشراب وغير ذلك . ومن أمثلة النعم المعنوية نعمة الإيمان وهي أعلاها ومن أمثلة النعم المعنوية حسن الفهم وحسن القصد فإن هذه من النعم العظيمة ، ولذلك يقول ابن القيم ـرحمه الله ـ كما في ( أعلام الموقعين ) أو( إعلام الموقعين ) ضبطان للكتاب صحيحان ، والأشهر الأول يقول ـ رحمه الله ـ فيه ( ما أوتي الإنسان بعد نعمة الإيمان مثل حسن قصد وحسن فهم ) لأن الإنسان إذا رزق هذان الشيئان : وهو حسن الفهم عن الله ورسوله ( صلى الله عليه وسلم ) وما إلى ذلك وحسن القصد فإنه يوفق إلى المعالي ويكون بعد ذلك سائراً سيرة صحيحه في تحصيل ما يريد .
ثم إن المصنف ـ يرحمه الله ـ قال : ( وهو معبودي ليس لي معبود سواه )
( معبودي ): يقصد به الرب - سبحانه وتعالى - . أي الذي أتوجه إليه بالعبادة ، وسبق معنى العبادة ، والعبادة نوعان من حيث خلوصها من الشرك وعدمه :-
أما النوع الأول : فعبادة خالصة لله - سبحانه وتعالى - ، وهي التي خلق الخلق لتحقيقها وإيجادها .
وأما النوع الثاني : فعبادة ليست خالصة لله ، كمن يعبد مع الله إلها آخر فهو لم يجرد هذه العبادة لله ، فهاتان عبادتان الأولى نحن مأمورون بامتثالها وهي حقيقة قول الله سبحانه وتعالى ( إلا ليعبدون ) في قوله { وما خلقت الجن والإنس إلا ليعبدون } وسبق تبيان هذا المعنى .
( ليس لي معبود سواه ) : هذه لها احتمالان :-
أما الاحتمال الأول : أي فليس للناس شيء يصمدون إليه في العبادة سوى الله - سبحانه وتعالى - ، وهذا باطل ، لأن هناك معبودات كثيرة من دون الله ومعه ، وهي موجودة في يومنا هذا ، وإبان بعثة النبي - صلى الله عليه وسلم - .

(1/73)

وأما الاحتمال الثاني : فهو أنه ليس هناك من يستحق صرف العبادة له سوى الله ، وهذا الاحتمال الثاني هو مقصود المصنف ـ يرحمه الله ـ .
ودل علىأن هذا الاحتمال الثاني هو المقصود ، وإن خالفه ظاهر الجملة السابقة شيئان :-
أما الشيء الأول : فدلالة الحس والمشاهدة ، إذ إن الإنسان يحس ويشاهد معبودات من دون الله ومعه ، فلا يصح إطلاق هذا العموم إن قصد به ذلك .
وأما الشيء الثاني : فالدليل الذي أورده المصنف ـ يرحمه الله ـ وهي أول سورة الفاتحة على الصحيح لا بسم الله الرحمن الرحيم ؛ لما أخرجه الإمام مسلم من حديث أبي هريرة - رضي الله عنه - وفيه قال الرسول - صلى الله عليه وسلم - : قال الله تعالى (( قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل ، فإذا قال الحمد لله رب العالمين قال الله حمدني عبدي )) فسمى الله الفاتحة الصلاة لأنها ركن من أركان الصلاة ، ولا تصح الصلاة إلا بركنها فأول آيات الفاتحة فيها دلالة على المقصود فكان هذان الأمران مرجحين معتبرين للاحتمال السابق وهو ظاهر.
وفي جملة المصنف السابقة دلالتان .
أما الدلالة الأولى : فهي أن توحيد الربوبية يستدل به على توحيد الإلهية فإذا وحد العبد ربه في ربوبيته لزم من ذلك أن يوحد ربه في إلهيته و لا يعكس ذلك أن الناس فطرهم وجبلاتهم وعقولهم السليمة تناديهم إلى توحيد الله في ربوبيته ، وسبق معناه .
فإذا كان ذلك مقرراً ـ والأمر كذلك ـ فإنه يلزم أن يوحدوا الله - سبحانه وتعالى - في إلهيته ، فإذا علمت أن الخالق المدبر هو الله سبحانه وتعالى ، لزمك أن لا تصرف شيئاً من العبادات إلا له ، وأن توحده سبحانه وتعالى في جميع عباداتك من ذبح ونذر وغيرهما ،كما سيأتي إن شاء الله .
أما الدلالة الثانية : فهي أن معرفة الله يقصد بها شيئان :-
أما الشيء الأول : فإثبات وجود الله - سبحانه وتعالى - .

(1/74)

وأما الشيء الثاني : فتوحيد الله ، وسبق أن التوحيد ثلاثة أنواع وأقسام أما الأول فتوحيد الربوبية ، وأما الثاني فتوحيد الإلهية والعبادة ، وأما الثالث فتوحيد الأسماء والصفات فقول المصنف ـ يرحمه الله ـ ( فإذا قيل لك من ربك ؟ فقل ربي الله …. ) إلى آخر كلامه ـ يرحمه الله ـ يدل على هاتين الحقيقتين .
ومن ثم قيل معرفة الله تقوم على أربعة أشياء هن حقيقة الإيمان بالله :-
أما الشيء الأول : فإثبات وجود الله - سبحانه وتعالى - .
وأما الشيء الثاني : فتوحيد الله في ربوبيته .
وأما الشيء الثالث : فتوحيد الله في إلهيته .
وأما الشيء الرابع : فتوحيد الله في أسمائه وصفاته ، إلى الشق الثاني من معرفة الله أشار المصنف يرحمه الله بعبارته السابقة ودلت عليه كلماتها وأما الشق الأول الذي هو إثبات وجود الله فهذا مأخوذ بدلالة اللزوم إذ أن للقطة لها ثلاث دلائل أما الدلالة الأولى فدلالة لزوم ، وأما الدلالة الثانية فدلالة مطابقة وأما الدلالة الثالثة فهي دلالة تضمن فأخذ الشق الأول بدلالة اللزوم ، لأنه يلزم من إثبات توحيد الربوبية والدعوة إلى توحيد الإلهية عند تقرير توحيد الربوبية يلزم من ذلك إثبات وجود الله سبحانه وتعالى وأما الشق الثاني فمأخوذ من دلالة المطابقة والتضمن إذ إنه يتضمن توحيد الإلهية توحيد الربوبية .
والتوحيد ينطبق عليه أقسامه الثلاثة السابقة إذا أطلق فيدخل فيه توحيد الربوبية والإلهية والأسماء والصفات .
قال المصنف ـ يرحمه الله ـ ( والدليل قوله تعالى : { الحمد لله رب العالمين } )

(1/75)

محل الشاهد في الآية هو قوله سبحانه : ( رب العالمين ) لأنه يطابق المعنى الذي ذكره المصنف في قوله ( فقل ربي الله الذي رباني وربى جميع العالمين بنعمه ) ومعنى الآية أنك تخص الله بالحمد لعلِّة وهو أنه هو المخصوص بذلك لا يتعداه هذا الأمر ، ثم هو الذي رباك وربى العالمين - سبحانه وتعالى - فقوله الحمد ( أل ) للاستغراق ، أي تستغرق جميع مفردات الحمد .
( الحمد ) : عرّفه كثيرون ، ومن أحسن تعاريفه ما ذكره شيخ الإسلام ابن تيميه يرحمه الله كما في (( مجموع الفتاوى )) بقوله ( الحمد : هو الإخبار عن صفات المحمود على وجه المحبة و التعظيم ) .
وهذا فيه دلالة على أن معنى الحمد لا بد فيه من اجتماع شيئين :-
أما الشيء الأول : فهو الإخبار عن صفات المحمود أي التي يُثنى عليه بها وتكون محمودة .
وأما الشيء الثاني : فهو أن يكون على وجه محبة ، أما من أخبر بالمحامد دون محبة فهذا لا يكون حامداً لأنه قد يدخل في المادح والمادح قد يخبر ببعض صفات الثناء ولكن لا يحب من أثنى عليه . وكذلك يقال : من أحب دون إخبار فلا يدخل في الحمد ، فالحمد معنى له حقيقة مجتمعة من ذينك القيدين السابقين .
( لله ) : الحمد : مبتدأ مرفوع ، لله : خبر للحمد ، لأن اللام في قوله : لله هي لام الاختصاص وهي تخفض ما دخلت عليه فهي خافضة ولفظ الجلالة مخفوض بها ، ثم إن الجار والمجرور له متعلق يعود على الاختصاص فيكون المعنى الحمد مختص لله فهذا هو معنى لام الاختصاص في قوله ( الحمد لله ) .

(1/76)

( رب العالمين ) : إما أن تكون صفة لله ، أي أن الله يوصف بأنه رب العالمين وإما أن تكون بدلاً من لفظ الجلالة ، فيكون التقدير الحمد ( لله ) رب العالمين وهذا صحيح فإذا بان ذلك اتضح وجه الاستدلال من الآية ، وذلك أن قول الله رب العالمين نعت لله - سبحانه وتعالى - أو أن ربوبية الله وتربية الله لخلقه خاص به ومن ثم تعين أن يقال إذا كان هو ربك الذي رباك بنعمه وجب أن تمحض العبادة له سبحانه وتعالى .
قال المصنف ـ رحمه الله ـ : ( وكل ما سوى الله عالم وأنا واحد من ذلك العالم ).
( وكل ما سوى الله عالم ) : هذه الجملة إما أن تعود على أقرب مذكور وهو الدليل وهو قول الله ( العالمين ) فيكون تفسيراً لها ، وهذا المعنى في تفسير كلمة العالمين في الآية أخرجه جماعة عن ابن عباس رضي الله عنهما بمعناه ومن أولئك الضحاك رحمه الله فقد أسنده إلى ابن عباس تفسيراً ، وأما الاحتمال الثاني فهو أن يعود لتقرير المعنى السابق من الجملة كلها وهذا صحيح يعول عليه ، لأن الله ربى جميع خلقه بنعمه سبحانه وتعالى وهذا يدخل في العالمين بمعناه الذي ذكره المصنف ـ يرحمه الله ـ .
( عالم ) : اسم جنس لا واحد له من لفظه وهو إما أن يكون علامة على غيره فاشتق من هذا المعنى لفظ عالم ، وإما أن يكون من العلم فاشتق من العلم هذا اللفظ ، وهما معنيان سائغان كما قاله البغوي رحمه الله في : (( تفسيره )) على الأول يقال العالم علامة على وجود الله - سبحانه وتعالى - وعلى الثاني يقال بالعالم يعلم الإنسان بوجود الله سبحانه وتعالى أو أن الله لم يوجد العالم إلا على علم تام كامل وهذا كلاهما معنيان صحيحان .

(1/77)

قال : ( وأنا واحد من ذلك العالم ) ذلك العالم إشارة إلى ما ذكره من تفسير للعالمين ، ومن ثم فإن العبد إذا أقر بذلك أقر بربوبية الله - سبحانه وتعالى - فإذا أقر بربوبية الله وجب عليه أن يوحد الله في العبادة فلا يعبد مع الله أو من دونه أحداً ، وذلك أن الناس في جملتهم حتى فرعون كان مقراً بربوبية الله ، كان الجميع مقراً بهذه الحقيقة ومن ثم استدل على توحيد العبادة والإلهية بتوحيد الربوبية وليعلم أن أهل الحق يستدلون بتوحيد الربوبية على توحيد الإلهية بنحو ما ذكر المصنف يرحمه الله خلافاً لمن خالفهم فجعلوا توحيد الربوبية هو مقصد الرسل والرسالات ، وهذا غلط ، وممن وقع في هذا الغلط الأشاعرة والماتوريدية وغيرهم .
ثم قال المصنف ـ يرحمه الله ـ ( فإن قيل لك بم عرفت ربك ؟ فقل بآياته ومخلوقاته …) . إلى آخره : نوعُ أخذٍ بالأولويات المنطقية في تقرير الحجة والتعليم ؛ لأن المصنف ـ يرحمه الله ـ قرر أول ما قرر الأصول الثلاثة ، ثم أخذ في شرحها فلما أخذ في التبيين والشرح جعل ذلك على نحو تدريج وتعليم حسن ، فبين أول ما بين قوله : ( فإذا قيل لك من ربك ) وهذا سؤال بديهي يأتي على الإنسان ، فكان الجواب مطابقاً لهذا السؤال ، ثم أردف بعده بقوله : ( فإن قيل لك بم عرفت ربك ) وهذه المعرفة تأتي بعد تحقيق الإيمان والمعرفة الأولى بالله - سبحانه وتعالى - ولذلك قال : ( بم عرفت ربك ؟ ) قال : ( فقل : بآياته ومخلوقاته ) حرف الباء في كلمة ( بآياته ) هو للسببية فيكون المعنى : سبب معرفة الله هو آياته ومخلوقاته فالسبب الذي جعلني أعرف الله سبحانه وتعالى هي هذه الآيات المشاهدة أو هذه المخلوقات المشاهدة أيضاً .
( بآياته ومخلوقاته ):جمعٌ بين كلمتين ، أما الأولى فالآيات وأما الثانية فالمخلوقات .

(1/78)

( بآياته ) : واحدها آية ، وهي في اللغة في أصلها العلامة ، يقال آية محمد نزول القرآن عليه ويقصد بمحمد النبي الأمي رسول الهدى ( صلى الله عليه وسلم ) ، فعلامة النبي محمد نزول هذا الوحي القرآني عليه ( صلى الله عليه وسلم ) وقل غير ذلك من الأمثلة .
والآيات على ما ذكره المفسرون وكذا غيرهم نوعان :-
أما النوع الأول : فآيات كونية ، ومن أمثلة ذلك السماء والأرض والشمس والقمر والنجوم وغيرها .
وأما النوع الثاني : فآيات مقروءة في كتاب الله - سبحانه وتعالى - و يعبر عنها بعضهم فيقول هي الآيات الدينية الشرعية ، ومن ثم فإن الآيات تأتي على النوعين السابقين ، ومن أمثلة النوع الثاني آيات القرآن لأنها تقرأ ويستدل بها عليه ومن ذلك ما جاء في الإنجيل والتوراة من دلائل صحيحة قبل أن تحرف فهذا كله داخل في الآيات الشرعية الدينية .
( ومخلوقاته ) : واحدها مخلوق وهو اسم مفعول من الخلق وهو من خلقه الله سبحانه وتعالى ، وليس إلا خالق ومخلوق فغير الله وسواه مخلوق والله هو الخالق - سبحانه وتعالى - .
فإذا تبين ذلك فإن الجملة السابقة يأتي عليها احتمالان :
أما الاحتمال الأول : فهو أن تكون ( الواو ) في قول المصنف بآياته ومخلوقاته على حقيقتها في العطف ، إذ أن حقيقة العطف تقتضي المغايرة أي أن المعطوف يغاير في حقيقته ما عطف عليه فإذا قيل بذلك جعل للآيات معنى وللمخلوقات معنى ، ومن ذلك أن يقال الآيات هي الدلائل والحجج وأما المخلوقات فكل ما خلقه الله - سبحانه وتعالى - ، فمن أمثلة الدلائل والحجج : القرآن وغيره ، ومن أمثلة المخلوقات السماء والأرض وغيرهما .

(1/79)

أما الاحتمال الثاني : فهو أن يقال لا يقصد بالعطف المغايرة ، وإنما يقصد به عطف خاص على عام وعطف الخاص على العام يقتضي تأكيد الخاص ولفت الذهن إليه ؛ بيان ذلك أن كلمة بآياته يدخل فيها الآيات الكونية ، وهذا يدخل فيه جميع المخلوقات والآيات الشرعية الدينية وهذا يدخل فيه الدلائل والحجج ، وما جاء في كتاب الله وما إلى ذلك ففرق حينئذ بين هذا المعنى العام وبين المخلوقات الذي يدخل في الآيات الكونية فقط فالمخلوقات يدخل في نوع من نوعي الآيات فكانت المخلوقات خاصة والآيات عامة فعطفت المخلوقات على الآيات فكان من عطف الخاص على العام وعطف الخاص على العام يبين اللغويون أنه يفيد أشياء منها لفت الذهن إلى أهمية الخاص المذكور ، وكذلك التأكيد عليه.
و الاحتمال الثاني يقويه شيئان :-
أما المقوي الأول : فما ذكر المصنف ـ يرحمه الله ـ بعد من أمثلة على الآيات وعلى المخلوقات فذكر من الآيات الليل والنهار والشمس والقمر وذكر من مخلوقات الله السماوات والأرض وهذا كله يأتي على المعنى السابق .
وأما المقوي الثاني : فما ذكره المصنف يرحمه الله من أدلة استدل بها ففيها عدم التفريق بين الآيات والمخلوقات وسوقها مساقاً يدل بعضه على بعض .
ومما سبق يتضح أن القول بالمغايرة ضعيف في توجيه كلام وجملة المصنف يرحمه الله. فيبقى أن المخلوقات كالآيات ويقال المخلوقات هي بمعنى الآيات ، لأن المصنف يرحمه الله ذكر الآيات ومثل لها وذكر الدليل عليها فسواها بالمخلوقات ، ولم يقصد المعاني الدينية بكلمة الآيات وإنما قصد المعاني الكونية لكلمة الآيات .

(1/80)

فيتحصل مما سبق أن قول المصنف يرحمه الله ( بآياته ومخلوقاته ) أن الآيات بمعنى المخلوقات ، والمخلوقات بمعنى الآيات الكونية ليس إلا ، وإنما راعى المصنف يرحمه الله لفظة الآيات في قوله تعالى : { ومن آياته الليل والنهار والشمس والقمر } ، ولفظة المخلوقات في قوله تعالى : { ومن مخلوقاته السماوات السبع والأرضون السبع } لما جاء في لفظ الآية فساق التمثيل على وفق ما جاء في الآية في الجملة ولذلك قال والدليل قوله تعالى : ( ومن آياته الليل والنهار والشمس والقمر … إلى آخر الآية ) .
ووجه كون الإنسان يستدل على معرفة الله بمخلوقاته يرجع إلى معنيين كليين : -
أما المعنى الأول : فهو أن البعرة تدل على البعير والأثر يدل على المسير ، وهذه القاعدة قاعدة تنطق بها الجبلات والفطر ، ولذلك من نظر إلى المخلوقات قاده ذلك إلى أن هناك خالقاً لها مدبراً لشأنها محكماً لصنعتها ومن ثم اشتهر عن الإمام أبي حنيفة النعمان رحمه الله أنه جادل بعض الملحدين فضرب لهم مثالاً وقال : ( لو كان هناك سفينة تذهب لوحدها دون رُبان يقودها إلى جزيرة بعيدة ، ثم تضع هذه السفينة البضائع فيها ثم تعود إلى محطتها الأولى التي ذهبت منها أيكون ذلك ؟ قالوا : كلا لا يكون في العقل قال فكذلك الكون بأجمعه والمخلوقات بأجمعها تدل على أن هناك من يصرفها ويدبرها ) .
وأما المعنى الثاني : بأن هذه المخلوقات لها خالق أوجدها إذ لا يصح أن يوجد المخلوق نفسه ولا أن يوجده العدم فلزم أن يكون هناك خالق هو الله - سبحانه وتعالى - أوجدها ومن ثم عرف الآدمي ربه وعرف العاقل ربه بمخلوقاته من هذين المعنيين الكليين على ما قرره جمع من الفقهاء وأهل العلم كشيخ الإسلام ابن تيمية يرحمه الله في مواضع من كتبه .

(1/81)

وذكر المصنف -يرحمه الله- أدلة دالة على المعنى الذي أراده ،وأول ذلك قوله سبحانه : { ومن آياته الليل والنهار ... } ، إلى آخر الآية وثانيه قوله تعالى : { إن ربكم الذي خلق السماوات والأرض في ستة أيام } .
وهذا مع ذلك الدليل يدلان على المقصود لذكر الآيات والمخلوقات على وجه الاستدلال على معرفة الله سبحانه وتعالى وإثباتها .
قوله سبحانه : { واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون } فيه دلالة على الاستدلال بهذه المخلوقات على الله - سبحانه وتعالى - ثم على لزوم إفراده في العبادة ، وإلا فلو استدل على إثبات الرب وجوداً - سبحانه وتعالى - ولم يلحق ذلك بإيجاب إفراده في العبادة لما صح قوله - سبحانه وتعالى - عقب الآية ( إن كنتم إياه تعبدون ) .
وقوله تعالى : { ثم استوى على العرش } : فيه إثبات لصفة الاستواء لله - سبحانه وتعالى - .
والاستواء إما أن يُعَدَّى بمعدٍ أولا :-
فأما إن كان بدون أداة تعدية فهذا معروف ،كأن تقول استوى زيد وعمرو في طولهما فهذا بمعنى المساواة
وأما إذا عُدِّيَ بمعدٍّ: فحالتان:-
أما الحالة الأولى : أن تكون التعدية بـ ( على ) وإذا أتي بأداة على مع استوى في القرآن والنص الشرعي فانه يقصد بها معنى العلو والارتفاع ، ولذلك استوى مع أداة ( على ) تأتي على أربعة معان صحيحة كما قرره أهل السنة والأثر :-
أما المعنى الأول فالعلو .
وأما الثاني فالارتفاع .
وأما الثالث فالصعود .
وأما الرابع فالاستقرار .
وعليه يقال ( ثم استوى على العرش ) أي علا على العرش ، ارتفع على العرش ، صعد على العرش ، استقر على العرش وهذه معان ثابتة .
وأما الحالة الثانية : أن تكون التعدية بـ ( إلى ) فإنه يأتي بمعنى القصد ، ( ثم استوى إلى السماء ) أي قصد السماء لا أنه بمعنى العلو والارتفاع ، وهذا هو خلاصة ما يتعلق بآية الاستواء على وجه التفصيل.

(1/82)

قوله سبحانه { يطلبه حثيثا } : سريعاً أي أن الليل يطلب النهار طلباً سريعاً .
قوله سبحانه { مسخرات } : أي ذليلات .
وقوله سبحانه { ألا له الخلق والأمر } ( الخلق ) : معناه واضح فالله هو الخالق لا غيره فله الخلق أي اختصاصاً به - سبحانه وتعالى - وله الأمر أي اختصاصاً به - سبحانه وتعالى - ، فقوله سبحانه ( له ) اللام هنا داخلة على الضمير العائد على الله تعالى ، فيكون المعنى ألا لله ، واللام هنا هي لام الاختصاص : فيكون المعنى أي اختص الله - سبحانه وتعالى - بالأمر وبالخلق ، فالخلق هو صفة لله خاصة به - سبحانه وتعالى - .
( والأمر ) : الأمر صفة لله خاصة به.
والأمر يأتي على معنيين :-
أما المعنى الأول: فهو الأمر الشرعي الديني فالله عز وجل هو الذي يأمر كيف يشاء وبما شاء سبحانه وتعالى وغيره أمره محكوم ومهيمن .
وأما المعنى الثاني: فالأمر الكوني القضائي القدري .
إلا أن اجتماع الخلق مع الأمر يقتضي التفريق بينهما إذا أعملت قاعدة الأصل في المعطوفات المغايرة ، فيقال الخلق غير الأمر ، فالأمر يكون محصوراً بالأوامر الشرعية الدينية ، وأما الخلق فيتعلق بما يكون ، أي بما يخلقه الله - سبحانه وتعالى - وأفعال العباد وما في الوجود كله خلقه الله - سبحانه وتعالى - .
ثم قال المصنف يرحمه الله : ( والرب هو المعبود ).
هذه الجملة تحتمل أحد احتمالين :-
الاحتمال الأول : فهو أن يكون تفسيراً ، فإذا قيل بأنه تفسير ، فيفسر الرب بأنه المعبود - سبحانه وتعالى - وتفسير الرب بكونه هو المعبود - سبحانه وتعالى - لا يصح لغة .

(1/83)

الاحتمال الثاني : وهو أن المصنف ـ يرحمه الله ـ عنى بالرب المعبود - سبحانه وتعالى - ، وهذا يأتي ؛ لأن الكلمات لها عند استعمالها معنيان ، أما المعنى الأول فمعنى أصلي ، وهذا يرجع فيه إلى اللغة وما إليه ، وأما الثاني فمعناً يراد عند سياقها في جملة ، فهذا يرجع إلى مساق الكلام ، وسابق اللفظة ولاحقها ، فتفسير المصنف ـ يرحمه الله ـ للرب بأنه المعبود على أن الله - سبحانه وتعالى - الذي هو صاحب الربوبية هو المعبود ، أي المستحق للعبادة - سبحانه وتعالى - .
وإنما قيل بأن كلمة المعبود بمعنى المستحق للعبادة لدلالتين ظاهرتين :-
أما الدلالة الأولى : فما ذكره المصنف يرحمه الله بعد من قول لابن كثير يرحمه الله وهو قول ابن كثير رحمه الله : ( الخالق لهذه الأشياء هو المستحق للعبادة ) ، فنص على كلمة المستحق في قوله : ( المستحق للعبادة ) المفهمة لمعنى الاستحقاق في قول المصنف يرحمه الله : ( هو المعبود ) أي المستحق للعبادة.
وأما الدلالة الثانية : فما أورده من آية بعد ، وفي آخرها قول الله تعالى ( فلا تجعلوا لله أنداد ) . وهذا قطع لأسباب الشرك وحقائقه ، فدل على أن الله هو الموحد ، وهو المستحق للعبادة ، فيكون التقدير في كلام المصنف السابق ( والرب هو المعبود ) ، يكون التقدير ( والرب هو المستحق للعبادة ) ومن ثم صح الاستدلال عليها بالآية ، وما أورده عن ابن كثير ـ رحمه الله ـ.
أما الآية فهي قول الله تعالى { يا أيها الناس اعبدوا ربكم الذي خلقكم .. } إلى آخر الآية . وهذه الآية فيها دلالتان على المقصود :-
أما الدلالة الأولى : فهي قوله سبحانه ( اعبدوا ) واعبدوا هنا يقصد به تجريد العبادة لله ، لا العبادة الشركية ؛ لأنه سبق أن العبادة في أفعال الناس وما إليه تأتي على شقين ، عبادة شركية ، وعبادة على وجه تمحيض وتجريد لله - سبحانه وتعالى - ، فالثانية هي المقصودة.

(1/84)

وأما الدلالة الثانية : فقوله سبحانه ( فلا تجعلوا لله أندادا ) أنداداً فسرها ابن عباس رضي الله عنهما بأنه الشرك ، كما أخرجه عنه الطبري في (( تفسيره )) ، وكذا غيره فيكون تقدير الآية : ( فلا تجعلوا لله شركاء أو شركاً في عبادتكم ).
ثم ذكر المصنف ـ يرحمه الله ـ قولة ابن كثير في هذه الآية : ( الخالق لهذه الأشياء هو المستحق للعبادة )
( ابن كثير ) هو عماد الدين أبو الفداء إسماعيل بن عمر بن كثير الشافعي رحمه الله المتوفى سنة 774 من هجرة النبي - صلى الله عليه وسلم - ، وهو من تلاميذ شيخ الإسلام ابن تيمية يرحمه الله وممن استفاد من ابن القيم ، وهو من أخص أصدقاء ابن قيم الجوزية ـ يرحمه الله ـ ، وله تفسير عظيم اسمه (( تفسير القرآن العظيم )) حتى أثنى عليه أئمة ، وقيل لا يُلحق فيه ، ولا يُؤتى بمثله ، كما قاله السيوطي في (( الإتقان )) وجماعة.
وهذه الآية ظاهرة واضحة على المقصود ، ولذلك سبق ذكر الدلالتين فيها ، وقد لخص المصنف يرحمه الله قولة ابن كثير ، فابن كثير ـ يرحمه الله ـ لم يقل هذه العبارة بنصها وإنما أسهب وأطال ، فلخص المصنف يرحمه الله جماع مقصود ابن كثير في هذه العبارة الوجيزة ، والتصرف في حكاية عبارات الأئمة يقع كثيراً من الأئمة ، وقد جوز جمهور المحدثين حكاية أحاديث النبي - صلى الله عليه وسلم - بالمعنى وفق شروط وضوابط ، فغير كلام النبي - صلى الله عليه وسلم - من باب أولى .
قال المصنف ـ رحمه الله ـ : ( وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ، ومنه الدعاء والخوف والرجاء … ) إلى قوله تعالى : { يوفون بالنذر ويخافون يوماً كان شره مستطيراً } ).
في هذه الجملة ذكر المصنف يرحمه الله أنواعاً وأمثلة من العبادة ، وأشار إلى ذلك في قوله ( وأنواع العبادة التي أمر الله بها …) وفي قوله ( ومنه … ) .

(1/85)

في قوله ( وأنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ) إما أن يقصد المصنف يرحمه الله أن العبادة ، وسبق تعريفها ، وهي جملة ما يحبه الله ويرضاه ، من الأقوال والأعمال الظاهرة والباطنة ، ترجع إلى المراتب الثلاث اللائي هن مراتب الدين ،كما جاء ذاك في حديث جبرائيل الطويل في الصحيحين من حديث ابن عمر وعمر وأبي هريرة وغيرهم ، فجميع محاب الله ومراضيه المسماة بالعبادة ، هذه ترجع إلى مراتب الدين الثلاثة ، إما إلى الإسلام ، وإما إلى الإيمان ، وإما إلى الإحسان .
وأما الاحتمال الثاني فهو أن هذه الأنواع من الإسلام والإيمان والإحسان ، ألفاظ تدل على عبادات فكانت من جملة العبادات ، والاحتمال الثاني يرجحه ظاهر قول المصنف يرحمه الله ، وأنواع العبادة التي أمر الله بها ، والأول يرجحه المعروف من النص الشرعي ، وما ذكره أئمة الفقه والإسلام .
وهذه الألفاظ الثلاثة التي هي مراتب الدين إذا اجتمعت افترقت ، وإذا افترقت اجتمعت ،كما يقوله أهل السنة ، فإذا اجتمعت هذه الكلمات الثلاث في جملة واحدة كان لكل منها معنى ، فيفترق معنى كلمة الإسلام عن معنى كلمة الإيمان عن معنى كلمة الإحسان ، وإذا افترقت بحيث يطلق كل منها إطلاق لوحده لم يذكر معه الكلمة الأخرى جمعت هذه الكلمة المفردة عن غيرها معنى غيرها ، ما لم تدل قرينة صحيحة على أنها خاصة بمعنى لا يشمل غيرها .
فيتحصل أن هذه الكلمات الثلاثة(الإسلام والإيمان والإحسان) لها مقامان:-

(1/86)

أما المقام الأول : فهو مقام اجتماع لها في جملة واحدة فتفترق في المعاني ، وضابط ذلك ما جاء في حديث جبرائيل الطويل وهو معروف مشهور حيث أُرجع معنى كلمة الإسلام للشعائر التعبدية الظاهرة من النطق بالشهادتين والصلاة والزكاة والحج إلى غير ذلك ، وضُبط معنى كلمة الإيمان بالإيمان بالله وكتبه ورسله إلى غير ذاك مما هو معروف ، وضبط معنى كلمة الإحسان بمرتبة دقيقة فيها معنى المعاينة أو المراقبة ، لأن الإحسان مأخوذ من قولك أحسنت الشيء ، وقولك أحسنت الشيء إذا جودت فعله ، فيسأل جبريل النبي محمداً - صلى الله عليه وسلم - سؤالاً وهو ما هو الإحسان ؟ أي ما حقيقة تجويد الفعل والعبادة ؟ كيف تكون العبادة جيدة حسنة متقنة ؟ كيف يكون العمل حسناً جيداً متقناً ؟ فبين النبي - صلى الله عليه وسلم - أن الإنسان يتقن العبادة لله والعمل إذا قام لله أحد مقامين : أما المقام الأول : مقام معاينة ، وأما المقام الثاني فمقام مراقبة ، أما مقام المعاينة أي كأنه يعاين الله سبحانه وتعالى فإذا أنزل نفسه هذه المنزلة جود العمل وأتقنه ولا بد مثل ذلك ولله المثل الأعلى كعبد يخدم سيده يرى سيده أمامه ينظر إلى عمله فلا بد أن يحسن العمل ويجوده ، وأما المقام الثاني فمقام مراقبة أي أن يقوم الإنسان مقام الاستشعار بأن الله رقيب عليه فيتقن ويجود العبادة والعمل .
وأما المقام الثاني : أن يكون لكل منها إطلاق على حِده ، دون أن يجمع مع غيره ، فهذا يشمل الدين كله ، فيقال هذا هو الإسلام يشمل الإيمان والإحسان والشعائر الظاهرة التي هي حقيقة الإسلام في حديث جبرائيل ، وإذا قيل هذا هو الإيمان شمل معنى الدين كله في إطلاقه وهكذا ، إلا إذا دلت القرينة المعتبرة على أن اللفظة التي أُتي بها لوحدها في جملة ، لم يرد بها إطلاقاً وإنما أريد بها معناً خاصاً .

(1/87)

قول المصنف يرحمه الله ( ومنه ) الضمير في قوله ( ومنه ) يرجع إلى أمر العبادة فيكون المعنى : ومن أمر العبادة أو من نوع العبادة ، ونحو ذلك من التقديرات السائغة ، ثم ذكر أنواعاً من العبادة ، وذكر الدليل على كل منها .
وأول ذلك ( الدعاء ) : والدعاء معناه معروف ، والدعاء نوعان :-
أما النوع الأول : فدعاء عبادة ، والمقصود بدعاء العبادة كل عمل يعبد الإنسان به ربه هو دعاء ، سمي دعاء لأحد أمرين :
أما الأمر الأول : فلأن هذه الأعمال صُلبها وعمودها الطلب والدعاء ، الذي هو معروف .
وأما الأمر الثاني : فهو أن يقال هذه الأعمال فيها معنى الطلب ؛ لأن الأعمال التعبدية التي يفعلها المرء يقصد من ورائها طلب رضى الله ليدخل جنته ، وينجى من ناره ، فكان فيها معنى الطلب ، فسمي بدعاء العبادة ، فدعاء العبادة يشمل جميع العبادات صغيرها وكبيرها .
وأما النوع الثاني : فدعاء مسألة ، وهو ما كان فيه سؤال ، وما كان فيه سؤال كان فيه طلب باللسان بالقول وما إليه ، فإذا رفع الإنسان يديه يسأل الله بلسانه مطلوباً فقد دعاه دعاء مسألة ، ولا شك أن دعاء المسألة عبادة يقربه إلى الله - سبحانه وتعالى - ، ولكن جرى تقسيم الدعاء إلى هذين النوعين على ما قرره شيخ الإسلام ابن تيمية يرحمه الله ، وجماعه وهو تقسيم عظيم في بابه مفيد لطلابه .
ثم قال المصنف يرحمه الله ( والدليل قوله تعالى : { وأن المساجد لله فلا تدعوا مع الله أحدا } ، فمن صرف منها شيئاً لغير الله فهو مشرك كافر ، والدليل قول الله تعالى: { ومن يدعُ مع الله إلهاً آخر... } ) إلى آخره ، وهذا فيه دلالة على وجوب تمحيض الدعاء لله - سبحانه وتعالى - .
قال رحمه الله : ( وفي الحديث : (( الدعاء مخ العبادة )) )
( ال ) في كلمة الحديث للعهد الذهني ، أي ما هو معهود في ذهنك أيها القارئ أو السامع مما يسمى حديثاً .

(1/88)

( الحديث ) : وهو حديث النبي - صلى الله عليه وسلم - ، وإلا الحديث في اللغة يأتي على أكثر من معنى، ومن معانيه المشهورة الكلام ، تقول تحدث فلان إلى فلان ، وهذا حديث زيد إلى عمرو ، أي كلامه . فالمقصود هو حديث النبي - صلى الله عليه وسلم - ، وما جاء عنه في الخبر قال - صلى الله عليه وسلم - : (( الدعاء مخ العبادة )) .
( مخ العبادة ) أي صميمها ، لأن الجسد يتغذى على المخ ، فإذا فقد المخ ذهب الجسد وبلي ، كذلك يقال في العبادة مخها هو الدعاء ، فإذا كانت العبادة بغير دعاء ، فإن العبادة لا صلب لها تقوم عليه ، وهذا الحديث بهذا اللفظ أخرجه الإمام الترمذي ـ يرحمه الله ـ في : (( جامعه )) من حديث أنس ، إلا أنه قال : ( وهو حديث غريب ) ، ثم ذكر أنه من طريق ابن لهيعة رحمه الله ، وابن لهيعة معروف أنه اختلط بعد أن احترقت كتبه ، وقيل سقط عن دابته فانضرب رأسه فلم يحسن ضبط الحديث بعدها ، ومن اختلط في الحديث لا يقبل الحديث عنه بعد اختلاطه ، وأما قبل اختلاطه فينظر من ضبط حديثه قبل الاختلاط فيؤخذ عنه ، ولذلك أشار المنذري ـ يرحمه الله ـ في الترغيب والترهيب إلى ضعف هذا الحديث بهذا اللفظ .
إلا أن الحديث جاء برواية صحيحة ، وهو ما أخرجه الإمام أحمد في : (مسنده) والترمذي في ( جامعه ) وصححه وأبو داود في ( سننه ) من حديث النعمان بن بشير رضي الله عنه أن النبي - صلى الله عليه وسلم - قال : (( الدعاء هو العبادة لله )) .
ثم قال المصنف ـ يرحمه الله ـ والدليل قوله تعالى : { وقال ربكم ادعوني أستجب لكم } )

(1/89)

( ادعوني ) : أي دعاء تعبدوني به ويقربكم إليّ ، ومن ثم يستجيب الله - سبحانه وتعالى - لداعيه ، ومن ثم قال الله عز وجل بعد { إن الذين يستكبرون عن عبادتي } ، فسمى الدعاء عبادة لأن قوله ( عبادتي ) يرجع على الدعاء ، فسمى الدعاء عبادة ، وهذا يتفق مع الحديث السابق ، وهو حديث ( الدعاء هو العبادة ) الذي ذكر المصنف رواية له ، وهي ( الدعاء مخ العبادة ) .
فقول المصنف ـ يرحمه الله ـ وفي الحديث ( الدعاء مخ العبادة ) . والدليل قوله تعالى ( وقال ربكم ادعوني أستجب لكم ) في هذين النصين دلالة على عبادة الدعاء ، وأما الآيتان السابقتان لهذين النصين فيسوغ سحب دلالتهما على معنى الدعاء ، وهذا ظاهر ، إلا أن المصنف يرحمه الله لم يرد منها الاستدلال بهما على عبادة الدعاء ، وإنما عنى بالنصين الأخيرين الحديث والآية ذلك ، وأما الآيتان السابقتان فإنهما دليلان على ما قرره المصنف من قوله : ( فمن صرف منها شيئاً لغير الله فهو مشرك كافر ) .
وفي قوله ( وغير ذلك من أنواع العبادة التي أمر الله بها كلها ) وسبق وجه دلالة قول الله تعالى : { وأن المساجد لله فلا تدعو مع الله أحداً } .
وأما قوله سبحانه { ومن يدع مع الله إلهاً آخر لا برهان له به } قوله : ( لا برهان له به ) البرهان في اللغة ، هو الحجة ، والمقصود به هنا كما قرره أئمة التفسير أي : الحجة المنتصر لها ، أو التي يسعى صاحبها لتقريرها ، وليس المعنى أن من دعى غير الله وعنده برهان به جاز أن يعبد غير الله مشركاً مع الله إلهاً آخر ، وإنما المقصود أن هؤلاء الذين يعبدون مع الله آلهةً أخرى ، أن هذه الآلهة الأخرى لا برهان لها .
والبرهان عند إطلاقه يأتي على وجهين :-
أما الوجه الأول : فهو أن يكون حجة سواء أكانت الحجة صحيحة أم لا.

(1/90)

وأما الوجه الثاني : فهو أن تكون حجة يسلم بها المحاجّ ، أي أن تكون معتبرة، والثاني هو المقصود ، ومن ثم فلا حجة معتبرة صحيحة مع كل من عبد غير الله سبحانه وتعالى ، أو أشرك مع الله آلهة أخرى ، ولو أتى بمئين من الحجج والبراهين ، فهي باطلة لا تصح .
ثم توعد الله سبحانه وتعالى هذا الفاعل بالعقاب والعذاب في الآخرة ، ومن ثم قال تعالى ( إنه لا يفلح الكافرون ) ، وقد ذكر جمع من أئمة التفسير أن ( الفلاح ) إذا أطلق نفيه في القرآن ، فإنما يقصد به سلب الإيمان ، أي أنه يقصد به كُفر صاحبه الذي نزع منه الفلاح وسلب عنه مطلقه .
وأما العبادة الثانية فالخوف ، وضده الأمن ، ومعناه معلوم ظاهر .
والخوف ثلاثة أنواع : من حيث المدح والذم والإباحة :
أما النوع الأول : فخوف مباح ، وهو الخوف الطبيعي ، كالخوف من حية تسعى ، أو حيوان مفترس .
أما النوع الثاني : فخوف مذموم ، وهذا الخوف المذموم له مرتبتان : -
أما المرتبة الأولى : فخوف يدخل صاحبه في الشرك الأكبر ، ومن أمثلة ذلك أن يخاف المرء من غير الله أشد من خوفه من الله سبحانه وتعالى .
وأما المرتبة الثانية : فخوف محرم ؛ لكن لا يخرج صاحبه من الملة ،كأن يخشى الإنسان من شيء من دون موجب الخوف ، ويكون سمة له ، فهذا يُمنع منه ويقال خوف غير جائز ، لكن لا يخرج صاحبه من ملة الإسلام .
وأما النوع الثالث : فخوف ممدوح وهو مراتب أعلاها : خوف المحسنين من الله سبحانه وتعالى .
والمحسنون درجات أعلاهم درجةً : أولو العزم من الرسل ، وهم درجات : أعلاهم النبي محمد - صلى الله عليه وسلم - .
ثم تأتي مراتب أخرى في مراتب الخوف الممدوح ، أقل ذلك هو الخوف الذي يحفظ للإنسان أصل إيمانه ، وهذا هو أقل مراتب الخوف ، كما قرره شيخ الإسلام ابن تيمية يرحمه الله وجمع ، فإذا أشرك الإنسان في خوفه أشرك في عبادة الله سبحانه وتعالى .

(1/91)

ثم قال المصنف ـ يرحمه الله ـ : ( ودليل الخوف قوله تعالى: { فلا تخافوهم وخافون إن كنتم مؤمنين } ) . ويدل على وجوب تجريد الخوف لله - سبحانه وتعالى - ، أي الخوف العِبَادي الذي لا يجوز الشرك فيه بحال .
قول الله - سبحانه وتعالى - { فلا تخافوهم وخافون } وفي قوله ( فلا تخافوهم ) دلالة ظاهرة على المنع من هذا الخوف : أي أنه محرم لا يجوز ومن ثم قال سبحانه ( إن كنتم مؤمنين ) أي فإن خفتموهم سلبتم الإيمان ، أي الخوف الشركي الذي لا يجوز .
وأما ثالث العبادات فالرجاء ، ومعناه : السعي إلى الشيء مع ميل النفس إلى حصوله ، فالرجاء بهذا المعنى إذا قصد الإنسان به التقرب إلى الله - سبحانه وتعالى - ، كان من مراضيه فإذا كان من مراضيه ومحابه كان عبادة ؛ لأن العبادة اسم جامع لما يحبه الله ويرضاه ، ومن ثم لا بد من تجريد عبادة الرجاء لله - سبحانه وتعالى - .
قال المصنف ـ رحمه الله ـ : ( ودليل الرجاء قول الله { فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً } ).
( لقاء ) : اللقاء نوعان :-
أما اللقاء الأول : فلقاء عام ، يقع لكل الخلق ، وهذا في الآخرة.
وأما اللقاء الثاني : فلقاء خاص ، وهو ما خُص به المؤمنون من لقاء تلذذ ونعيم بالله - سبحانه وتعالى - ، فمن أراد اللقاء الثاني الذي هو لقاء نعيم وتلذذ ، فليعمل عملاً صالحاً ولا يشرك بربه أحداً .
( عملاً صالحاً ) : قال القاضي عياض :( أخلصه وأصوبه ) .
أما : أخلصه فهو أن يكون خالصاً لله ، وأما : أصوبه فهو أن يكون صواباً على هدي النبي - صلى الله عليه وسلم - .
( ولا يشرك بعباده ربه أحدا ) : هذا نهي عن الشرك ، ودلالته ظاهرة بما سبق شرحه من آيات .
وأما العبادة الرابعة فهي عبادة التوكل :
قال المصنف رحمه الله : ( ودليل التوكل قوله تعالى : { وعلى الله فتوكلوا إن كنتم مؤمنين } ، وقوله تعالى : { ومن يتوكل على الله فهو حسبه } )

(1/92)

والتوكل في اللغة : هو الاعتماد ، تقول توكلت على هذه الدابة أن توصلني إلى نهاية الطريق ، إذا اعتمدت عليها ، وهذا إطلاق لغوي .
وأما التوكل الشرعي : فهو ما توفر فيه ثلاثة أركان ، كما قاله ابن قيم الجوزية في : (( مدارج السالكين )) :ـ
أما الركن الأول : فالاعتماد على الله - سبحانه وتعالى - .
وأما الركن الثاني : فالثقة بالله - سبحانه وتعالى - .
وأما الثالث : فهو طَرْقُ الأسباب المشروعة .
والأسباب المشروعة نوعان :-
أما النوع الأول : فأسباب قدرية ، فالنار محرقة ، هذا سبب قدري ، قضى الله به في قدره فكان .
وأما النوع الثاني : فسبب شرعي ، أي جعل الله بين مُسبب وسبب علاقة ، لم تعرف هذه العلاقة إلا بالدين أو بالشرع ، فقيل هو سبب شرعي ، من ذلك الأعمال الصالحة سبب للنجاة في الآخرة .
فإذا جمع الإنسان بين هذه الأركان الثلاثة ، فقد توكل على الله حق توكله ، وإذا جمع هذه الأشياء لغير الله أو صرف عبادة التوكل لغير الله فقد أشرك في توكله.
ومن أنواع الشرك في الأسباب أن يعتمد الإنسان بكليته على سبب ويثق بهذا السبب وثوقاً لا يلتفت معه إلى الله - سبحانه وتعالى - ، وهذا بحر لا ساحل له يقع فيه كثير من الناس وهو الشرك في الأسباب ـ كما قاله ابن قيم الجوزية يرحمه الله ـ .
قال المصنف ـ يرحمه الله ـ وقوله تعالى : { وعلى الله فتوكلوا إن كنتم مؤمنين } دلالة الآية منها كدلالة قوله تعالى : { فلا تخافوهم وخافون إن كنتم مؤمنين } .

(1/93)

ثم قال وقوله : { ومن يتوكل على الله فهو حسبه } العادة في سياق المصنف ـ يرحمه الله ـ لهذه الأنواع من العبادات أن يذكر دليلاً واحداً ، فجمع هنا بين دليلين: لينوه إلى ثمرة التوكل ، لأن أنْفُس الناس بفطرهم وجبلاتهم تهفو إلى الأسباب وتتعلق بها ، فإذا توكل على الله حق توكله ، هناك ثمرة ، هذه الثمرة هي في قول الله - سبحانه وتعالى - ( فهو حسبه ) أي هو كافيه ، كفاية عامة في مناحيه كلها ، في الرزق ، وفي جوعته النفسية ، وفي غير ذلك ، فهذا كله يؤخذ من عموم قوله فهو حسبه .
وأما العبادة الخامسة فهي عبادة الرغبة ثم تليها الرهبة ثم تليها الخشوع .
قال المصنف ـ يرحمه الله ـ : ( ودليل الرغبة والرهبة والخشوع قوله تعالى : { إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين } )
( الرغب ) : هو طلب الشي مع ميل إليه وإرادة تحصليه والظفر به .
( والرهب ) : ضده .
( والخشوع ) : هو الطمأنينة ، يقال هذا محل خاشع ، أي مطمئن ، أي منخفض عن غيره ، وأما الخشوع في استعمالات كثيرة فيأتي بمعنى السكون .
والخشوع هي حالة تقع للإنسان في عبادته ، يتعبد الله بها ، فإذا وقعت هذه العبادة أو عبادة الرغبة والرهبة لغير الله - سبحانه وتعالى - فقد أشرك الإنسان بالله ، والدليل ما ذكره المصنف يرحمه الله ، ولذلك قال - سبحانه وتعالى - : { ويدعوننا رغباً ورهباً } بعد قوله تعالى : { يسارعون في الخيرات } والخيرات هي مطلق العبادات والطاعات ، فدل على أن العبادات ومنها الرغبة والرهبة والخشوع ، لا تصرف إلا لله - سبحانه وتعالى - ، وهذه دلالة فيها ضعف ؛ ولكنها من الدلائل التي تذكر للآية لإيراد المصنف لها ، وعلى كلٍ فمجمع على أن العبادة مطلقاً لا تصرف إلا لله - سبحانه وتعالى - ، ومن ذلك عبادة الرهبة والرغبة والخشوع .
وأما العبادة التي تليها فالخشية .

(1/94)

قال المصنف رحمه الله ( ودليل الخشية قوله تعالى : { فلا تخشوهم واخشوني } )
والخشية : هي خوف وزيادة ، ولذلك فرّق المصنف بين عبادة الخوف والخشية بإيرادهما في مساق أمثلة على العبادة ، ومن ثم قال قوله تعالى { فلا تخشوهم واخشوني } أي : فيه دلالة على النهي عن خشية غير الله - سبحانه وتعالى - ، أو مثل خشية الله سبحانه وتعالى .
والخشية نوعان ـ كالخوف ـ أي : من حيث إخراج الإنسان من ملة الإسلام وعدمه :
الأول : خشية مخرجة من الملة ، كأن يخشى غير الله كخشية الله أو أشد .
الثاني : خشية عادية ، لا تخرج الإنسان من ملة الإسلام ، فهذه لا شيء فيها أي لا شيء في كونها غير مخرجة للإنسان من ملة الإسلام .
وأما العبادة التي تليها فعبادة الإنابة .
قال المصنف ـ رحمه الله ـ : ( ودليل الإنابة قوله تعالى : { وأنيبوا إلى ربكم وأسلموا له } ) والإنابة : في اللغة هي : من قولهم أناب إلى كذا ، أي : رجع إليه ، والإنابة في المساق الشرعي في أدلة كثيرة تدل على التوبة مع رجوع إلى حالة أحسن ، من الكف عن مباشرة الذنب ومقارفته ، فمن تاب ثم عمل من الصالحات ، فهذا منيب ومن تاب ولم يعمل الصالحات ، أي :لم يخالف حالته السابقة فهذا ليس منيباً ، وإنما هو تائب ، وهذه من دقائق الفروقات التي تذكر .
واستدل المصنف يرحمه الله على ذلك بقول الله تعالى : { وأنيبوا إلى ربكم وأسلموا له } ، فقرن الإنابة بالإسلام ، وهذا منه ، أي من الإسلام ، فهو من العبادات العظيمة .
والعبادة التي تليها هي الاستعانة .
قال المصنف ـ رحمه الله ـ : ( ودليل الاستعانة قوله تعالى { إياك نعبد وإياك نستعين } ، وفي الحديث : (( إذا استعنت فاستعن بالله )) ) .
والاستعانة : استفعالة من قولهم ( استعان بكذا ) إذا طلب عونه .
( والاستعانه ) من حيث كونها مخرجة من ملة الإسلام وعدمه نوعان :-

(1/95)

أما النوع الأول : فاستعانة مخرجة من الملة ، كأن يستعين الإنسان بغير الله ميما لا يقدر عليه إلا الله ، فهذا شرك أكبر يخرج الإنسان من ملة الإسلام ، مثال ذلك : أن يستعين الإنسان بآخر على أن يطلعه على الغيب الذي حفظه الله - سبحانه وتعالى - ، فيحاول أن يستكشفه بآخر ، فهذا شرك بالله - سبحانه وتعالى - ، ومن أمثلته أن يذهب الإنسان إلى ساحر فيقول : أريد أن أعرف الغيب ؟ فماذا سيأتيني من الأولاد في المستقبل ؟ وكم تعدادهم ؟ إلى غير ذلك ، ويصدقه بذلك ويؤمن بما قال ، فهذا قد كفر بما أُنزل على محمد - صلى الله عليه وسلم - .
أما النوع الثاني : فاستعانة ليست شركية ، وهي مراتب : ومنها الاستعانة الطبيعية كأن يستعين الأب بابنه في بناء البيت أو في غير ذلك .
ثم ذكر المصنف يرحمه الله أدلة على وجوب تمحيض عبادة الاستعانة لله سبحانه وتعالى ، وذلك في قوله سبحانه ( وإياك نستعين ) ، ووجه دلالتها على المقصود ما ذكره اللغويون ، من أن تقديم المعمول على عامله يدل على القصر والحصر، والمعنى نستعين بالله - سبحانه وتعالى - ، قدم المعمول على عامله ليدل على القصر والحصر ، أي لا نستعين إلا بالله ، فجملة قوله سبحانه ( وإياك نستعين ) هي بالمعنى السابق على ما ذهب إليه جماعة من اللغويين والمفسرين .
وأما الحديث الذي أورده المصنف فهو قول النبي - صلى الله عليه وسلم - (( إذا استعنت فاستعن بالله )) وهذا الحديث أخرجه الإمام أحمد في (( مسنده )) والترمذي في (( جامعه )) : من حديث ابن عباس رضي الله عنهما وأوله (( احفظ الله يحفظك )) ، وهو حديث مشهور وصححه جماعة ، ومن أولئك النووي يرحمه الله .
وأما العبادة التي تليها فالاستعاذة .
قال المصنف رحمه الله ( ودليل الاستعاذة قوله تعالى { قل أعوذ برب الناس } )

(1/96)

والاستعاذة : من العوذ وهو الذهاب للغير خشية مخوف ، هذا هي الاستعاذة ، خلافاً للعوذ فهو بضده ، فإذا استعاذ الإنسان فليستعذ بالله - سبحانه وتعالى - .
والاستعاذة نوعان : من حيث إخراج الإنسان من الإسلام وعدمه:-
النوع الأول : نوع شركي ، كأن يستعيذ بغير الله مما لا يقدر عليه إلا الله .
وأما النوع الثاني : فما كان دون ذلك ، وهو على مراتب : ومن ذلك أن يستعيذ إنسان بسيد قوم أن يجيره من آخر يطلب دمه ، فإن ذلك جائز ، وليس شركاً ، واستدل المصنف رحمه الله على ذلك بقول الله تعالى : { قل أعوذ برب الناس } ، وهذا فيه دلالة ظاهرة ، أي لتكن استعاذتك برب الناس الذي هو الله سبحانه وتعالى .
وأما العبادة التي تليها : فالاستغاثة .
قال المصنف رحمه الله : ودليل الاستغاثة قوله تعالى : { إذ تستغيثون ربكم فاستجاب لكم } ) والاستغاثة : هي طلب الإنجاء أو العون من مخوف يخشى أو وقع .
وهي نوعان من حيث إخراج صاحبها من ملة الإسلام وعدمه:-
أما النوع الأول : فاستغاثة بما لا يقدر عليه إلا الله كأن يستغيث الإنسان بولي ميت هالك أن يعطيه كذا من الرزق وما إليه ، فهذا شرك أكبر يخرج من ملة الإسلام.
وأما النوع الثاني : فهو ما كان دونه ، وهو على مراتب : ومن ذلك أن يستغيث زيد بمحمد أن يمسك يده خشية أن يسقط من علٍ فهذا لا شيء فيه .
وأما العبادة التي تليها : فالذبح والذبح إهراق دم .
قال المصنف رحمه الله : ( ودليل الذبح قوله تعالى : { قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين * لا شريك وبذلك أمرت وأنا أول المسلمين } ) .
والذبح نوعان : -

(1/97)

أما النوع الأول : فذبح عبادة يتقرّب بالدم إلى الغير ، فهذا لا يجوز إلا لله - سبحانه وتعالى -، ومن قرّب الدم للغير كان شركاً لله - سبحانه وتعالى - ، أي يهريق الدم تقرباً إلى الغير بهذا الدم تعظيماً أو تبجيلاً أو نحو ذلك ، ومن أمثلة ذلك أن يؤتى بمجموعة من الإبل والنوق ثم تُصف أمام إنسان معظم ثم تنحر ، ولا يؤكل منها شيء لأجل تعظيم هذا الواقف أمامها ، إنما كان الدم له يتقرب به إليه تعبداً ، فهذا شرك أكبر مخرج من ملة الإسلام.
وأما النوع الثاني : فهو أن لا يكون تعبداً ، وإنما يقصد منه اللحم ، كأن يأتيك ضيف ، أو أن تأتي بذبيحة لأهل بيتك تقصد اللحم ، ولا تقصد أن تقربها لله - سبحانه وتعالى - ، فهذا لا يدخله الشرك ، ولاشيء فيه ؛ ولكن لا بد أن يكون المذبوح والذبح على وفق شروطه الشرعية المعروفة .
قوله تعالى : { قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين }
( نسكي ) : هو محل الشاهد . وفيه تفسيران للمفسرين:-
أما التفسير الأول : فنسكي أي : عبادتي ، ولذلك يقال هذا صاحب نسك وهذا متنسك أي : عابد ، ومنه قيل نسك الحج ، أي : عبادة الحج .
وأما التفسير الثاني : فنسك بمعنى : الذبيحة ، وعلى التفسير الثاني يصح الاستدلال بالآية ، وهو الذي عليه جمهور المفسرين ، ولذلك أعقبت الآية بقول الله تعالى { لا شريك له وبذلك أمرت وأنا أول المسلمين } .
( لا شريك له ) : أي يجب أن تمحض هذه العبادات لله دون إشراك .
( وأنا أول المسلمين ) : فيه احتمالان : -
أما الاحتمال الأول : فأولوية الزمن ، فهذه ليست إلا للنبي - صلى الله عليه وسلم - بالنسبة لأمته فهو أول من آمن من أمته ، وأمته نوعان : أمة الإجابة وأمة الدعوة ، فهو الأول عليهما.
وأما الاحتمال الثاني : فأول الملتزمين ، أي من باب الحكاية ، أي فأكون أول الملتزمين ، وهذا من الإنشاء الذي يقصد به إلزام النفس وهذا لا شيء فيه .

(1/98)

قال المصنف يرحمه الله ( ومن السنة : (( لعن الله من ذبح لغير الله )) )
( من السنة ) أي : مما جاء في السنة عن النبي محمد - صلى الله عليه وسلم - قوله : (( لعن الله من ذبح لغير الله )) . وهذا الخبر أخرجه مسلم في صحيحه من حديث علي بن أبي طالب ـ رضي الله عنه ـ ودلالته ظاهرة على المقصود .
والعبادة التي تليها هي : النذر .
قال المصنف يرحمه الله : ( ودليل النذر قوله تعالى : { يوفون بالنذر ويخافون يوماً كان شره مستطيراً } ).
( النذر ) هو إلزام الإنسان ما لم يلزم به بأصل الشرع ، كأن يقول الإنسان لله على إن شفى الله مريضي أن أصوم له أي : لله خمسة أيام متتاليات ، فهذا نذر .

(1/99)

والنذر إنما يستخرج من البخيل ، أي البخيل في العبادة ، فيعبد الله بهذا النذر والبخيل في العطاء المالي ، فيعطي من المال بعد شح وبخل إلى غير ذلك ، فإذا قال الإنسان لله علي أن أصوم ثلاثة أيام متتاليات من هذا الشهر ، فإنه حينئذ استخرج بالنذر منه عبادة كان بخيلاً بها ، أي لم يفعلها من قبل أو مقصراً فيها ، وكذلك إذا قيل لله على أن أتصدق بألف ريال إن شفى الله مريضي ، فحينئذ بخيل في العطاء المالي فاستخرج منه ، ولذلك ثبت عن النبي - صلى الله عليه وسلم - أنه قال (( وإنما يستخرج به من البخيل )) ، به : أي بسببه ، من البخيل : ( من ) بيانية دخلت على البخيل لتبين حال الذي استخرجت منه ، وهو البخيل ، وهذا فيه دلالة على أن النذر ليس مستحباً ، والوفاء به واجب ، ففرق بين مقامين ، بين حكم النذر في أصله ، وهو أنه مكروه ؛ لأنه لا يستخرج إلا من البخيل ، وبين مقام آخر وهو الوفاء بالنذر ، فهذا واجب ، وهو الذي يمتدح عليه العبد ، ولذلك قال الله { يوفون بالنذر } ولم يقل يأتون بالنذر ، فرق بين المجيء بالنذر أصالة ، فهذا مكروه ، وبين الوفاء بالنذر فهذا مطلوب ، ويثنى على أهله وأربابه ، و عبادة النذر يجب أن تكون لله ، فإذا نذر الإنسان لغير الله فهذا شرك بالله - سبحانه وتعالى - ، فلو قال الإنسان للسيد البدوي أو لفلان أن أطعم كذا وكذا متقرباً به فهذا شرك أكبر بالله - سبحانه وتعالى - .
قاعدة كلية
نختم بعد ذلك بأن ننبه على قاعدة كلية هي مرعية عند ( أهل السنة والأثر ) اختلفوا بها عن غيرهم من المخالفين :
ألا وهي تنزيل الشرك على فاعله ففرقٌ بين مقامين :-

(1/100)

أما المقام الأول : فهو الحكم الوصفي المطلق على الفاعل ، فيقال من ذبح لغير الله فقد كفر ، ومن نذر لغير الله فقد كفر ، وإنما أطلق الحكم هنا ، لما جاء في كتاب الله وسنة رسول الله - صلى الله عليه وسلم - مطلقاً ، فأطلق ما أطلق الله ورسول - صلى الله عليه وسلم - ، فلا تثريب حينئذ على الإنسان أن يقول : من سجد لغير الله فهو كافر ، ومن ذبح لغير الله فهو كافر ؛ لأنه أطلق ما أطلقه الله ورسوله .
أما المقام الثاني: فهو مقام التعيين ، كأن يُعين شخصاً بأنه كافر ، فيقام عليه حد الردة ، أو تطلق زوجته إلى غير ذلك من أحكام التكفير العيني .
وهذا المقام ـ أعني مقام التعيين ـ لا يجوز تنزيله على أحد ثبت عليه عقد الإسلام بيقين إلا باستيفاء شروط :-
أما الشرط الأول : فهو أن تقوم عليه الحجة على وجه يفهمها ، فلو أقيمت الحجة على وجه لا يفهمه ، كأعجمي تقام عليه الحجة بلسان عربي مبين ، فهذا لم يفهم الحجة .
وأما الشرط الثاني : فهو أن يكون مكلفاً ، فلو فعل الصبي كفراً ، وقال كفراً بواحاً فهذا ليس بكافر ، فلو قال الصبي المميز لم يجر عليه قلم التكليف قولاً هو شرك أكبر أو سجد لغير الله فهذا ليس كافراً .

(1/101)

أما الشرط الثالث : فهو أن لا يكون متأولاً ، وضابط التأويل كما قاله الحافظ ابن حجر يرحمه الله في (( فتح الباري )) : ( أن يكون تأويلاً له مساغه في العلم واللغة) فإذا كان له مساغه في العلم أي : عند أهل العلم بما ذكروه في علومهم من ضوابط وقواعد وما إليه : لم يكفر صاحبه ، لذلك لم يكفر أهل السنة والأثر جماعات ممن يقولون كفراً ويفعلونه ، ولذلك كان الإمام أحمد بن حنبل يدعو للمأمون وله في ذمته طاعة ، مع كونه يقول بكفر ، وهو قوله : القرآن مخلوق ، والإمام أحمد يقول : من قال أن القرآن مخلوق فقد كفر ، ففرق بين الحكم العام والحكم المتعلق بالعين ، لأن المأمون عنده شبهة عارضة ، لها وجه في التأويل تدفع ، ولذلك لما نافش شيخ الإسلام ابن تيمية يرحمه الله بعض المنحرفين في العقائد قال : لو قلت بما قلتم لكفرت ، وأنتم تقولون كفراً ولا أكفركم . لأنهم يقولونه وعندهم شبه يتأولونها ، فهذه جملة شروط لا يجوز تكفير الشخص إلا على إثرها ، سواء أسمي بأي اسم ، أم كان فاعلاً لأي نوع من أنواع الشركيات والكفريات ، بعد أن ثبت له عقد الدين ببقين .
فهذه قواعد ينبغي أن تراعى ، ولذلك يفترق أهل السنة عن الجهمية والخوارج وعن المرجئة في هذه المسألة والله تعالى أعلم .
قال المصنف ـ يرحمه الله ـ : ( الأصل الثاني : معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد ، والانقياد له بالطاعة ، والخلوص من الشرك .
وهو ثلاث مراتب : ( الإسلام ) و ( الإيمان ) و ( الإحسان ) ، وكل مرتبة لها أركان . فأركان الإسلام خمسة ، شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام ).

(1/102)

فدليل الشهادة قوله تعالى : (شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ) ، ومعناها لا معبود بحق إلا الله وحده ، و( لا إله ) نافياً جميع ما يعبد من دون الله ، ( إلا الله ) مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه ليس له شريك في ملكه .
وتفسيرها الذي يوضحها قوله تعالى : { وإذ قال إبراهيم لأبيه إنني برآءٌ مما تعبدون إلا الذي فطرني فإنه سيهدين ، وجعلها كلمةٌ باقية في عقبه لعلهم يرجعون } ، وقوله تعالى : { قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضا أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنَّا مسلمون } .
ودليل شهادة أن محمداً رسول الله قوله تعالى : { لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم } . ومعنى شهادة أن محمداً رسول الله : طاعته فيما أمر ، وتصديقه فيما أخبر ، واجتناب ما عنه نهى وزجر ، وأن لا يعبد الله إلا بما شرع .
ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : { وما أُ مروا إلا ليعبدوا الله مخلصين له الدين حنفاءَ ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة }
ودليل الصيام قوله تعالى : { يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون } .
ودليل الحج قوله تعالى : { ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين } .
يقول المصنف يرحمه الله : ( الأصل الثاني ……) إلى قوله ( فدليل الحج قوله تعالى { ولله على الناس حج البيت من استطاع إليه سبيلا } ).
في هذه الجملة السابقة بين المصنف يرحمه الله الأصل الثاني من أصول الدين ، وهو معرفة دين الإسلام ، وسبق ما يتعلق بقول المصنف ( معرفة دين الإسلام بالأدلة ) .

(1/103)

وأخذ المصنف يرحمه الله في بيان هذا الأصل الثاني ، بقوله : ( وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله ) وهذا التفسير يقوم على كون دين الإسلام ذي معنى خاص ، ذلك أن دين الإسلام إذا أطلق يأتي على معنيين:-
أما المعنى الأول : فدين الإسلام الذي أذعن له النبيون وشرع لهم هذا الدين وهو التوحيد المتين ، الذي فيه تحقيقه لرب العالمين ، وهذا دعت إليه جميع الأنبياء والرسل دون استثناء ، فدين الأنبياء والرسل كلهم هو الإسلام .
وأما المعنى الثاني : فيقصد به ما شرعه الله - سبحانه وتعالى - للنبي محمد - صلى الله عليه وسلم - ، وبما وافق فيها للنبي محمد - صلى الله عليه وسلم - فيما شرع له ما شرع لغير أو خالفهم ، وينضم إلى ذلك التوحيد ، وهذا المعنى الثاني خاص بالنبي محمد - صلى الله عليه وسلم - . فتفسير المصنف ـ يرحمه الله ـ لدين الإسلام يتعلق بالمعنى الخاص لا بالمعنى العام .
وقد فسرالمصنف الإسلام بجماع أمور ثلاثة :-
الأول : الاستسلام لله بالتوحيد ، الاستسلام مأخوذ من قولهم أسلم فلان لفلان ، إذا أذعن له ، وهذا المعنى موجود فيما قصده المصنف ـ يرحمه الله ـ ؛ لأن الإنسان يذعن لله - سبحانه وتعالى - فيوحده ، فهو الواحد الفرد في ربوبيته ، الواحد الفرد في العبادة ، والواحد الفرد في أسمائه وصفاته - سبحانه وتعالى - ، وسبق أن التوحيد معنى يدخل تحته ثلاثة أنواع ، هن أنواع التوحيد وأقسامه ، أولها توحيد الربوبية ، وثانيها توحيد الإلهية والعبادة ، وثالثها توحيد الأسماء والصفات .

(1/104)

الثاني : الانقياد له بالطاعة ، والمقصود أن ينقاد الإنسان لله - سبحانه وتعالى - مطيعاً له ، وحقيقة الانقياد هي تسليم النفس للغير ، فإذا سلم الإنسان نفسه للغير ليأخذه حيث أراد ، فقد انقاد له ، وهذا المعنى مقصود في كلام المصنف ـ يرحمه الله ـ ؛ لأن الإنسان يجب عليه أن ينقاد لله - سبحانه وتعالى - بالطاعة ، فيسلم نفسه لأمر الله ، ويذهب مع أمر الله حيث ذهب أمره - سبحانه وتعالى - ، ومعلوم أن الانقياد لله بالطاعة اللازم فيه أن ينقاد الإنسان لرسول الله محمد - صلى الله عليه وسلم - لأن الله أمرنا أن نطيع النبي محمد - صلى الله عليه وسلم - ، فطاعة أمر الله - سبحانه وتعالى - تقتضي طاعة النبي - صلى الله عليه وسلم - ، وهو أيضاً من لوازم طاعة الله - سبحانه وتعالى - .
الثالث : البراءة من الشرك وأهله ، وحقيقة البراءة مأخوذة من التبرئة ، ومعناها واضح ، ولذلك يقال برأ زيد عمرًا من تهمة أنيطت به ، وهذا المعنى مقصود في كلام المصنف - يرحمه الله - هنا أيضاً ، إذ إن الواجب على المسلم أن يتبرأ من الشرك وأهل الشرك على اختلاف دياناتهم وعقائدهم ومواقفهم ، فإن الولاء والبراء ثالث أصول ثلاثة أشار إليها المصنف يرحمه الله سابقاً ، وعليها مدار الإسلام ، فهذه الثلاثة إذا اجتمعت فقد اجتمعت حقيقة دين الإسلام ، إلا أن هذه الثلاثة ترجع إلى شيئ واحد ، ألا وهو طاعة الله - سبحانه وتعالى - ، على وفق ما شرع ، ويلزم من ذلك توحيده ، إذ إن الله أمر بتجريد التوحيد له ، وأمر بطاعة رسله ، وأمر بالبراءة من المشركين ، ومن الشرك أيضاً .
وإنما فصَّل المصنف ـ يرحمه الله ـ هذا التفصيل- وجعل الأصل الثاني الذي هو معرفة دين الإسلام راجعاً إلى أمور ثلاثة - من باب التعليم ؛ لأن مقام التعليم ليس كغيره من المقامات ، فمما يتعلق بمقام التعليم تفصيل المجمل ، وتفسير المبهم ، وهذا منه ، ولذلك فصل المصنف ـ يرحمه الله ـ معرفة دين الإسلام .

(1/105)

وقول المصنف ـ يرحمه الله ـ ( والبراءة من الشرك وأهله ) يشمل نوعين اثنين من الشرك:-
النوع الأول : شرك المشركين الذين لهم أرض كفر ولهم ارض تخصهم .
والنوع الثاني : شرك من كان في دولة الإسلام وأرض الإسلام ، ولكنه ارتد بعد إيمان أو أشرك بعد إسلام ، فإن هذا يعامل كمعاملة الأول من حيث البراءة ، ومن حيث عدم موالاته ، وسبق كلام يتعلق بأصل الولاء والبراء والموالاة والمعاداة .
قال المصنف -يرحمه الله - ( وهو ثلاث مراتب ) ( هو ) : الإشارة هنا تتعلق بدين الإسلام ، أي دين الإسلام .
( ثلاث مراتب ) : إنما جعل دين الإسلام على مراتب ثلاث بدليلين :-
أما الدليل الأول : فالخبر ، ومن ذلك ما جاء في الصحيحين من حديث عمر وغيره ـ وسيأتي ـ وهو حديث جبرائيل المشهور الطويل .
وأما الدليل الثاني : فالإجماع المنعقد ، حيث أجمع المسلمون على أن الإسلام على هذه المراتب الثلاث ، وقد حكى إجماع المسلمين في ذلك غير واحد ، ومن اولئك ابن عبد البر- يرحمه الله – كما في ((التمهيد)) و ((الاستذكار)) .
ثم بين المصنف يرحمه الله تلك المراتب فقال ( الإسلام والإيمان والإحسان ) .

(1/106)

أولها مرتبة الإسلام ، وثانيها مرتبة الإيمان ، وثالثها مرتبة الإحسان ، وسبق كلام يتعلق بهذه المراتب ، ومما يضاف على ما سبق أمر ذو بال ، ألا وهو أن هذه المراتب تتفاوق ويتفاوق أصحابها ، أي أن بعض هذه المراتب فوق بعض ، ليست متساوية ، فهي متفاوقة ، فمرتبة الإحسان أعلى المراتب ، فالمحسنون هم قوم مسلمون ومؤمنون وزيادة ، ثم تليها مرتبة الإيمان فالمؤمنون حازوا الإسلام وزيادة ، وأما المرتبة الثالثة فمرتبة الإسلام ، والمسلمون منهم من صدق إيمانه واعتلى في المرتبة التي قبلها ، ومنهم من بقي في هذه المرتبة فقط ، وإنما هذا التقسيم يقال به على التفريق بين هذه الكلمات الثلاث في مسمياتها ، وسبق أنها إذا اجتمعت افترقت ، وعلى القول بافتراقها يصح كونها على مراتب متفاوقة ، وأما إذا افترقت ثم قصد بها الدين كله ، فإنما هي سواء لا فرق بين مرتبة وأخرى وبين كلمة وأخرى .
قول المصنف ـ يرحمه الله ـ ( وكل مرتبة لها أركان )
( كل ) : من الفاظ العموم ، فتهم جميع المراتب الثلاث ، ولذلك جعل هنا الحكم عاماً عليها .
(أركان ): واحدها ركن ، وهو ما يقوم عليه غيره ، أو هو الأقوى في الشيئ ، فما قام الشيئ عليه نُعتَ بكونه ركناً ، أو ما كان الأقوى وصف بكونه ركناً.
وجَعْلُ هذه المراتب راجعة إلى الأركان يدل عليه دلالتان :-
الدلالة الأولى : حديث ابن عمر رضي الله عنهما في الصحيحين ، وفيه قال النبي - صلى الله عليه وسلم - : (( بني الإسلام على خمس .. )) ثم ذكرها ، وما بني الشيئ عليه يسمى في اللغة بالركن ، ومن ثم صحت تسمية ذلك بالركن ، وقيس على هذه الخمس المتعلقة بالإسلام عموماً غيرها ، وهو الإيمان والإحسان ، على وفق ما جاء في حديث جبرائيل الطويل المشهور .
الدلالة الثانية : هي دلالة النظر ، ذلك أن الناظر في معاني هذه المراتب الثلاث يجد أنها تقوم على أركان ، وهذه الأركان هي الواردة في الأحاديث ، كحديث جبرائيل الطويل المشهور .

(1/107)

فدلت هاتان الدلالتان على صحة إرجاع هذه المراتب إلى أركان ، ثم يقال من فضول ما هو معلوم أن كل شيئ قائم من المخلوقات له شيئ ضعيف يرجع فيه إلى قوي ، وفي هذا الشيئ ما هو أقوى في أجزائه الأخرى ، ومن ثم كل شيئ مخلوق له ركن ، وهذا الركن هو الأقوى فيه ، أو ما اعتد بعضه الآخر عليه ، فيصح المعنيان للركن لغة في اطلاقه ومن ثم يدل ذلك مع الدلالتين السابقتين على المقصود .
ثم أخذ المصنف يرحمه الله في بيان المراتب الثلاثة فذكر المرتبة الأولى بقوله :
( فأركان الإسلام خمسة : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة....) إلى قوله تعالى : { غني عن العلمين } ) .
في ذكره ـ يرحمه الله ـ للمرتبة الأولى ضمّن هذا الذكر للمرتبة أموراً ثلاثة ، أولها أركان هذه المرتبة ، وثانيها أدلة كل ركنٍ منها ، وثالثها أشياء زوائد ، أما تفسير أو شرح أو نحوهما .
أما الأمر الأول : فذكر هذه الأركان الخمسة ، وهي مذكورة في مواطن كثيرة، وذكر المصنف يرحمه الله شيئاً منها ، ويأتي حديث جبرائيل ، وسبق حديث ابن عمر رضي الله عنهما.
( الشهادة ) : الشهادة في اللغة : هي الإخبار أو العلم ونحوهما ، ولذلك يقال شهد محمد بدخول زيد بيت عمرو ، أخبر بذلك عن علم ، إذ إن الشهادة لا بد أن تكون عن علم ، وأما إذا كانت عن غير علم فلا تسمى بالشهادة أصالة .
( أن لا إله إلا الله وأن محمداً رسول الله ) : حقيقة الشهادة أنها متركبة من شيئين : ـ
أما الشيئ الأول : فيتعلق بالله ، وأما الشيئ الثاني : فيتعلق برسول الله - صلى الله عليه وسلم - ، فقد يقول معترض هذه الأركان المحكية ستة ، وليست خمسة ، لأن الشهادة شهادتان ، شهادة تتعلق بالله ، وأخرى تتعلق برسوله - صلى الله عليه وسلم - ، فيقال هذا الإيراد مدفوع من جهتين :-

(1/108)

أما الجهة الأولى : فالخبر ؛ لأن الأحاديث جاء فيها ذكر هذه الخمسة على أنها خمسة لا ستة ، ومن ذلك حديث ابن عمر رضي الله عنهما ، وسبق .
وأما الجهة الثانية :فهي النظر ؛ ذلك أن الشهادتين ـ أعني المتعلقة بالله والأخرى المتعلقة برسوله - صلى الله عليه وسلم - ـ أقيمتا مقام الواحدة ، لا الاثنتين بإحدى علتين:-
أما العلة الأولى : فلأن الثانية فرع عن الأولى ، وإذا كان الفرع موجوداً مع ذكر الأصل أرجع الفرع إلى أصله . الفرع هي الشهادة المتعلقة بالرسول محمد - صلى الله عليه وسلم -، والأصل هي الشهادة المتعلقة بالله - سبحانه وتعالى - ، فلما اجتمع الأصل الذي هو ( الشهادة المتعلقة بالله - سبحانه وتعالى - ) مع الفرع الذي هو ( الشهادة المتعلقة برسول الله - صلى الله عليه وسلم - ) أرجعت الشهادة المتعلقة برسول الله - صلى الله عليه وسلم - لكونها فرعاً إلى الأصل ، وهي الشهادة المتعلقة بالله - سبحانه وتعالى - ، وهذا بيّن عند ذي العقل السليم ، واضح عند أصحاب اللسان العربي المبين.
وأما العلة الثانية : فهي أن يكون من باب التجوز ، وباب التجوز وارد في اللغة، يتجوز في الإطلاق فيجعل الشيئان شيئاً ، وهذا وارد في الاستعمال العربي كما قرره اللغويون .
ثم قال المصنف يرحمه الله ( وإقام الصلاة ) ( الصلاةُ ) : معروفة ، ومن تعاريفها هي : هيئة مخصوصة بأفعال وأقوال مخصوصة تفتتح بالتكبير وتختتم بالتسليم .
وأما قوله ( وإيتاء الزكاة ) ( الزكاة ) : معروفة ومن تعاريفها هي أن يقال : إخراج مال مخصوص من شيئ مخصوص بطريقة مخصوصة على وفق شروط مخصوصة.
وأما قوله ( وصوم رمضان ) الصيام معروف ومن تعاريف الصيام أن يقال : هو الإمساك بنية مخصوصة عن أشياء مخصوصة في وقت مخصوص من شخص مخصوص .
وأما قوله ( وحج بيت الله ) ( الحج ) في اللغة : هو القصد ، فيكون المعنى قصد بيت الله الحرام أي قصده عبادة .

(1/109)

وهذه التعاريف المحكية هي في الأصل تؤخذ في الفروع أي في ما يسمى عند الناس بعلم الفقه وإنما ذكرناه من باب إيضاح مقولٍ أورده المصنف- يرحمه الله - هنا .
ثم الأمر الثاني : ذكر أدلة تلك الأركان ، وأولها ذكره المصنف يرحمه الله بقوله: ( فدليل الشهادة قوله تعالى : { شهد الله أنه لا إله إلا هو } ) .
الدلالة من هذه الآية على كون الشهادة ركناً واضحة ، وذلك في صدرها حيث إن الله سبحانه وتعالى شهد بأنه هو المعبود بحق وأنه يجب أن يخلص في العبادة له سبحانه وتعالى وهذا دال على الشهادة التي هي شهادة أن لا إله إلا الله .
قال المصنف يرحمه الله ( ومعناه ) : أي ومعنى الدليل الذي أوردناه آنفاً : ( لا معبود حق إلا الله وحده ) وذلك أن ( لا ) تسمى عند النحويين بالنافية للجنس ، وهذه لها اسم وخبر ، اسمها هو كلمة ( إله ) أما خبرها فمحذوف تقديره ( حق ) أو ( بحق ) فيكون التقدير : ( لا إله حق إلا الله ، أولا إله بحق إلا الله ) وكلمة الله بعد أداة الاستثناء تكون بدلاً عن الضمير المتعلق بكلمة حق أو بحق ، لأنه يقال : حق أي : ( هو ) ، فهذا الضمير يأتي بدلاً عنه لفظ الجلالة الذى أتى بعد أداة الاستثناء ، وهو ( الله ) ولذلك يأخذ حُكْمَه ، فيكون مرفوعاً لرفع المبدل ، ومن ثم يبين أن جملة ( لا إله إلا الله ) لا بد لها من خبر ، وهذا الخبر يقدره عامة اللغويين والنحويين بقولهم موجوداً ، فيكون سياق الكلمة والجملة على تقدير النحويين واللغويين : ( لا إله موجود إلا الله ) وسبق أن تقدير الخبر بهذا المعنى باطل لا يصح ؛ لأن هناك آلهة مع الله تعبد ، وهناك آلهة موجودة ، فكيف يُنفى وجود ما علم باليقين والمشاهدة والخبر وجوده ، فتعين أن يكون المقدر كلمة (حق) أو كلمة ( بحق ).
ولذلك قال المصنف – يرحمه الله - : ومعناه ـ أي معنى الدليل ـ وهو يقصد الشهادة الواردة في قول الله ( لا إله إلا هو ) : لا معبود حق إلا الله وحده .

(1/110)

ثم قال المصنف يرحمه الله : ( لا إله ) نافياً جميع ما يعبد من دون الله ( إلا الله ) مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه ليس له شريك في ملكه )
أراد المصنف يرحمه الله من خلال هذا التفسير لكلمة ( لا إله إلا الله ) أن يقرر شيئين:-
أما الشيئ الأول : فهو أن كلمة ( لا إله لا إلا الله ) تحوي نفياً وإثباتاً ، أما النفي موجود في شق الجملة الأولى ، وهو ( لا إله ) لأن ( لا ) تسمى بالنافية ، فصح أن يكون نفياً ، وأما الإثبات فموجود في شق الجملة الثاني وهو ( إلا الله ) لأن النفي إذا أعقب بالاستثناء كان ما بعد أداة الاستثناء يخالف المستثنى في الحكم ، فكان ثابتاً ، ولذلك كان إثباتاً ، ومن ثم يبين أن جملة ( لا إله إلا الله ) تحوي نفياً وإثباتاً.
وأما الشيئ الثاني : فهو أن الإنسان لا يصح توحيده إلا بأن يجمع بين هذين الأمرين ، بين إثبات وبين نفي ، أما الإثبات فله شرطان :-
أما الشرط الأول : فهو أن يتعلق بالله - سبحانه وتعالى - .
وأما الشرط الثاني : فهو يتعلق باستحقاق الله - سبحانه وتعالى - لهذه العبادة.
وأما وجود العبادة لله دون استحقاق ، فهذا يقول به المشركون وغيرهم ، وأما النفي فلابد فيه من التعميم ، وأما جعل النفي على أناس أو معبودات دون معبودات وأناس، فلا يصح بل يعمم النفي على جميع الأشياء من جمادات أو حيوانات أو غيرها .
فلا معبود بحق سواه - سبحانه وتعالى - ، أما غيره فباطل ، ومن ثم فيقال خلاصة ما أراده المصنف - يرحمه الله - في المعنى الثاني هو : أن الإنسان لكي يصح توحيده لا بد أن يوحد الله حقاً في عبادته ، ويكفر بجميع المعبودات ، وأما أن يقول أنا موحد ولا يكفر بكفر الكافرين والمعبودات من دون الله فتوحيده لا يتم .

(1/111)

وفي قول المصنف يرحمه الله ( كما أنه ليس له شريك في ملكه ) إشارة إلى أن توحيد الربوبية ثابت عند الناس بفطرهم وعقولهم السليمة ، فيستدل به على وجوب تجريد توحيد العبادة .
ومن ثم يقال عنى المصنف يرحمه الله بقوله ( كما أنه ليس له شريك … ) إلى آخره ، الاستدلال بأمرين :-
أما الأمر الأول : فبشيئ ثابت في الفطر على شيئ وقعت المخالفة عليه ، الثابت في الفطر والعقول توحيد الله في ربوبيته ، ومن صفات الربوبية صفة الملك ، والمختلف فيه هو تحويد الآلهية ، فصح الاستدلال بالثابت على المختلف فيه ، وهذه قاعدة كلية تعمل عند الخلاف .
أما الأمر الثاني : فهو الاستدلال بتوحيد الربوبية على وجوب تجريد الله في العبادة ، وسبق الكلام عن هذا الأمر الثاني .
قول المصنف - رحمه لله - : ( وتفسيرها الذي يوضحها قوله تعالى : { وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون ... } )
هذه الجملة في ما حكاه الله سبحانه وتعالى على لسان رسوله ونبيه إبراهيم عليه السلام فيها دلالة على ما سبق ، من وجود الإثبات والنفي حتى يصح التوحيد ، أما الإثبات : ففي قول إبراهيم عليه السلام ( إلا الذي فطرني ) . وأما النفى : فموجود في قول إبراهيم عليه السلام المحكي في الآية ، وهو قوله ( إننى براء مما تعبدون ) ، وهذا اجتمع فيه ما أراده المصنف -يرحمه الله - .
ثم قال رحمه الله : ( وقوله تعالى : { قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ….. } ) الآية ، وفيها دلالة على المقصود ، حيث اجتمع فيها الإثبات والنفي ، أما الإثبات ففي قوله ( إلا الله ) ، وأما النفي ففي موضعين ، أحدهما قوله سبحانه ( ألا نعبد ) والآخر قوله ( ولا يتخذ بعضنا بعضاً أرباباً من دون الله ) ، وهذا فيه دلالة على ما أثبته المصنف - يرحمه الله - .

(1/112)

قال المصنف - يرحمه الله - ( ودليل شهادة أن محمداً رسول الله قوله تعالى : { لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم } ) . هذه الآية حوت المقصود الذي عناه المصنف - يرحمه الله - من الاستدلال بها ، وهو إثبات أن محمداً - صلى الله عليه وسلم - ـ أعني ابن عبدالله القرشي الهاشمي ـ هو عبدالله ورسوله - صلى الله عليه وسلم - ، وهذا المعنى تدل عليه الآية بظاهرها ، والدلالة فيها واضحة ظاهرة .
قوله ( ما عنتُّم ) : من ( العَنَت ) والعنت المشقة الشديدة ، يقال أصاب زيداً عنت من جراء تريضه الكثير ، ومنه قوله - سبحانه وتعالى - : ( ما عنتم ).
ثم أخذ المصنف ـ يرحمه الله ـ يبين تفسير شهادة أن محمداً رسول الله بقوله : ( ومعنى شهادة أن محمداً رسول الله طاعته في ما أمر وتصديقه فيما أخبر واجتناب ما عنه نهى وزجر- صلى الله عليه وسلم - ) إلى آخره .
جعل المصنف تفسير الشهادة المتعلقة بالنبي - صلى الله عليه وسلم - ترجع إلى اجتماع أمور أربعة :-
الأمر الأول : فقوله ( طاعته فيما أمر )
( ما ) : موصولية ، فيكون المعنى طاعته في الذي أمر ، ومن ثم فإذا قلت أشهد أن محمداً رسول الله ، فمعناه أن تطيع النبي محمداً - صلى الله عليه وسلم - ، ولا شك أن الطاعة نوعان :-
النوع الأول : فطاعة تحفظ للإنسان أصل ايمانه .
والنوع الثاني : فطاعة زائدة عن ما سبق ، وهذه الثانية على مراتب ، أعلاها أن يطيع الإنسان النبي محمداً - صلى الله عليه وسلم - في كل شيء جاء عنه ، وأدنى ما لا يأثم الإنسان بمخالفة النبي - صلى الله عليه وسلم - فيه أن يطيعه في الواجبات ، وأما المستحبات فقد يقصر عنها ، وإذا ترك شيئاً من المستحبات أو المستحب فإنه لا يأثم على ذلك .
الأمر الثاني : فقوله ( وتصديقه فيما أخبر )

(1/113)

ومعناه هو أن يصدق الإنسان بما جاءه من اخبار عن النبي - صلى الله عليه وسلم - ، ذلك أن الكلام إما ان يكون خبراً أو إنشاءً ، أما الخبر : فيتعلق به الصدق أو الكذب ، وأما الإنشاء: فهو الذي يتعلق به الرد والقبول وما إلى ذلك ز
فيفضل في القسم الأول الذي هو الخبر الأخبار وموقف الإنسان منها تصديقها .
والأخبار المتعلقة بما جاء عن النبي - صلى الله عليه وسلم - من حيث سلب إيمان الإنسان إن كذب بشيئ منها أو عدمه نوعان:-
أما النوع الأول : فأخبار متواترة مستفيضة ، إن كذب بها الإنسان كفر ، ومن أمثلة ذلك أن يكذب بالأخبار الواردة عن النبي - صلى الله عليه وسلم - ، قيام الساعة والبعث بعد الموت وكونه - صلى الله عليه وسلم - نبياً مرسلاً وغير ذلك ، والأمثلة على ذلك كثيرة .
والنوع الثاني : أن يكون الخبر خفياً دقيقاً غير متواتر ولا مستفيض ، فهو مما لا يسلب الإنسان الإيمان إن وقع في عدم التصديق به ، فهذا ذهب جماهير أهل السنة أن من أنكره لا يكفر ، وممن حكى ذلك عن جماهير أهل السنة شيخ الإسلام ابن تيمية - يرحمه الله - كما في (( مجموع الفتاوي )) ، وكذا في (( منهاج السنة النبوية )) وفي غير هذين الكتابين ، ومنه يعلم أن ما كل مكذب بشيء من الأخبار المضافة إلى النبي محمد - صلى الله عليه وسلم - ، يكون كافراً أوتنتفي عنه مصداقية شهادة أن محمداً رسول الله - صلى الله عليه وسلم - .
الأمر الثالث : فقوله ( واجتناب ما عنه نهى وزجر ) .
( زجر ) : الزجر في اللغة : هو النهي بشدة ، فإذا زجر الأب ابنه ، أي : نهاه عن شيء بشدة ، والنهي أعم من الزجر ، فالنهي قد لا يكون فيه تشديد عن إيقاعه ، وأما إذا غلظ في النهي وشدد فهذا هو المسمى لغةً بالزجر .
( عنه نهى وزجر ) : أتى بهما معاً لمعنيين :

(1/114)

أما المعنى الأول : فمن باب السجعة ،لأنه أتى مسجوعاً الآخر بحرف الراء ، فأراد أن يضع ذلك ـ أعني ثالث الأشياء ـ على وفق الاثنين السابقين ، ومراعاة السجعة وارد عند العرب ، ووارد في التعليم ، أما كونه وارداً عند العرب فهو مما تطرب له الآذان ، ولذلك يُعنى العرب بالسجعات ، ومن ذلك نظم الكلام المسمى بالشعر ، ومن ذلك الأمثلة العربية التي تلوكها الألسن ؛ فإن الأمثلة كثيرة وكثير منها يكون مسجعاً ، وأما وروده في باب التعليم فقد يكون من باب تقريرالشيء ليحفظ على مبنىً واضح ظاهر ، فإذا أٌتى بالشيء مسجوعاً ربما وقع في قلب السامع وكان ابقى لحفظه ، فلذينك الأمرين صح المجئ بالتسجيعة .
وأما المعنى الثاني : فهو من باب التأكيد ، ومعلوم عند الللغويين والنحويين أن الكلمة إذا أعيدت أو أعيد معناها لزم من ذلك تأكيد المعنى السابق ، فلذينك المعنيين أعاد المصنف - يرحمه الله - النهي الموجود في قوله ( زجر ) .
وقد يقال بل أراد المصنف - يرحمه الله - حقيقة الزجر اللغوية ، وسبق أن بين النهي والزجر عموماً وخصوصاً مطلقاً ، فالنهي أعم من الزجر مطلقاً ، والزجر أخص من النهي مطلقاً ، لأن الزجر مقيد بأن يكون فيه تغليظ وتشديد ، خلافاً لمطلق النهي .
( نهى ) : وما نهى عنه النبي - صلى الله عليه وسلم - أنواع ، وهو نوعان من حيث بقاء أصل الإيمان وعدمه:-
أما النوع الأول : فما نهى النبي - صلى الله عليه وسلم - عنه نهياً لو وقع المكلف فيه لكفر وخلع عنه ربقة الإسلام ، ومن أمثلة ذلك النهي عن الشرك الأكبر ، فإن ذلك يخرج من ملة
الإسلام ، ومن ذلك التولي للكافرين فإنه مخرج من ملة الإسلام .

(1/115)

أما النوع الثاني : فهو غير النوع الأول ، ويأتي على دركات الدركة التي يأثم الإنسان بالوقوع فيها هي الكبائر من المحرمات ، فالمحرمات والموبقات وكبائر الذنوب السيئات يأثم الإنسان بالوقوع فيها على شروط التأثيم المعروفة ، من كونه مختاراً ومن كونه عالماً ، وأما إذا كان غير مختار ولا عالم فإن ذلك المرء الفاعل لذلك لا يأثم ، ويدل على صحة هذه القاعدة التي عليها جماهير الفقهاء نصوص وأدلة ، ومن ذلك ما أخرجه ابن ماجة في (( سننه )) أن النبي - صلى الله عليه وسلم - قال : (( عفي عن أمتى الخطأ والنسيان وما استكرهوا عليه )) ، ومن ذلك ما أخرجه البخاري ومسلم في (( صحيحيهما )) من حديث ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - تلا قول الله { ربنا لا تؤاخذنا إن نسينا أو أخطأنا } قال : قال الله : ( قد فعلت ) .
وأما الأمر الرابع : فقوله ( وألاَّ يعبد الله إلا بما شرع ).
( بما ) : ( ما ) موصولية بمعنى الذي ، فيكون التقدير بالذي شرع ، ومعنى هذا الأمر الرابع : أن تكون العبادة من المكلف لله متابعاً فيها رسول الله - صلى الله عليه وسلم - ، فلا تكونن بالبدع والمخترعات الحادثات ، ولو ظن الإنسان أن هذه البدعة حسنة فإنها سيئة .
وهذه الأمور الأربعة راجعة إلى أمرين هما متعلق الكلام :-
أما الأمر الأول : فما يتعلق بالخبر حيث يجب تصديقه .
وأما الثاني : فما يتعلق بالإنشاء حيث يجب الطاعة فيه والامتثال .
والطاعة يدخل فيها فعل الواجبات والمأمورات ، وترك المنهيات والمحرمات ، ومما أمر لله به رسوله - صلى الله عليه وسلم - المتابعة في العبادة ، وألا يُعبد الله إلا بما شرعه - سبحانه وتعالى - .

(1/116)

وأما الثالث فذكره المصنف - يرحمه الله - بقوله ( ودليل الصلاة ) وذكر الرابع معه بقوله ( والزكاة ) ثم قال : ( وتفسير التوحيد …) قوله تعالى { وما أمروا إلا ليعبدوا الله مخلصين له الدين … } الآية ، وفيها ذكر الأمور الثلاثة المشار إليها ، أما الصلاة ففي قوله تعالى { ويقيموا الصلاة } أما الزكاة ففي قوله تعالى { ويؤتوا الزكاة } ووجه كونها ركناً وأصلاً أنها أمر ، لأن الواو في قوله ( ويقيموا ) عطفت ما بعدها على قوله سبحانه ( ليعبدوا ) واللام في كلمة ( ليعبدوا ) تسمى بلام الأمر ، فيكون التقدير : ( ليعبدوا وليقيمو وليؤُتوا ) فتكون كلمة ( يقيموا ) على وجه الأمر ، أي : ليقيموا ؛ لأن اللام ( لام الأمر ) والأمر يقتضى الوجوب ، ولا صارف له عن الوجوب ، فيكون واجباً وكذلك يقال في كلمة يؤتوا ، وأما دلالتها على تفسير التوحيد فهذا بيّن واضح بما فسر سابقاً من آيات .
ثم قال المصنف ـ يرحمه الله ـ و دليل الصيام قوله تعالى : { يأيها الذين امنوا كتب عليكم الصيام } ووجه كون ذلك على جهة الأمر هو أن قوله كتب من الكتابة .
والكتابة نوعان :-
أما النوع الأول : فكتابة قدرية ، وهو ان يكتب الله ما يقدره - سبحانه وتعالى - ، وأعمال الخلق مكتوبة قبل أن يخلق الله سماواته وأرضه بخمسين ألف سنة ، ودلّ على ذلك ما جاء في صحيح مسلم من حديث عبدالله بن عمرو بن العاص - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : (( كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين الف سنة )) وهذا بين واضح .
وأما النوع الثاني : فكتابة شرعية ، ويقصد بها الأمر ، يقال كتب الله على خلقه كذا ، أي : أمرهم به وطلب منهم فعله .
ومن أمثلة ذلك قول الله - سبحانه وتعالى - : { كتب عليكم الصيام } أي : جعله الله مكتوباً عليكم شرعاً ، أي : أنتم مأمورون به كما أمر به الذين من قبلكم .

(1/117)

وقال المصنف : ( ودليل الحج قوله تعالى : { ولله على الناس حج البيت من استطاع إليه سبيلاً } .
صيغ الأمر الدالة على الوجوب عند الأصوليين نوعان:-
أما النوع الأول : فصيغ لفظية ، مثل أمَرَ الله وأوجب الله ، ونحو ذلك .
وأما النوع الثاني :فما يؤخذ بمساق الكلام ، لا بلفظه ، فقد يكون مساق الجملة دالاً على الوجوب ، ومن أمثلة ذلك عند جماعة قول الله - سبحانه وتعالى - { ولله على الناس حج البيت } لأن هذه الآية بهذا المساق تدل على الأمر، أي : أن الله - سبحانه وتعالى - يأمر الناس بالحج على وفق استطاعته ، ومن ثم صح الاستدلال بهذه الآية على المقصود .
قال المصنف ـ يرحمه الله ـ : ( المرتبة الثانية الإيمان وهو بضع وسبعون ….) إلى قوله ( قوله تعالى : { إنَّا كلَّ شىء خلقناه بقدر } ).
في هذه الجملة بيّن المصنف - يرحمه الله - ثاني مراتب الدين الإسلامي وهي مرتبة الإيمان والإيمان في اللغة له معنىً قريب من معنى الإقرار وقيل هو التصديق ، وأما في الشرع فعرّفه شيخ الإسلام ابن تيمية يرحمه الله بقوله : ( هو قول وعمل ، قول وعمل القلب ، وقول وعمل اللسان ، وعمل الجوارح ) هذا التعريف بيانه على ما سبق ، حيث سبق معنى القول والفعل للقلب ، وسبق معنى قول اللسان ، وسبق معنى عمل الجوارح .
ثم قال المصنف - يرحمه الله - ( الإيمان وهو بضع وسبعون شعبة ) .
قوله ( وهو ) : يعود على الإيمان ، وهو إما أن يكون من باب التفسير ، أو من باب الاستئناف حيث أن الواو إما أن تقبل ذلك أو لا تقبله :-

(1/118)

فإن كان من باب التفسير ، قيل تفسير الشيء بذكر معناه ، لا بذكر أنه ينقسم إلى كذا وكذا ، ولذلك إذا حمل قوله ( وهو بضع وسبعون شعبة ) على كونه تفسيراً للإيمان لا يصح في الأظهر ، ويحتمل الصحة لأن التعريف يأتي على أنواع ، ومن أنواع التعريف ما يسمى بتقريب الشيء بأن يذكر لأجزائه أو بعض مفرداته الدالة على حقيقته ومعناه ، وهذا منه ، والأصل أن الكلام إذا احتمل أكثر من احتمال وصح أن يوجه على احتمال ، حُمِل عليه ، ومن ثم يقال صح أن يكون على احتمال التفسير فيما ذُكر من توجيه .
وأما إن كان من باب الاستئناف : أي أن قوله ( وهو بضع وسبعون شعبة ) جملة استئنافية ، أي جديدة فهو يخبرك بخبر ، وهو أن الإيمان بضع وسبعون شعبة .
( بضعُ ) البضعُ عند جمهور اللغويين على ما حكاه المتأخرون : من الثلاثة إلى التسعة، فمن الثلاثة إلى التسعة من عشر السبعين هذه هي شعب الإيمان .
وليعلم أن النصوص في باب ذكر عدد شعب الإيمان قد وردت على ثلاثة أنواع:-
أما النوع الأول : فهو ما أخرجه البخاري وغير ، وفيه ذكر شعب الإيمان بأنها بضع وسبعون شعبة .
وأما النوع الثاني : فما ذكره مسلم وغيره بأن الإيمان على شعب ، وهي بضع وستون شعبة .
وأما النوع الثالث : فما جاء عند مسلم وغيره أنها بضع وستون أو وسبعون شعبة .
ومن ثم اختلف توجيه أهل العلم : هل شعب الإيمان هي في عشر السبعين أم في عشر الستين ؟ أي هل هي بضع وسبعون أم هي بضع وستون ؟
فمنهم من قطع بأنها بضع وستون لأنه العدد الأقل وشك في الأكثر واليقين يرجع إليه ومن أولئك الحافظ بن حجر - يرحمه الله - كما في شرحه على البخاري .
ومنهم من قطع بأنها بضع وسبعون لأن زيادة الثقة تقبل ومن أولئك النووي وهو ماعليه جمهور المفسرين وشراح الأحاديث .

(1/119)

والخَطبُ في ذلك سهل ولكن له ثماره ، ومن ثماره ما فعله جمع من الفقهاء والأئمة في محاولة عدّ شعب الإيمان ، ومن أولئك البيهقي- رحمه الله - في كتابه المسمى: (( شعب الإيمان )) ، وقد حاول جمع ذكر شعب الإيمان في إيصالها إلى بضع وسبعين أو بضع وستين فعلى القولين تأتي الثمرة .
ثم قال المصنف - يرحمه الله - ( فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق ) .
( أعلاها ) : أي أعلى شعب الإيمان .
( وأدناها ) : أي أدنى شعب الإيمان .
( إماطة ) : الإماطة هنا بمعنى الإزالة أي إزالة الأذى .
( الأذى ) : جميع الأذى لأن ( ال ) دخلت على كلمة أذى ، فأفادت الاستغراق لجميع مفردات الأذى ، فكل ما يُتأذى منه يدخل عليه كلمة الأذى فيماط ن أي : يزال .
( عن الطريق ) : أي الذي تطرقه الأقدام ، أما الطريق المهجور الذي لا تعرفه الأقدام فلا يسمى طريقاً ؛ لأن كلمة الطريق أصلها هو ما سمع للأقدام عليه طرق ، ولذلك سمي بالطريق وأما المهجور فهذا لا يدخل في الطريق المقصود هنا لأن العلة من وراء ذلك إزالة ما يتاذى منه الناس فإذا كان الناس لا يمرون على هذا الطريق اصالة وهو مهجور فالمعنى منتفي .
ثم قال المصنف- يرحمه الله - : ( والحياء شعبة من الإيمان ) .
الإيمان له إطلاقان :ـ
إطلاق عام : يشمل الدين وأجزاءه وهذا هو المقصود في قول النبي - صلى الله عليه وسلم - الإيمان بضع وسبعون شعبة أو وستون شعبة.
وإطلاق خاص : وهذا هوالمتعلق بالإيمان بالله وملائكته وكتبه ورسله إلى آخر الحديث الذي سيذكره المصنف -يرحمه الله -.
( والحياء ) : الحياء خلة تحجز صاحبها عما يُتنزه عنه .
ثم قال المصنف - يرحمه الله – : ( وأركانه ستة... ) إلى آخره.
( وأركانه ستة ): إنما كانت ستة لدليلين :-
أما الدليل الأول : فما جاء في خبر جبرائيل وغيره.

(1/120)

وأما الدليل الثاني : فالإجماع ، حيث أجمع المسلمون على ذلك ، وقد حكى إجماعهم غير واحد ، ومن أولئك ابن مُنده في كتابه (( الإيمان )) ، وكذا النووي في (( شرحه على مسلم )) وجماعة.
( أن تؤمن بالله ) : أولها الإيمان بالله ، والايمان بالله يشمل أموراً أربعة :-
أولها : الإيمان بوجوده - سبحانه وتعالى - .
وثانيها : الإيمان بربوبيته - سبحانه وتعالى - .
وثالثها : الإيمان بآلهته - سبحانه وتعالى - .
ورابعها : الإيمان بأسمائه وصفاته ، وسبق .
( وملائكته ) : الإيمان بالملائكة ثاني أركان الإيمان ، والملائكة جنس من الخلق مكرمون ، لا يعصون الله ما أمرهم وبأمره يأتمرون .
والإيمان بالملائكة يشمل أموراً أربعة :-
أولها : الإيمان بوجودهم وأنهم جنس مخلوق .
والثاني : الإيمان بوظائفهم المعزوة اليهم .
والثالث : الإيمان بأسمائهم ، كأسماء جبريل وميكائيل وإسرافيل ، وعند جماهير المؤرخين عزرائيل وهو اسم ملك الموت .
والرابع : الإيمان بصفاتهم ، ومن الصفات ما وصف النبي - صلى الله عليه وسلم - به رسول الوحي المسمى جبرائيل حيث إن النبي - صلى الله عليه وسلم - أخبر أنه رآه على صورته الحقيقية وأن له ستمائة جناح فهذه صفة.
( وكتبه ) : الإيمان بالكتب ثالث أركان الإيمان الستة .
والإيمان بالكتب يشمل أموراً أربعة :-
الأول : الإيمان بكونها منزلة من الله .
الثاني : الإيمان بما جاء فيها من أخبار تصديقا بها .
الثالث : العمل بما امر العبد فيها من مأمورات .
الرابع : الانتهاء عما ُنهي العبد عنه فيها .
وهذا يشمل جميع الكتب ، ولا ريب أن كتاب الله المسمى بالقرآن مهيمن على جميع الكتب وناسخ لها وهو الحاكم عليها.
( ورسله ) : الإيمان بالرسل رابع أركان الإيمان الستة . والرسل واحده رسول .
والإيمان بالرسل يشمل أموراً أربعة:-
الأول: أنهم مرسلون من الله .
الثاني: الإيمان بالأخبار التي يأتون بها تصديقاً.
الثالث : الائتمار بما أمروا به.

(1/121)

الرابع :-الانزجار عما زجروا عنه .
والرسول - صلى الله عليه وسلم - ـ أعني النبي محمداً - صلى الله عليه وسلم - ـ هو الخاتم ، ورسالته هي الرسالة الخاتمة المهيمنة .
( واليوم الآخر ) : الإيمان باليوم الآخر هو خامس أركان الإيمان . واليوم الآخر: هو ما يتعلق بالحياة بعد الموت ، وهذا يدخل فيه أمور:-
أولاً : الحياة البرزخية.
ثانياً : الحياة في المحشر.
ثالثاً : الحياة في دار النعيم أو دار الجحيم .
فكل ذلك داخل في مسمى الإيمان باليوم الآخر.
ومما ألحقه أهل العلم والفقه بالإيمان باليوم الآخر ما يسمى بأشراط الساعة لكونها تحصل في آخر الزمان والنبي - صلى الله عليه وسلم - قال بعثت أنا والساعة كهاتين وأشار بالسبابة والتي تليها.
( وبالقدر خيره وشره ) : الإيمان بالقدر خيره وشره هو سادس أركان الإيمان .
( القَدَر ): هو ما يقضي به الله - سبحانه وتعالى - على خلقه .
والإيمان بالقدر له أربع مراتب : -
أولها : مرتبة العلم .
وثانيها : مرتبة المشيئة .
وثالثها : مرتبة الكتابة .
ورابعها: مرتبة الخلق .
فالله حيث قدر المقادير عالم بها قبل كونها مقدرة والله حيث قدر المقادير مشيئته لا تسبقها مشيئة ولا يغلبها مشيئة ، والله حيث قدر المقادير قد كانت بعد كتابته لها - سبحانه وتعالى - ، ومن ثم يقال مراتب القدر بعضها متراخٍ عن بعض ، فلم تكن جملة واحدة ، فعلم الله - سبحانه وتعالى - سابق لمرتبة الكتابة ، فالله عالم بمقادير الخلق قبل أن تكتب ، ومن ذلك فمرتبة المشيئة سابقة لمرتبة الكتابة ، فالله لم يكتب شيئاً إلا وقد شاءه - سبحانه وتعالى - ، ومرتبة الكتابة سابقة لمرتبة الخلق ، وسبق حديث عبد الله بن عمرو بن العاص وفيه : ( أن المقادير قد كتبت قبل أن يخلق الله الخلائق بخمسين ألف سنة ) إذاً الخلائق أتوا بعد مرتبة الكتابة .

(1/122)

( خيره وشره ) : أي خير القدر وشر القدر ؛ لأن القدر نوعان : منه ما هو خير وهذا بيّن ، ومنه ما هو شر وهو ظاهر.
ومن ثم فإن القدر منه ما هو خير وما هو شر إلا أن الشر لا يضاف إلى الله سبحانه وتعالى وإنما يضاف إلى مفعولات الله .
وإذا أضيف الشر إلى الله - سبحانه وتعالى - فتأتي إضافته على ما جاءت في كتاب الله وسنة رسوله - صلى الله عليه وسلم - :ـ
إمابنزع الفاعل : كقوله سبحانه حكاية { أشرُ أريد بمن في الأرض } ، فنزع الفاعل وأضيف الشر إلى المفعول .
وإما بإضافته إلى السبب : كقوله تعالى { من شر ما خلق } فأضيف إلى السبب وهكذا.
وبهذا يتبين أن إضافة الشر إلى الله مباشرة لم تأتِ به النصوص في عمومها وجملتها كما قرره شيخ الإسلام ابن تيمية -يرحمه الله- .
ثم قال المصنف -يرحمه الله - : ( والدليل على هذه الأركان الستة قوله تعالى : { ليس البر أن تولوا وجوهكم … } ) إلى آخر الآية ثم قال : ( ودليل القدر قوله تعالى { إنا كل شيء خلقناه بقدر } .
إنما أعقب بقوله ( ودليل القدر ) لعدم وجود الدلالة على القدر في الآية التي قبلها فأعقب بآية أخرى ، وليعلم أن جميع المقادير المقدرة قد خلقها الله - سبحانه وتعالى - حتى أفعال العباد ولذلك قال سبحانه { إنا كل شئ } ومنه أعمال العباد { خلقناه بقدر } .
قال المصنف ـ رحمه الله ـ : ( المرتبة الثالثة : مرتبة الإحسان … ) إلى آخره ، في هذه الجملة بين المصنف ـ رحمه لله ـ ما يتعلق بالمرتبة الثالثة ، وهي مرتبة الإحسان وسبق إيضاحٌ لها لفظاً ومعنىً .
وهذه المرتبة أصحابها على أحد منزلتين:-
أما المنزلة الأولى : فمنزلة المشاهدة والمعاينة .
وأما المنزلة الثانية : فمنزلة المراقبة .
ثم استدل المصنف ـ يرحمه الله ـ على هذه المرتبة بمجموعة أدلة :-

(1/123)

أولها : قول الله تعالى : { إن الله مع الذي اتقوا والذين هم محسنون } ، ووجه دلالة الآية على المقصود هو ذكر الله - سبحانه وتعالى - للمحسنين وخصهم بمعيته الخاصة سبحانه وتعالى .
والمعية نوعان :
أما النوع الأول : فمعية عامة ، وهي : مع الخلق كلهم ومن مقتضيات هذه المعية العلم والإحاطة ونحوهما.
وأما الثانية فمعية خاصة ، وهي : مع عباد الله المؤمنين ومن مقتضيات هذه المعية النصرة والتأييد ونحوهما .
و من ثم فقد خص الذي اتقوا ربهم والذين أحسنوا بهذه المعية الخاصة.
وثاني الأدلة : قول الله تعالى : { وتوكل على العزيز الرحيم الذي يراك حين تقوم } الآية ، ووجه الدلالة فيها على المقصود من حيث المعنى الذي حوته ؛ حيث إنها حوت معنى الإحسان الذي أخبر عن النبي - صلى الله عليه وسلم - : (( أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك )) حيث قال الله فيها { الذي يراك حين تقوم } ففيها ذلك المعنى وصح الاستدلال بها.
وثالث الأدلة : قوله تعالى : { وما تكون في شأن وما تتلو منه من قرآن } الآية . ووجه دلالتها على المقصود : هو من حيث معناها ومضمونها ، إذ إن فيها قول الله { إلا كنا عليهم شهوداً } وسبق معنى الإحسان ، وفيه هذا المعنى .
وأما رابع الأدلة : فمن السنة ، وهو حديث جبرائيل المشهور الذي أخرجه البخاري ومسلم في صحيحيهما من رواية عمر وأبي هريرة رضي لله عنهما.
ووجه الاستدلال منه على المقصود هو قول النبي - صلى الله عليه وسلم - : (( وأن ترى الحفاة العراة العالة رعاء الشاء يتطالون في البنيان )) ، فمعناه اختلاف الأحوال ، بأن ترى الضعفة الذين هم أهل فاقة وفقر في الأصل يتطاولون في البناء ليرتقوا إلى منزلة الأغنياء أو أهل السرف والمخيلة ، وهذا من تغير الأحوال .

(1/124)

وليعلم أن هذه الجملة قد أخذ منها البعض النهي عن التطاول في البناء ، ولكن اختلف الفقهاء ـ يرحمهم الله ـ هل التطاول في البناء مكروه أم لا ؟ هل هو محرم أم لا ؟
وللكلام عن التطاول في البناء مقامان :
أما المقام الأول : فهو أن يكون من باب الاحتياج إليه فأطيل هذا البناء ، كأناس يمتلكون أرضاً صغيرة لا يستطيعون السعة عن يمين أو شمال فيطيلون البناء حتى تكون أبنية فوق أبنية فتسكن ، فهذا لا شيئ فيه إجماعاً ، ولا خلاف فيه ، ولقد حكى الاتفاق والإجماع غير واحد ، ومن أولئك النووي يرحمه الله وكذا غيره.
وأما المقام الثاني : فهو أن يكون التطاول في البناء لا عن احتياج وضرورة ، وإنما من باب التمتع ونحوه ،فهذا للفقهاء فيه قولان :
أما القول الأول : فهو الإباحة ، فيجوز للإنسان أن يطيل ويوسع في البناء ، ولو
على جهة التمتع ، وهو مذهب الحنابلة ، كما قرره ابن مفلح رحمه الله في الآداب الشرعية.
وأما القول الثاني : فما ذهب إليه الشافعية وبعض الحنابلة إلى أنه : خلاف الأولى وجاء في شرح (( شرح المنهاج )) أنه قال : ( الشافعية على أنه خلاف الأولى ، وقيل مكروه ) وهذه هي مذاهب الفقهاء في التطاول في البناء ، ثم إن التطاول يرجع إلى الجهتين السابقتين .
قال المصنف ـ يرحمه الله ـ : ( الأصل الثالث : معرفة نبيكم محمد - صلى الله عليه وسلم - ، وهو محمد بن عبد الله بن عبد المطلب بن هاشم وهاشم من قريش ، وقريش من العرب والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام .
وله من العمر ثلاث وستون سنة منها أربعون قبل النبوة وثلاث وعشرون نبياً ورسولاً . نبئ باقرأ . وأرسل بالمدثر . وبلده مكة ، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد والدليل قوله تعالى { يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر }

(1/125)

ومعنى ( قم فأنذر ) : ينذر عن الشرك ويدعو إلى التوحيد ، وربك فكبر عظمه بالتوحيد ، وثيابك فطهر : أي طهر أعمالك من الشرك ، والرجز فاهجر ، الرجز الأصنام ، وهجرها تركها وأهلها والبراءة منها وأهلها . أخذ على هذا عشر سنين يدعو إلى التوحيد ، وبعد العشر عرج به إلى السماء وفرضت عليه الصلوات الخمس ، وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة . والهجرة الانتقال من بلد الشرك إلى بلد الإسلام ، والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام وهي باقية إلى أن تقوم الساعة . والدليل قوله تعالى : { إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفواً غفورا ) وقوله تعالى (يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون } .
قال البغوي ـ رحمه الله ـ : سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا ناداهم الله باسم الإيمان .والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : (( لا تنقطع
الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها )) .
فلما استقر في المدينة أمر ببقية شرائع الإسلام مثل الزكاة والصوم والحج والأذان والجهاد والأمر بالمعروف ، والنهي عن المنكر وغير ذلك من شرائع الإسلام أخذ على هذا عشر سنين . وتوفي صلوات الله وسلامه عليه ودينه باق وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ، والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه ، والشر الذي حذرها عنه الشرك وجميع ما يكره الله ويأباه ، بعثه الله إلى الناس كافة ، وافترض طاعته على جميع الثقلين الجن والإنس .

(1/126)

والدليل قوله تعالى : { قل يا أيها الناس إني رسول الله إليكم جميعا… } ، وكمل الله به الدين ، والدليل قوله تعالى : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } والدليل على موته - صلى الله عليه وسلم - قوله تعالى : { إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون } .
في هذه الجملة أخذ المصنف ـ يرحمه الله ـ في شرح الأصل الثالث من الأصول الثلاثة المتعلق بمعرفة النبي محمد صلى الله عليه وسلم .
قال المصنف - يرحمه الله -: الأصل الثالث: ( معرفة نبيكم صلى الله عليه وسلم ) ( نبيكم ): فيه احتمالان:-
الاحتمال الأول : هو أن يقصد به الفرد المخاطب ، وأتى بـ( ميم ) الجمع على سبيل التفخيم .
وأما الاحتمال الثاني : فهو أن يكون من باب خطاب الأمة الذي يخاطبهم بهذا الخطاب فأتى بميم الجمع على الحقيقة ليطابق المعنى المراد.
( وهو محمد بن عبدالله بن عبدالله ... ) إلى آخره : هذه جملة استئنافية بين فيها المصنف ـ رحمه الله ـ نسب النبي محمد - صلى الله عليه وسلم - ، فقال : ( محمد بن عبدالله بن عبد المطلب بن هاشم ) وهذا النسب الذي ذكره المصنف ـ يرحمه الله ـ دل عليه دلالتان :
أما الدلالة الأولى : فما تواتر من آثار ونحوها في حكاية هذا النسب ، قال ابن كثير ـ يرحمه الله ـ كما في تاريخه المسمى (( البداية والنهاية )) وكذلك في ((الفصول في سيرة الرسول )) : ( تواترت الأخبار بذلك ) يعني بهذا النسب الشريف للنبي - صلى الله عليه وسلم - .

(1/127)

وأما الدلالة الثانية : فالإجماع ، حيث أجمع المؤرخون وأرباب النسب على صحة نسبة النبي - صلى الله عليه وسلم - إلى هذا النسب المشهور ، وقد حكى الإجماع عليه من أرباب النسب والتواريخ غير واحد ، ومن أولئك الذهبي ـ رحمه الله ـ كما في (( تاريخ الإسلام )) له ، وكذلك ابن كثير في (( البداية والنهاية )) وفي (( الفصول في سيرة الرسول )) وابن عبد البر ـ يرحمه الله ـ في كتابه (( الدرر في المغازي والسير )) .
( وهاشم من قريش وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام ).
في هذه الجملة دلالتان :
أما الدلالة الأولى : فهي إرجاع قريش إلى العرب ، وإرجاع العرب إلى إسماعيل وهذا دل عليه دليلان :-
( أما الدليل الأول ) : فالخبر ، وقد استفاضت الأخبار في ذلك ، ومن ذلك ما جاء في الصحيح أن النبي - صلى الله عليه وسلم - أرجع هذه النسبة على الوِجْهةِ المحكية .
( وأما الدليل الثاني ): فالإجماع ، وقد حكى الإجماع في ذلك غير واحد ، ومن أولئك الحافظ ابن حجر ـ يرحمه الله ـ كما في (( فتح الباري )) وجماعة.
وأما الدلالة الثانية : فهي قول المصنف ـ يرحمه الله ـ ( والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام ) وهذه القولة لها احتمالان :
أما الاحتمال الأول : فهي أن تُمَر على ظاهرها ، فيقال جميع العرب برجعون إلى إسماعيل عليه السلام دون فرق ، وهو اختيار الزبير بن بكار ـ أحد أئمة علم النسب ـ واختاره ورجحه جماعة ، من أولئك الحافظ ابن حجر ـ يرحمه الله ـ كما في (( فتح الباري)) . واستدل على صحة ذلك بأمرين :

(1/128)

الأول : ما أخرجه البخاري في صحيحه أن النبي - صلى الله عليه وسلم - خاطب الأنصار فقال لهم : (( ارموا فإن اباكم كان رامياً )) ومعلوم أن الانصار أوس وخزرج ، والأوس والخزرج من الأزد ، والأزد من قحطان ، لا من عدنان ، ومن ثم نَسَبَهم إلى أبيهم ـ أي إسماعيل ـ عليه وعلى نبينا أفضل صلاة وأتم تسليم .
وظاهر النسبة يدل على أن بني قحطان يرجعون إلى إسماعيل أيضاً.
و الثاني : ما ذكره ابن حجر ـ يرحمه الله ـ في (( فتح الباري )) بأن جماهير الإخباريين والنسابة على أن نسبة عدنان إلى إسماعيل واحدة .
وأما الاحتمال الثاني : فهو أن يقال لم يقصد المصنف ـ يرحمه الله ـ إرجاع جميع العرب إلى إسماعيل وإنما عنى أن العرب المستعربة العائدة إلى عدنان ترجع إلى إسماعيل عليه السلام بجميع قبائلها وأفخاذها و بطونها ، وهذا المعنى هو المتفِّق مع ما عليه جمهور النسابة وأهل التواريخ ، حيث إن جمهور النسابة وأهل التاريخ لهم طريقتان في تسمية العرب:-
الطريقة الأولى : حكاها جمع ، ومنهم ابن كثير ـ يرحمه الله ـ في تاريخه المسمى (( البداية والنهاية )) وهي أن العرب نوعان :
النوع الأول : عرب مستعربة ، وهي الراجعة إلى عدنان وهذه ترجع إلى إسماعيل عليه وعلى نبينا أفضل صلاة وأتم تسليم .
النوع الثاني : عرب عاربة ، وهذه امتداد العرب الباقية وهم الراجعون إلى قحطان.
الطريقة الثانية : فما عليها جمع من المتأخرين من كون العرب ثلاثة أقسام :
أما القسم الأول : فعرب عاربة ، وهي من سبق .
وأما الثاني : فعرب مستعربة ، وهي من سبق .
وأما الثالث : فعرب بائدة ، وهي طوائف العرب التي بادت واندرست .
فهذه جهتان للقسمة وهي مشهورة معروفة ، فإما يحمل كلام المصنف ـ يرحمه الله تعالى ـ على ظاهره ، ويكون ترجيحاً لما اختاره جمع من أئمة النسب ومحققيه ، وإما أن يحمل على العرب المستعربة ليتمشى مع القسمة المشهورة عند جماهير أهل التاريخ والنسب .

(1/129)

قوله ( الخليل ) : الخليل صفة لنبي الله إبراهيم عليه الصلاة والسلام .
ونبي الله إبراهيم له وصفان مشهوران :-
الوصف الأول : فوصف الخليل ، وهو مأخوذ من الخلة وهي شدة المحبة وليس لله سبحانه وتعالى من خلقه سوى خليليه واختلف في ثالث ، أما الخليلان فهما إبراهيم عليه السلام ومحمد - صلى الله عليه وسلم - ، واختلف في موسى هل هو خليل الله أم لا ؟ لورود بعض الأخبار في أنه خليل لله - سبحانه وتعالى - ، والمشهور أن الخلة حكر على إبراهيم ومحمد - صلى الله عليه وسلم - .
الوصف الثاني: فهو أبو الأنبياء ، وسبب هذا الوصف أن أنبياء بني إسرائيل من سلالة إسحاق وأما العرب فمن سلالة إسماعيل ، وهما ابنا إبراهيم عليه السلام ، ولذلك قيل أبو الأنبياء إبراهيم عليه السلام ، فصح الوصف واستقام .
( وله من العمر ) : الضمير في كلمة ( له ) يرجع إلى النبي محمد - صلى الله عليه وسلم - .
( ثلاث وستون سنة ) : تحديد عمره - صلى الله عليه وسلم - بأنه ثلاث وستون هو محل خلاف بين أهل السير والتواريخ ، إلا أن الصحيح والذي عليه جمهور المؤرخين وأرباب السير أن النبي محمداً - صلى الله عليه وسلم - توفاه الله وله من العمر ثلاث وستون سنة ، ويدل على ذلك أدلة ، ومن ذلك حديثان :ـ
أما الحديث الأول: ما أخرجه البخاري وغيره ، من حديث عائشة رضي الله عنها أنها قالت : (( توفى النبي - صلى الله عليه وسلم - وهو ابن ثلاث وستين سنة )) .
وأما الحديث الثاني : فما أخرجه البخاري ومسلم في صحيحهما من حديث أنس رضي الله عنه ، وفيه أنه قال : (( توفي النبي - صلى الله عليه وسلم - وهو ابن ثلاث وستين سنة )) .
ولذلك قال ابن سعد في الطبقات :(القول الثبت هو هذا) أي : أن النبي قد توفاه الله وله من العمر ما سبق.
( منها أربعون قبل النبوة وثلاث وعشرون نبياً رسولاً ).

(1/130)

(قبل النبوة) : أي قبل أن يوحى إلى النبي - صلى الله عليه وسلم - ، فلما أتم الأربعين نبئ - صلى الله عليه وسلم - أي أوحي عليه ، وقد ابتدأه الوحي في شهر رمضان ، والمشهور أنه في يوم الإثنين ، ثم اختلف في هذا اليوم ، وإنما قيل ذلك لدليلين :
الدليل الأول : الخبر ،ومن ذلك ما جاء عن ابن عباس ـ رضي الله عنهما ـ فيما أخرجه البيهقي في (( الدلائل )) وكذا غيره أن النبي - صلى الله عليه وسلم - لما بلغ الأربعين نبئ .
الدليل الثاني : الإجماع ، حيث حُكي الاتفاق على ذلك ، وممن حكاه السهيلي _ رحمه الله _ كما في شرحه على سيرة ابن هشام وكذا غيره.
وأما كون مدة رسالته صلى الله عليه وسلم ثلاثاً وعشرين سنة فيظهر من أمرين :
الأمرالأول : الخبر : ومن ذلك ما أخرجه البخاري في صحيحه من حديث أنس رضي الله عنه أن النبي - صلى الله عليه وسلم - لما نبئ بقي عشر سنين في مكة ثم عشراً في المدينة ، قال الحافظ ابن حجر ـ يرحمه الله ـ: في (( فتح الباري )) ( وإنما اقتصر أنس على عشرين وهن ثلاث وعشرون لأنه اطّرح الكسر فلم يعتبره ) ، وهذا معمول به عند العرب ، وإلا فالأصل أنهن ثلاث وعشرون لأن أنساً ـ رضي الله عنه ـ قد جاء عنه في الصحيحين أنه قال : (( النبي - صلى الله عليه وسلم - توفى وهو ابن ثلاث وستين سنة )) فإن كان ذلك كذلك لزم أن تكون مدة رسالته ثلاثاً وعشرين سنة .
الأمر الثاني : الإجماع ، وقد حُكي الاتفاق على ذلك ، وممن حكاه النووي ـ يرحمه الله ـ وكذلك ابن قيم الجوزية وجماعة.
( نبياً رسولاً ) : فيه إشارة إلى أن هناك فرقاً بين النبوة والرسالة وسبق بيانه.
( نبئ باقرأ ) : أي ابتدأه الوحي بسورة ( اقرأ ) .
ودل على أن الوحي ابتدئ بسورة "اقرأ" دلائل مرجعها إلى الخبر ومن ذلك ما جاء في صحيح البخاري وغيره وفيه أن النبي صلى الله عليه وسلم أتاه جبرائيل فقال له " اقرأ " والحديث في ذلك مشهور معروف.

(1/131)

( وأرسل بالمدثر ) : أي أن الله - سبحانه وتعالى - أمر محمداً - صلى الله عليه وسلم - بأن يبلغ وحي الله ورسالة الله - سبحانه وتعالى - ، وهذا هو معنى الرسالة ، والرسول إذ من معانيها اللغوية الإخبار والتبليغ ، كما قاله الأزهري في التهذيب وجماعة.
ودل على أن إرسال النبي صلى الله عليه وسلم كان بسورة المدثر دلائلُ جماعها الخبر ومن ذلك ما أخرجه الأمام أحمد في مسنده وكذا غيره وصححه جماعة كابن كثير : ( أن النبي - صلى الله عليه وسلم - أمر بالتبليغ بسورة المدثر ) أي : أولها.
( وبلده مكة ) : مكة اسم مكان معروف بين جبلين في الحجاز من جزيرة العرب ، وقد دل على أن النبي - صلى الله عليه وسلم - كان بلده مكة دلالتان :-
الدلالة الأولى : دلالة الخبر ، والأخبار في ذلك متواترة مستفيضة ، كما قاله الفاسي في تاريخ مكة .
والدلالة الثانية : دلالة الإجماع ، والإجماع قد انعقد وهو مستفيض في ذلك.
وإطلاق قول المصنف ( وبلده مكة ) يخالفه أن النبي - صلى الله عليه وسلم - ذهب إلى بني سعد ليرضع عندهم ، وبنو سعد على التحقيق اسم مكان بين مكة والطائف ، لا أنه في الطائف وهو قريب مما يسمى بوادي نخل ، وكون النبي - صلى الله عليه وسلم - قد رضع في بني سعد ثابت في الصحيح ، كما جاء ذلك في صحيح البخاري ، وأما قصة رضاعه من حليمة السعدية فمختلف في صحتها ، إلا أن البيهقي أخرجها في (( دلائل النبوة )) بسند فيه كلام ، ولكن قال الذهبي _ يرحمه الله _ في (( تاريخ الإسلام )) ( إسناده جيد ) ، وأثبت القصة الحافظ ابن حجر ـ يرحمه الله ـ كما في (( الإصابة في تمييز الصحابة )) وإثبات خبر حليمة السعدية مشهور مستفيض عند جماهير أرباب السير الذين يذكرون سيرة النبي - صلى الله عليه وسلم - .
( بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد )

(1/132)

( بعثه الله ) : أي أن الله أرسل نبيه محمداً - صلى الله عليه وسلم - مبعوثاً لغاية ، وهذه الغاية فسرها المصنف ـ يرحمه الله ـ ( بالنذارة عن الشرك ويدعو إلى التوحيد )
( النذارة ) : تحتمل أكثر من ضبط ، ومن ذلك النَّذَارة بفتح النون المشددة من الإنذار ، والإنذار يأتي في اللغة بمعنى التحذير ، يقال أنذر الوالد ولده ألا يعود إلى خطئه ، إذا حذره بعد ذلك .
فحصر المصنف ـ يرحمه الله ـ نذارة النبي - صلى الله عليه وسلم - ورسالته في هذا الأمر ، وهو التوحيد والتحذير من ضده وسبق التدليل على هذا المعنى.
( والدليل قوله تعالى : { يا أيها المدثر* قم فأنذر … } الآيات ، ذكرها المصنف لبيان المعنى السابق ، ثم أخذ في تفسيرها ـ يرحمه الله ـ ليبين وجه الدلالة ، وهذا التفسير الذي ذكره المصنف ـ يرحمه الله ـ مأخوذ من معاني المفسرين التي ذكروها حول الآيات.
قوله ( أخذ على هذا عشر سنين يدعو إلى التوحيد ) .
( أخذ ) : يعني النبي محمداً - صلى الله عليه وسلم - .
( على هذا ) : الإشارة إلى الإنذار من الشرك والدعوة إلى التوحيد ، حيث إن المشار إليه في قوله (هذا) هو ما سبق من تحديد النذارة ، بأنها عن الشرك والدعوة إلى التوحيد .
( عشر سين يدعو إلى التوحيد ) : عشر سنين يعني في مكة حيث أنه - صلى الله عليه وسلم - بقي في مكة سنين ، وهو يدعو إلى التوحيد لأن الشرائع بتفاصيلها وفروعها إنما وقعت في الغالب والجملة في المدينة النبوية.
وجعل المصنف ـ يرحمه الله ـ الأمر يعود على عشر سنين وهن ثلاثة عشر من السنين لأن السنين الأولى وهي الثلاث كانت الدعوة فيهن خفية وسرية ، وأما النذارة التي بمعنى التحذير الظاهر فكانت في السنين العشر فحسب .
ويدل على صحة ما ذكره المصنف ـ يرحمه الله ـ أدلة ومن ذلك مشهور ما ذكره جمهور المؤخرين وأرباب السير على ما ذكره ابن عبد البر ـ يرحمه الله ـ في كتابه الدرر في المغازي والسير.

(1/133)

( وبعد العشر عرج به إلى السماء ) .
( وبعد العشر ) : أي من السنين عرج بالنبي - صلى الله عليه وسلم - إلى السماء ؛وعليه فإن المصنف ـ يرحمه الله ـ يقصد العشرَ ، ولا يقصد العشر بعد الثلاث التي هي دعوة في خفية ؛ لأن الإسراء عند جمهور المؤرخين وأهل السير وقع في السنة العاشرة ثم بقي النبي - صلى الله عليه وسلم - بعدالإسراء سنين ، وكان بقاؤه في مكة بضعة عشر عاماً أي ثلاثة عشر سنة كما سبق .
وإن قيل بالأول من باب تصحيح عبارة المصنف ، والإ فما بعدها يوجب تفسيرها على ما سبق .
( عُرِج به إلى السماء ) : أي وقع له ما يسمى بالمعراج . والصحيح والذي عليه جمهور المؤرخين وغيرهم أن النبي صلى الله عليه وسلم وقع له الإسراء والمعراج في ليلة واحدة وبجسده - صلى الله عليه وسلم - ، فالإسراء إنما كان إلى البيت الأقصى وكان على البراق ، والبراق بضم الباء الموحدة اسم دابة بين الحمار والبغل وتنتهي خطوتها عند مد بصرها ثم عرج بالنبي - صلى الله عليه وسلم - بمعراج .
( عرج به ) : المعراج اسم آلة يصعد عليها إلى السماء ، فصعد إلى السموات العلى إلى سدرة المنتهى فكان قاب قوسين أو أدنى ، ففرض الله - سبحانه وتعالى - الصلوات الخمس ،كن خمسين فصرن خمساً في الأفعال وخمسين في الأجور، وجاء في الصحيح من حديث عائشة رضي الله عنها (( أن الصلاة فرضت اثنتين ثم ابقيت في السفر وزيدت في الحضر )) .
ففرضت الصلوات الرباعية في المعراج اثنتين اثنتين ، ثم بعد ذلك زيد في الصلاة لما انتقل النبي - صلى الله عليه وسلم - إلى المدينة ، فأصبحت صلاة العشاء والظهر والعصر اربعاً ، وأما في السفر فتكون على اثنتين .
وخبر الإسراء والمعراج دل عليه دلالتان :-
أما الدلالة الأولى : فدلالة الخبر والأخبار في ذلك متواترة مستفيضة ومنها سورةالإسراء .
وأما الدلالة فالإجماع : والإجماع نقله غير واحد ، ومن أولئك ابن كثير_ يرحمه الله_ في تفسيره وجماعة.

(1/134)

( وصلى في مكة ثلاث سنين وبعدها أمر بالهجرة إلى المدينة )
(صلى في مكة ثلاث سنين ) : أي بعد السنة العاشرة بقي النبي - صلى الله عليه وسلم - ثلاث سنين ، كما سبق تقريره وهو يصلي اثنتين اثنتين إلا المغرب فقد كانت ثلاثاً على ما قرره جماعة ، ومن أولئك الحافظ ابن حجر ـ يرحمه الله ـ في (( فتح الباري)) .
( وبعدها أمر ) : أي بعد الثلاث من السنين من إسرائه - صلى الله عليه وسلم - أمر بالهجرة إلى المدينة.
( الهجرة ) : مأخوذة من الهجر ، والهجر في اللغة ضد الوصل يقال فلان هجر أخاه إذا لم يصله ، هذا المعنى مقرر عند أئمة اللسان العربي .
وأما الهجرة : فيقصد بها الانتقال من بلد الشرك إلى بلد الإسلام ، كما قاله أهل الفقه والعلم، وهجرة النبي صلى الله عليه وسلم كانت من مكة إلى المدينة وقد دل على هجرته - صلى الله عليه وسلم - أدلة متواترة مستفيضة وهذا ظاهرٌ بين .
(المدينة) : ( ال ) في قوله ( المدينة ) للعهد الذهني ، أي مدينة النبي - صلى الله عليه وسلم - المعروفة التي يسميها الناس اليوم بالمدينة المنورة ، وقد جاء في الأحاديث الصحيحة تسمية النبي - صلى الله عليه وسلم - لها بالمدينة ، وجاء في الأحاديث الصحيحة تسمية الصحابة رضوان الله عليهم لها بمدينة النبي ، واشتهر عند المتأخرين من المؤرخين تسميتها بالمدينة المنورة وهي تعرف اليوم بهذا الاسم .
( والهجرة فريضة على هذه الأمة ) . ( فريضة ) : أي واجبة .
( على هذه الأمة ) : هذه إشارة إلى مشار إليه وهي أمة الإجابة ، إذ إن الأمة أمتان :-
أمة الإجابة : وهي التي أجابت دعوة النبي صلى الله عليه وسلم .
وأمة دعوة : وهي التي بعث النبي صلى الله عليه وسلم بدعوتها والنذارة فيها.
( من بلد الشرك إلى بلد الإسلام وهي باقية إلى أن تقوم الساعة ).
ليعلم أن حكم الهجرة على أمة الإجابة يأتي على نوعين هما حكمان :-
أما النوع الأول : فهو وجوب الهجرة وذلك له شرطان :ـ

(1/135)

أما الشرط الأول : فهو أن يكون قادراً على الذهاب من دار الشرك إلى دار الإسلام مستطيعاً عليه .
والشرط الثاني : فهو أن لا يقوى على إظهار دينه هناك .
فإذا اجتمع الشرطان وجب عليه الهجرة من بلد الكفر إلى بلد الإسلام .
وقد دل على وجوب الهجرة من بلد الكفر دليلان :-
أما الدليل الأول : فما ذكره المصنف ـ يرحمه الله ـ بعد بقوله ( والدليل قوله تعالى : { إن الذين توفاهم الملائكة ظالمي أنفسهم … } الآية ، ودلالتها على المقصود أن هؤلاء المستضعفين وقع الإثم عليهم لبقائهم وعدم هجرتهم ولكن عُذِر منهم من لم يكن قادراً مستطيعاً على الهجرة فدل ذلك على وجوب الهجرة من بلد الشرك إلى بلد الإسلام .
وأما الدليل الثاني : فالإجماع وقد حكى الإجماع في ذلك غير واحد ومن أولئك القرطبي_ يرحمه الله _في تفسيره وكذا غيره .
النوع الثاني : فهو أن يكون قادراً على إظهار دينه ومستطيعاً للذهاب من دار الشرك إلى دار الإسلام ، فهذا الأصل في حكمه استحباب هجرته من بلد الكفر إلى بلد الإسلام لا الوجوب ، وهذا هو الذي عليه جماهير الفقهاء في المذاهب المتبوعة ، وقد حكى ذلك الحكم غير واحد ومن أولئك الكاساني ـ يرحمه الله ـ في بدائع الصنائع والموفق ابن قدامة ـ يرحمه الله ـ في المغني وغيرهما.
ثم قد يُعدل عن الأصل في حكم هذا النوع الثاني إلى وجوب أو استحباب البقاء في بلد الشرك :
فأما الوجوب : فمثاله أن يؤمر من قبل سلطان مسلم بالبقاء ليأتي له بالأخبار عن المشركين وأحوالهم ، ومما مثل له الفقهاء في حالة الاستحباب بقاء هو أن للإنسان والدان مسلمان يأمرانه بالبقاء هناك لمصالح لهم مع وقوع الحالة السابقة له فيجب حينئذ البقاء على قول، وقيل بالإستحباب.
وأما الاستحباب : فهو أن يكون هناك مصالح للمسلمين في بقائه كأن يكون رسولاً لهم أو مضيفاً مقرٍ لهم عند تنقلهم أو غير ذلك ولذلك الأمر السابق أمثلة كثيرة في واقع اليوم من مصالح عديدة.

(1/136)

علم مما سبق أن البقاء في بلد الشرك يأتي على نوعين لكل نوع حكم يخصه.
( بلد الشرك ) : وليعلم أن بلد الشرك فسره الفقهاء بقولهم :
بلد الشرك ودار الشرك : هي كل دار الغالب عليها الشرك وحكم الشرك .
( بلد الإسلام ) : وبلد الإسلام ودار الإسلام هي كل بلد ودار الغالب عليها الإسلام وحكم الإسلام ، قال ذلك جماعة ومن أولئك أبو يعلى الفراء كما في المعتمد في أصول الفقه وكذلك قرره الكاساني في بدائع الصنائع وجماعة وهو الذي عليه عامة الفقهاء إلا ما حكي عن أبي حنيفة وقد قرر الكاساني خلافه في بدائع الصنائع -رحمه الله
وعلى كل فالدنيا داران :-
أما الدار الأولى : فدار كفر وسبق ، ودار الكفر تأتي على نوعين:-
دار كفر حربية ، ودار كفر مستأمنة
أما دار الكفر الحربية : فالحكم فيها التشديد على أن لا يبقى مسلم فيها .
وأما الدار المستأمنة : كأكثر دور الكفر اليوم فهذه الأمر فيها على خلاف ذلك ، أعني على خلاف التشديد في حكم دار الحرب الكفرية .
وأما الدار الثانية : فدار إسلام ، وسبق الكلام عن حدها وضابطها.
( وهي باقية إلى أن تقوم الساعة ) أي أن الهجرة باقية ، وباق حكمها إذا انطبق عليها الوصف الذي سبقت حكايته وسبق الدليل على ذلك .
( وقوله تعالى : { يا عبادي الذين آمنوا ان أرضي واسعة فإياي فاعبدون } )
فيه دلالة على المقصود بنحو الآية السابقة . ثم حُكي عن البغوي - يرحمه الله - بيان سبب نزول الآية .
والبغوي : هو الإمام الحسين بن مسعود الفراء ـ رحمه الله ـ المتوفى في سنة خمسمائة وبضعة عشر، وله تفسير عظيم اسمه (( تفسير البغوي )) ، وقد حرره وقرر فيه التفسير بالأثر في الجملة إلا أن تفسير ابن كثير - رحمه الله - أوسع منه.

(1/137)

وقد لخص المصنف - يرحمه الله - ما حكاه البغوي تحت الآية السابقة في تفسيره فليس ما ذكره المصنف ـ رحمه الله ـ بقوله ( قال البغوي رحمه الله سبب نزول هذه الآية) إلى آخره هو نص ما في تفسير البغوي من مقول البغوي رحمه الله وإنما هو حكاية للمعنى .
( ناداهم الله باسم الإيمان ) أي أنهم ليسوا كفاراً وإن بقوا في دار الكفر ، فالباقي في دار كفر ولم يهاجر بقاؤه من حيث سلب الإيمان عنه وعدمه يأتي على جهتين : -
أما الجهة الأولى : فهي أن يبقى في بلد الكفر راضياً بالكفر وأهله ، مناصراً لهم ضد أهل الإسلام فهذا كفر بالله ورسوله - صلى الله عليه وسلم - يخرج صاحبه من ملة الإسلام ، وهو الذي سماه جمع من أئمة الإسلام بالتَّولي .
وأما الجهة الثانية : فبقاء في دار الشرك لا على الحالة السابقة ، وإنما من باب العصيان كأن يبقى عاصياً لله - سبحانه وتعالى - مع قدرته على الذهاب وقد لا يستطيع إظهار دينه ، فيقال هو عاصٍ بهذا الفعل ولكنه مؤمن ، ولذلك قال الله تعالى : { يا عبادي الذي آمنوا } فسماهم بالإيمان ، ومع ذلك وقع منهم العصيان فلم يهاجروا إلى أرض الله الواسعة من بلد الشرك ، وهو ما أشار إليه المصنف حكايةً لما ذكره البغوي في (( تفسيره )) من سبب نزولٍ بقوله : ( ناداهم الله باسم الإيمان ) .
( والدليل على الهجرة من السنة قوله - صلى الله عليه وسلم - : (( لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها )) ) هذا الحديث المحكي أخرجه الحاكم في مستدركه وكذا غيره .
( فلما استقر في المدينة أمر ببقية شرائع الإسلام ) يعنى النبي محمداً - صلى الله عليه وسلم - .
وقوله ( أمر ) فيه ضبطان محتملان: -
أما الضبط الأول : فالبناء للمعلوم ( أََمَر ) يعود على النبي - صلى الله عليه وسلم - ، فيكون هو الآمر وهذا يصح فما أُمِرَ به من ربه أَمَر به أمته .

(1/138)

وأما الضبط الثاني : فالبناء للمجهول ( أُمِرَ ) ، وهو واضح بيّن ، أي : أنه لما استقر النبي - صلى الله عليه وسلم - أمره ربه ببقية شرائع الإسلام ، وعلى الثاني يكون الأظهر في فهم سياق الكلام لقول المصنف قبل كلمة أمر ( فلما استقر بالمدينة ).
(مثل الزكاة والصوم …) إلى قوله ( وغير ذلك من شرائع الإسلام )
ضرب أمثلة على هذه الشرائع ، وهذا المثال صحيح باعتبارٍ ألا وهو أن هذه الأمثلة ذكرها على وجه الجملة ، لا أنها داخلة في الحكم الذي ذكره على وجه التحقيق في جميع مفرداتها ، ذلك أن الزكاة ذهب الأكثر إلى أنها فرضت في مكة وقد حكى ذلك - وعلى أنه قول الأكثر - غير واحد ، ومن أولئك ابن كثير ـ يرحمه الله ـ في (( تفسيره )) وكذلك القرطبي ـ يرحمه الله ـ في (( جامعه )) وجماعةٌ ، ثم استقرت أنصبة الزكاة على وجه التفصيل في المدينة .
فيحمل تمثيل المصنف على الغالب لا على تحقيق ذلك في جميع مفردات الممثل به ، ثم قال : ( وغير ذلك من شرائع الإسلام ) هذه الجملة في قوله ( مثل ) كناية عنها ، والأصل في المختصرات الاكتفاء بقليل الكلام الدال على غيره وتنحية حشو الكلام الزائد عن غيره ، ولكن يتجوز في ذلك في باب التعليم ،لأن مقام التعليم ليس كغيره من المقامات.
( أخذ على هذا عشر سنين ) أي : أخذ على حالته السابقة - صلى الله عليه وسلم - من الأمر بشرائع الإسلام وما إليه عشر سنين ، وسبق قول أنس رضي لله عنه .
وينبغي أن يعلم أن النبي - صلى الله عليه وسلم - عنايته بنذارته الأولى ، وهي التوحيد والدعوة إليه ، والتحذير من الشرك إنما كانت في مكة وكانت أيضاً في المدينة ولم تكن دعوة النبي - صلى الله عليه وسلم - في المدينة خالية عن الدعوة إلى التوحيد ؛ ولكن انضم مع الدعوة إلى التوحيد غيره ، ومن ذلك الشرائع ، وهذا هو مقصود المصنف –رحمه الله -.
( وبعدها توفي ) أي توفي وفاة حقيقية.

(1/139)

( تُوفي ) و ( تَوفى ) ضبطان صحيحان ، والأشهر عند اللغويين ( تُوفي ) ببناء الكلمة للمجهول ، أي أن غيره هو الذي استوفى له أجله ، وهو ملك الموت أو الله - سبحانه وتعالى - .
ويصح أن يقال توفى أي استوفى عمره في هذه الدنيا ، كما قاله جمع من اللغويين وقرره الزبيدي - رحمه الله - في شرحه على القاموس وجماعة .
( ودينه باقٍ ) أي أن الدين الإسلامي الذي ارتضاه الله - سبحانه وتعالى - لنا ـ باق إلى أن تقوم الساعة . وبقاء الدين معناه شيئان:-
أما الشيء الأول: فهو حفظ مادته ، فلا يطرأ عليها تحريف ولا تغيير ، ومن ثم حفظ لله - سبحانه وتعالى - كتابه المسمى بالقرآن فلا يطرأ عليه تحريف ولا تغيير حتى تقوم الساعة.
وأما الشيءالثاني: فهو بقاء الإسلام وبقاء من يستمسك به وهي الطائفة الناجية أو الفرقة الناجية التي تستمسك بهذا الدين وإنما يبقى الدين ويبقى المسلمون حتى تقوم الساعة . وقيام الساعة على المؤمنين الموحدين بمجيء ريح طيبة تقبض أرواحهم من تحت آباطهم كما جاء في الصحيح .
قوله ( وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ) في هذه الجملة دلالة على استيفاء الشرع لكل خير وتحذير الأمة من كل شر.
ويدل على ذلك دليلان :-
أما الدليل الأول : فالخبر ، ومن ذلك ما أخرجه الإمام أحمد وغيره من حديث أبي ذر وهو في الصحيح وفيه أن النبي - صلى الله عليه وسلم - قال : (( ما تركت خير يقربكم إلى الجنة ولا شر يدخلكم النار إلا بينته لكم )) وفي رواية (( إلا دللتكم عليه )) .
وأما الدليل الثاني : فالإجماع ، حيث أجمع أهل العلم والإسلام على أن النبي - صلى الله عليه وسلم - استوفى ذلك ، وممن ذكر الإجماع في ذلك ابن جريرالطبري في (( تفسيره )) والبغوي في (( تفسيره )) وغيرهما .
وليعلم أن استيفاء الدلالة على الخير والشر تأتي على جهتين :-

(1/140)

أما الجهة الأولى : فبذكر أصول الخير الدالة على مفرداته ، وقواعد الخير الدالة على ما تحتها وهذا هو المقصود.
وأما الدلالة الثانية : فبذكر تفصيلات الأشياء بأسمائها وألقابها على ما يستمر عليه الناس إلى أن تقبض أرواح الآدميين والمكلفين فهذا غير مقصود.
( والخير الذي دلها عليه التوحيد وجميع ما يحبه الله ويرضاه ...) إلى قوله ( الجن والإنس ). وهذا فيه دلالة على ما قرر سابقاً مراراً.
( والدليل قوله تعالى: يأيها الناس إني رسول الله إليكم جميعاً )
(الدليل) : أي على ما سبق ذكره من أن نذارة النبي - صلى الله عليه وسلم - مستوفية للدلالة على الخير والتحذير من الشر المفسر في كلام المصنف - يرحمه الله - السابق لأن مقتضى الرسالة القيام بالنذارة وسبق معناها.
( وكمل الله به الدين ) ( به) : الباء سببية ؛ أي بسببه - صلى الله عليه وسلم - ، أو أن تكون على غير السببية وقيل تحتمل أن تكون للإلصاق أي ملصقة بالنبي صلى الله عليه وسلم فلما كان ، كان الإكمال.
قال المصنف -يرحمه الله - ( والدليل قوله تعالى : { اليوم أكملت لكم دينكم واتممت عليكم نعمتى ورضيت لكم الإسلام ديناً } ) ودلالة الآية على ما قرره المصنف ظاهرة .
قال المصنف - يرحمه الله - ( والدليل على موته - صلى الله عليه وسلم - قوله تعالى : { إنك ميت وإنهم ميتون … }
( موته ) : أي ذهاب روحه عن جسده في الدنيا .
( إنك ميت ) : ذكر الخبر مؤكداً بـ ( إنَّ ) للدلالة على كونه - صلى الله عليه وسلم - قد مات وتوفاه الله سبحانه وتعالى .
قال المصنف ـ يرحمه الله ـ : ( والناس إذا ماتوا يبعثون ، والدليل قوله تعالى : { منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى } ، وقوله تعالى : { والله أنبتكم من الأرض نباتاً ثم يعيدكم فيها ويخرجكم إخراجاً } .

(1/141)

وبعد البعث محاسبون ومجزيون بأعمالهم ، والدليل قوله تعالى : { ولله ما في السماوات وما في الأرض ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى } ومن كذب بالبعث كفر ، والدليل قوله تعالى : { زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنئُبنّ بما عملتم وذلك على الله يسيرٌ }
وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى : { رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجةٌ بعد الرسل } ، وأولهم نوح عليه السلام وآخرهم محمد - صلى الله عليه وسلم - وهو خاتم النبيين ، والدليل على أن أولهم نوح قوله تعالى : { إنّا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده } .
وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت ، والدليل قوله تعالى : { ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله و اجتنبوا الطاغوت } ، وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله .
قال ابن القيم - رحمه الله تعالى - : ( معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) والطواغيت كثيرون ، ورؤوسهم خمسة ، إبليس لعنه الله ، ومن عُبِدَ وهو راض ، ومن دعا الناس إلى عبادة نفسه ، ومن ادعى شيئاً من علم الغيب، ومن حكم بغير ما أنزل الله والدليل قوله تعالى : { لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليمٌ } وهذا هو معنى لا إله إلا الله وفي الحديث : (( رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله )) والله أعلم )
قوله ـ يرحمه الله ـ : ( والناس إذا ماتوا يبعثون …. ) إلى آخره قرر المصنف ـ يرحمه الله ـ فيها أشياء :-
وأولها : قوله : ( والناسُ إذا ماتوا يبعثون )

(1/142)

( والناس ) : لا يقصد بقوله ( الناس ) بني آدم فقط بل يدخل فيهم الخلائق أجمعون ، سواء أكان المخلوق آدمياً أو غيره ، ويدخل فيه غيره من العجماوات حتى يقتص في أرض المحشر للشاة القرناء من غيرها .
( يبعثون ): البعث : هو إخراج الأجساد بعد كونها بالية ميتة . فالله - سبحانه وتعالى - سيبعث الخلائق أجمعين وأجسادهم التي بَليت وفنيت مرة ثانية ثم يجمعون في صعيد واحد ، وإخراج هذه الأجساد والأبدان بعد فنائها وبلائها هو المسمى بالبعث بعد الموت.
والدليل قوله تعالى { منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى }
فيه ذكر الدليل على ما قرره آنفاً المصنف ـ رحمه الله ـ وهو البعث ، ووجه دلالة الآية على المقصود أن قوله سبحانه ( منها ) أي من الأرض ، فالضمير في قوله ( منها ) يعود على الأرض فيُقَدر المعنى ( من الأرض خلقناكم ) والأرض يقصد به التراب ، والمقصود أصالة آدم عليه السلام ، حيث أنه خلق من تراب وبنوه تابعون له .
(وفيها نعيدكم ) : فيها ، أي في الأرض وقوله ( فيها ) يقصد به إليها وكلمة (في) لا تأتي في القرآن والنص الشرعي إلا بهذا المعنى سوى مواطن تأخذ معنى ( إلى ) ، ومن هذه المواطن قول الله سبحانه ( وفيها نعيدكم ) أي إليها نعيدكم ، ثم قال سبحانه ( ومنها نخرجكم تارة أخرى ) ، وهذا هو محل الشاهد من الآية ، أي : أنكم تبعثون بعد موتكم وكون أجسادكم بالية .
ثم قال : ( وقوله تعالى { والله أنبتكم من الأرض نباتاً* ثم يعيدكم فيها ويخرجكم إخراجاً } الآية . وهذه الآية فيها دلالة على المقصود وذلك في قوله سبحانه ( ويخرجكم إخراجاً ) أي يخرج أجسادكم وأبدانكم بعد فنائها وكونها بالية .
( إخراجاً ) : مصدرً جاء مؤكداً للفعل السابق له وهو قوله سبحانه (ويخرجكم) فكان تأكيد الإخراج بالمصدر الذي ألحق بالفعل وهو قوله سبحانه ( إخراجاً ).

(1/143)

وقد دلت الدلائل الكثيرة على صحة بعث الله - سبحانه وتعالى - للأجساد والأبدان بعد كونها بالية مُندرسة .
وجماع هذه الدلائل ثلاث دلائل:-
أما الدلالة الأولى : فدلالة الخبر وساق المصنف ـ يرحمه الله ـ شيئاً من ذلك
وأما الدلالة الثانية : فدلالة الإجماع وقد حكى الإجماع في ذلك غير واحد ومن أولئك عامة أئمة الإسلام ومنهم شيخ الإسلام ابن تيمية كما في (( مجموع الفتاوى)) وكذا غيره .
وأما الدلالة الثالثة : فدلالة النظر وذلك من جهات كثيرة منها:-
أن الذي ابتدأ خلق الجسد وأبدعه قادر على أن يعيده تارة أخرى .
ومنها أن الذي خلق ما هو أعظم في خلقه من بني آدم والناس قادر أن يعيد هذه المخلوقات ، فالذي خلق السماوات العُلا والأرضين الدُنا قادر أن يعيد ما بلي من هذه الأجساد وفني وهذا كله من الدلائل النظرية التي أشير إليها في مواطن من القرآن .
قال المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ومجزيون بأعمالهم )
( بعد البعث ) : أي بعد إحياء الناس من المكلفين ، فإنهم محاسبون ومجزيون .
( محاسبون ) : من الحساب والحساب في اللغة : هو ما يكون فيه عدّ يقال حسب التاجر ماله ودراهمه إذا عدها عداً وكذلك المعنى هنا ، فإن الله سبحانه وتعالى سيجعل الناس عارفين بأعمالهم وما إلى ذلك كالذي يعدّها عداً ثم هي معدودة عليهم محصاة لدى الله سبحانه وتعالى وإنما يوفيهم هذه الأعمال تقريراً وعرضاً .
( ومجزيون بأعمالهم ) : مجزيون يأتي عليها احتمالان :-
أما الاحتمال الأول : فهو من الجزاء ، والجزاء هو مجازاة العامل على ما عمل وهذا هو الأظهر ، ويدل عليه ما بعده ، ذلك أن المصنف قال : ( ومجزيون بأعمالهم ) حيث أن ( الباء ) في كلمة ( بأعمالهم ) للسببية فيكون التقدير: ( مجزيون بسبب أعمالهم ) . فبسبب عملك تدخل الجنة إن عملت خيراً ، وبسبب عملك تدخل النار إن عملت ضد ذلك .

(1/144)

وأما الاحتمال الثاني : فهو أن يقصد بقوله -رحمه الله - ( مجزيون ) التأكيد على قوله السابق ( محاسبون ) فيكون الجزاء بمعنى الحساب .
وفرق بين الجزاء الأول وهو الاحتمال الأظهر ، وبين الجزاء الثاني المرادف للمحاسبة من حيث المراد لا من حيث المعنى اللغوي ، فإن أُريد بالجزاء الحساب كان من باب التأكيد على ما سبق ، والأصل ( أن الواو العاطفة تقتضي المغايرة ) فيقال الجزاء في قول المصنف ( ومجزيون ) يغاير الحساب في قول المصنف ( محاسبون ) .
قال المصنف – يرحمه الله – ( والدليل قوله تعالى: { ولله ما في السموات وما في الأرض ليجزي الذين أساؤوا بما عملوا …. } الآية )
استدل المصنف ـ يرحمه الله ـ على صحة ما ذكر بجملة أدلة :ـ
أولها : قول الله تعالى { ولله ما في السماوات وما في الأرض .. } الآية ، ومحل الشاهد منها هو قوله سبحانه { ليجزى الذين أساءوا بما عملوا ويجزي الذي أحسنوا بالحسنى } ففيه معنى الجزاء وهذا على المعنى الأول الأظهر وهو أن الجزاء خلاف الحساب .
وأما الثاني : فقول الله تعالى : { زعم الذي كفروا أن لن يبعثوا قل بلى وربي لتبعثن } الآية . ومحل الشاهد منها : هو قول الله ( ثم لتُنَبَئُن بما عملتم ) ، وذلك فيه معنى الحساب ، أي أن الله - سبحانه وتعالى - قد عدّ على الخلق أعمالهم وسيخبرهم بها عند قدومهم عليه - سبحانه وتعالى - ودلالة الآية الأولى على الجزاء ظاهرة بالمعنى الظاهر السابق ، وهو أن يجازي كل بحسب عمله ، إما أن يكون في النار وإما أن يكون في دار الأبرار. ودلالة الآية الثانية على الحساب ظاهرة ، لأن الحساب فيه معنى العد ، وهذا المعنى موجود في تنبيئ الغير بما عمل ولا يكون ذلك إلا بعد إحصائه وعدّه .

(1/145)

وهنا وقفة لطيفة : في قول المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ) إطلاقٌ يخالفه ما جاء من استثناء ، حيث أن هناك جنساً من الخلق استثنوا من الحساب ، ومن أمثلة ذلك : السبعون ألف الذين يدخلون الجنة من غير حساب ولا عذاب ، فقد ثبت في الصحيحين من حديث ابن عباس ـ رضي لله عنهما ـ أن النبي - صلى الله عليه وسلم - قال : (( فهُم السبعون ألف ، سبعون ألف من أُمتكَ يدخلون الجنة بلا حساب ولا عذاب ) .
وهذا فيه دلالة أن السبعين ألفاً لا يحاسبون وهم من أمة محمد - صلى الله عليه وسلم - .
واختلف في الأنبياء والرسل هل يحاسبون أم لا ؟
قولان للمفسرين وأهل الفقه والعلم : قال شيخ الإسلام ابن تيمية ـ يرحمه الله ـ كما في (( النبوات )) وفي غيره من كتبه ـ يرحمه الله ـ إلى أن الأنبياء يحاسبون على التبليغ ، هل بلّغوا رسالات الله - سبحانه وتعالى - أم لا ؟
فإذا كان ذلك فقد خرج قول المصنف ـ يرحمه الله ـ ( وبعد البعث محاسبون ) مخرج الغالب أو مخرج الأصل ويخُرّج عن هذا الأصل مع بعضٍ من أمة محمد - صلى الله عليه وسلم - ، أو من المكلفين وسبق التمثيل عليه .
( وأرسل الله جميع الرسل مبشرين ومنذرين ) فيه دلالتان:-
أما الدلالة الأولى : فهي أن الأنبياء دعوتهم واحدة لا تختلف .
وأما الدلالة الثانية : فهي أن الأنبياء كانت علة بعثهم أن يقوموا بالبشارة والنذارة فيكونون مبشرين لمن فعل الخير وأطاع ، ويكونوا منذرين لمن عصى ولم يطع الرسل .
أما الدلالة الأولى فهي دلالة صحيحة ويدل عليها دليلان : -

(1/146)

أما الأول : فالخبر ، ومن أصرح ذلك ما أخرجه البخاري وغيره من حديث أبي هريرة رضي الله عنه أن النبي - صلى الله عليه وسلم - قال : (( الأنبياء أخوة لعلات أمهاتهم شتى ودينهم واحد )) وفي قول النبي - صلى الله عليه وسلم - ( إخوة لعلات ) العلات : بفتح العين المهملة مع تشديد اللام بعدها واحدها عَلّه ، ويقصد بهن الضرائر ، فالضرائر نساء شتى لكن أبناء الضرائر والأخوة من هؤلاء الضرائر أبوهم واحد ، فكان الدين واحداً ، والمقصود بقول النبي - صلى الله عليه وسلم - (ودينهم واحد) أي : ما يتعلق بدعوتهم للتوحيد وعقائدهم فإنهم دَعَوا إلى التوحيد وحذروا من الشرك ، واتفقوا على ما يتعلق بذلك وأما ما يتعلق بشرائعهم من صلاة وصدقات وأنواع عبادات فإنهم ليسوا متفقين في جميع هذه الشرائع .
وأما الثاني : فالإجماع ، وقد حكى الإجماع عن أهل السنة في ذلك غير واحد ، ومن أولئك ابن تيمية ـ يرحمه الله ـ كما في كتابه (( النبوات )) وكذا في (( مجموع الفتاوى )) وغيره .
( مبشرين ) : جمع مُبَشِّر ، والمبشر هو من تحصل من قبله البشارة للغير ، والبشارة في الأصل إنما تكون لمن هو على ما يستحق أخذ هذه البشارة أو يكون سبباً في أخذها فإن فعل المكلف الطاعة ولقي الله على التوحيد والطاعة فإن ذلك سبب في نجاته وحصول الجنة له ، وإذا كان الضد كان الجزاء من جنس العمل.
( ومنذرين ) : النذارة ضد البشارة ، وسبق معنى البشارة .
وقد يستعمل لفظ التبشير بمعنى الإنذار كما في قوله - سبحانه وتعالى - { فبشرهم بعذاب أليم } وهذا في حق الكفار الذين يستحقون النار ، ومن ثم قيل فيما سبق الأصل في البشارة كذا أي : أنه قد يخرج عن هذا الأصل في مواضع من النص الشرعي ومنها ما ذكرنا.
ثم قال المصنف ـ يرحمه الله ـ ( والدليل قوله تعالى { رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل } الآية )

(1/147)

( لئلا ): اللام في قوله ( لئلا ) لام التعليل ، أي : علة ذلك هو إقامة الحجة على الناس ، فإرسال الرسل وإنزال الكتب إنما كان بالعّلة ، وهي إقامة الحجة على الخلق ؛ لأن الله يحب التوحيد ويكره الشرك ويذمُ أهله ، وأن الله يحب من أطاعه ، ويبغض ويكره من عصاه .
ثم قال المصنف ـ يرحمه الله ـ ( وأولهم نوح ـ عليه السلام ـ وآخرهم محمد صلى الله عليه وسلم ) .
هذه الجملة ذات شقين:-
أما الشق الأول : فيتعلق بأولية نوح ـ عليه السلام ـ من كونه أول رسول، وهذه المسألة من المسائل المختلف فيها بين أهل التفاسير والتواريخ وغيرهم : فمن قائل أول رسول آدم ، ومن قائل أول رسول نوح ، وقيل غير هذين القولين ، والأظهر والذي اختاره جماعات من المحققين أن أول الرسل هو نوح عليه السلام ولذلك أثبته المصنف ـ يرحمه الله ـ قولاً معتمداً ، ودلّ على صحة هذا القول الخبر ومن الأخبار الدالة على ذلك ما جاء في الصحيحين من حديث أنس وغيره ، وهو حديث الشفاعة الطويل وفيه ( أن الناس يأتون إلى آدم ـ عليه السلام ـ فيطلبون شفاعته فيحيلهم إلى نوح ـ عليه السلام ـ ويقول اذهبوا إلى نوح فإنه أول رسول إلى أهل الأرض ) ففي قوله ( أول ) إثبات للأولوية في الرسالة فهو أول الرسل .

(1/148)

( عليه السلام ) : هذا الاصطلاح يستعمل في الجملة مع الأنبياء ورسل الوحي ، أما رسول الوحي فهو جبريل عليه السلام ، وأما الأنبياء فغير النبي محمد - صلى الله عليه وسلم - ، والعادة الغالبة الجارية عند أهل العلم أنهم إذا ذكروا رسول الوحي جبرائيل أتبعوا ذكره بقولهم : عليه السلام . وإذا ذكروا الأنبياء والرسل من غير النبي محمد - صلى الله عليه وسلم - أتبعوا ذكرهم بقولهم: عليهم السلام أو عليه السلام ، ولو زِيْد على ذلك - صلى الله عليه وسلم - لجاز ؛ لأن الصلاة دعاء ، فصلاة الآدميين على بعضهم من الرسل وغيرهم هو دعاء لهم ، وصلاة الملائكة على الخلق استغفار لهم ، وصلاة الله على بعض خلقه ذكر لهم في الملأ الأعلى ، وهذا الأخير قاله جمع ، ومنهم أبو العالية ـ يرحمه الله ـ فيما أخرجه البخاري معلقاً عنه ، والمقصود أن قول المصنف رحمه الله : ( عليه السلام ) هو مبني على الاصطلاح الغالب المستعمل من أهل العلم .
وأما الشق الثاني : فهو الإخبار بكون النبي - صلى الله عليه وسلم - ـ أعني محمداً بن عبدالله ـ هو النبي الآخر الخاتم والآخر .
والآخرية نوعان :-
أما النوع الأول : فآخرية الرسالة ، وهذا هو المقصود في عموم ما جاء من آخريات ، وهو الذي عناه المصنف ـ يرحمه الله ـ فرسالة النبي محمد - صلى الله عليه وسلم - هي آخر الرسالات والخاتمة للرسالات .
وأما النوع الثاني : فآخرية وفاة ، وآخر الرسل وفاة عيسى ابن مريم عليه وعلى نبينا أفضل الصلاة وأتم تسليم ، حيث ينزل في آخر الزمان ويقتل الدجال ، كما ثبت ذلك في أحاديث صحاح.
ثم قال المصنف ـ يرحمه الله ـ ( والدليل على أن أولهم نوح قوله تعالى : { إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده } )

(1/149)

المقصود هنا هو قول الله سبحانه وتعالى ( والنبيين مع بعده ) فالضمير في كلمة (بعده) يعود على نوح ، فجعل الأنبياء بعد نوح ، فإذا جعل الأنبياء بعد نوح فإن معناه أنه هو المقدم الأول .
وليُعلَم أن آدم عليه السلام هو أبو البشر ، وجميع الآدميين من نسله وقد اتفق أهل التواريخ والسير وأهل العقائد من أهل السنة على أن آدم يوحى إليه ، وإذا كان يوحى إليه فهو ينبأ ؛ لأن من يأتيه الوحي فهو نبي أو منبأً به ، ثم اختلف هل آدم رسول أم لا ؟ على ما سبق الإشارة إليه.
ثم قال المصنف - يرحمه الله - ( وكل أمة بعث الله إليهم رسولاً …) إلى آخر الكتاب ، في هذه الفقرة بين المصنف ـ يرحمه الله ـ جملة مسائل :-
المسألة الأولى : قوله : ( وكل أمة بعث الله إليها رسولا من نوح إلى محمد ).
ودل على صحة هذا دلالتان:
الدلالة الأولى : الخبر ، وقد ذكر المصنف -يرحمه الله - شيئاً منه وذلك بقوله بعدُ ( والدليل قوله تعالى { ولقد بعثنا في كل أمة رسولاً } فقوله ( أمة ) نكرة ثم قال ( رسولاً ) ليُنَكّرَ ذلك فيعم ، أي فيشمل جميع الأمم التي كانت ، فكل أمة قد بعث الله سبحانه وتعالى فيها رسولاً .
وأما الدلالة الثانية : فالإجماع كما ذكره ابن قيم الجوزية0 ـ يرحمه الله ـ في (( طريق الهجرتين )) وكذا غيره.
( أمة ) : الأمة هي الجيل أو الجماعة من الناس ، على ما ذُكر في المعاجم .
وأما المسألة الثانية : فقوله ( يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت ) وفيه أن الأنبياء المرسلين يدعون أممهم إلى التوحيد وينهونهم عن الشرك وهي دعوة الرسل ، وسبق تقرير ذلك مراراً ، واستدل المصنف ـ يرحمه الله ـ على ذلك بقول الله سبحانه وتعالى { ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت } ففي قوله ( أن اعبدوا الله واجتنبوا الطاغوت ) دلالة على المسألة .

(1/150)

المسألة الثالثة : هي أن جميع الرسل دعوا إلى هذه الحقيقة ، وهذه الحقيقة مكونه من شيئين:-
الشيء الأول :إثبات استحقاق الله للعبادة دون سواه .
وأما الثاني : فالكفر بما سوى الله من الآلهة ، وسبق أن من أتى بأحد الأمرين ولم يجمعهما فليس بمؤمن ، فلا بد من الإثبات ولا بد من النفي .
المسألة الرابعة : فهي في قول المصنف ـ يرحمه الله ـ ( وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله ) . وهذه المسألة : هي معنى لا إله إلا الله .
ثم قال المصنف ـ يرحمه الله ـ ( الطاغوت : قال ابن القيم رحمه الله تعالى ـ : ( معنى الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ) )
( ابن القيم ) هو شمس الدين محمد بن أبي بكر ابن أيوب الدمشقي ـ رحمه الله ـ المتوفى سنة سبعمائة وإحدى وخمسين من هجرة النبي - صلى الله عليه وسلم - ، وينعت بأنه ابن القيم ( ال ) في كلمة ( القيم ) للعهد الذهني ذلك أن أباه ـ أعني والد شمس الدين محمد بن أبى بكر بن أيوب رحمه الله ـ كان مديراً على مدرسة اسمها : ( مدرسة الجوزية ) والمدير لها يسمى بالقَيِّم عليها ، أي المشرف عليها فينسب ابن القيم ، أي : ابن المشرف على المدرسة إلى هذا النعت ، واشتهر به فقيل له ابن القيم ، وإذا أُتيَ بالإضافة لا يجوز أن يؤتى ( بأل ) مع الإضافة ، لأن ( أل ) مع ( الإضافة ) لا تجتمعان ، كما قرره النحويون واللغويون ، فإذا قيل ابن القيم بإثبات ( أل ) في كلمة القيم لا يؤتى بعدها بكلمة الجوزية ، وإذا أُتيَ بالجوزية جردت كلمة ( القيم ) من ( أل ) فيقال ( ابن قيم الجوزية ).
والمقولة التي ذكرها المصنف ـ يرحمه الله ـ تفسيراً للطاغوت عن ابن قيم الجوزية هي بنصها في أول كتاب (( أعلام الموقعين )) لابن القيم ـ يرحمه الله -.

(1/151)

( الطاغوت ) : مأخوذ من اللغة من طغى ، والطغيان في اللغة : هو تجاوز الشيئ ما حُدّ لهُ ، فإذا وضع في الإناء ماء وزاد الماء عن حد الإناء فإن الماء قد طغى وتجاوز عن حد الإناء ، ولذلك قال ابن القيم (ما تجاوز به العبد حده) فهذا المعنى مأخوذ في الأصالة من المعنى اللغوي السابق .
( ما ) هي (ما) الموصولية التي بمعنى (الذي) فيكون المعنى ( الذي تجاوز به العبد )
ثم ذكر أنواع هؤلاء الذين يتجاوز بهم الحد وأنهم ثلاثة ، وإنما حصرهم ابن قيم الجوزية في ثلاثة بدليل الاستقراء التام ، وسبق معناه .
أما الأول : فالمعبود من دون الله ، والمعبود اسم مفعول من عُبِدَ ، أي : الذي عبد من دون الله .
إلا أن من عُبد من غير الله ، إذا أطلق عليه اسم الطاغوت فله جهتان ـ أعني هذا الإطلاق ـ :-
أما الجهة الأولى : فهي أن يكون على هذا الاسم في اعتقاد من عبده ، لأن من عبده تجاوز بذلك المعبود حدّه فوقع الاسم .
وأما الجهة الثانية : فهي أن يقصد تسمية هذا المعبود فإنه طاغوت ، وهذا لا يصح إلا باجتماع شرطين كما قرره جماعة ، كابن قيم الجوزية في ((أعلام الموقعين)) وجماعة .
الشرط الأول : أن يتجاوز به الحد في العبادة .
الشرط الثاني: أن يكون راضياً بعبادة غيره له .
ومن ثم فعيسى ابن مريم عليه وعلى نبينا أفضل صلاة وأتم تسليم لا يقال إنه طاغوت لأنه لا يرضى الكفر بالله - سبحانه وتعالى - ـ ويأبى أن يجعل معبوداً مع الله أو من دونه .
أما الثاني : فالمتبوع في غير طاعة الله : والمتبوع اسم مفعول من تَبعَ أو اتّبعَ ، ويقصد به من اتبعه غيره ، فإذا وقع هذا الوصف قيل له : متبوع ، ويقصد بالمتبوع هو من اتُّبع في غير طاعة الله ، ووقعت العبادة أو الشرك بسببه .

(1/152)

ومن أمثلة ذلك : السحرة والمشعوذون من الكهنة والعرّافين ، وما إلى ذلك ، فإنهم متبوعون ممن يأتيهم ويأخذ عنهم . ويدخل في ذلك أيضاً العُبّادُ والعلماء إذا كانوا متبوعين على غير طاعة لله - سبحانه وتعالى - ، فيكونون عُبّاد سوء وعلماء سوء.
وأما الثالث : فالمطاع ، وهو اسم مفعول من الطاعة ، ويقصد به من أطيع على غير طاعة الله - سبحانه وتعالى - ، لينطبق عليه الوصف ، وممن يدخل في ذلك الحكام والأمراء إذا كانوا سبباً في إضلال الناس بأن ألزموهم بخلاف طاعة الله ، وألزموهم بالكفر بالله - سبحانه وتعالى - فإنهم داخلون في ذلك.
ثم قال المصنف ـ يرحمه الله ـ ( والطواغيت كثيرون ورؤوسهم خمسة ، إبليس لعنه الله، ومن عبد وهو راضٍ….) إلى آخره
( الطواغيت كثيرون ) : وهي مسألة أخرى ذكرها ليبين أن من وقعوا في القسم الأول وهو المعبود ، أو الثاني وهو المتبوع ، أو الثالث وهو المطاع ، ممن يتعلق بهم وصف الطاغوتية كثيرون على مرّ التاريخ ومجيئه ، وأن هذا المعنى يدخل فيه أفراد لا يأتي عليهم حصر.
( ورؤوسهم خمسة ) : أي أن أجناس هؤلاء الكبار خمسة ، وإنما حصرهم في خمسة لدليل الاستقراء حيث استقرأ المصنف ـ يرحمه الله ـ الطواغيت فوجد أنهم كثيرون إلا أن لهم رؤساء ، وهؤلاء الرؤساء الذين هم رأس للغير خمسة .
أما أولهم : فإبليس لعنه الله ، وهذا رأس الظلم والشرك والتّعديِ وأمرُه واضح.
وأما الثاني : فمن عُبد وهو راضٍ ، وسبق معناه .
وأما الثالث : فمن دعا الناس إلى عبادة نفسه ، أي أنه جعل الناس يعبدونه بأمر منه ورغب ، ومن أمثلة أولئك فرعون لعنه الله فإنه قد دعى الناس أن يعبدوه من دون الله - سبحانه وتعالى - .
وأما الرابع : فمن ادعى شيئاً من علم الغيب .
( شيئاً ) : نكرة في سياقٍ شرطي ومن ثم عمّه على ما قرّره جمهور الأصوليين ، فيكون المعنى : من ادعى من علم الغيب -أي شيء- من علم الغيب فإنه يكون من رؤوس الطواغيت.

(1/153)

( علم الغيب ) : يقصد به ما كان خصوصياً لله - سبحانه وتعالى - إذ إن المغيبات نوعان :
أما النوع الأول : فخاص بالله - سبحانه وتعالى - ، لا يعلمه إلا هو .
وأما الثاني: فليس خاصاً به - سبحانه وتعالى - ، كأن يعلم فلان بسفر زيد من داره إلى دار أخرى فيكون علماً مغيباً عليه له أن يعرفه بعد غياب هذا العلم عنه ، وهذا لا شيء فيه ، والأول هو المقصود من قول المصنف ( من علم الغيب ).
وأما الخامس : فهو من حكم بغير ما أنزل الله .
( الحكم بغير ما أنزل الله ) : أن يجعل الإنسان حكم غير الله محل حكم الله - سبحانه وتعالى - فيحتكم إليه ، والحكمُ بغير ما أنزل الله نوعان:ـ
الأول : ما هو كفر بالله ، يخرج من ملة الإسلام ، كالذي يجحد حكم الله ورسوله - صلى الله عليه وسلم - ويتحاكم إلى قوانين وضعية ، فإن ذلك كافر بإجماع المسلمين كما قرره المسلمون .
والثاني : هو ما كان دون ذلك ، ومن أمثلته هو أن تقع المعصية من قبل بعض الناس فيحكم بغير ما أنزل الله مع إقراره بحاكمية الشرع وأن يتحاكم إلى الشرع راضياً بحكم الله ورسوله ؛ ولكن خرج ذلك منه لغفلة أو شهوة أو نحوها فهذه معصية.
فهذه الخمسة هي روؤس الطواغيت كما قاله المصنف - يرحمه الله -.
ثم قال ـ يرحمه الله ـ ( والدليل قوله تعالى { لا إكراه في الدين… } الآية
هذا الدليل يحتمل أن يستدل به على أقرب مذكور ، وأقرب مذكور هو روؤس الطاغوتية الخمسة ، وما في الآية لا يصح دلالة عليه ، وأما الثاني فهو أن يكون راجعاً إلى معنى الطاغوتية الذي أراده المصنف ـ يرحمه الله ـ وهذا بيّن في قول الله ( فمن يكفر بالطاغوت ويؤمن بالله ) وهذا المعنى قال عنه المصنف ـ رحمه الله ـ هو معنى لا إله إلا الله ويقصد بقوله : ومعنى لا إله إلا الله أي : ما سبق ، وهو إثبات ونفي .

(1/154)

فـ( لا إله إلا الله ) معناها إثبات استحقاق الله للعبادة ونفي استحقاق غيره للعبادة ففيها قَصرُ الإيمان على الله وفيها الكفر بما سوى الله من معبودات وآلهة ، وهذا في الآية ظاهر حيث قال الله تعالى ( فمن يكفر بالطاغوت ) وهذا جانب النفي ، ثم قال ( ويؤمن بالله ) وهذا جانب الإثبات .
قال المصنف ـ يرحمه الله ـ ( وفي الحديث : (( رأس الأمر الإسلام وعموده الصلاة وذروةُ سَنامِه الجهاد في سبيل الله )) )
هذا الحديث أخرجه الإمام الترمذي ـ رحمه الله ـ في جامعه وقال عنه ( هو حديث صحيح حسن ) وقد صححه جماعة كالنووي ـ يرحمه الله ـ ، وأَعلّه جماعة ومن أولئك ابن رجب ـ رحمه الله ـ كما في شرحه على الأربعين .
( رأس الأمر الإسلام … ) إلى آخره : أراد أن يستدل على التوحيد وأنه رأس أمر الإسلام لأنه قد جاء في بعض روايات الحديث ( رأس الأمر الشهادتان ) وفي رواية ( لا إله إلا الله ) والأمر : الإسلام . فيكون المعنى ( رأس الإسلام الشهادتان وعلى رواية ـ لا إله إلا الله ) وهذا يؤكد أهمية التوحيد وأنه عظيم كبير وهو ما أرداه المصنف ـ يرحمه الله ـ من هذه الرسالة جملةً.
( وعموده الصلاة ) : أي : عمود الإسلام لأن الضمير يرجع إلى الإسلام .
( وذروة سنامه ) : الذروة هي أعلى كل شيء من كل شيء ، ومن ذلك الإسلام فأعلى الإسلام هو الجهاد في سبيل الله ، وهذا هو الذي عليه جمهور الفقهاء ، والمقصود بالجهاد هو الجهاد بالنفس .
( في سبيل الله ) : أي مخلصاً في جهاده لله لا يبتغي غنيمة ولا ثناءً ولا شكوراً.
ثم قال المصنف ـ يرحمه الله ـ ( والله أعلم ) .

(1/155)

جرت عادة أهل العلم والإسلام إذا أرادوا ختم رسالة أو كلام أن يُلْمحوا إلى نهايته بكلمة أو جملة ، ومن صنائعهم أنهم يذكرون كلمة ( الله أعلم ) في آخر كلامهم ، لكن قال الملا علي قاري ـ رحمه الله ـ في شرحه على المصابيح ، العادة أن الكلام إذا كان فيه اختلاف أُنهيِ بكلمة ( الله أعلم ) وإذا كان محل وفاق وإجماع أنُهيِ بكلمة ( والله الموفق ) ، وهذا أوفق ، والأمر واسع وما عمله المصنف جرى عليه جمع .
وهذه الرسالة رسالة عظيمة حوت أصولاً ثلاثة وأشياء زوائد ، أتينا عليها في شرح مختصر يَتفقُ مع هذه الدورة المكثفة العلمية ، سائلين الله سبحانه وتعالي أن يوفقنا وإياكم إلى كل خير ورشاد وأن يفقهنا في دينه ويعلمنا تأويل كتابه وأن يميتنا على التوحيد والسنة وصلى الله وسلم على عبده ورسوله محمد .

(1/156)


نظم المسائل الجاهلية

نظم مسائل الجاهلية
نظمها
أبو حامد الشنقيطي
طباعة وتنسيق الناظم
مكة المكرمة / 1427هـ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
مقدمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وعلى آله وصحبه أجمعين، والتابعين لهم بإحسان إلى يوم الدين.
وبعد:
فإن نظم المتون العلمية المنثورة يقربها إلى الحفظ والفهم؛ لأن المدارك والأذهان تميل إلى المنظوم من المتون أكثر من المنثور؛ ولا أدل على ذلك من كثرة المنظومات في كل فن، وشدة عناية أهل العلم بها: درسا وحفظا وشرحا، مقارنة بالمتون المنثورة.
وفي إطار محاولاتي وجهودي في نظم بعض المتون العلمية - ولا سيما في مجال التوحيد والعقيدة - أقدم هذا النظم الذي عقدت فيه رسالة الشيخ محمد بن عبد الوهاب رحمه الله التي سماها: " المسائل الجاهلية التي خالف فيها رسول الله - صلى الله عليه وسلم - ما عليه أهل الجاهلية".
وقد اتبعت في هذا النظم منهجية تقوم على الأسس التالية:
1) الاعتماد على أكثر من نسخة مطبوعة من رسالة الشيخ، منها: نسختان مطبوعتان في كتيبين صغيرين، وأخرى مطبوعة ضمن كتاب "مجموع مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله" الذي نشرته الوزارة، رغم وجود اختلافات طفيفة بين هذه النسخ.
2) الالتزام بمضمون رسالة الشيخ دون زيادة أو نقصان.
3) الالتزام بترتيب المسائل كما جاءت في الرسالة الأصلية دون تغيير.
4) البعد عن التعقيد اللفظي والمعنوي، واختيار الألفاظ السهلة ذوات الدلالات الواضحات للتعبير عن محتوى الرسالة الأصلية.
5) الإشارة إلى الآيات التي استدل بها الشيخ على مسائله؛ بذكر أسماء سورها غالبا أو ذكر ألفاظ منها، مع ملاحظة أن الشيخ لم يستدل لجميع مسائله، وتابعه الناظم في ذلك، فأغفل ما أغفله الشيخ، وإلا لطال النظم طولا يبعده عن مقصوده.
6) وضع هوامش لإيراد الآيات والأحاديث التي استدل بها الشيخ، مع العزو والتخريج.

(1/1)

والله أرجو أن أكون قد وفقت فيما إليه قصدت ؛ فما كان من صواب فهو من الله تعالى ، وما كان من خطإ فهو مني ومن الشيطان ، وأستغفر الله منه .
وما توفيقي إلا بالله عليه توكلت وإليه أنيب .
أبو حامد الشنقيطي…
1
ڑأقولُ بعدَ حمدِ ربِّي والصلاهْ
على النبيِّ المصطفَى ، ومَنْ تَلاهْ

2 في نظمِ متنٍ للتميميِّ الإمامْ(1)
__________
(1) هو الشيخ المجدد محمد بن عبد الوهاب بن سليمان المشرفي التميمي النجدي ؛ ولد في العيينة سنة 1115 هـ ، ونشأ في بيت علم ورئاسة وشرف ، حفظ القرآن الكريم صغيرا ، وقرأ الفقه والتفسير والحديث على أبيه وعلماء بلده ، حتى ألم بما عندهم في وقت يسير . ثم عكف على الاستزادة من العلم والاستنباط فقرأ كتب الشيخين ابن تيمية وابن القيم ، ثم سافر إلى الحرمين والأحساء والبصرة للأخذ من علمائها في علوم الشريعة ، حتى تضلع فيها . ولما عاد إلى بلده عزمَ على الدعوة إلى الله ، وتصحيحِ العقيدة مما علق بها في العهود الأخيرة من البدع والخرافات والشركيات ؛ فباشر القيام بالدعوة إلى سبيل الحق ، والعودة إلى الكتاب والسنة ، وتنقيتهما من الشوائب . ولاقى في دعوته بعض العنت والطرد في بلدته حريملاء وغيرها ، ثم انتقل إلى الدرعية حيث لقي القبول والترحيب من أميرها محمد بن سعود ، ومن هناك راسل علماء البلدان وأمراءها بدعوته ، فاستجاب له بعضهم ، وعاند الآخرون . ولم تلبث الدعوة أن توسعت بفضل الله ، ثم بفضل جهود الإمامين محمد بن عبد الوهاب ومحمد بن سعود ؛ سواء عن طريق الرسائل المدعومة بالحجج والبراهين ، أو بفعل الجهاد بالسيف لمن لم ينفع معه ذلك ، حتى شملت الدعوة بلادَ نجد وما جاورها . كما تأثر بدعوة الشيخ كثير من دعاة الإصلاح في البلاد الإسلامية ، من الذين جاؤوا بعده ، مما كان له أثر كبير في وصول هذه الدعوة إلى كثير من أقطار الإسلام . وقد تبنت المملكة العربية السعودية رسميا هذه الدعوة المباركة منذ قيامها ، وأخذت على عاتقها مهمة نشرها والدفاع عنها ، ومناصرتها بما لديها من إمكانيات .
للشيخ مصنفات ورسائل كثيرة في العقيدة والشريعة ، وقد طبعت طبعات كثيرة ، حتى جمعتها ونشرتها وزارة الأوقاف والدعوة والإرشاد في مجموعة واحدة من عدة مجلدات . توفي الشيخ محمد سنة 1206 هـ ، بعد حياة حافلة بالدعوة والجهاد ، فرحمه الله رحمة واسعة .

(1/2)

واللهَ منهُ أرتجِي نيْلَ المرامْ:

3 كلُّ أمورِ الجاهليَّةِ التِي
خالفَهُمْ فيها رسولُ الملَّةِ

4 ولا غِنَى عنْ علمِها للعبدِ
والضدُّ يَبْدُو حُسْنُهُ بالضِّدِّ

5 أخطَرُها : عَدمُ إيمانِ الفؤادْ
بما أتَى به الرسولُ (- صلى الله عليه وسلم -) وأفادْ

6 لا سيَّما مَنْ كانَ ذا ?ستحسانِ
لِما عليْه الجاهليُّ الجاني

7 فذاكَ قدْ تَمَّتْ له الْخَسارهْ
في "العنكبوتِ(1)" حوْلَ ذا إشارهْ

8 أُولى المسائلِ: ارتكابُ الشركِ
معَ الإلهِ ذي العُلا والْمُلكِ

9 بشركِهِمْ أهلَ الصلاحِ في الدُّعاءْ
وفي العبادةِ ، وقالوا: (شُفَعَاءْ)

10 واللهُ - جَلَّ - في الكتابِ قدْ ذَكَرْ
ذا المقتضَى في "يونسٍ(2)" ، وفي "الزُّمَرْ(3)"

11 وهذه المسألةُ العُظمَى التِي
خالفَهم فيها نبيُّ الرحمةِ

12 فقدْ أتَى النبيُّ(- صلى الله عليه وسلم -) بالإِخْلاصِ
وأنَّه الدينُ ، بلا ?نتِقاصِ

13 مُخَبِّرًا بأنَّه دينُ العَلِي
وهْوَ به أرسلَ كلَّ الرُّسُلِ

14 واللهُ لا يَقبَلُ أيَّ عملِ
مِنْ غيرِ إخلاصٍ ، فأَخْلِصْ يُقْبَلِ

15 وأخبَرَ الرسولُ (- صلى الله عليه وسلم -) أنَّ منْ فَعَلْ
ما ?ستَحسنُوا ففي الضلالِ قدْ دَخلْ

16 وهْوَ مِنَ الْجِنَانِ - حقًّا - مُبْعَدُ
__________
(1) إشارة إلى قوله تعالى : (وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ)(العنكبوت: من الآية52) .
(2) إشارة إلى قوله تعالى: (وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ)(يونس: من الآية18) .
(3) إشارة إلى قوله تعالى: (وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى)(الزمر: من الآية3) .

(1/3)

بلْ إن مأواه السعير الموقد

17 وهذهِ مسألةٌ تَفَرَّقُوا
لأجْلِها : فمُسْعَدٌ ، ومُوبَقُ

18 مسألةٌ فيها الْعَِداءُ وَقَعا
لأجْلِها فرضُ الجهادِ شُرِعا

19 { وَقَاتِلُوهُمْ } آيةُ "الأنْفالِ(1)"
دَلَّتْ علَى شرعيَّةِ القتالِ

20 ثانيةُ المسائلِ: التفرُّقُ
في الدينِ والدُّنْيا ، وبئسَ النَّزَقُ!

21 فكلُّ حزبٍ فرِحٌ بما لَدَيْهْ
ومُوقِنٌ أنَّ الصوابَ ما عليهْ

22 فشرَعَ النبيُّ (- صلى الله عليه وسلم -) الاِجْتِماعَا
في الدينِ ، وهْوَ في النصوصِ شاعا

23 قد جاءَ في "الشورَى(2)" ، وفي "الأنعامِ(3)"
و"آلِ عمرانَ(4)" ، فخُذْ نِظامي

24 كما نهَى في الدينِ عن تفرُّقِ
بقولِهِ : { وَاعْتَصِمُوا } (5) ، فحَقِّقِ!

25 وبعدَ ذا ثالثةُ المسائلِ:
رُؤيتُهم أنَّ منَ الفضائلِ

__________
(1) إشارة إلى قوله تعالى: (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ)(لأنفال: من الآية39)
وقوله تعالى : (الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ )(البقرة: من الآية146)
(2) إشارة إلى قوله تعالى: (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)(الشورى: من الآية13)
(3) إشارة إلى قوله تعالى: (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ)(الأنعام: من الآية159)
(4) إشارة إلى قوله تعالى: (وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ )(آل عمران: من الآية105)
(5) إشارة إلى قوله تعالى: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا)(آل عمران: من الآية103)

(1/4)

26 عصيانَ والي الأمرِ ، أمَّا الطاعةُ
لأمرِه ، فهْيَ لديهمْ ذِلَّةُ

27 وخالفَ الرسولُ (- صلى الله عليه وسلم -) ذا بالأمرِ
بطاعةِ الولاةِ ، بلْ بالصبرِ

28 عليهمُ في جُورِهمْ ، كما أمرْ
بالسمعِ والنصحِ لهمْ كلَّ البشرْ

29 تلكَ الثَّلاثُ أوَّلُ المسائلِ
قدْ جُمِعتْ في قولِ خيرِ قائلِ:

30 فيما روَى الصحيحُ: "إن اللهَ
يرضَى لكمْ (1)" ، إياكَ أنْ تَنْساها

31 ولم يقعْ للناسِ مِنْ إخلالِ
في الدينِ والدنيا علَى الإجمالِ

32 إِلاَّ بإخلالٍ بها أوْ بعضِها
إذْ لا يَقومان معًا إلاَّ بها

33 ثُمَّ: بناءُ دينِهمْ على أصولْ
لم يَستسِغْها النَّقلُ ، بلْ ولا العُقولْ

34 أعظمُها التقليدُ ، وهْوَ أكبرُ
قاعدةٍ يَتْبَعُها مَنْ كَفَرُوا

35 جميعُهمْ ، وذاكَ في القُرآنِ
قدْ جاءَ في "الزُّخرُفِ(2)" معْ "لُقمانِ(3)"

__________
(1) 10) تمام الحديث: "إِنَّ اللَّهَ يرضى لكُمْ ثَلَاثاً، وَيَسْخَطُ لكُمْ ثَلَاثاً: يَرْضَى لَكُمْ : أَنْ تَعْبُدُوهُ ولا تُشْرِكُوا بِهِ شَيْئاً، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلاَ تَفَرّقُوا ، [وأن تُنَاصِحُوا مَنْ ولَّاهُ اللَّهُ أَمْرَكُمْ]، وَيَسْخَطُ لَكُمْ : قِيلَ وَقَالَ ، وإِضَاعَةَ الْمَالِ ، وكَثْرَةَ السُّؤالِ".أخرجه مسلم وأحمد ومالك وابن حبان والبيهقي مرويا عن أبي هريرة .
(2) 11) إشارة إلى قوله تعالى: (وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ) (الزخرف:23)
(3) 12) إشارة إلى قوله تعالى: (وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ) (لقمان:21)

(1/5)

36 وقدْ أتاهمْ باعتراضٍ وافِ
في "سَبَإٍ(1)" قدْ جاءَ ، وَ"الأعرافِ(2)"

37 وبَعدَها: اغْتِرارُهمْ بالكَثرهْ
فهْيَ لدَيهِمْ حُجَّةٌ وعِبرهْ

38 فالحقُّ عندهمْ بكُثْرِ أهلِهِ
وغُربةُ الشيءِ دليلُ بُطْلِهِ

39 فكانَ أنْ أتاهمُ الرسولُ (- صلى الله عليه وسلم -)
بضِدِّ ذا مِمَّا حَوَى التنزيلُ

40 وبعدَها : احتجاجُهُمْ بالأقدَمِينْ
وذاكَ في "طَهَ(3)" أتَى ، وَ"المؤمنينْ(4)"

41 وبعدَها: استِدلاَلُهُمْ بقوْمِ
أُوتُوا قُوًى في عَمَلٍ وفَهمِ

42 وفي اكتسابِ الْمُلْكِ والأموالِ
والجاهِ ، يالَهُ مِنِ استدلالِ!

43 فرَدَّ ذُو الجلالِ ذا ، وأَنْكَرَهْ
وذاكَ في "الأحقافِ(5)" ، ثُمَّ "البَقرَهْ(6)"

44 ثم: علَى بُطْلِ الهدَى استدلالُهُمْ
بأنْ قَفاهُ الضُّعفاءُ وَحْدَهُمْ

__________
(1) 13) إشارة إلى قوله تعالى : (قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ)(سبأ: من الآية46)
(2) 14) إشارة إلى قوله تعالى : (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) (لأعراف:3)
(3) 15) إشارة إلى قوله تعالى :(قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى) (طه:51)
(4) 16) إشارة إلى قوله تعالى : (مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ)(المؤمنون: من الآية24)
(5) 17) إشارة إلى قوله تعالى : (وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ )(الأحقاف: من الآية26)
(6) 18) إشارة إلى قوله تعالى : (وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ )(البقرة: من الآية89)

(1/6)

45 في "الشُّعَراءِ(1)" شاهدٌ له أتَى
والثانِ في "الأنعامِ(2)" جاءَ مُثْبَتَا

46 تاسعةُ المسائل الْمُحَقَّقَهْ:
الاِقْتِدَا بالعُلماءِ الْفَسَقَهْ

47 وقدْ أتاهمْ رَدُّه في "التوْبةِ(3)"
محذِّرًا لهمْ ، وفي "المائدةِ(4)"

48 ثُمَّ: احتجاجُهمْ على بُطلِ الهدَى
بضَعْفِ فهمِ أهلِهِ ، يالَلرَّدَى!

49 وبِانْعدامِ حفظِهِمْ ، وذاكَ فِي
سورةِ "هودٍ(5)" قدْ أتَى ، فَلْتَقْتَفِ

50 وبعدَ ذا: استدلالُهُمْ بما فَسَدْ
مِنَ القياسِ ، ما لَهمْ فيه سَنَدْ

51 كقولِه فيما حَكاهُ عنهمُ
__________
(1) 19) إشارة إلى قوله تعالى: (قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ) (الشعراء:111)
(2) 20) إشارة إلى قوله تعالى: (وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ) (الأنعام:53)
(3) 21) إشارة إلى قوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ) (التوبة: من الآية34)
(4) 22) إشارة إلى قوله تعالى: (قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ) (المائدة:77)
(5) 23) إشارة إلى قوله تعالى: (فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ) (هود:27)

(1/7)

في سورةٍ معلومةٍ : { إِنْ أَنْتُمُ } (1)

52 وبعدَه: الْإِنْكارُ للقياسِ
صحيحِه ، مِنْ دونِما أساسِ

53 ويَجمَعُ المذكورَ ذا معْ سابقِ
عَدَمُ فهمِ جامعٍ وفارقِ

54 ثُمَّ: الغُلُوُّ عندهمْ في العُلَمَا
والصالحينَ ، والإلَهُ حَرَّمَا

55 ذاكَ ، وعنهُ قدْ نَهَى أهلَ الكتابْ
في سورةِ "النساءِ(2)" ، فاعرفِ الصوابْ

56 ثُمَّ: بِناؤُهمْ لِمَا تَقَدَّمَا
علَى أساسٍ واحدٍ ، فَلْتَعْلَمَا

57 وهْوَ أساسُ النفيِ والإثباتِ
علَى خِلافِ مَنهجِ الأَثْبَاتِ

58 فاتَّبَعُوا الظنَّ اتباعاً ، والهوَى
وأَعْرَضوا عنْ وَحْيِ فالقِ النَّوَى!

59 ثُمَّ: اعتذارُهمْ عنِ اتِّباعِ ما
آتاهمُ اللهُ بفهمٍ عُدِمَا

60 كقولِه : { قُلُوبُنَا غُلْفٌ } (3) و { يَا
شُعَيْبُ مَا نَفْقَهُ } (4) ، فاللهَ اخْشَيَا

61 واللهُ قدْ أنكرَ ذا ، وأَعْلَنَا
تَكذيبَهُمْ فيما ادَّعَوْا ، وبَيَّنَا

62 بأَنَّهُ الطَّبْعُ علَى الْقُلُوبِ
بِسَبَبِ الكُفرانِ بالمربوبِ

63 ثُمَّ: اعتياضُهُمْ بِكُتْبِ السحرِ
عمَّا أتاهمْ مِنْ هُدًى وذِكْرِ

__________
(1) 24) إشارة إلى قوله تعالى: (قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا )(إبراهيم: من الآية10)
(2) 25) إشارة إلى قوله تعالى: (يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ)(النساء: من الآية171)
(3) 26) إشارة إلى قوله تعالى: (وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ) (البقرة:88)
(4) 27) إشارة إلى قوله تعالى: (قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ )(هود: من الآية91)

(1/8)

64 قدْ ذَكَرَ الإلَهُ ذا في "البَقرهْ(1)"
فاحفَظْ أُخَيَّ كلَّ ماذَكَرَهْ
و
65 وبعدَهُ: عَزْوُهُمُ باطلَهُمْ
للأنبياءِ كَذِبًا ، يا وَيْلَهُمْ!

66 وقدْ حَوَتْ دليلَ ذَا "الزَّهْرَاوَانْ(2)"
وهْوَ عنِ (الخليلِ) مَعْ (سُلَيْمانْ)

67 وبعدَهُ: تَناقُضٌ في الانتسابْ
إلى الخليلِ عندهمْ ، وذا عُجابْ!

68 إظهارُهمْ تَرْكَ اتِّباعِه نَقَضْ
دعواهُمُ ، فهلْ دليلٌ قدْ نَهَض؟!

69 وبعدَ ذاكَ: قدحُهُمْ في بعضِ
أهلِ الصلاحِ ، دونَ وجهٍ مُرْضِ

70 بِفِعْلِ بعضِ مَنْ لهمْ قدِ انْتَسَبْ
وذاكَ للقادحِ مِنْ أوْهَى السَّبَبْ!

71 كالقدحِ مِنْ يَهودَ في المسيحِ
وذاكَ مِنْ كُفرِهِمُ الصريحِ

72 وقدحِهِمْ معَ النصارَى في الأمينْ
مِنْ بُغضِهِ ، تَبًّا لهمْ من مُجرمينْ!

73 وبعده : اعتقادُهُمْ في السَّحَرَهْ
وفي مَخَارِيقِهِمُ الْمُستنكَرَهْ

74 فهْيَ لديهمْ كالكراماتِ التِي
بالأوْلياءِ الصالحينَ خُصَّتِ

75 قدْ نَسَبُوا إلى (سُليمانَ) النبِي
والأنبياءِ ذاك ، يا لَلكَذِبِ!

76 ثُمَّ : تَعَبُّدُ الْمُكَا والتَّصْدِيَهْ
يا ربِّ زكِّ النفسَ خيرَ تَزْكِيَهْ!

__________
(1) 28) إشارة إلى قوله تعالى: (وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ) (البقرة:101)
(2) 29) إشارة إلى قوله تعالى: (وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا)(البقرة: من الآية102)، وقوله تعالى: (مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ) (آل عمران:67)

(1/9)

77 ثُمَّ: اتخاذُ الدينِ لهوًا ولَعِبْ
قد شاعَ ذاكَ عندهمْ، يا لَلعَجَبْ!

78 ثُمَّ: اغترارُهُمْ بهذِي الدُّنيا
بحيثُ قدْ ظَنُّوا بدونِ اسْتِحْيَا

79 بأنَّ ما أعطاهُمُ الإلهُ
منها، فبُرهانٌ علَى رِضاهُ!

80 دليلُ ذا في "سبإٍ" يُسْتَذْكَرُ
كقولِ ذي العِزَّةِ: {نَحْنُ أَكْثَرُ} (1)

81 وبعده: تركُ دخولِ الحقِّ
إذا اقْتَفاهُ الضعفا بالسَّبْقِ

82 تَكَبُّرًا منهمْ، وبئسَ العملُ!
وذاكَ في "الأنعامِ (2) " - حقًّا - مُنْزَلُ

83 ثُمَّ: احتجاجُهمْ على بُطْلِ الهدَى
وذا بسَبْقِ الضُّعفا للاِقْتِدا

84 وذاك بـ"الأحقافِ" في الذكرِ العَطِرْ
كقولِه: {لَوْ كَانَ خَيْرًا} (3)، فاعْتَبِرْ

85 وبعده: تحريفُهُمْ لِلْكُتُبِ
مِنْ بعدِ عَقْلِهَا، فيا لَلعَجَبِ!

86 بلْ حَرَّفوها عالمينَ ذلكْ
قدْ وَرَدُوا بذلكَ المهالِكْ!

87 وبعد ذا: تصنيفُهُمْ لِكُتُبِ
باطلةٍ، وعَزْوُهَا بالكَذِبِ

88 إلى الإلهِ، وهْوَ - جلَّ - قدْ ذَكَرْ
ذلكَ، والدليلُ في ثانِي السُّوَرْ (4)

89 وكونُهُمْ - لجهلِهِمْ - لا يَعْقِلونْ
من الهدَى والحقِّ غيرَ ما يَكونْ
__________
(1) 30) إشارة إلى قوله تعالى: (وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ) (سبأ:35)
(2) 31) إشارة إلى قوله تعالى: (وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ) (الأنعام: من الآية52)
(3) 32) إشارة إلى قوله تعالى: (وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ) (الأحقاف: من الآية11)
(4) 33) إشارة إلى قوله تعالى: (فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً) (البقرة: من الآية79)

(1/10)

90 معْ حزبِهمْ، شاهدُهُ في "البقرَهْ (1) "
فما أقلَّ عَقْلَهمْ وأحْقَرَهْ!

91 وبعدَ ذاكَ: أنَّهمْ لا يَعلمونْ
مضمونَ ما قومُهُمُ يَعتقدونْ

92 ونَبَّهَ العليُّ في ثاني السوَرْ (2)
عليهِ - أيضًا - في اعتراضٍ مُعتبَرْ

93 ثُمَّ - وذا مِن أعجبِ العُجابِ -:
تركُهُمُ وصيَّةَ الوهابِ

94 بالاِجْتماعِ، وارتكابُ ما نَهَى
عنهُ مِنَ الآفاتِ، فاهْجُرَنَّهَا

95 فكلُّ حزبٍ ذَكرتْ ذا "المؤمنونْ"
قدْ أَصبحُوا {بِمَا لَدَيْهِمْ فَرِحُونَ} (3)

96 وبعد ذا: عَِداءُهُمْ لدينِهِمْ
معَ انتسابِهمْ لهُ بزَعْمِهِمْ

97 وحُبُّهُمْ ديانةَ الكُفَّارِ
وهمْ لهمْ عِدًى، فيا لَلعارِ!

98 ودينَ (فرعونَ) ارتضَوْا فأَلْحَدُوا
لَمَّا أتَى بدِينِ (موسَى) (أحمدُ)

99 وبعد ذا: بالحقِّ كُفرانُهمُ
إنْ كان معْ مَن لا يَهُودُونَهُمُ

100 {وَقَالَتِ الْيَهُودُ} (4) في ثاني السوَرْ
فيها دليلُ ذاكَ، بِئسَ مَنْ كَفَرْ!

101 وبعد ذا: اللجوءُ للإنكارِ
لدينِهمْ، مِنْ بعدِ ما إقْرارِ

102 كفعلِهمْ في حَجِّهِمْ، ما أَنْكَرَهْ!
__________
(1) 34) إشارة إلى قوله تعالى: (وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ) (البقرة: من الآية91)
(2) 35) إشارة إلى قوله تعالى: (قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ) (البقرة: من الآية91)
(3) 36) من الآية الكريمة: (فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ) (المؤمنون:53)
(4) 37) إشارة إلى قوله تعالى: (وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ) (البقرة: من الآية113)

(1/11)

شاهدُه تَضَمَّنَتْهُ "البقرهْ (1) "

103 ثُمَّ: ادِّعاءُ كلِّ حزبٍ مِنهمُ
نجاتَهُ، واللهُ كَذَّبَهُمُ

104 في "النحلِ (2) "، بينما الصوابُ المعتبَرْ
بَيَّنَهُ الرحمنُ في ثاني السوَرْ (3)

105 ثُمَّ: تَعَبُّدٌ بكشفِ العوْرَةِ
وجاءَ في "الأعرافِ (4) " دونَ مِرْيَةِ

106 ثُمَّ: تَعَبُّدٌ بتحريمِ الحلالْ
كما تَعَبَّدُوهُ بالشركِ الْمُحالْ

107 واتَّخَذوا أحبارَهُمْ، رُهبانَهُمْ
مِنْ دونِ ربِّ الخلقِ أرباباً لهمْ!

108 وبعد ذا: الإلحادُ في الصفاتِ
في "فُصِّلَتْ (5) " دليلُ ذاكَ ياتِي

109 وبعده: الإلحادُ في الأسماءِ
شاهدُه في "الرعدِ (6) " حقًّا جاءِ

110 وبعده: التعطيلُ قوْلُ آلِ
فرعوْنَ، أهلِ البغيِ والضلالِ

111 وبعد ذاك: نِسبةُ النقائصِ
إلى الإلهِ ذي الكمالِ الخالصِ

112 والشركُ في الْمُلكِ معَ العليِّ
كقوْلةِ المجوسِ أهلِ الغيِّ

113 وبعد ذا: جُحودُهم للقدَرِ
__________
(1) 38) إشارة إلى قوله تعالى: (وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ) (البقرة: من الآية130)
(2) 39) إشارة إلى قوله تعالى: (تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ) (البقرة:111)
(3) 40) إشارة إلى قوله تعالى: (بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ) (البقرة:112)
(4) 41) (41) إشارة إلى قوله تعالى: (وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا) (الأعراف: من الآية28)
(5) 42) إشارة إلى قوله تعالى: (وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ) (فصلت: من الآية22)
(6) 43) إشارة إلى قوله تعالى: (وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ) (الرعد: من الآية30)

(1/12)

فيا لَه مِن مذهبٍ مستنكَرِ!

114 ثُمَّ: احتجاجُهُمْ على المقتدِرِ
ثُمَّ: اعتراضُ شرعِهِ بالقَدَرِ

115 مَسَبَّةُ الدهرِ لذاكَ تالِيَهْ
وقدْ أتَى شاهدُها في "الجاثِيَهْ (1) "

116 وبعده: إسنادُهُمْ نِعَمَهُ
لغيرِهِ في "النحلِ (2) "، وهْوَ عَمَهُ!

117 وكُفرُهُمْ بما له مِنْ آيَهْ
وجَحْدُ بعضٍ، بِئستِ الغِوايهْ!

118 وقولُهُمْ: {مَا أَنْزَلَ اللَّهُ} (3) كمَا
في الذكرِ عنهمْ قدْ حَكَى ربُّ السما

119 وقولُهمْ - وذاكَ في "المدَّثِّرِ" -
عن مُحْكَمِ التنزيلِ: {قَوْلُ الْبَشَرِ} (4)!

120 وقدحُهُمْ في حِكمةِ الإلهِ
داهِيَةٌ منْ أَشنعِ الدواهِي

121 ثُمَّ: اجتهادُهمْ بإعمالِ الْحِيَلْ
في دفعِ ما جاءَ به كلُّ الرُّسُلْ

122 في "آل عمرانَ (5) " أتَى في آيتَيْنْ
دليلُ ذاكَ واضحًا بدونِ مَيْنْ

123 إقْرارُهُمْ بالحقِّ للتَّوَصُّلِ
لدفعِهِ بذاكَ إحدَى الْحِيَلِ

124 وذا معَ السابقِ - حقَّا - اشتَرَكْ
__________
(1) 44) إشارة إلى قوله تعالى: (وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ) (الجاثية: من الآية24)
(2) 45) إشارة إلى قوله تعالى: (يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا) (النحل: من الآية83)
(3) 46) إشارة إلى قوله تعالى: (وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ) (الأنعام: من الآية91)
(4) 47) إشارة إلى قوله تعالى: (إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ) (المدثر:25)
(5) 48) إشارة إلى قوله تعالى: (وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) (آل عمران:54)، وقوله تعالى: (وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ) (آل عمران:72)

(1/13)

في آيةٍ منْ شاهدَيْهِ (1) دونَ شَكّْ

125 ثُمَّ: التَّعصُّبُ لدينِهِمْ كمَا
في "آل عمرانَ (2) " أتَى، فلْتَعلما

126 وبعدَه: تَسميةُ اتِّباعِ
دينِ الهدَى شِركًا، بدون داع

127 وقدْ أتَى شاهدُه في "آلِ
عمرانَ (3) "، فاحْفَظْهُ، ولا تُبالِ!

128 تَحريفُهمْ لِلْكَلْمِ عنْ مَواضِعِهْ
فما اهْتَدَوْا للحقِّ مِن مَنابعِهْ!

129 ولَيُّ الاَلْسِنَةِ بالكتابِ
ألاَ يَخافونَ مِنَ العقابِ؟!

130 تَلقيبُهُمْ أهلَ الهدَى بالصابئِينْ
والحشَوِيِّينَ، مقالَ الْمُفترِينْ!

131 وبعد ذا: افتراءُهُمْ للكذِبِ
علَى الإلهِ الحقِّ، يا لَلعَجَبِ!

132 شكواهُمُ إنْ غُلِبوا بالْحُجَّهْ
إلى الملوكِ، بِئستِ الْمَحَجَّهْ!

133 شاهدُه: قالَ العليُّ الأكبرُ
فيما حكاهُ عنهُمُ: {أَتَذَرُ ... (4)}

134 ورميُ أهلِ الحقِّ بالفسادِ
في الأرضِ، وهْوَ ظاهرُ الفسادِ

135 دليلُه السابقُ ذكرُهُ، وهُوْ
في سورةِ "الأعرافِ (5) "، فاحْفظنَّهُ
__________
(1) 49) إشارة إلى الآية السابقة نفسها.
(2) 50) إشارة إلى قوله تعالى: (وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ) (من آل عمران: 73)
(3) 51) إشارة إلى قوله تعالى: (مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ) (آل عمران:79)
(4) 52) إشارة إلى قوله تعالى: (وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ) (من الأعراف: 127)
(5) 53) إشارة إلى الآية السابقة: (وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ) (الأعراف: من الآية 127)

(1/14)

136 والرميُ بانتقاصِ دِينِ الْمَلِكِ
وهْوَ بـ "الاَعرافِ (1) "، و"غافرٍ (2) " حُكِي

137 والرميُ بالتنقيصِ مِنْ آلهتِهْ
وهْوَ في "الاَعرافِ (3) " أتَى، فلا تَتِهْ!

138 ورميُ أهلِ الحقِّ بالتبديلِ
لدينِهِمْ في "غافرِ (4) " التنزيلِ

139 والرميُ بانتقاصِ شخصِ الملكِ
وهْوَ في "الاَعرافِ (5) "، فلا تُشَكِّكِ!

140 دعواهُمُ العملَ بالحقِّ الذِي
لدَيهِمُ، وهذه الدعوَى انْبُذِ!

141 كقولِه: {نُؤْمِنُ} (6) في ثاني السوَرْ
وإفكُهُمْ يُدرَكُ مِن دونِ نَظَرْ

142 والزَّيْدُ في عبادةٍ، فلْتَعلمِ
كفعلِهِمْ في عاشرِ الْمُحرَّمِ
__________
(1) 54) إشارة إلى قوله تعالى في نفس الآية: (وَيَذَرَكَ وَآلِهَتَكَ) (الأعراف: من الآية 127)
(2) 55) إشارة إلى قوله تعالي: (إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ) (غافر: من الآية 26)
(3) 56) إشارة إلى قوله تعالى في آية الأعراف السابقة: ((وَيَذَرَكَ وَآلِهَتَكَ) (الأعراف: من الآية 127)
(4) 57) إشارة إلى قوله تعالى: (إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ) (غافر: 26)
(5) 58) إشارة إلى قوله تعالي: (وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ) (الأعراف: 127)
(6) 59) إشارة إلى قوله تعالي: (وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللّهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ) (البقرة: 91)

(1/15)

143 والنقصُ منها، يا لَها مِن مُجْحِفَهْ!
كمِثْلِ تركِهمْ وقوفَ عَرَفَهْ

144 وتركُهُمْ لواجبٍ تَوَرُّعَا
فيا لَه من وَرَعٍ، ما أشْنَعَا!

145 وتركُهمْ لطيباتِ الرزقِ
تَعَبُّدًا، بدونِ وجهِ حقِّ

146 ثُمَّ: التعبدُ بتركِ ما يُباحْ
مِن زينةِ اللهِ، وما فيها جُناحْ

147 دعوتُهُمْ إلى الضلالِ قوْمَهُمْ
بغيرِ علمٍ، ما أشدَّ ظُلمَهُمْ!

148 دعوتُهم إيَّاهمُ للكُفرِ
به معَ العِلمِ، فيا لَلخُسرِ!

149 دعواهُمُ محبةَ الإلهِ
معْ تركِ شرعِهِ ادعاءٌ واهِ

150 مَثِّلْ علَى مَكرِهِمُ الكُبَّارِ
بفعلِ قومِ نوحٍٍ الفُجَّارِ!

151 وكَوْنُ ما لهمْ مِنَ الأئِمَّهْ
قسميْنِ، عِبْ كليْهما وذُمَّهْ!

152 فعالِمٌ فُجَرَةٌ لا يَتَّقِي
وعابدٌ صاحبُ جهلٍ مُطْبِقِ!

153 في بضعِ آياتٍ توالتْ قدْ ذَكَرْ
فيها العليُّ ذاكَ في ثاني السوَرْ (1)

154 دعواهُمُ دونَ جميعِ الخلقِ
أنَّهمُ همْ أولياءُ الحقِّ

155 ثُمَّ: تَمَنِّيهِمْ لما لا يَحْصُلْ
__________
(1) 60) نص الآيات المشار إليها هو قوله تعالى: (أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ - وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلَا تَعْقِلُونَ - أَوَلَا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ) (البقرة: 75 - 77)

(1/16)

في {لَنْ تَمَسَّنَا} (1) وفي {لَنْ يَدْخُل} (2)

156 ثُمَّ: اتخاذُهمْ قبورَ الأنْبِيَا
مساجدًا، والصالحينَ الأوْليا

157 ثُمَّ: اتخاذُ ما لهم مِنْ أَثَرِ
مساجدًا، وقدْ رُوِيْ عنْ عُمَرِ

158 وجعلُهمْ علَى القبورِ سُرُجَا
وجعلُها عيدًا، فما لهمْ حِجَا!

159 والذبحُ عندَ هذهِ القبورِ
فيا لَه مِن مُنكَرٍ محظورِ!

160 وبعدَ ذلكَ: التَّبَرُّكُ بما
لديهِمُ مِنْ أثرٍ للعُظَما

161 كمِثلِ دار ندوةٍ معَ افتخارْ
صاحبِها بها، وليْسَ مِنْ فَخارْ

162 قدْ لِيمَ حينَ باعها (حكيمُ)
نِعمَ الجوابُ قَولُه الحكيمُ:

163 "قد ذهبتْ كلُّ المكارمِ عَدَا
تقوَى الإلهِ"، فهْيَ نورٌ وهدَى

164 وبعد ذاك: الفخرُ بالأحسابِ
ثُمَّ يَليهِ: الطعنُ في الأنسابِ

165 ثمتَ: الاِستسقاءُ بالأنواءِ
ثُمَّ: النِّياحَةُ لدى الضَّراءِ

166 وعدُّهُمْ للبغيِ مِن خيرِ الخِصالْ
وذَكَرَ الإلهُ ذاكَ - ذُو الجلالْ -

167 وبعده: الفخرُ ولوْ بحقِّ
وعنه يَنْهَى ذو الكمالِ الحقِّ

168 ثُمَّ: التعصُّبُ لكلِّ مَنْ نُمِي
إليهمُ بنسبٍ أوْ رَحِمِ

169 ونصرُهُ بالحقِّ أوْ بالباطلِ
وذاك عندهمْ مِنَ الفضائلِ!

170 وبعدَه: جوازُ أخذِ الشخصِ
بِجُرْمِ غيرِه، بلا تَقَصِّ

__________
(1) 61) إشارة إلى قوله تعالي: (وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً) (البقرة: 80)
(2) 62) إشارة إلى قوله تعالي: (وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ) (البقرة:111)

(1/17)

171 فأنزلَ الإلهُ في "الأنعامِ (1) "
ردًّا عليهِ واضحَ الإِحكامِ

172 وبعده: تَعيِيرُهمْ للشخصِ
ببعضِ ما في غيرِه مِن نقصِ

173 وأنكرَ الرسولُ (- صلى الله عليه وسلم -) ذا بقوْلِه
- مُستنكِرًا -: "عَيَّرْتَهُ بأُمِّهِ" (2)؟!

174 وفخرُهُمْ بأنَّهُمْ وُلاةُ
بيتِ الإلهِ، ما لهمْ حَصاةُ!

175 فذَمَّهُمْ ربهمُ في "المؤمنينْ"
بقولِه سبحانَه: {مُسْتَكْبِرِين} (3)

176 وفخرُهمْ بكونِهِمْ ذُرِّيَّهْ
للأنبياءِ، ما لهمْ مِنْ نُهْيَهْ!

177 وقد أتَى في الذكرِ: {تِلْكَ أُمَّة} (4)
فأيُّ فخرٍ لعديمِ الهِمَّهْ؟!

__________
(1) 63) إشارة إلى قوله تعالي: (وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ) (الأنعام: 164)
(2) 64) الحديث أخرجه البخاري في صحيحه تحت باب (باب المعاصي من أمر الجاهلية ولا يكفر صاحبها بارتكابها إلا بالشرك)، ومسلم في صحيحه في باب (باب إطعام المملوك مما يأكل وإلباسه مما يلبس ولا يكلفه ما يغلبه) بسنديهما ـ واللفظ للبخاري ـ عن المعرور قال: لقيت أبا ذر بالربذة وعليه حلة وعلى غلامه حله فسألته عن ذلك فقال إني ساببت رجلا فعيرته بأمه فقال لي النبي - صلى الله عليه وسلم -: "يا أبا ذر أعيرته بأمه إنك امرؤ فيك جاهلية، إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم ".
(3) 65) إشارة إلى قوله تعالي: (مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ) (المؤمنون: 67)
(4) 66) إشارة إلى قوله تعالي: (تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ) (البقرة: 134/ 141)

(1/18)

178 والفخرُ بالصَّنْعَةِ، مِثلَ فخرِهِمْ
برِحْلتَيْهِمُ على حُرَّاثِهِمْ

179 وبعد ذاك: عِظَمُ الدُّنيا فِي
قلوبِهمْ، في "زُخرفٍ (1) " مُوافِ

180 ثُمَّ: التَّحكُّمُ على اللهِ كما
في "زخرفٍ (2) " شاهدُه تَقدَّمَا

181 ثُمَّ: ازدراءُ الفقراءِ، وهْوَا
في سورةِ "الأنعامِ (3) "، فاقْفُ قَفْوَا

182 ورميُ آلِ المرسلينَ رَمْيَا
بعدَمِ الإخلاصِ، حُبِّ الدُّنيا

183 وقدْ أجابَهم بقولِه: و {مَا
عَلَيْكَ مِنْ حِسَابِهِمْ} (4) ربُّ السَّما

184 والكُفرُ بالرُّسُلِ والملائِكْ
والكفرُ بالكُتُبِ بعدَ ذلكْ

185 إعراضُهمْ عما أتَى عنِ الإلهْ
قدْ ضلَّ جَمْعُهُمْ عنِ الهدَى، وَتاهْ!

186 والكفرُ باليوْمِ الأخيرِ الحقِّ
تَكذِيبُهمْ لقاءَ ربِّ الخلقِ

187 تكذيبُ بعضِ ما أتَى به الرُّسُلْ
في اليوْمِ الاَخِرِ عنِ الخالقِ - جلّْ -

188 كما أتَى في "الكهفِ (5) " معْ تكذيبِهِمْ
بما أتَى في "الحمدِ"، قولِ رِبِّهِمْ:

__________
(1) 67) إشارة إلى قوله تعالي: (وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ) (الزخرف: 31)
(2) 68) إشارة إلى نفس آية الزخرف السابقة.
(3) 69) إشارة إلى قوله تعالي: (وََلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ) (الأنعام: من الآية 52)
(4) 70) إشارة إلى بقية الآية السابقة: (مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ) (الأنعام: من الآية 52)
(5) 71) إشارة إلى قوله تعالي: (أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً) (الكهف: 105)

(1/19)

189 {مَالِكِ يَوْمِ الدِّينِ} (1) ثُمَّ "البقرَهْ (2) "
و"زخرفٍ (3) "، فيا لَه ما أَنْكَرَهْ!

190 إيمانُهمْ بالْجِبْتِ والطاغُوتِ
تبًّا له مِنْ مذهبٍ ممقوتِ!

191 وبعد ذا: تَفضيلُ دِينِ المشركينِ
على الصراطِ الحقِّ، دينِ المسلمينْ

192 ولَبْسُهُمْ للحقِّ بالباطلِ، ثُمّْ:
كتمانُهُمْ للحقِّ رَغمَ عِلْمِهمْ

193 وبعده: القولُ على الإلهِ
مِن دونِ علمٍ، أقبحُ المناهِي

194 ثُمَّ: التناقُضُ الْمُبِينُ الفاضحُ
إذْ كَذَّبُوا بالحقِّ، وهْوَ واضحُ

195 كما أتَى في قولِ ربِّ الخلقِ
سبحانَه: {بَلْ كَذَّبُوا بِالْحَقِّ} (4)

196 إيمانُهمْ ببعضِ ما قدْ أُنزِلا
دونَ سِواه باطلٌ لنْ يُقْبَلا

197 وبعده: التفريقُ بيْنَ الرُّسُلِ
وإنَّهُ مِنَ الضلالِ الْمُنْجَلِي

198 ثُمَّ: مخالَفَتُهمْ فيما لا
عِلمَ به عندهمُ ضلالاَ

199 دعواهُمُ اتِّباعَ نهجِ السلَفِ
وصَرَّحُوا بعكسِ ذاكَ، فاعْرِفِ

200 وصَدُّهُمْ عنِ السبيلِ كلَّ مَنْ
آمنَ باللهِ، وذا مِنَ الْفِتَنْ!

201 ثُمَّ: مَوَدَّتُهُمُ للكافرينْ
والكُفرِ، وهْوَ منهمُ كُفرٌ مُبِينْ

202 ثُمَّ: عِيافةٌ، وطَرْقٌ، طِيَرَهْ
وهْيَ مسائلُ ثلاثٌ مُنكَرَهْ!

203 كَهانةٌ، وبعدَها: التَّحاكُمُ
منهمْ إلى الطاغوتِ، داءٌ قاصمُ

204 آخِرُها: كَراهَةُ التزوِيجِ بَيْنْ
__________
(1) 72) (الفاتحة: 4)
(2) 73) إشارة إلى قوله تعالي: (يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَ شَفَاعَةٌ) البقرة: من الآية 254)
(3) 74) إشارة إلى قوله تعالي: (وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ) (الزخرف: 86)
(4) 75) من قوله تعالى: (بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ) (ق: من الآية 5)

(1/20)

عيدَيْنِ، وهْو مُنكَرٌ ليسَ بِهَيْنْ!

205 قدْ تَمَّ ما رُمْتُ بفضلِ اللهِ - عَزّْ -
وأَشكُرُ اللهَ عليهِ، إذْ نَجَزْ

206 وأَختِمُ النظمَ مُصلِّيًا علَى
(محمدٍ)، وآلِه ذَوِي الْعُلاَ

207 بِمِائَتَيْ بيتٍ وسبعةٍ كَمَلْ
(نَظمُ المسائلِ)، بعونِ اللهِ - جَلّْ -
…
تم بحمد الله
على يد ناظمه وطابعه ومنسقه عُبيدِ الله الفقير إلى عفو مولاه الغني عمن سواه: أبي حامد الشنقيطي،
غفر الله له ولوالديه ولجميع المسلمين.

(1/21)