باب: " من الشرك إرادة الإنسان بعمله الدنيا" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الشرك إرادة الإنسان بعمله الدنيا"
 وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا".
فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟
قلت: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس والتصنع لهم والثناء، فهذا رياء كما تقدم بيانه، كحال المنافقين. وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام. ويفارق الرياء بكونه عمل عملا صالحا، أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، كما في الحديث.
" تعس عبد الدينار " 2. أو يجاهد للمغنم أو غير ذلك من الأمور التي ذكرها شيخنا عن ابن عباس رضي الله عنه وغيره من المفسرين في معنى قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا}. وأراد المصنف -رحمه الله- بهذه الترجمة، وما بعدها أن العمل لأجل الدنيا شرك ينافي كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 جزء من حديث أبي هريرة الذي أخرجه البخاري: كتاب الجهاد (2887): باب الحراسة في الغزو في سبيل الله وسيأتي برقم (232).

ص -373- التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، والمؤمن يكون حذرا من هذا وهذا.
قال: "وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}".
قال ابن عباس رضي الله عنه: "من كان يريد الحياة الدنيا" أي ثوابها. وزينتها: أي مالها. نوف أي نوفر لهم ثواب أعمالهم بالصحة والسرور في المال والأهل والولد. "وهم فيها لا يبخسون" لا ينقصون، ثم نسختها {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}1 الآيتين. رواه النحاس في ناسخه.
قوله: "ثم نسختها" أي قيدتها. فلم تبق الآية على إطلاقها2 . وقال قتادة: " من كانت الدنيا همه وطلبته ونيته جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء. وأما المؤمن فيجازى بحسناته في الدنيا ويثاب عليها في الآخرة " ذكره ابن جرير بسنده، ثم ساق حديث أبي هريرة 3 عن ابن المبارك عن حيوة بن شريح قال: حدثني الوليد ابن أبي الوليد أبو عثمان أن عقبة بن مسلم حدثه أن شُفيّ بن ماتع الأصبحي حدثه "أنه دخل المدينة فإذا هو برجل قد اجتمع عليه الناس، فقال: من هذا؟ فقالوا: أبو هريرة. قال: فدنوت منه حتى قعدت بين يديه، وهو يحدث الناس. فلما سكت وخلا قلت: أنشدك بحق وبحق لما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته. قال: فقال أبو هريرة: أفعل، لأحدثنك حديثا حدثنيه رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 من العجيب جدا دعوى النسخ (*). فإن الآيتين في معنى واحد. وتفسير النسخ بتقييد مطلقها -يعني بالمشيئة- كذلك غير واضح, والظاهر أنها لا تثبت رواية عن ابن عباس -رضي الله عنهما-. (*) قوله: (من العجيب جدا دعوى النسخ) إلخ. أقول: ليس في ذلك ما يتعجب منه؛ لأن معنى النسخ عند السلف أوسع من معناه عند الفقهاء؛ لأن السلف يطلقون النسخ على تقييد المطلق وتخصيص العام؛ لكونهما غيرا المعنى المفهوم من النص المطلق والنص العام, ومعلوم أن آية هود مطلقة ظاهرها أن مريد الدنيا بأعماله يعطى مراده, وآية الأسرى بينت أنه لا يعطى من ذلك إلا ما شاء الله، وإن ذلك أيضا لا يحصل إلا لمن أراده الله, فاتضح من ذلك أن طالب الدنيا بأعماله قد يعطى مراده إذا شاء الله ذلك, وقد يعمل ولا يحصل له ما أراد؛ لأن الله سبحانه لم يشأ ذلك, وهذا واضح جدا, والله أعلم.
3 صحيح. أخرجه الترمذي: كتاب الزهد (2382): باب ما جاء في الرياء والسمعة. وقال: حديث حسن غريب. وابن حبان (2502- موارد)، والحاكم (1/ 418 , 419)، وصححه ووافقه الذهبي، وصححه الألباني في صحيح الترغيب (1/ 13: 15). وصحيح الجامع (1709).

ص -374- صلى الله عليه وسلم في هذا البيت ما فيه أحد غيري وغيره، ثم نَشَغ أبو هريرة نَشْغة1 ثم أفاق فقال: لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما فيه غيري أحد وغيره. ثم نَشَغ أبو هريرة نَشْغة أخرى، ثم مال خارا على وجهه; واشتد به طويلا. ثم أفاق فقال: حدثني رسول الله صلى الله عليه وسلم: " إن الله -تبارك وتعالى- إذا كان يوم القيامة نزل إلى القيامة ليقضي بينهم، وكل أمة جاثية. فأول من يدعو به رجل جمع القرآن، ورجل قُتل في سبيل الله، ورجل كثير المال. فيقول الله تبارك وتعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار. فيقول الله له: كذبت، وتقول له الملائكة: كذبت. ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. ويؤتى بصاحب المال فيقول الله له: ألم أوسّع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب، قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله: بل أردت أن يقال: فلان جواد، فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال: يا أبا هريرة، أولئك الثلاثة أول خلق الله تسعّر بهم النار يوم القيامة " 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نشغ بفتح النون والشين المعجمة وبعدها غين معجمة; أي شهق حتى كاد يغشى عليه أسفا وخوفا.
2 تمام الحديث عند ابن جرير وغيره: "قال أبو عثمان الوليد: فأخبرني عقبة أن شفيا هو الذي دخل على معاوية فأخبره بهذا. قال أبو عثمان: وحدثني العلاء بن أبي حكيم، أنه كان سيافا لمعاوية قال: فدخل عليه رجل فحدثه بهذا عن أبي هريرة, فقال معاوية: وقد فعل بهؤلاء هذا؟ فكيف بمن بقي من الناس؟ ثم بكى معاوية بكاء شديدا حتى ظننا أنه هلك, وقلنا: قد جاء هذا الرجل بشر. ثم أفاق معاوية ومسح عن وجهه فقال: صدق الله ورسوله ( من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون). قال المنذري: ورواه ابن خزيمة في صحيحه.

ص -375- وقد سئل شيخنا المصنف -رحمه الله- عن هذه الآية فأجاب بما حاصله: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم ولا يعرفون معناه.
فمن ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله: من صدقة وصلاة، وصلة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته، أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا همة له في طلب الجنة والهرب من النار، فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أنها نزلت فيه: وهو أن يعمل أعمالا صالحة ونيته رياء الناس، لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، كما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرا.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفّره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى إذا عبدوا الله، أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، فقال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت؛ لأن الله تعالى يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1 .
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا قاصدا بها الدنيا، مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلّص وأهل النار الخلص، ويسكت عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.

ص -376- صاحب الشائبتين، وهو هذا وأمثاله اهـ.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش،
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
قوله: "في الصحيح" أي صحيح البخاري. قوله: "تعس" هو بكسر العين ويجوز الفتح، أي سقط، والمراد هنا هلك. قاله الحافظ. وقال في موضع آخر: وهو ضد سعد أي شقي. قال أبو السعادات: يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "عبد الدينار" هو المعروف من الذهب كالمثقال في الوزن.
قوله: "تعس عبد الدرهم" وهو من الفضة، قدره الفقهاء بالشعير وزنا، وعندنا منه درهم من ضرب بني أمية، وهو زنة خمسين حبة شعير وخُمسا حبة، سماه عبدا له؛ لكونه هو المقصود بعمله، فكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته كما هو حال الأكثر.
قوله: "تعس عبد الخميصة" قال أبو السعادات: هي ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلَّمة، وتجمع على خمائص. والخميلة بفتح الخاء المعجمة.
وقال أبو السعادات: ذات الخمل، ثياب لها خَمَل من أي شيء كان.
قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة، أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي
بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2887) , وابن ماجه : الزهد (4136).

ص -377- قوله: "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش قاله أبو السعادات. والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، ومن كانت هذه حاله فلا بد أن يجد أثر هذه الدعوات في الوقوع فيما يضره في عاجل دنياه وآجل أخراه.
قال شيخ الإسلام -رحمه الله-: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة. وذكر فيه ما هو دعاء بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح؛ لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال.
وقد وصف ذلك بأنه "إن أُعطي رضي، وإن مُنِع سخط" كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1 . فرضاؤهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده - إلى أن قال:-
وهكذا أيضا طالب المال، فإن ذلك يستعبده ويسترقه. وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد، كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك; فهذا يطلب من الله ويرغب إليه فيه. فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعا.
ومنها: ما لا يحتاج إليه العبد، فهذا ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا لها، وربما صار مستعبدا ومعتمدا على غير الله فيها، فلا يبقى معه حقيقة العبودية لله ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله، وهذا من أحق الناس بقوله صلى الله عليه وسلم: " تعس عبد الدينار; تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة ". وهذا هو عبد لهذه الأمور ولو طلبها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -378- طلبها من الله؛ فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله ويسخطه ما يسخط الله، ويحب ما أحبه الله ورسوله ويبغض لله ورسوله، ويوالي أولياء الله ويعادي أعداء الله، فهذا الذي استكمل الإيمان. انتهى ملخصا.
قوله: "طوبى لعبد" قال أبو السعادات: "طوبى" اسم الجنة، وقيل: هي شجرة فيها. ويؤيد هذا ما روى ابن وهب بسنده عن أبي سعيد قال: "قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها".
ورواه الإمام أحمد: حدثنا حسن بن موسى سمعت عبد الله بن لهيعة حدثنا دراج أبو السمح أن أبا الهيثم1 حدثه عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم " أن رجلا قال: يا رسول الله، طوبى لمن رآك وآمن بك; قال: طوبى لمن رآني وآمن بي، وطوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني. قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها " 2.
وله شواهد في الصحيحين وغيرهما. وقد روى ابن جرير عن وهب بن منبه هاهنا أثرا غريبا عجيبا. قال وهب -رحمه الله-: "إن في الجنة شجرة يقال لها: طوبى يسير الراكب في ظلها مائة عام لا يقطعها: زهرها رياط، وورقها برود3 وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور، ووحلها مسك، يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة، بينما هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، وجوهها كالمصابيح من حسنها، ووبرها كخز المرعزي من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب وثيابها من سندس وإستبرق، فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه. قال: فيركبونها، قال: فهي أسرع من الطائر، وأوطأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن لهيعة وأبو الهيثم ضعيفان. كما صرح بذلك الإمامان أحمد وأبو داود. وقد روى البخاري ومسلم من حديث سهل بن سعد أن رسول الله -صلى الله عليه وسلم- قال: " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها ".
2 صحيح: أحمد (3/ 71)، وابن حبان (2625- موارد). وصححه الألباني في الصحيحة (1241)، وصحيح الجامع (3818) لشواهده وطرقه.
3 الرياط: جمع ريطة -بفتح الراء المهملة- ثوب كالملاءة. قيل: كل ثوب رقيق لين. والبرد: كالعباءة (*). (*) قوله: (والبرد كالعباءة) فيه نظر, والصواب أن البرد لا يشبه العباءة بل هو نوع آخر, قال في القاموس ما نصه: (البرد بالضم: ثوب مخطط جمعه أبراد وأبرد وبرود, وأكسية يلتحق بها. الواحدة بالهاء) انتهى.

ص -379- من الفراش. خَبّا من غير مِهنة، يسير الراكب إلى جنب أخيه وهو يكلمه ويناجيه، لا تصيب أُذن راحلة منها أُذن صاحبتها، ولا برك راحلة برك صاحبتها، حتى إن الشجرة لتنتحي عن طريقهم لئلا تفرق بين الرجل وأخيه. قال: فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه، فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام، وحق لك الجلال والإكرام. قال: فيقول -تبارك وتعالى- عند ذلك: أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي، مرحبا بعبادي الذين خشوني بالغيب وأطاعوا أمري. قال: فيقولون: ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك، فائذن لنا بالسجود قدامك. قال: فيقول الله: إنها ليست بدار نصب ولا عبادة، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة، فسلوني ما شئتم، بأن لكل رجل منكم أمنيته. فيسألونه، حتى إن أقصرهم أمنية ليقول: ربي، تنافس أهل الدنيا في دنياهم فتضايقوا فيها، رب فآتني من كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا. فيقول الله تعالى: لقد قَصّرت بك اليوم أمنيتك، ولقد سألت دون منزلتك، هذا لك مني وسأتحفك بمنزلتي؛ لأنه ليس في عطائي نكد ولا قِصَر يَدٍ.
قال: ثم يقول: اعرضوا على عبادي ما لم تبلغ أمانيهم ولم يخطر على بال. قال: فيعرضون عليهم حتى تقصر بهم أمانيهم1 التي في أنفسهم، فيكون فيما يعرضون عليهم براذين مُقرّنة على كل أربعة منها سرير من ياقوتة واحدة، على كل سرير منها قبة من ذهب مفزعة، في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة، وليس في الجنة لون إلا وهو فيهما، ولا ريح طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة، حتى يظن من يراهما أنهما من دون القبة، يرى مخهما من فوق سوقهما
كالسلك الأبيض في ياقوتة حمراء، يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك. ثم يدخل عليهما فيحييانه ويقبلانه ويعانقانه ويقولان له: والله ما ظننا أن الله يخلق مثلك، ثم يأمر الله تعالى الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له".
وقد روى هذا الأثر ابن أبي حاتم بسنده عن وهب بن منبه وزاد: "فانظروا إلى مواهب ربكم الذي وهب لكم، فإذا بقباب في الرفيق الأعلى، وغرف مبنية بالدر والمرجان أبوابها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن جرير: "حتى يقضوهم أمانيهم". وفي ابن كثير: "حتى تقصر بهم أمانيهم".

ص -380- من ذهب وسررها من ياقوت، وفرشها من سندس وإستبرق، ومنابرها من نور، يفور من أبوابها وعراصها نور مثل شعاع الشمس، عنده مثل الكوكب الدري في النهار المضيء، وإذا بقصور شامخة في أعلى عليين من الياقوت يزهو نورها، فلولا أنه مسخر إذا لالتمع الأبصار، فما كان من تلك القصور من الياقوت الأبيض فهو مفروش بالحرير الأبيض، وما كان منها من الياقوت الأخضر فهو مفروش بالسندس الأخضر، وما كان منها من الياقوت الأصفر فهو مفروش بالأرجوان الأصفر، مبوبة بالزمرد الأخضر والذهب الأحمر والفضة البيضاء، قوائمها وأركانها من الجوهر، وشُرَفها من قباب من لؤلؤ، وبروجها غرف من المرجان. فلما انصرفوا إلى ما أعطاهم ربهم قربت لهم براذين من ياقوت أبيض منفوخ فيها الروح، تحتها الولدان المخلدون، بيد كل وليد منهم حكمة برذون من تلك البراذين، ولجمها وأعنتها من فضة بيضاء منظومة بالدر والياقوت، سرر موضونة مفروشة بالسندس والإستبرق، فانطلقت بهم تلك البراذين تزف، فينظرون رياض الجنة، فلما انتهوا إلى منازلهم وجدوا الملائكة قعودا على منابر من نور ينتظرونهم ليزوروهم ويصافحوهم ويهنئوهم كرامة ربهم، فلما دخلوا قصورهم وجدوا فيها جميع ما تطاول به عليهم وما سألوا وما تمنوا، وإذا على باب كل قصر من تلك القصور أربعة جنان: جنتان ذواتا أفنان، وجنتان مدهامتان، وفيهما عينان نضاختان، وفيهما من كل فاكهة زوجان، وحور مقصورات في الخيام. فلما تبوءوا منازلهم واستقروا قرارهم قال لهم ربهم: {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقّاً قَالُوا نَعَمْ}1. قال: هل رضيتم ثواب ربكم؟ قالوا: ربنا رضينا فارض عنا. قال: فبرضائي عنكم أحللتكم داري ونظرتم إلى وجهي، فعند ذلك قالوا: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}2. وهذا سياق غريب وأثر عجيب، ولبعضه شواهد في الصحيحين3 .
وقال خالد بن معدان: "إن في الجنة شجرة يقال لها: طوبى، ضُروع كلها، ترضع صبيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 44.
2 سورة فاطر آية : 34-35.
3 قال هذا الحافظ ابن كثير في تفسير قوله تعالى في سورة الرعد: (13: 29) ( الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقال فيه ابن كثير: إنه سياق غريب وأثر عجيب اهـ. وظاهر عليه صبغة الإسرائيليات الملفقة. وكم لوهب بن منبه وكعب الأحبار من هذه الخرافات والآثار السخيفة التي تمجها الفطر السليمة، وقد فتن الناس بهذه الإسرائيليات وفسدت بها عقائد كثير منهم ولا حول ولا قوة إلا بالله.

ص -381- أهل الجنة، وإن سَقْط المرأة يكون في نهر من أنهار الجنة يتقلب فيه حتى تقوم القيامة، فيبعث ابن أربعين سنة" رواه ابن أبي حاتم.
قوله: "أخذ بعنان فرسه في سبيل الله" أي في جهاد المشركين.
قوله: "أشعث" مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصفية ووزن الفعل. و "رأسه" مرفوع على الفاعلية، وهو طائر الشعر، شغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه" هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة كان في الحراسة" هو بكسر الحاء أي حمى الجيش عن أن يهجم العدو عليهم.
قوله: "كان في الحراسة" أي غير مقصر فيها ولا غافل، وهذا اللفظ يستعمل في حق من قام بالأمر على وجه الكمال. قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه إن كان ليلا أو نهارا، رغبة في ثواب الله وطلبا لمرضاته ومحبة لطاعته.
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أُعطي رضي، وإن لم يُعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
قال ابن الجوزي -رحمه الله-: " وهو خامل الذكر لا يقصد السمو ". وقال الخلخالي: " المعنى ائتماره بما أمر، وإقامته حيث أقيم، لا يفقد من مقامه، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة". انتهى. وفيه فضل الحراسة في سبيل الله.
قوله: "إن استأذن لم يؤذن له" أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة؛ لأنه ليس من طلابها، وإنما يطلب ما عند الله لا يقصد بعمله سواه.
قوله: "وإن شفع" بفتح أوله وثانيه "لم يشفّع" بفتح الفاء مشددة. يعني لو
ألجأته الحال إلى أن يشفع في أمر يحبه الله ورسوله لم تقبل شفاعته عند الأمراء ونحوهم.
وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعا: " رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره

ص -382- وروى الإمام أحمد أيضا عن مصعب بن ثابت بن عبد الله بن الزبير قال: قال عثمان "-رضي الله عنه وهو يخطب على منبره-: " إني محدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم . لم يكن يمنعني أن أحدثكم به إلا الظن بكم. سمعت رسول الله صلى الله عليه وسلم يقول: حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2.
وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك: قال عبد الله بن محمد قاضي نصيبين: حدثني محمد بن إبراهيم ابن أبي سكينة أنه أملى عليه عبد الله بن المبارك هذه الأبيات بطرسوس وواعده الخروج. وأنشدها معه إلى الفضيل بن عياض في سنة سبع وسبعين ومائة. قال:

يا عابد الحرمين لو أبصرتنا‌‌‌ لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولهم يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رَهَج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الليل في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه فقال: صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث؟ قلت: نعم، قال لي: اكتب هذا الحديث، وأملى عليّ الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبي هريرة: " أن رجلا قال: يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله، فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلى الله عليه وسلم: فوالذي نفسي بيده لو طُوِّقت ذلك ما بلغت، فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد لَيْسَتَنُّ في طِوَله فيكتب له بذلك حسنات " ؟3 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : فضائل الجهاد (1667) , وابن ماجه : الجهاد (2766) , وأحمد (1/64) , والدارمي : الجهاد (2424). وضعّفه الألباني في ضعيف الجامع (2703).
2 البخاري: كتاب الجهاد (2785): باب فضل الجهاد والسير من حديث أبي هريرة بنحوه.
3 روى البخاري حديث سؤال الرجل هذا عن أبي هريرة. وفيه: فقال أبو هريرة: "فإن فرس المجاهد ليستن يمرح في طوله فيكتب له حسنات". والطول: الحبل. والاستنان: العدو. وروى مسلم مثله قريبا منه في فضل الجهاد في سبيل الله.


باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -383- باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله"
 وقال ابن عباس: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ " .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من أطاع من العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله".
لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}1. وتقدم تفسير هذا في أصل المصنف -رحمه الله- عند ذكر حديث عدي بن حاتم رضي الله عنه .
قوله: "وقال ابن عباس -رضي الله عنهما- " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ ".
قوله: "يوشك" بضم أوله وكسر الشين المعجمة أي يقرب ويسرع.
وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر "-رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -384- عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان أن إفراد الحج أفضل أو ما هو معنى هذا، وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب ويقول: " إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواط، فقد حل من عمرته شاء أم أبى "؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: " يا رسول الله ألِعامنا هذا أم للأبد؟ فقال: بل للأبد "1. والحديث في الصحيحين.
وحينئذ فلا عذر لمن استفتى أن ينظر في مذاهب العلماء وما استدل به كل إمام، ويأخذ من أقوالهم ما دل عليه الدليل إذا كان له ملكة يقتدر بها على ذلك. كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}2.
وللبخاري ومسلم وغيرهما أن النبي صلى الله عليه وسلم قال: " لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت " 3 4. هذا لفظ البخاري في حديث عائشة -رضي الله عنها-. ولفظه في حديث جابر: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم "5 في عدة أحاديث تؤيد قول ابن عباس.
وبالجملة فلهذا قال ابن عباس لما عارضوا الحديث برأي أبي بكر وعمر -رضي الله عنهما-: " يوشك أن تنزل عليكم حجارة من السماء ". الحديث.
وقال الإمام مالك -رحمه الله تعالى-: " ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر صلى الله عليه وسلم". وكلام الأئمة في هذا المعنى كثير.
وما زال العلماء -رحمهم الله- يجتهدون في الوقائع، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر، كما في الحديث6 7 . لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم. وأما إذا لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العمرة (1785): باب عمرة التنعيم بلفظ: ألكم هذه خاصة يا رسول الله؟ فال: "لا بل للأبد" ومسلم: كتاب الحج (1216) (141): باب بيان وجوه الإحرام.. من حديث جابر بن عبد الله رضي الله عنهما.
2 سورة النساء آية : 59.
3 البخاري: كتاب الحج (1651): باب تقضي الحائض المناسك كلها إلا الطواف بالبيت، كتاب العمرة (1785): باب عمرة التنعيم، كتاب التمني (7230): باب قول -النبي صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت . ومسلم: كتاب الحج (1216) (143): باب بيان وجوه الإحرام، واللفظ له في الرواية التي ذكرها المؤلف من حديث جابر -رضي الله عنه- والبخاري: كتاب التمني (7229) باب قول النبي -صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت. ومسلم: كتاب الحج (1211) (130); باب بيان وجوه الإحرام من حديث عائشة -رضي الله عنها-.
4 قال ذلك حين أمرهم في حجة الوداع أن يفسحوا حجهم إلى العمرة, ليكونوا متمتعين. ووجدوا في أنفسهم من ذلك لقرب ذهابهم إلى منى, وقصر المدة التي يقيمونها في مكة متمتعين بنسائهم حتى قالوا: "نذهب إلى منى ومذاكيرنا تقطر منيا". انظر: زاد المعاد في حجة الرسول -صلى الله عليه وسلم -.
5 البخاري : الحج (1568).
6 وذلك في حديث عمرو بن العاص رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال: " إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطا فله أجر ". أخرجه البخاري: كتاب الاعتصام (7352): باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ. مسلم: كتاب الأقضية (1716) (15): باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ.
7 "إذا اجتهد الحاكم فأصاب فله أجران وإذا أخطأ فله أجر".

ص -385- يبلغهم الحديث أو لم يثبت عن النبي صلى الله عليه وسلم عندهم في حديث، أو ثبت وله معارض أو مخصص ونحو ذلك، فحينئذ يسوغ للإمام أن يجتهد. وفي عصر الأئمة الأربعة -رحمهم الله تعالى- إنما كان طلب الأحاديث ممن هي عنده باللقى والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين. ثم اعتنى الأئمة بالتصانيف ودونوا الأحاديث ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها. والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، وكل إمام يذكر الحكم بدليله عنده، وفي كلام ابن عباس -رضي الله عنهما- ما يدل على أن من يبلغه الدليل فلم يأخذ به- تقليدا لإمامه- فإنه يجب الإنكار عليه بالتغليظ لمخالفته الدليل.
وقال الإمام أحمد: حدثنا أحمد بن عمر البزاز، حدثنا زياد بن أيوب، حدثنا أبو عبيدة الحداد عن مالك بن دينار عن عكرمة عن ابن عباس قال: " ليس منا أحد إلا يؤخذ من قوله ويدع غير النبي صلى الله عليه وسلم " .
وعلى هذا فيجب الإنكار على من ترك الدليل لقول أحد من العلماء كائنا من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يرجع إليه من كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد. وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس والشافعي ومالك وأحمد، وذلك مجمع عليه، كما تقدم في كلام الشافعي رحمه الله تعالى.
قوله: وقال الإمام أحمد: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}1.صلى الله عليه وسلم صلى الله عليه وسلم( فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2. أتدري ما الفتنة؟ الفتنة: الشرك، لعلّه إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
هذا الكلام من الإمام أحمد -رحمه الله- رواه عنه الفضل بن زياد وأبو طالب. قال الفضل عن أحمد: "نظرت في المصحف فوجدت طاعة الرسول صلى الله عليه وسلم في ثلاث وثلاثين موضعا، ثم جعل يتلو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة النور آية : 63.

ص -386- {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} الآية. فذكر من قوله: الفتنة الشرك - إلى قوله: - فيهلك". ثم جعل يتلو هذه الآية: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيما ً}1 .
وقال أبو طالب عن أحمد وقيل له: "إن قوما يدعون الحديث ويذهبون إلى رأي سفيان وغيره، فقال: أعجب لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره، قال الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة: الكفر. قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}2 فيدعون الحديث عن رسول الله صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي". ذكر ذلك عنه شيخ الإسلام -رحمه الله تعالى-.
قوله: "عرفوا الإسناد" أي إسناد الحديث وصحته، فإذا صح إسناد الحديث فهو صحيح عند أهل الحديث وغيرهم من العلماء.
وسفيان: هو الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب يأخذون عنه، ومذهبه مشهور يذكره العلماء -رحمهم الله- في الكتب التي يذكر فيها مذاهب الأئمة، كالتمهيد لابن عبد البر، والاستذكار له، وكتاب الإشراف على مذاهب الأشراف لابن المنذر، والمحلى لابن حزم، والمغني لأبي محمد عبد الله بن أحمد بن قدامة الحنبلي. وغير هؤلاء.
فقول الإمام أحمد -رحمه الله-: "عجبت لقوم عرفوا الإسناد وصحته " إلخ إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا. وقد عمت البلوى بهذا المنكر خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الأخذ بالكتاب والسنة، وصدوا عن متابعة الرسول صلى الله عليه وسلم وتعظيم أمره ونهيه، فمن ذلك قولهم:
لا يستدل بالكتاب والسنة إلا المجتهد. والاجتهاد قد انقطع3 ويقول: هذا الذي قلدته أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك متابعة الرسول صلى الله عليه وسلم الذي لا ينطق عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة البقرة آية : 217.
3 في قرة العيون: وقد أخطأوا في ذلك. وقد استدل الإمام أحمد -رحمه الله- بقوله –صلى الله عليه وسلم- : "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " أن الاجتهاد لا ينقطع.

ص -387- الهوى، والاعتماد على قول من يجوز عليه الخطأ، وغيره من الأئمة يخالفه، ويمنع قوله بدليل، فما من إمام إلا والذي معه بعض العلم لا كله.
فالواجب على كل مكلف إذا بلغه الدليل من كتاب الله وسنة رسوله وفهم معنى ذلك: أن ينتهي إليه ويعمل به، وإن خالفه من خالفه، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}2. وقد تقدم حكاية الإجماع على ذلك، وبيان أن المقلد ليس من أهل العلم، وقد حكى أيضا أبو عمر ابن عبد البر وغيره الإجماع على ذلك.
قلت: ولا يخالف في ذلك إلا جهال المقلدة، لجهلهم بالكتاب والسنة، ورغبتهم عنهما، وهؤلاء وإن ظنوا أنهم قد اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم، واتبعوا غير سبيلهم. كما قدمنا من قول مالك والشافعي وأحمد، ولكن في كلام أحمد -رحمه الله- إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفهم لقوم إمام من الأئمة، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله، والإقبال على كتب من تأخروا والاستغناء بها عن الوحيين، وهذا يشبه ما وقع من أهل الكتاب الذين قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3، كما سيأتي بيان ذلك في حديث عدي بن حاتم، فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم، فالمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه، والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك، كما أخرج أبو داود بسنده عن أناس من أصحاب معاذ: " أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال: كيف تقضي إذا عرض لك قضاء؟ قال: أقضي بكتاب الله تعالى. قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم. قال: فإن لم تجد في سنة رسول الله صلى الله عليه وسلم ولا في كتاب الله؟ قال: أجتهد رأيي ولا آلو. قال: فضرب رسول الله صلى الله عليه وسلم صدره وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة العنكبوت آية : 51.
3 سورة التوبة آية : 31.

ص -388- الحمد لله الذي وفق رسولَ رسولِ الله لما يرضي رسول الله " 1. وساق بسنده عن الحارث بن عمر عن أناس من أصحاب معاذ بن جبل رضي الله عنه: "أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن - بمعناه".
والأئمة -رحمهم الله- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير كما لا يخفى على من نظر في أقوال العلماء.
قال أبو حنيفة -رحمه الله-: " إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة -رضي الله عنهم- فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال".
وقال: " إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله". قيل: إذا كان قول رسول الله صلى الله عليه وسلم يخالفه؟ قال: " اتركوا قولي لخبر الرسول صلى الله عليه وسلم". وقيل: إذا كان قول الصحابة يخالفه؟ قال: " اتركوا قولي لقول الصحابة".
وقال الربيع: " سمعت الشافعي -رحمه الله- يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فخذوا سنة رسول الله صلى الله عليه وسلم، ودعوا ما قلت".
وقال: " إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط".
عن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ
وقال مالك: " كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم".
وتقدم له مثل ذلك، فلا عذر لمقلد بعد هذا. ولو استقصينا كلام العلماء في هذا لخرج عما قصدناه من الاختصار، وفيما ذكرناه كفاية لطالب الهدى2 .
قوله: "لعله إذا رد بعض قوله" أي قول الرسول صلى الله عليه وسلم "أن يقع في قلبه شيء من الزيغ فيهلك" نبه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منكر. أبو داود: كتاب الأقضية (3592), (3593): باب اجتهاد الرأي في القضاء، والترمذي : الأحكام (1327), وأحمد (5/236 ,5/242) , والدارمي : المقدمة (168). وضعفه البخاري والترمذي والعقيلي والدارقطني وابن حزم وابن طاهر وابن الجوزي والذهبي والسبكي وابن حجر وغيرهم. راجع الضعيفة للألباني (881).
2 في قرة العيون: فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به متبعا للدليل مع من كان معه. وبالله التوفيق.
3 سورة الصف آية : 5.

ص -389- قال شيخ الإسلام -رحمه الله- في معنى قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}1: " فإذا كان المخالف لأمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الأمر; كما فعل إبليس لعنه الله تعالى"اهـ. وقال أبو جعفر ابن جرير -رحمه الله تعالى- عن الضحاك: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} قال: "يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه".
قال أبو جعفر ابن جرير: " أدخلت "عن" لأن معنى الكلام فليحذر الذين يلوذون عن أمره ويدبرون عنه معرضين".
قوله: "أو يصيبهم" في عاجل الدنيا عذاب من الله موجع على خلافهم أمر رسول الله صلى الله عليه وسلم .
قوله: "عن عدي بن حاتم رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}2 الآية.
( وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}3. فقلت له: " إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ". رواه أحمد والترمذي وحسنه4.
فقلت: "إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت، بلى، قال: فتلك عبادتهم". رواه أحمد والترمذي وحسنه".
هذا الحديث قد روي من طرق; فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني، وأبو الشيخ وابن مردويه والبيهقي. قوله: "عن عدي بن حاتم" أي الطائي المشهور.
وحاتم: هو ابن عبد الله بن سعد بن الحشرج- بفتح الحاء- المشهور بالسخاء والكرم، قدم عدي على النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية : 31.
3 سورة التوبة آية : 31.
4 تقدم تخريجه برقم (80).

ص -390- في شعبان سنة تسع من الهجرة، فأسلم وعاش مائة وعشرين سنة.
وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ لقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. ونظير ذلك قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1. وهذا قد وقع فيه كثير من الناس مع من قلدوهم، لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك.
ومنهم من يغلو في ذلك ويعتقد أن الأخذ بالدليل والحالة هذه يكره، أو يحرم، فعظمت الفتنة. ويقول: هم أعلم منا بالأدلة، ولا يأخذ بالدليل إلا المجتهد، وربما تفوهوا بذم من يعمل بالدليل، ولا ريب أن هذا من غربة الإسلام كما قال شيخنا -رحمه الله- في المسائل:
" فتغيرت الأحوال، وآلت إلى هذه الغاية فصارت عند الأكثر عبادة الرهبان هي أفضل الأعمال، ويسمونها ولاية، وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين".
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
وأما طاعة الأمراء ومتابعتهم فيما يخالف ما شرعه الله ورسوله فقد عمت بها البلوى قديما وحديثا في أكثر الولاة بعد الخلفاء الراشدين وهلم جرا. وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2. وعن زياد بن حُدير قال: قال لي عمر رضي الله عنه: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين". رواه الدارمي. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة القصص آية : 50.


باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -391- باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب "قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ}1 الآيات.
قال العماد ابن كثير -رحمه الله تعالى-: " والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل; وهو المراد بالطاغوت هاهنا".
وتقدم ما ذكره العلامة ابن القيم -رحمه الله- في حده للطاغوت، وأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم، فقد حاكم إلى الطاغوت الذي أمر الله تعالى عباده المؤمنين أن يكفروا به; فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ومن كان يحكم بهما، فمن تحاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله صلى الله عليه وسلم، وأنزله منزلة لا يستحقها.
وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فإن كان المعبود صالحا صارت عبادة العابد له راجعة إلى الشيطان الذي أمره بها، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -392- مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}1. وكقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2. وإن كان ممن يدعو إلى عبادة نفسه أو كان شجرا أو حجرا أو قبرا أو غير ذلك، مما يتخذه المشركون أصناما على صور الصالحين والملائكة وغير ذلك، فهي من الطاغوت الذي أمر الله تعالى عباده أن يكفروا بعبادته، ويتبرءوا منه; ومن عبادة كل معبود سوى الله كائنا من كان، وهذا كله من عمل الشيطان وتسويله، فهو الذي دعا إلى كل باطل وزينه لمن فعله; وهذا ينافي التوحيد الذي هو معنى شهادة أن لا إله إلا الله. فالتوحيد: هو الكفر بكل طاغوت عبده العابدون من دون الله، كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}3. وكل من عبد غير الله فقد جاوز به حده وأعطاه من العبادة ما لا يستحقه.
قال الإمام مالك -رحمه الله-: "الطاغوت ما عُبد من دون الله".
وكذلك من دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول صلى الله عليه وسلم ورغب عنه، وجعل لله شريكا في الطاعة، وخالف ما جاء به رسول الله صلى الله عليه وسلم فيما أمره الله تعالى به في قوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}4. وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}5. فمن خالف ما أمر الله به ورسوله صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعا لما يهواه ويريده، فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زعم أنه مؤمن، فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان لما في ضمن قوله: "يزعمون" من نفي إيمانهم؛ فإن "يزعمون" إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب لمخالفته لموجبها وعمله بما ينافيها، يحقق هذا قوله: "وقد أمروا أن يكفروا به"؛ لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن موحدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 28-29-30.
2 سورة سبأ آية : 40-41.
3 سورة الممتحنة آية : 4.
4 سورة المائدة آية : 49.
5 سورة النساء آية : 65.

ص -393- والتوحيد هو أساس الإيمان الذي تصلح به جميع الأعمال وتفسد بعدمه؛ كما أن ذلك بين في قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 الآية. وذلك أن التحاكم إلى الطاغوت إيمان به. وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 يبين تعالى في هذه الآية
وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَاناً وَتَوْفِيقاً}3 .
أن التحاكم إلى الطاغوت مما يأمر به الشيطان ويزينه لمن أطاعه، ويبين أن ذلك مما أضل به الشيطان من أضله; وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال وأبعده عن الهدى.
ففي هذه الآية أربعة أمور:
الأول: أنه من إرادة الشيطان. الثاني: أنه ضلال. الثالث: تأكيده بالمصدر. الرابع: وصفه بالبعد عن سبيل الحق والهدى. فسبحان الله ما أعظم هذا القرآن وما أبلغه! وما أدله على أنه كلام رب العالمين، أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين -صلوات الله وسلامه عليه-.
قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا}. بين تعالى أن هذه صفة المنافقين، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد عن الإيمان.
قال العلامة ابن القيم -رحمه الله تعالى-: " هذا دليل على أنه من دُعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين".
قوله: {ويَصُدُّونَ} لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف! خصوصا ممن يدعي العلم؛ فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم إلى أقوال من يخطئ كثيرا ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، واعتمادهم على قول من لا يجوز الاعتماد على قوله، ويجعلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة النساء آية : 60.
3 سورة النساء آية : 60-61-62.

ص -394- قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم الذي لا تصح الفتوى إلا به. فصار المتبع للرسول صلى الله عليه وسلم بين أولئك غريبا، كما تقدم التنبيه على هذا في الباب الذي قبل هذا.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}1.
فتدبر هذه الآيات وما بعدها يتبين لك ما وقع فيه غالب الناس من الإعراض عن الحق، وترك العمل به في أكثر الوقائع. والله المستعان.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. وقد أخبر تعالى عن إخوة يوسف -عليه السلام- في قوله تعالى: {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ}3 - إلى قوله -: {قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ}4. فدلت الآية على أن كل معصية فساد في الأرض.
ومناسبة الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض.
وفي الآية: التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى. وفيها التحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، فما أكثر من يصدق بالكذب ويكذب بالصدق إذا جاءه! وهذا من الفساد في الأرض ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها عن الحق وتدخله في الباطل. نسأل الله العفو والعافية والمعافاة الدائمة في الدين والدنيا والآخرة.
فتدبر تجد ذلك في حال الأكثر إلا من عصمه الله، ومن عليه بقوة داعي الإيمان، وأعطاه عقلا كاملا عند ورود الشهوات، وبصرا نافذا عند ورود الشبهات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}5
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}6 .
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}7 قال أبو بكر ابن عياش في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة البقرة آية : 11.
3 سورة يوسف آية : 70.
4 سورة يوسف آية : 73.
5 سورة الأعراف آية : 56.
6 سورة المائدة آية : 50.
7 سورة الأعراف آية : 56.

ص -395- الآية: " إن الله بعث محمدا صلى الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلى الله عليه وسلم، فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض".
وقال ابن القيم -رحمه الله-: " قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعث الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره، فالشرك والدعوة إلى غير الله وإقامة معبود غيره، ومطاع متبع غير رسول الله صلى الله عليه وسلم، هو أعظم فساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة. ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله، والدعوة إلى غير الله ورسوله". اهـ.
ووجه مطابقة هذه الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم، وهو سبيل المؤمنين، كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1 .
قوله: "وقول الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}".
قال ابن كثير -رحمه الله-: " ينكر تعالى على من خرج عن حكم الله تعالى المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.

ص -396- والضلالات كما يحكم به التتار من السياسات المأخوذة عن جنكيز خان، الذي وضع لهم " الياسق"، وهو عبارة عن كتاب أحكام قد اقتبسها من شرائع شتى من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها عن مجرد نظره وهواه.
فصارت في بنيه شرعا يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير".1
قوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}2 استفهام إنكار، أي لا حكم أحسن من حكمه تعالى. وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء، الحكيم في أقواله وأفعاله وشرعه وقدره؟
وفي الآية، التحذير من حكم الجاهلية واختياره على حكم الله ورسوله، فمن فعل ذلك فقد أعرض عن الأحسن، وهو الحق، إلى ضده من الباطل.
قوله: "عن عبد الله بن عمرو -رضي الله عنهما-: أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "3. قال النووي: " حديث صحيح رويناه في كتاب الحجة بإسناد صحيح".
هذا الحديث رواه الشيخ أبو الفتح نضر بن إبراهيم المقدسي الشافعي في كتاب: "الحجة على تارك المحجة" بإسناد صحيح كما قاله المصنف -رحمه الله- عن النووي. ورواه الطبراني وأبو بكر بن عاصم، والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومثل هذا وشر منه من اتخذ من كلام الفرنجة قوانين يتحاكم إليها في الدماء والفروج والأموال, ويقدمها على ما علم وتبين له من كتاب الله وسنة رسوله -صلى الله عليه وسلم- . فهو بلا شك كافر مرتد إذا أصر عليها ولم يرجع إلى الحكم بما أنزل الله. ولا ينفعه أي اسم تسمى به, ولا أي عمل من ظواهر أعمال الصلاة والصيام ونحوها.
2 سورة المائدة آية : 50.
3 ضعيف. مختصر الحجة على تارك المحجة (رقم 25- بترقيمي) مخطوط بدار الكتب، وأخرجه البغوي في شرح السنة (1/ 213)، وابن أبي عاصم في السنة (1/ 12). وعزاه الألباني في تخريج المشكاة (1/ 59) إلى الحسن بن سفيان في الأربعين (ق 95/ 1), والقاسم بن عساكر في أربعينه وقال: حديث غريب. وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل. وضعفه الألباني في تخريج المشكاة (1/ 59).

ص -397- الأخبار، وشاهده في القرآن قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1 الآية. وقوله: " {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ}2. وقوله: " {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، ونحوه هذه الآيات.
قوله: "لا يؤمن أحدكم" أي لا يكون من أهل كمال الإيمان الواجب الذي وعد الله أهله عليه بدخول الجنة والنجاة من النار. وقد يكون في درجة أهل الإساءة والمعاصي من أهل الإسلام.
قوله: "حتى يكون هواه تبعا لما جئت به". "الهوى" بالقصر، أي ما يهواه وتحبه نفسه وتميل إليه، فإن كان الذي تحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به رسول الله صلى الله عليه وسلم لا يخرج عنه إلى ما يخالفه. فهذه صفة أهل الإيمان المطلق. وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب، كما في حديث أبي هريرة: " لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن "4 5 يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب، وينزل عنه في درجة الإسلام، وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق. فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بمعصيته; فيكون معه مطلق الإيمان الذي لا يصح إسلامه إلا به.6
كما قال تعالى: {فتحرير رقبة مؤمنة}7. والأدلة على ما عليه سلف الأمة وأئمتها -أن الإيمان: قول وعمل ونية يزيد بالطاعة وينقص بالمعصية، من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة الأحزاب آية : 36.
3 سورة القصص آية : 50.
4 البخاري: كتاب الأشربة (5578): باب قول الله تعالى: إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون . ومسلم: كتاب الإيمان (57) (100): باب نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية على إرادة نفي كماله.
5 رواه البخاري ومسلم.
6 في قرة العيون: وهذا التوحيد الذي لا يشوبه شرك ولا كفر. وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلون لا يطلقون عليه الإيمان، ويقولون بتخليده في النار, وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: (4: 48) ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ). فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة. فقد أخرج البخاري وغيره عن أنس عن النبي صلى الله عليه وسلم قال: " يخرج من النار من قال: لا إله إلا الله وفي قلبه وزن شعيرة من خير, ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن برة من خير، ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن ذرة من خير ".
7 سورة النساء آية : 92.

ص -398- أكثر من أن تحصر، فمن ذلك قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ}1 أي صلاتكم إلى بيت المقدس قبل تحويل القبلة، وقول النبي صلى الله عليه وسلم لوفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله "2. الحديث، وهو في الصحيحين والسنن. والدليل على أن الإيمان يزيد قوله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً}3 الآية.
وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}4 الآية. خلافا لمن قال: إن الإيمان هو القول، وهم المرجئة، وإن قال: من الإيمان هو التصديق كالأشاعرة. ومن المعلوم عقلا وشرعا أن نية الحق تصديق، والعمل به تصديق، وقول الحق تصديق، وليس مع أهل البدع ما ينافي قول أهل السنة والجماعة ولله الحمد والمنة. قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} - إلى قوله -: {أُولَئِكَ الَّذِينَ صَدَقُوا}5 . أي فيما عملوا به في هذه الآية من الأعمال الظاهرة والباطنة. وشاهده في كلام العرب قولهم: حملة صادقة. وقد سمى الله تعالى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}6 قال بعض المفسرين: لا يهوى شيئا إلا ركبه.
قال ابن رجب -رحمه الله-: أما معنى الحديث: فهو أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب، حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها. فيحب ما أمر به ويكره ما نهي عنه، وقد ورد القرآن بمثل هذا المعنى في غير موضع، وذم سبحانه من كره ما أحبه الله أو أحب ما كرهه الله كما قال تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}7. فالواجب على كل مؤمن أن يحب ما أحبه الله محبة توجب له الإتيان بما أوجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلا، وأن يكره ما يكرهه الله كراهة توجب له الكف عما حرم عليه منه، فإن زادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا. فمن أحب الله ورسوله محبة صادقة من قلبه أوجب ذلك له أن يحب بقلبه ما يحب الله ورسوله، ويكره ما يكرهه الله ورسوله، فيرضى ما يرضى به الله ورسوله، ويسخط ما يسخط الله ورسوله، ويعمل بجوارحه بمقتضى هذا الحب والبغض، فإن عمل بجوارحه شيئا يخالف ذلك، بأن ارتكب بعض ما يكرهه الله ورسوله وترك ما يحبه الله ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 143.
2البخاري: كتاب الإيمان (53): باب أداء الخمس من الإيمان. ومسلم: كتاب الإيمان (17) (24): باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين وأبو داود: كتاب الأشربة (3692): باب في الأوعية والترمذي: كتاب الإيمان (2611): باب ما جاء في إضافة الفرائض إلى الإيمان. والنسائي: كتاب الإيمان (8/ 120): باب آداء الخمس، وأحمد (4/113).
3 سورة المدثر آية : 31.
4 سورة التوبة آية : 124.
5 سورة البقرة آية : 177.
6 سورة الجاثية آية : 23.
7 سورة محمد آية : 28.

ص -399- فعليه أن يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة التي هي ركن العبادة إذا كملت، فجميع المعاصي تنشأ عن تقديم هوى النفس على محبة الله ورسوله.
وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، -لأنه عرف أنه لا يأخذ الرشوة-، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جُهينة فيتحاكما إليه " 1. فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}2 الآية.
وقد وصف الله المشركين بأتباع الهوى في مواضع من كتابه، فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}3. وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع. ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على محبة الله ومحبة ما يحبه، وكذلك حب الأشخاص: الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه وسلم، فيجب على المؤمن محبة ما يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموما; ولهذا كان من علامات وجود حلاوة الإيمان: أن يحب المرء لا يحبه إلا لله4 فتحرم موالاة أعداء الله ومن يكرهه الله عموما، وبهذا يكون الدين كله لله. ومن أحب لله وأبغض لله، وأعطى لله ومنع لله فقد استكمل الإيمان، ومن كان حبه وبغضه وعطاؤه ومنعه لهوى نفسه كان ذلك نقصا في إيمانه الواجب، فتجب التوبة من ذلك. انتهى ملخصا.
ومناسبة الحديث للترجمة: بيان الفرق بين أهل الإيمان وأهل النفاق والمعاصي في أقوالهم وأفعالهم وإرادتهم.
قوله: "وقال الشعبي". هو عامر بن شراحيل الكوفي، عالم أهل زمانه;
وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
وكان حافظا علامة ذا فنون. كان يقول: "ما كتبت سوداء في بيضاء"5، وأدرك خلقا كثيرا من الصحابة، وعاش بضعا وثمانين سنة. قاله الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. رواه ابن جرير (5/ 97) مرسلا. وأما السبب الذي ذكره المصنف بقوله: "وقيل: نزلت في رجلين... فموضوع. فقد علقه الواحدي في أسباب النزول ص 107 , 108، والبغوي في تفسيره (1/ 552). وفي إسناده كذاب. وقد صح في سبب نزول هذه الآية ما أخرجه الطبراني (12045) وغيره عن ابن عباس قال: "كان أبو بردة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من المسلمين فأنزل الله تعالى: ( ألم تر إلى الذين يزعمون ) الآية. قال الهيثمي (7/ 6): رجاله رجال الصحيح, وقال الحافظ في الإصابة (4/ 19): وسنده جيد; وأفاده الدوسري في النهج السديد (449).
2 سورة النساء آية : 60.
3 سورة القصص آية : 50.
4 لما روى البخاري وغيره: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار".
5 لشدة حفظه واستغنائه به عن الكتابة.

ص -400- وفيما قاله الشعبي ما يبين أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، ويكون أشد عداوة منهم لأهل الإيمان. كما هو الواقع في هذه الأزمنة وقبلها من إعانة العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ وما وقع منهم من الوقائع عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب منهم، وحضه على جهادهم في مواضع من كتابه، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}1 الآية. وقي قصة عمر رضي الله عنه وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف اليهودي دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلى الله عليه وسلم والأذى له، والإظهار لعداوته فانتقض به عهده، وحل به قتله. وروى مسلم في صحيحه عن عمر: سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم: " من لكعب بن الأشرف؟ فإنه قد آذى الله ورسوله، قال محمد بن مسلمة: يا رسول الله، أتحب أن أقتله؟ قال: نعم، قال: ائذن لي فلأقلْ، قال: قل، فأتاه فقال له، وذكر ما بينهما وقال: إن هذا الرجل قد أراد صدقة وقد عنّانا. فلما سمعه قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه الآن، ونكره أن ندعه حتى ننظر إلى أي شيء يصير أمره، قال: وقد أردت أن تسلفني سلفا، قال: فما ترهنني؟ قال: ما تريد؟ قال: ترهنني نساءكم؟ قال: أنت أجمل العرب، أنرهنك نساءنا؟ قال: ترهنوني أولادكم؟ قال: يُسبُّ ابن أحدنا فيقال: رُهن في وسقين من تمر. ولكن نرهنك اللامة- يعني السلاح- قال: فنعم. وواعده أن يأتيه بالحارث وأبي عبس ابن جبر وعباد بن بشر. قال: فجاءوا فدعوه ليلا فنزل إليهم. -قال سفيان: قال غير عمرو:- قالت له امرأته: إني أسمع صوتا كأنه صوت دم، قال: إنما هذا محمد بن مسلمة ورضيعه وأبو نائلة2؛ إن الكريم لو دعي إلى طعنة ليلا لأجاب. قال محمد: إني إذا جاء فسوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 73.
2 قال النووي: هكدا هو في جميع النسخ. قال القاضي -رحمه الله-: قال لنا شيخنا القاضي الشهيد: صوابه أن يقال: إنما هو محمد ورضيعه أبو نائلة. وكذا ذكر أهل السير أن أبا نائلة كان رضيعا لمحمد بن مسلمة. ووقع في صحيح البخاري: "ورضيعي أبو نائلة".

ص -401- أمد يدي إلى رأسه، فإذا استمكنت منه فدونكم، قال: فلما نزل وهو متوشح. فقالوا: نجد منك ريح الطيب، قال: نعم، تحتي فلانة أعطر نساء العرب، قال: فتأذن لي أن أشم منه؟ قال: نعم. فشم، فتناول فشم، ثم قال: أتأذن لي أن أعود؟ قال: فاستمكن من رأسه. ثم قال: دونكم. قال: فقتلوه " 1.
وفي قصة عمر: بيان أن المنافق المغموض بالنفاق إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما:
أن النبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " 2. فصلوات الله وسلامه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم كتاب الجهاد والسير (1801) (119): باب قتل كعب بن الأشرف طاغوت اليهود. من حديث جابر بن عبد الله -رضي الله عنهما-. وهذا تقصير، فالحديث أخرجه البخاري أيضا: كتاب الرهن (2510): باب رهن السلاح.
2 البخاري: كتاب المناقب (3518): باب ما ينهى من دعوى الجاهلية. مسلم: كتاب البر والصلة (2584) (63): باب نصر الأخ ظالما أو مظلوما. من حديث جابر بن عبد الله -رضي الله عنهما-.


باب: من جحد شيئا من الأسماء والصفات - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: من جحد شيئا من الأسماء والصفات، وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} .
 سبب نزول هذه الآية معلوم مذكور في كتب التفسير وغيرها. وهو أن مشركي قريش جحدوا اسم "الرحمن" عنادا. وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}2. و"الرحمن" اسمه وصفته، دل هذا الاسم على أن الرحمة وصفه سبحانه، وهي من صفات الكمال; فإذا كان المشركون جحدوا اسما من أسمائه تعالى، وهو من الأسماء التي دلت على كماله سبحانه وبحمده، فجحود معنى هذا الاسم ونحوه من الأسماء يكون كذلك، فإن جهم بن صفوان ومن تبعه يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم.
فلهذا كفرهم كثيرون من أهل السنة. قال العلامة ابن القيم -رحمه الله تعالى-:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عن هم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم على التعطيل جحدوا ما وصف الله به نفسه ووصفه به رسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.

ص -402- من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل باطل أصّلوه من عند أنفسهم فقالوا: هذه الصفات هي صفات الأجسام. فيلزم من إثباتها أن يكون الله جسما، هذا منشأ ضلال عقولهم، لم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات; فشبهوا أولا
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون؛ أتريدون أن يُكَذَّب الله ورسوله؟ " 1.
وعطلوا ثانيا، وشبهوه ثالثا بكل ناقص ومعدوم، فتركوا ما دل عليه الكتاب والسنة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته. وهذا هو الذي عليه سلف الأمة وأئمتها؛ فإنهم أثبتوا لله ما أثبته له رسوله صلى الله عليه وسلم إثباتا بلا تمثيل، وتنزيها بلا تعطيل، فإن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أن هؤلاء المعطلة يثبتون لله ذاتا لا تشبه الذوات، فأهل السنة يقولون ذلك ويثبتون ما وصف الله به نفسه ووصفه به رسوله من صفات كماله ونعوت جلاله، لا تشبه صفاته صفات خلقه; فإنهم آمنوا بكتاب الله وسنة رسوله صلى الله عليه وسلم ولم يتناقضوا، وأولئك المعطلة كفروا بما في الكتاب والسنة من ذلك وتناقضوا. فبطل قول المعطلين بالعقل والنقل ولله الحمد والمنة، وإجماع أهل السنة من الصحابة والتابعين وتابعيهم وأئمة المسلمين.
وقد صنف العلماء -رحمهم الله تعالى- في الرد على الجهمية والمعطلة والمعتزلة والأشاعرة وغيرهم في إبطال هذه البدع، وما فيها من التناقض والتهافت: كالإمام أحمد -رحمه الله تعالى- في رده المشهور، وكتاب السنة لابنه عبد الله، وصاحب الحيدة عبد العزيز الكتاني في رده على بشر المريسي، وكتاب السنة لأبي عبد الله المروزي، ورد عثمان بن سعيد على الكافر العنيد. وهو بشر المريسي، وكتاب التوحيد لإمام الأئمة محمد بن خزيمة الشافعي، وكتاب السنة لأبي بكر الخلال، وأبي عثمان الصابوني الشافعي، وشيخ الإسلام الأنصاري، وأبي عمر بن عبد البر النمري، وخلق كثير من أصحاب الأئمة الأربعة وأتباعهم، وأهل الحديث. ومن متأخريهم: أبو محمد عبد الله بن أحمد بن قدامة، وشيخ الإسلام ابن تيمية وأصحابه وغيرهم -رحمهم الله تعالى-. فلله الحمد والمنة على بقاء السنة وأهلها مع تفرق الأهواء وتشعب الآراء. والله أعلم.
قوله: "وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون؛ أتريدون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (127): باب من خص بالعلم قوما دون قوم كراهية لا يفهموا.

ص -403- أن يُكَذَّب الله ورسوله؟ ".
"علي": هو أمير المؤمنين أبو الحسن علي ابن أبي طالب، وأحد الخلفاء الراشدين. وسبب هذا القول - والله أعلم - ما حدث في خلافته من كثرة إقبال الناس على الحديث، وكثرة القصاص وأهل الوعظ. فيأتون في قصصهم بأحاديث لا تعرف من هذا القبيل1 فربما استنكرها بعض الناس وردها. وقد يكون لبعضها أصل أو معنى صحيح، فيقع بعض المفاسد لذلك، فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال من الحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك مما قد يؤدي إلى رد الحق وعدم قبوله فيفضي بهم إلى التكذيب، ولا سيما مع اختلاف الناس في وقته، وكثرة خوضهم وجدلهم.
وقد كان شيخنا المصنف -رحمه الله- لا يحب أن يقرأ على الناس إلا ما ينفعهم في أصل دينهم، وعباداتهم ومعاملاتهم الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزي: كالمنعش، والمرعش، والتبصرة؛ لما في ذلك من الإعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغي اعتقاده. والمعصوم من عصمه الله.
وقد كان أمير المؤمنين معاوية ابن أبي سفيان ينهى القصاص عن القصص; لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك; ويقول: " لا يقص إلا أمير أو مأمور " 2. وكل هذا محافظة على لزوم الثبات على الصراط
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد كان هؤلاء القصاص لعدم تحريهم الصدق سببا في وضع كثير من الأحاديث على رسول الله -صلى الله عليه وسلم- , ذكرها أئمة الجرح والتعديل, وحذروا الناس منها. ودونوا دواوين الصحاح والسنن والمسانيد. فلا ينبغي لأحد اليوم أن ينسب إلى النبي -صلى الله عليه وسلم- حديثا إلا بذكر من خرجه, وخير وأولى أن يشفعه ببيان درجته من الصحة أو الضعف، إذا كان في غير الصحيحين.
2 ثبت هذا مرفوعا عن النبي -صلى الله عليه وسلم- من حديث عوف بن مالك بلفظ: " لا يقص إلا أمير, أو مأمور, أو مختال". أخرجه أبو داود: كتاب العلم (3665): باب في القصص. وأحمد (6/22 ، 6/27 ، 6/29). وصححه الألباني في صحيح الجامع (7630).

ص -404- رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك- فقال: ما فَرَقُ هؤلاء؟ يجدون رِقّة عند مُحكمه، ويهلكون عند متشابهه " 1. انتهى.
المستقيم علما وعملا ونية وقصدا، وترك كل ما كان وسيلة إلى الخروج عنه من البدع ووسائلها، والله الموفق للصواب، ولا حول ولا قوة إلا بالله.
قوله: "وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فَرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه ". قوله: "وروى عبد الرزاق" هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري، وهو شيخ عبد الرزاق يروي عنه كثيرا.
ومعمر- بفتح الميمين وسكون العين- أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني، أحد الأعلام من أصحاب محمد بن شهاب الزهري يروي عنه كثيرا.
قوله: "عن ابن طاوس" هو عبد الله بن طاوس اليماني. قال معمر: " كان من أعلم الناس بالعربية". وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه" هو طاوس بن كيسان الجندي -بفتح الجيم والنون- الإمام العلم، قيل: اسمه ذَكوان. قاله ابن الجوزي.
قلت: وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال: عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري؟ قال: قلت: من مكة، قال: ومن خلفت يسودها وأهلها؟ قلت: عطاء ابن أبي رباح. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: فبم سادهم؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا. قال: فمن يسود أهل اليمن؟ قلت: طاوس بن كيسان. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فبم سادهم؟ قلت: بما ساد به عطاء. قال: إنه لينبغي ذلك. قال: فمن يسود أهل مصر؟ قلت: يزيد بن حبيب. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل الشام؟ قلت: مكحول. قال: فمن العرب أم من الموالي؟ قلت: من الموالي، عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة؟ قلت: ميمون بن مهروان. قال: فمن العرب أم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه ابن أبي عاصم في السنة (485). وقال الألباني في تخريج السنة: "إسناده صحيح رجاله ثقات على شرط مسلم غير ابن ثور واسمه محمد وهو ثقة اتفافا" ا.هـ.

ص -405- الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل خراسان؟ قال: قلت: الضحاك بن مزاحم. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل البصرة؟ قال: قلت: الحسن البصري. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: ويلك، ومن يسود أهل الكوفة؟ قال: قلت: إبراهيم النخعي. قال: فمن العرب أم من الموالي؟ قال: قلت: من العرب. قال: ويلك يا زهري فرجت عني، والله لتسودن الموالي على العرب في هذا البلد حتى يخطب لها على المنابر والعرب تحتها. قال: قلت: يا أمير المؤمنين، إنما هو دين، مَن حفظه ساد، ومن ضيعه سقط " .
قوله: "عن ابن عباس" قد تقدم، وهو حبر الأمة وترجمان القرآن، ودعا له النبي صلى الله عليه وسلم وقال: " اللهم فقهه في الدين وعلمه التأويل " 1.
وروى عنه أصحابه أئمة التفسير: كمجاهد، وسعيد بن جبير، وعطاء ابن أبي رباح، وطاوس وغيرهم.
قوله: "ما فرق هؤلاء ؟" يستفهم من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، فإذا سمعوا شيئا من محكم القرآن ومعناه حصل معهم فَرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين له، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله تعالى على عباده المؤمنين2. قال الذهبي: حدث وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها". أخرجه عبد الله بن أحمد في كتاب الرد على الجهمية. وربما حصل معهم من عدم تلقيه بالقبول ترك ما وجب من الإيمان به، فتشبه حالهم حال من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3. فلا يسلم من الكفر إلا من عمل بما وجب عليه في ذلك من الإيمان بكتاب الله كله واليقين، كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (44).
2 قال الشيخ -رحمه الله- في قرة عيون الموحدين: وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان. قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر. ثم بعد ذلك أظهر الجعد بن درهم بدعة الجهمية, فقتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد بمكة. اهـ.
3 سورة البقرة آية : 85.

ص -406- يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الأَلْبَابِ}1. فهؤلاء الذين ذكرهم ابن عباس -رضي الله عنهما- تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب فيه مؤمن، وبعضهم يفهم منه غير المراد من المعنى الذي أراد الله فيحمله على غير معناه، كما جرى لأهل البدع: كالخوارج والرافضة والقدرية، ونحوهم ممن يتأول بعض آيات القرآن على بدعته. وقد وقع منهم الابتداع والخروج عن الصراط المستقيم; فإن الواقع من أهل البدع وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس.
وسبب هذه البدع جهل أهلها وقصورهم في الفهم، وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة
المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم. وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
" ذكر ما ورد عن علماء السلف في المتشابه"
قال في الدر المنثور: أخرج الحاكم – وصححه-2 عن ابن مسعود عن النبي صلى الله عليه وسلم قال: " كان الكتاب الأول ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف: زجر، وأمر، وحلال، وحرام، ومحكم، ومتشابه، وأمثال. فأحلوا حلاله، وحرموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله واعملوا بمحكمه وآمنوا بمتشابهه، وقولوا آمنا به كل من عند ربنا ". قال: وأخرج عبد بن حميد عن قتادة في قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}3 الآية. قال: طلب القوم التأويل، فأخطأوا التأويل وأصابوا الفتنة، وطلبوا ما تشابه منه فهلكوا بين ذلك. وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن ابن عباس في قوله: {آيَاتٌ مُحْكَمَاتٌ}4 قال: "منهن قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}5 إلى ثلاث آيات، ومنهن " {وقضى ربك ألا تعبدوا إلا إياه}6 إلى آخر الآيات".
وأخرج ابن جرير من طريق أبي مالك عن أبي صالح عن ابن عباس، وعن مُرّة عن ابن مسعود وناس من الصحابة -رضي الله عنهم-: "المحكمات الناسخات التي يعمل بهن، والمتشابهات المنسوخات".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 352- حسن: الحاكم (1/ 553). وحسنه الألباني في الصحيحة (587) لطرقه.
3 سورة آل عمران آية : 7.
4 سورة آل عمران آية : 7.
5 سورة الأنعام آية : 151.
6 سورة الإسراء آية : 23.

ص -407- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك. فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1 .
وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن إسحاق بن سويد أن يحيى بن يعمر وأبا فاختة تراجعا هذه الآية {هُنَّ أُمُّ الْكِتَابِ}2 فقال أبو فاختة: "هن فواتح السور، منها يستخرج القرآن {الم ذَلِكَ الْكِتَابُ} منها استخرجت البقرة، و {الم اللَّهُ لا إِلَهَ إِلا هُوَ}3 منها استخرجت آل عمران. وقال يحيى: هن اللاتي فيهن الفرائض، والأمر والنهي والحلال والحرام، والحدود وعماد الدين".4
وأخرج ابن جرير عن محمد بن جعفر بن الزبير قال: "المحكمات فيهن حجة الرب وعصمة العباد، ودفع الخصوم والباطل، ليس فيه تصريف ولا تحريف عما وضعت عليه. "وأخر متشابهات" في الصدق، لهن تصريف وتحريف وتأويل، ابتلى الله بهن العباد كما ابتلاهم بالحلال والحرام، لا يصرفن إلى الباطل ولا يحرفن عن الحق".
وأخرج ابن أبي حاتم عن مقاتل بن حيان إنما قال: {هُنَّ أُمُّ الْكِتَابِ}؛ لأنه ليس من أهل دين لا يرضى بهن. {وَأُخَرُ مُتَشَابِهَاتٌ}5 يعني فيما بلغنا "الم" و "المص" و "المر".
قلت: وليس في هذه الآثار ونحوها ما يشعر بأن أسماء الله تعالى وصفاته من المتشابه، وما قال النفاة من أنها من المتشابه دعوى بلا برهان.
قوله: "ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}. روى ابن جرير عن قتادة: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} ذكر لنا أن نبي الله صلى الله عليه وسلم زمن الحديبية حين صالح قريشا كتب "هذا ما صالح عليه محمد رسول الله، فقال مشركو قريش:"6 لئن كنت رسول الله ثم قاتلناك لقد ظلمناك، ولكن أكتب: هذا ما صالح عليه محمد بن عبد الله. فقال أصحاب رسول الله صلى الله عليه وسلم: يا رسول الله دعنا نقاتلهم. فقال: لا. اكتبوا كما يريدون: إني محمد بن عبد الله. فلما كتب الكاتب "بسم الله
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يُفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة آل عمران آية : 7.
3 سورة آل عمران آية : 1-2.
4 تمام الأثر عند ابن جرير: "وضرب لذلك مثلا. فقال: أم القرى مكة. وأم خراسان مرو. وأم المسافرين: الذي يجعلون إليه أمرهم. ويعنى بهم في سفرهم. قال: فذاك أمهم".
5 سورة آل عمران آية : 7.
6 الذي كان يقول ذلك هو سهيل بن عمرو الذي ندبته قريش ليتولى عنها عقد هذا الصلح مع رسول الله -صلى الله عليه وسلم-.

ص -408- الرحمن الر حيم" قالت قريش: أما الرحمن فلا نعرفه. وكان أهل الجاهلية يكتبون باسمك اللهم. فقال أصحابه: دعنا نقاتلهم. قال: لا. ولكن اكتبوا كما يريدون". وروي أيضا عن مجاهد قال: قوله: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1. قال: "هذا ما كاتب عليه رسول الله صلى الله عليه وسلم قريشا في الحديبية; كتب "بسم الله الرحمن الرحيم" قالوا: لا تكتب الرحمن، لا ندري ما الرحمن؟ لا نكتب إلا باسمك اللهم. قال الله تعالى: {وهم يكفرون بالرحمن} الآية.
وروي أيضا عن ابن عباس -رضي الله عنهما- قال: "كان رسول الله صلى الله عليه وسلم يدعو ساجدا: يا رحمن يا رحيم، فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى، فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}2 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.


باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1
قول مجاهد ما معناه: " هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: " يقولون لولا فلان لم يكن كذا".
وقال قتيبة: " يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}".
ذكر المصنف -رحمه الله- ما ذكر بعض العلماء في معناها. وقال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة. فذكر عن سفيان عن السدي {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -409- يُنْكِرُونَهَا}. قال: "محمد صلى الله عليه وسلم". وقال آخرون: بل معنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد: " "يعرفون نعمة الله ثم ينكرونها". قال: هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، تعرف هذا كفار قريش ثم تنكره، بأن تقول: هذا كان لآبائنا فورثونا إياه". وقال آخرون: معنى ذلك أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا.
وذكر المصنف مثل هذا عن ابن قتيبة، وهو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي مصر1 النحوي اللغوي، صاحب المصنفات البديعة المفيدة المحتوية على علوم جمة، اشتغل ببغداد وسمع الحديث على إسحاق بن راهويه وطبقته. توفي سنة ست وسبعين ومائتين.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم-: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير".
وقال آخرون: ما ذكره المصنف "عن عون بن عبد الله بن عتبة بن مسعود الهذلي" أبو عبد الله الكوفي الزاهد عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2 قال: "إنكارهم إياها أن يقول الرجل: لولا فلان ما كان كذا وكذا، ولولا فلان ما أصبت كذا وكذا". واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها. وهو الصواب والله أعلم.
قوله: "قال مجاهد" هو شيخ التفسير: الإمام الرباني، مجاهد بن جبر المكي مولى بني مخزوم. قال الفضل بن ميمون: سمعت مجاهدا يقول: عرضت المصحف على ابن عباس مرات; أقفه عند كل آية وأسأله فيم نزلت؟ وكيف نزلت؟ وكيف معناها؟ توفي سنة اثنتين ومائة. وله ثلاث وثمانون سنة -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله قاضي الدينور; فإنه لم يتول القضاء إلا فيها.
2 سورة النحل آية : 83.

ص -410- قوله: "وقال أبو العباس" هو شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الإمام الجليل -رحمه الله بعد حديث زيد بن خالد- وقد تقدم في باب ما جاء في الاستسقاء بالأنواء. قال: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة; والملاح حاذقا. ونحو ذلك مما هو جار على ألسنة كثير". اهـ.
وكلام شيخ الإسلام يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره، كما هو مذكور في كلام المفسرين المذكور بعضه هنا.
قال شيخنا -رحمه الله-: " وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}". الند: المثل والنظير. وجعل الند لله: هو صرف أنواع العباده أو شيء منها لغير الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.

ص -411- كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم. وهذه الآية في سياق قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1. قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو العالية: لا تجعلوا لله أندادا أي عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل ابن أبي خالد.
وقال ابن عباس: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه ربكم لا رب لكم يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق الذي لا شك فيه. وكذلك قال قتادة. وعن قتادة ومجاهد: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} قال: أكفاء من الرجال تطيعونهم في معصية الله. وقال ابن زيد: الأنداد هي الآلهة التي جعلوها معه وجعلوا لها مثل ما جعلوا له. وعن ابن عباس {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} أشباها، وقال مجاهد: "فلا تجعلوا لله أندادا وأنتم تعلمون". قال: تعلمون أنه إله واحد في التوراة والإنجيل. وذكر حديثا في معنى هذه الآية الكريمة، وهو ما في مسند أحمد: عن الحارث الأشعري أن نبي الله صلى الله عليه وسلم قال: " إن الله أمر يحيى بن زكريا -عليه السلام- بخمس كلمات أن يعمل بهن، وأن يأمر بنى إسرائيل أن يعملوا بهن، وأنه كاد أن يبطئ بها. فقال له عيسى -عليه السلام-: إن الله أمرك بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن، فإما أن تبلغهن وإما أن أبلغهن. فقال: يا أخي; إني أخشى إن سبقتني أن أُعذب أو يخسف بي. قال: فجمع يحيى بن زكريا بني إسرائيل في بيت المقدس، حتى امتلأ المسجد وقُعد على الشرف. فحمد الله وأثنى عليه ثم قال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن: أولاهن: أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق; فجعل يعمل ويؤدي غَلّته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك؟ وإن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا. وآمركم بالصلاة؛ فإن الله ينصب وجهه لوجه عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا. وآمركم بالصيام; فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك. وإن خلوف فم الصائم أطيب عند الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21-22.

ص -412- من ريح المسك. وآمركم بالصدقة; فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه، وقدموه ليضربوا عنقه، فقال لهم: هل لكم أن أفتدي نفسي منكم؟ فجعل يفتدي بالقليل والكثير حتى فك نفسه. وآمركم بذكر الله كثيرا; فإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره، فأتى حصنا حصينا فتحصن فيه، وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله. قال: وقال رسول الله صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن: الجماعة والسمع والطاعة، والهجرة; والجهاد في سبيل الله؛ فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع، ومن دعا بدعوى الجاهلية فهو من جُثى1 جهنم. قالوا: يا رسول الله وإن صلى وصام؟ فقال: وإن صلى وصام وزعم أنه مسلم، فادعوا المسلمين بأسمائهم التي سماهم الله عز وجل المسلمين المؤمنين عباد الله" 2.
وهذا حديث حسن، والشاهد منه في هذه الآية قوله: "إن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا". وهذه الآية دالة على توحيد الله تعالى بالعبادة وحده لا شريك له. وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى. والآيات الدالة على هذا المقام في القرآن كثيرة جدا. وسئل أبو نواس عن ذلك فأنشد:

تأمل في نبات الأرض وانظر إلى آثار ما صنع المليك

عيون من لجين ناظرات بأحداق هي الذهب السبيك

على قضب الزبرجد شاهدات بأن الله ليس له شريك

وقال ابن المعتز:

فيا عجبا كيف يعصى الإل ه أم كيف يجحده الجاحد؟

وفي كل شيء له آية تدل على أنه واحد

قوله: "وعن ابن عباس -رضي الله عنهما- في الآية: "الأنداد: هو الشرك، أخفى من دبيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجثا: بضم الميم وفتح الثاء المثلثة مقصورا -جمع جثو بضم الجيم- وهو الشيء المجموع . قال ابن الأثير: وتروى هذه الكلمة "جثي" بضم الجيم وكسر الثاء وتشديد الياء.. جمع جاث: وهو الذي يجلس على ركبتيه.
2 صحيح. أحمد (4/ 130 , 202 , 344)، وصححه ابن حبان (1550- موارد)، والحاكم (1/ 421 , 422)، ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1720).

ص -413- النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك يا فلان وحياتي. وتقول: لولا كليبة هذه لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك". رواه ابن أبي حاتم" بين ابن عباس -رضي الله عنهما- أن هذا كله من الشرك، وهو الواقع اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فتنبه لهذه الأمور؛ فإنها من المنكر العظيم الذي يجب النهي عنه والتغليظ فيه؛ لكونه من أكبر الكبائر. وهذا من ابن عباس -رضي الله عنهما- شبيه بالأدنى من الشرك على الأعلى.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر، أو أشرك " 1. رواه الترمذي وحسنه، وصححه الحاكم. وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " 2.
"وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك " 3. رواه الترمذي وحسنه وصححه الحاكم". قوله: "فقد كفر أو أشرك" يحتمل لي أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك. ويكون من الكفر الذي هو دون الكفر الأكبر، كما هو من الشرك الأصغر. وورد مثل هذا عن ابن مسعود بهذا اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الأيمان والنذور (1535): باب ما جاء في كراهية الحلف بغير الله. والحاكم (1/ 18), (4/ 297) وصححه ووافقه الذهبي. من حديث ابن عمر -رضي الله عنهما-، وصححه الألباني في صحيح الجامع (6080). والحديث رواه أيضا أبو داود: كتاب الأيمان والنذور (3251): باب كراهية الحلف بالآباء.
2 صحيح. رواه الطبراني في الكبير (8902) بإسناد صحيح. وقال المنذري في الترغيب (3/ 607). وكذا الهيثمي في المجمع (4/ 177): "ورواته رواة الصحيح" ا.هـ.
3 وذلك لأن حقيقة اليمين والقصد منه: إنما هو تأكيد الحالف قوله بالقسم بالمحلوف به الذي يقدر أن ينتقم منه ويعاقبه إن كان كاذبا. ولذلك ترى أكثر العامة يحلفون بالله كذبا غير مبالين. فإذا استحلفوا بمن يعظمونه من الموتى والأولياء، ويعتقدون له السر والتصرف تكعكعوا وصدقوا، وإن كان في ذلك ذهاب بعض ما يحرصون عليه من منفعة, يضحون بها خوفا من عقاب وانتقام وتصرف ذلك الولي فيهم. ويؤكدون اعتقادهم هذا بحكايات مكذوبة يذيعها سدنة هذه المعابد الوثنية لجر النفع المادي باعتقاد العامة في أوليائهم. فيحكون أن رجلا سرق سمكة مملحة، وأكلها فاستحلفه المسروق منه بالله فأقسم بالله ثلاث مرات بأنه لم يأخذها ولم يرها فلم يحصل له شيء. فاستحلفه بأحمد البدوي فما كاد يلفظ الاسم حتى سبقت السمكة من بطنه ولفظها. وذلك منهم اعتقاد أن البدوي أغير وأعز وأقدر من الله. قبحهم الله وأخزاهم.

ص -414- قوله: "وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ".
ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر، لكن الشرك أكبر من الكبائر، وإن كان أصغر كما تقدم بيان ذلك. فإذا كان هذا حال الشرك الأصغر فكيف
بالشرك الأكبر الموجب للخلود في النار؟ كدعوة غير الله والاستغاثة به، والرغبة إليه، وإنزال حوائجه به; كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها: من تعظيم القبور، واتخاذها أوثانا، والبناء عليها، واتخاذها مساجد، وبناء المشاهد باسم الميت لعبادة من بنيت باسمه وتعظيمه، والإقبال عليه بالقلوب والأقوال والأعمال. وقد عظمت البلوى بهذا الشرك الأكبر الذي لا يغفره الله، وتركوا ما دل عليه القرآن العظيم من النهي عن هذا الشرك وما يوصل إليه. قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}1. كفرهم الله تعالى بدعوتهم من كانوا يدعونه من دونه في دار الدنيا. وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}2. وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}3. وهؤلاء المشركون عكسوا الأمر فخالفوا ما بلغ به الأمة وأخبر به عن نفسه صلى الله عليه وسلم، فعاملوه بما نهاهم عنه من الشرك بالله والتعلق على غير الله حتى قال قائلهم:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلا وإلا فقل يا زلة القدم

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 37.
2 سورة الجن آية : 18.
3 سورة الجن آية : 20-21.

ص -415- فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فانظر إلى هذا الجهل العظيم حيث اعتقد أنه لا نجاة له إلا بعياذه ولياذه بغير الله، وانظر إلى هذا الإطراء العظيم الذي تجاوز الحد في الإطراء الذي نهى عنه صلى الله عليه وسلم بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله ". رواه مالك وغيره1 2 . وقد قال تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}3 .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "4 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي " أنه يكره أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
فانظر إلى هذه المعارضة العظيمة للكتاب والسنة والمحادة لله ورسوله. وهذا الذي يقوله هذا الشاعر5 هو الذي في نفوس كثير خصوصا ممن يدعون العلم والمعرفة. ورأوا قراءة هذه المنظومة ونحوها لذلك وتعظيمها من القربات فإنا لله وإنا إليه راجعون.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثم شاء فلان ". رواه أبو داود بسند صحيح".
وذلك لأن المعطوف بالواو يكون مساويا للمعطوف عليه، لكونها إنما وضعت لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا. وتسوية المخلوق بالخالق شرك إن كان في الأصغر- مثل هذا- فهو أصغر، وإن كان في الأكبر فهو أكبر، كما قال الله تعالى عنهم في الدار الآخرة: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}6 بخلاف المعطوف بثم؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهملة، فلا محذور لكونه صار تابعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (160). ولم يروه مالك كما قال المؤلف هنا.
2 رواه البخاري عن ابن عباس عن عمر في باب قول الله تعالى: واذكر في الكتاب مريم من كتاب أحاديث الأنبياء، وفي كتاب الحدود في باب رجم الحبلى في الزنا إذا أحصنت. قال الحافظ في الفتح (ج 6 ص 314) تقول: أطريت فلانا: مدحته فأفرطت في مدحه.
3 سورة الأنعام آية : 50.
4 صحيح: أبو داود: كتاب الأدب (4980): باب لا يقال خبثت نفسي، وأحمد (5/384 ,5/398). وصححه الألباني في الصحيحة (137).
5 هو البوصيري في قصيدته المشهورة بالبردة التي هي عند الناس بمنزلة القرآن، وربما عظمها بعضهم أكثر. فإنه يواظب على قراءتها أكثر مما يواظب على قراءة القرآن.
6 سورة الشعراء آية : 97-98.

ص -416- قوله: "وعن إبراهيم النخعي "أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
وقد تقدم الفرق بين ما يجوز وما لا يجوز من ذلك. هذا إنما هو في الحي
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
الحاضر الذي له قدرة وسبب في الشيء. وهو الذي يجري في حقه مثل ذلك. وأما في حق الأموات الذين لا إحساس لهم بمن يدعوهم، ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك. فلا يجوز التعلق عليه بشيء ما بوجه من الوجوه، والقرآن يبين ذلك وينادي بأنه يجعلهم آلهة إذا سُئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، فمن تدبر القرآن ورزق فهمه صار على بصيرة من دينه وبالله التوفيق. والعلم لا يؤخذ قسرا وإنما يؤخذ بأسباب ذكرها بعضهم في قوله:

أخي لن تنال العلم إلا بستة سأنبيك عن تفصيلها ببيان

ذكاء وحرص واجتهاد وبلغة وإرشاد أستاذ وطول زمان

وأعظم من هذه الستة من رزقه الله تعالى الفهم والحفظ، وأتعب نفسه في تحصيله فهو الموفق لمن شاء من عباده، كما قال تعالى {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}1.

والجهل داء قاتل وشفاؤه أمران في التركيب متفقان

نص من القرآن أو من سنة وطبيب ذاك العالم الرباني

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

والكل في القرآن والسنن التي جاءت عن المبعوث بالقرآن
بسواهما إلا من الهذيان

والله ما قال امرؤ متحذلق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 113.


باب: " ما جاء فيمن لم يقنع بالحلف بالله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -417- باب: " ما جاء فيمن لم يقنع بالحلف بالله"
 عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم. من حُلف له بالله فليُصَدِّق. ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يقنع بالحلف بالله"
"عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم من حُلف بالله فليصدق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله ". رواه ابن ماجه بسند حسن".
قوله: "لا تحلفوا بآبائكم" تقدم النهي عن الحلف بغير الله عموما.
قوله: "من حلف بالله فليصدق" هذا مما أوجبه الله على عباده وحضّهم عليه في كتابه. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2. وقال: {وَالصَّادِقِينَ وَالصَّادِقَاتِ}3 وقال: {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ}4. وهو حال أهل البر، كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} - إلى قوله-: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}5 .
وقوله: " من حُلف له بالله فليرض، ومن لم يرض فليس من الله ". أما إذا لم يكن له بحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. ابن ماجة: كتاب الكفارات (2101): باب من حلف له بالله فليرض. وصححه الألباني في الإرواء (2765) وصحيح الجامع (7124).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة محمد آية : 21.
5 سورة البقرة آية : 177.

ص -418- فيه مسائل:
الأولى: النهي عن الحلف بالآباء .
الثانية: الأمر للمحلوف له بالله أن يرضى .
الثالثة: وعيد من لم يرض .
بحكم الشريعة على خصمه إلا اليمين فأحلفه، فلا ريب أنه يجب عليه الرضا. وأما إذا كان فيما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبرئا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين خلافه، كما في الأثر عن عمر رضي الله عنه: " ولا تظنن بكلمة خرجت من مسلم شرا وأنت تجد لها في الخير محملا ".
وفيه: من التواضع والألفة والمحبة وغير ذلك من المصالح التي يحبها الله ما لا يخفى على من له فهم. وذلك من أسباب اجتماع القلوب على طاعة الله، ثم إنه يدخل في حسن الخلق الذي هو أثقل ما يوضع في ميزان العبد، كما في الحديث1، وهو من مكارم الأخلاق.
فتأمل أيها الناصح لنفسه ما يصلحك مع الله تعالى: من القيام بحقوقه وحقوق عباده، وإدخال السرور على المسلمين، وترك الانقباض عنهم والترفع عليهم؛ فإن فيه من الضرر ما لا يخطر بالبال ولا يدور بالخيال.
وبسط هذه الأمور وذكر ما ورد فيها مذكور في كتب الأدب وغيرها، فمن رزق ذلك والعمل بما ينبغي العمل به منه وترك ما يجب تركه من ذلك، دل على وفور دينه، وكمال عقله. والله الموفق والمعين لعبده الضعيف المسكين. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي- وقال: حسن صحيح-، وابن حبان عن أبي الدرداء -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: " ما من شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن, وإن الله ليبغض الفاحش البذيء ". ورواه أبو داود مختصرا.


باب: "قول "ما شاء الله وشئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول "ما شاء الله وشئت"
 عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون. تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1. رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول ما شاء الله وشئت".
"عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. النسائي: كتاب الأيمان والنذور (7/ 6): باب الحلف بالكعبة، وأحمد (6/371). وصححه الألباني في الصحيحة (136).

ص -419- تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت ". رواه النسائي وصححه".
قوله: "عن قتيلة" بمثناة مصغرة بنت صيفي الأنصارية صحابية مهاجرة، لها حديث في سنن النسائي، وهو المذكور في الباب. ورواه عنها عبد الله بن يسار الجعفي.
وفيه: قبول الحق ممن جاء به كائنا من كان. وفيه: بيان النهي عن الحلف بالكعبة، مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة. وهذا يبين أن النهي عن الشرك بالله عام لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه. وأنت ترى ما وقع من الناس اليوم من الحلف بالكعبة وسؤالها ما لا يقدر عليه إلا الله. ومن المعلوم أن الكعبة لا تضر ولا تنفع. وإنما شرع الله لعباده الطواف بها والعبادة عندها وجعلها للأمة قبلة، فالطواف بها
وله أيضا: عن ابن عباس " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
مشروع والحلف بها ودعاؤها ممنوع. فميز أيها المكلف بين ما يشرع وما يمنع، وإن خالفك من خالفك من جهلة الناس الذين هم كالأنعام، بل هم أضل سبيلا.
قوله: "إنكم تشركون. تقولون: ما شاء الله وشئت". والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2. وقوله: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 3 .
وفي هذه الآيات والأحاديث: الرد على القدرية والمعتزلة، نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله تعالى من العبد وشاءه. وسيأتي ما يبطل قولهم في "باب ما جاء في منكري القدر" إن شاء الله تعالى، وأنهم مجوس هذه الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2117) , وأحمد (1/224).
2 سورة التكوير آية : 28-29.
3 سورة الإنسان آية : 30-31.

ص -420- وأما أهل السنة والجماعة فتمسكوا بالكتاب والسنة في هذا الباب وغيره. واعتقدوا أن مشيئة العبد تابعة لمشيئة الله تعالى في كل شيء مما يوافق ما شرعه الله وما يخالفه، من أفعال العباد وأقوالهم. فالكل بمشيئة الله وإرادته. فما وافق ما شرعه رضيه وأحبه، وما خالفه كرهه من العبد، كما قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ}1 الآية. وفيه: بيان أن الحلف بالكعبة شرك، فإن النبى صلى الله عليه وسلم أقر اليهودي على قوله: "إنكم تشركون".
قوله: "وله أيضا عن ابن عباس -رضي الله عنهما-2 " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. قال: أجعلتني لله ندا؟ بل ما شاء الله وحده ".
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود، فقلت: من أنتم؟ قالوا: نحن اليهود. قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله. قالوا: وإنكم لأنتم
هذا يقرر ما تقدم من أن هذا شرك، لوجود التسوية في العطف بالواو.
وقوله: "أجعلتني لله ندا" 3. فيه بيان أن من سوّى العبد بالله ولو في الشرك الأصغر، فقد جعله ندا لله شاء أم أبى، خلافا لما يقوله الجاهلون مما يختص بالله تعالى من عباده، وما يجب النهي عنه من الشرك بنوعيه. ومن يرد الله به خيرا يفقهه في الدين.
قوله4 "ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود فقلت: من أنتم؟ قالوا: نحن اليهود، قلت: إنكم لأنتم القوم، لولا أنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 7.
2 قال ابن كثير: ج 1 ص 104 وقال سفيان بن سعيد الثوري عن الأجلح - عن يزيد بن الأصم عن ابن عباس- وساقه. رواه ابن مردويه، وأخرجه النسائي وابن ماجة من حديث عيسى بن يونس عن الأجلح عنه. وهذا كله صيانة وحماية لجناب التوحيد. والله أعلم.
3 لفظ حديث. أخرجه البخاري: كتاب العلم (71): باب من يرد الله به خيرا يفقهه في الدين. ومسلم: كتاب الزكاة (1037) (100): باب النهي عن المسألة. من حديث معاوية -رضي الله عنه-.
4 قال ابن كثير في التفسير (ج 1 ص 104): وقال حماد بن سلمة: حدثنا عبد الملك بن عمير عن ربعي بن حراش عن الطفيل بن سخبرة أخي عائشة لأمها - وساقه - ثم قال: هكذا رواه ابن مردويه في تفسير الآية. وأخرجه ابن ماجة من وجه آخر عن عبد الملك بن عمير به بنحوه.

ص -421- تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت به أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
قوله: "عن الطفيل أخي عائشة لأمها" هو الطفيل بن عبد الله بن سَخْبرة أخو عائشة لأمها، صحابي له حديث عند ابن ماجه، وهو ما ذكره المصنف في الباب.
وهذه الرؤيا حق أقرها رسول الله صلى الله عليه وسلم وعمل بمقتضاها، فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: "ما شاء الله وحده".
وهذا الحديث والذي قبله أمرهم فيه أن يقولوا: "ما شاء الله وحده". ولا ريب أن هذا أكمل في الإخلاص وأبعد عن الشرك من أن يقولوا: "ثم شاء فلان"؛ لأن فيه التصريح بالتوحيد المنافي للتنديد في كل وجه. فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص.
قوله: "كان يمنعني كذا وكذا أن أنهاكم عنها" ورد في بعض الطرق: "أنه كان يمنعه

ص -422- الحياء منهم"1 وبعد هذا الحديث الذي حدثه به الطفيل عن رؤياه خطبهم صلى الله عليه وسلم فنهى عن ذلك نهيا بليغا، فما زال صلى الله عليه وسلم يبلغهم حتى أكمل الله له الدين وأتم له به النعمة، وبلّغ البلاغ المبين، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "2.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة : قوله صلى الله عليه وسلم: "أجعلتني لله ندا" فكيف بمن قال: "ما لي من ألوذ به سواك" والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
وفيه معنى قوله صلى الله عليه وسلم: " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة " 3 4 .
قلت: وإن كانت رؤيا منام فهي وحي يثبت بها ما يثبت بالوحي أمرا ونهيا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الذي كان يمنعه -صلى الله عليه وسلم- أنه لم يكن الله أوحى إليه فيها شيئا. فلما أوحى إليه بلغه. أما الحياء في تبليغ الأوامر والنواهي (*) فهذا ما لا يليق برسول الله -صلى الله عليه وسلم- والله أعلم. (*) قوله: (أما الحياء في تبليغ الأوامر والنواهي) إلخ. أقول: هذا كلام جيد, والجواب عن الرواية التي ذكرها الشارح وهي قوله: (ورد في بعض الطرق أنه كان يمنعه الحياء منهم) أن يقال: إن صحت هذه الرواية فمعنى ذلك أنه كان -عليه الصلاة والسلام- يستحي منهم أن ينهاهم عن شيء لم يوح إليه أن ينهى عنه, وإن كان هو يستحسن تركه, فلما جاءه الوحي بالنهي عنه بسبب الرؤيا المذكورة نهاهم عن ذلك, كما أمرهم -صلى الله عليه وسلم- بالتماس ليلة القدر في السبع الأواخر من رمضان لما تواطئت رؤياهم على أنها في السبع الأواخر، وكان ذلك سببا لشرعية مزيد الاجتهاد في السبع المذكورة.
2 صحيح: ابن ماجة: كتاب الكفارات (2118): باب النهي أن يقال ما شاء الله وشئت. وصححه الألباني في الصحيحة لشواهده (138).
3 البخاري; كتاب التعبير (6987): باب الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة. ومسلم: كتاب الرؤيا (2264) (7). من حديث عبادة بن الصامت.
4 هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة وهو يتحنث في غار حراء من الرؤيا التي كانت تجيء مثل فلق الصبح. وذلك في الدور الذي كان يهيئه الله فيه لتلقي الوحي، وكان ذلك الدور ستة أشهر، وهي بالنسبة إلى مدة النبوة الثلاثة والعشرين سنة جزء من ستة وأربعين جزءا منها. والله أعلم. قوله: (هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة) إلخ. يريد الشيخ حامد -رحمه الله- بهذا الكلام أن قول النبي -صلى الله عليه وسلم- عن الرؤيا الصالحة: أنها جزء من ستة وأربعين جزءا من النبوة, أنه خبر عما قد وقع ومضى, وليس الأمر كذلك بل الروايات الواردة في هذا الباب تدل على أن مراد النبي -صلى الله عليه وسلم- الخبر عن جنس الرؤيا في الماضي والمستقبل، وأنها تفيد وتحصل بها البشرى، وأن فائدتها جزء من أجزاء النبوة المتضمنة الأخبار عن المغيبات, ولهذا اختلفت ألفاظ الروايات في ذلك، ففي بعضها: جزء من خمسة وأربعين جزءا, وفي بعضها: جزء من ستة وأربعين جزءا، وفي بعضها: جزء من سبعين جزءا من النبوة, وفي بعضها غير ذلك. ولو كان المراد ما قاله الشيخ حامد لم تتنوع العبارات عنها, ووجه التنوع -والله أعلم- أن الرؤيا الصالحة في حد ذاتها تختلف بحسب صلاح الرائي وما يكتنف رؤياه من القرائن والشواهد الدالة على صدق الرؤيا, وقد نص العلماء على ما ذكرناه قال النووي -رحمه الله- في شرح مسلم ما نصه: (قال القاضي: أشار الطبري إلى أن هذا الاختلاف راجع إلى اختلاف حال الرائي، فالمرء الصالح تكون رؤياه جزء من ستة وأربعين جزءا، والفاسق جزء من سبعين جزءا, وقيل: المراد أن الخفي منها جزء من سبعين، والجلي جزء من ستة وأربعين). ثم نقل عن الخطابي عن بعض أهل العلم نحو ما قاله الشيخ حامد, ثم نقل عن المازري ما نصه: (وقيل: المراد أن للمنامات شبها مما حصل له وميز به من النبوة بجزء من ستة وأربعين). انتهى. والله أعلم.


باب: " من سَبَّ الدهر فقد آذى الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من سَبَّ الدهر فقد آذى الله"
 وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من سب الدهر فقد آذى الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.

ص -423- وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}.
قال العماد ابن كثير في تفسيره: يخبر تعالى عن دهرية الكفار، ومن وافقهم من مشركي العرب في إنكار المعاد: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} ما ثم إلا هذه الدار، يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة. وتقول الفلاسفة الدهرية الدورية، المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه، وزعموا أن هذا قد تكرر مرات لا تتناهى، فكابروا المعقول وكذبوا المنقول، ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}. قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ} أي يتوهمون ويتخيلون. فأما الحديث الذي أخرجه صاحبا الصحيح وأبو داود والنسائي
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار "1.
من رواية سفيان ابن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار " 2.
وفي رواية: " لا تسبوا الدهر؛ فإني أنا الدهر "3.
وفي رواية: " لا يقل ابن آدم: يا خيبة الدهر؛ فإني أنا الدهر، أرسل الليل والنهار، فإذا شئت قبضتهما "4 اهـ 5.
قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: ومعناه أن العرب كان من شأنها ذم الدهر أي سبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
2 في ابن كثير: "أقلب ليله ونهاره".
3 مسلم: كتاب الألفاظ من الأدب (2246) (5): باب النهي عن سب الدهر. من حديث أبي هريرة أيضا، وأحمد (6/158).
4 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318) , ومالك : الجامع (1846).
5 هذه الرواية ليست في نسخ ابن كثير المطبوعة بأيدينا. وهي في تفسير البغوي.

ص -424- إذ هو الفاعل في الحقيقة للأمور التي يصنعونها، فنهوا عن سب الدهر. ا هـ باختصار.
وقد أورده ابن جرير بسياق غريب جدا بهذا الطريق1 . قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله في كتابه: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}2. ويسبون الدهر. فقال الله عز وجل: " يؤذيني ابن آدم يسب الدهر، وأنا الدهر بيدي الأمر، أقلب الليل والنهار" .
 وكذا رواه ابن أبي حاتم عن أحمد بن منصور عن سريج بن النعمان عن ابن عيينة مثله. ثم روى عن يونس عن ابن وهب عن الزهري عن أبي سلمة عن أبي هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "3. وأخرجه صاحب الصحيح والنسائي من حديث يونس بن يزيد به.
وقال محمد بن إسحاق عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: يقول الله عز وجل: " استقرضت عبدي فلم يعطني، ويسبني عبدي، يقول: وادهراه، وأنا الدهر ". قال الشافعي وأبو عبيد وغيرهما من الأئمة في تفسير قوله: " لا تسبوا الدهر؛ فإن الله هو الدهر " 4: كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى. فكأنما إنما سبوا الله سبحانه؛ لأنه فاعل ذلك في الحقيقة، فلهذا نهى عن سب الدهر بهذا الاعتبار؛ لأن الله هو الدهر الذي يعنونه ويسندون إليه تلك الأفعال. هذا أحسن ما قيل في تفسيره - وهو المراد - والله أعلم.
وقد غلط ابن حزم ومن نحا نحوه من الظاهرية في عدهم "الدهر" من الأسماء الحسنى أخذا من هذا الحديث. اهـ.
وقد بين معناه في الحديث بقوله: "أقلب الليل والنهار". وتقليبه: تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر "5.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى الله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
وفي هذا الحديث زيادة لم يذكرها المصنف رحمه الله تعالى، وهي قوله: "بيدي الأمر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من طريق سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية " إلخ.
2 سورة الجاثية آية : 24.
3 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).
4 أحمد (1/129) (2/ 300 , 506). وابن خزيمة (2479)، والحاكم (1/ 418) وإسناده ضعيف. والفقرة الأخيرة من الحديث بلفظ: "يشتمني ابن آدم يقول وادهراه..." عند ابن أبي عاصم في السنة (598). وإسنادها حسن كما قال الألباني.
5 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/395 ,2/491 ,2/499).

ص -425- قوله: "وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر ".
معنى هذه الرواية: هو ما صرح به في الحديث من قوله: " وأنا الدهر; أقلب الليل والنهار ". يعني أن ما يجري فيه من خير وشر بإرادة الله وتدبيره، بعلم منه تعالى وحكمة، لا يشاركه في ذلك غيره. ما شاء كان وما لم يشأ لم يكن، فالواجب عند ذلك حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}1. وقال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}2. ونسبة الفعل إلى الدهر ومسبته كثيرة، كما في أشعار المولدين، كابن المعتز والمتنبي وغيرهما. وليس منه وصف السنين بالشدة ونحو ذلك كقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ}3 الآية.
وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد يُنسى طيبها ذكري النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 168.
2 سورة الأنبياء آية : 35.
3 سورة يوسف آية : 48.


باب: "التسمي بقاضي القضاة ونحوه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "التسمي بقاضي القضاة ونحوه"
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب التسمي بقاضي القضاة ونحوه".
ذكر المصنف -رحمه الله- هذه الترجمة إشارة إلى النهي عن التسمي بقاضي القضاة قياسا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -426- على ما في حديث الباب؛ لكونه شبهه في المعنى فينهى عنه.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله " 1.
لأن هذا اللفظ إنما يصدق على الله تعالى، فهو ملك الأملاك لا ملك أعظم ولا أكبر منه، مالك الملك ذو الجلال والإكرام. وكل ملك يؤتيه الله من يشاء من عباده فهو عارية يسرع ردها إلى المعير، وهو الله تعالى، ينزع الملك من ملكه تارة وينزع الملك
قال سفيان: " مثل شاهان شاه".
منه تارة2 فيصير لا حقيقة له سوى اسم زال مسماه. وأما رب العالمين فملكه دائم كامل لا انتهاء له، بيده القسط يخفضه ويرفعه; ويحفظ على عباده أعمالهم بعلمه سبحانه وتعالى، وما تكتبه الحفظة عليهم، فيجازي كل عامل بعمله إن خيرا فخير وإن شرا فشر. كما ورد في الحديث: " اللهم لك الحمد كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشر كله "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري ومسلم وأبو داود والترمذي. قال العزيزي في الشرح الكبير: وفي الباب غيره أيضا. وفي قرة العيون: لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير) الآية. فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا, وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف; لأنه لا يصدق هذا المعنى إلا على الله, فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له -تعالى وتقدس- دون غيره.
2 قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء ).
3 أحمد (5/395).

ص -427- قوله: "قال سفيان" يعني ابن عيينة "مثل شاهنشاه1 " عند العجم عبارة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير في البداية والنهاية (ج 12 ص 43) في حوادث سنة 429: وفي رمضان منها لقب جلال الدولة - السلجوقي - شاهنشاه الأعظم، ملك الملوك بأمر الخليفة القائم لله، وخطب له بذلك على المنابر, فنفرت العامة من ذلك, ورموا الخطباء بالآجر, ووقعت فتنة شديدة بسبب ذلك. واستفتوا القضاة والفقهاء في ذلك، فأفتى أبو عبد الله الصيمري -الشافعي- أن هذه الأسماء يعتبر فيها القصد والنية. وقد قال تعالى: ( إن الله قد بعث لكم طالوت ملكا). وقال: ( وكان وراءهم ملك ). وإذا كان في الأرض ملوك جاز أن يكون بعضهم فوق بعض وأعظم من بعض، وليس في ذلك ما يوجب النكير. والمماثلة بين الخالق والمخلوقين. وكتب القاضي أبو الطيب الطبري: "أن إطلاق (ملك الملوك) جائز، ويكون معناه: ملك ملوك الأرض. وإذا جاز أن يقال: كافي الكفاة وقاضي القضاة; جاز أن يقال: ملك الملوك, وإذا كان في اللفظ ما يدل على أن المراد به ملك ملوك الأرض زالت الشبهة. ومنه قولهم: اللهم أصلح الملك, فيصرف الكلام إلى المخلوقين". وكتب التميمي الحنبلي نحو ذلك.=

ص -428- ملك الأملاك. ولهذا مثل به سفيان؛ لأنه عبارة عنه بلغة العجم.

ص -429- ..وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1 .
قوله: " أخنع " يعني أوضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).

ص -430- قوله: "وفي رواية " أغيظ رجل على الله وأخبثه ".
قوله: "أغيظ" من الغيظ وهو مثل الغضب والبغض، فيكون بغيضا إلى الله مغضوبا عليه1 . والله أعلم.
قوله: "وأخبثه" وهو يدل أيضا على أن هذا خبيث عند الله، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل، وضعه عند الله يوم القيامة، فصار أخبت الخلق وأبغضهم إلى الله وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم، لتعاظمه في نفسه على خلق الله بنعم الله.
قوله: "أخنع: يعني أوضع"2 هذا هو معنى "أخنع"، فيفيد ما ذكرنا في معنى "أغيظ" أنه يكون حقيرا بغيضا عند الله.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
وفيه التحذير من كل ما فيه تعاظم. كما أخرج أبو داود عن أبي مجلز قال: خرج معاوية رضي الله عنه على ابن الزبير وابن عامر، فقام ابن عامر وجلس ابن الزبير. فقال معاوية لابن عامر: اجلس; فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له الرجال قياما، فليتبوأ مقعده من النار " 3. وأخرجه الترمذي أيضا، وقال: حسن.
وعن أبي أمامة رضي الله عنه قال: " خرج علينا رسول الله صلى الله عليه وسلم متكئا على عصا، فقمنا إليه. فقال: لا تقوموا كما تقوم الأعاجم، يعظم بعضهم بعضا " 4. رواه أبو داود.
قوله: "أغيظ رجل" هذا من الصفات التي تمر كما جاءت، وليس شيء مما ورد في الكتاب والسنة إلا ويجب اتباع الكتاب والسنة في ذلك، وإثباته على وجه يليق بجلال الله وعظمته تعالى، إثباتا بلا تمثيل وتنزيها بلا تعطيل كما تقدم، والباب كله واحد. وهذا هو قول أهل السنة والجماعة من الصحابة والتابعين فمن بعدهم من الفرق الناجية من الثلاث والسبعين فرقة.
وهذا التفرق والاختلاف إنما حدث في أواخر القرن الثالث وما بعده، كما لا يخفى على من له معرفة بما وقع في الأمة من التفرق والاختلاف والخروج عن الصراط المستقيم، والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويؤيده "اشتد غضب الله على من زعم أنه ملك الأملاك" أخرجه الطبراني.
2 "أخنع" بفتح الهمزة والنون بينهما معجمة ساكنة أي أدخلها في الخنوع، وهو الذل والضعة والهوان, ذكره الزمخشري. وفي رواية: "أخنى" من الخنا بمعنى الفحش في القول، ويحتمل أن يكون من قولهم: أخنى عليه الدهر أي أهلكه. وذكر أبو عبيد أنه ورد بلفظ: "أنخع" بتقديم النون على الخاء المعجمة وهو بمعنى أهلك. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلا يوم القيامة أي أشدهم ذلا وصغارا. وفي قرة العيون: وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل, ولا تشبيه ولا تمثيل. والله أعلم.
3 صحيح: أبو داود: كتاب الأدب (5229): باب في قيام الرجل للرجل، والترمذي: كتاب الأدب (2754): باب ما جاء في كراهية قيام الرجل للرجل. وصححه الألباني في الصحيحة برقم (357).
4 ضعيف: أبو داود: كتاب الأدب (5230): باب في قيام الرجل للرجل. وضعفه الألباني في الضعيفة (346) بقوله: "ضعيف، وفي إسناده اضطراب وضعف وجهالة" . اهـ.


باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك"
 عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم " إن الله هو الحَكَم، وإليه الحُكْمُ.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك".
"عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم: "

ص -431- إن الله هو الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح " 1. رواه أبو داود وغيره".
قوله: "عن أبي شريح" قال في خلاصة التذهيب: هو أبو شريح الخزاعي اسمه خويلد بن عمرو2 أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري ونافع بن جبير وطائفة. قال ابن سعد: مات بالمدينة سنة ثمان وستين. وقال الشارح: اسمه هانئ بن يزيد الكندي قاله الحافظ. وقيل: الحارث الضبابي قاله المزي.
قوله: "يكنى" الكنية ما صدر بأب أو أم ونحو ذلك واللقب ما ليس كذلك3 كزين العابدين ونحوه.
وقول النبي صلى الله عليه وسلم: " إن الله هو الحكم وإليه الحكم ". فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزل على أنبيائه ورسله، وما من قضية إلا ولله فيها حكم بما أنزل على نبيه من الكتاب والحكمة، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء من هذه الأمة; فإنها لا تجتمع على ضلالة؛ فإن العلماء وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله تعالى قوة الفهم، وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء يسر له ذلك بفضله ومنه عليه وإحسانه إليه، فما أجلها من عطية! فنسأل الله من فضله.
قوله: "وإليه الحكم في الدنيا والآخرة" كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}4. وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}5. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته وإلى سنته بعد وفاته.6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو داود: كتاب الأدب (4955); باب في تغيير الاسم القبيح، والنسائي: كتاب آداب القضاء (8/ 226): باب إذا حكموا رجلا فقضى بينهم. وصححه الألباني في الإرواء (2615)، وصحيح الجامع (1841).
2 وبهامش الخلاصة: وقيل: عمرو بن خويلد. وقيل هانئ بن عمرو. وقيل: خويلد بن شريح بن عمرو. كذا في الكنى من كتاب ابن الملقن وجامع الأصول.
3 في كتب العربية: اللقب: ما أشعر بمدح أو ذم, كزين العابدين ونحوه.
4 سورة الشورى آية : 10.
5 سورة النساء آية : 59.
6 يعني رد الحكم إلى الله: رد الحكم إلى كتابه, ورد الحكم إلى الرسول -صلى الله عليه وسلم- رد الحكم إليه في حياته, ثم رده إلى سنته بعد وفاته صلى الله عليه وسلم.

ص -432- 1 وقد قال صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن: " بم تحكم؟ قال: بكتاب الله. قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم . قال: فإن لم تجد؟ قال: أجتهد رأيي. فقال: الحمد لله الذي وفق رسول رسول الله إلى ما يرضي رسول الله "2. فمعاذ من أجل علماء الصحابة بالأحكام ومعرفة الحلال من الحرام، ومعرفة أحكام الكتاب والسنة. ولهذا ساغ له الاجتهاد إذا لم يجد للقضية حكما في كتاب الله، ولا في سنة رسوله صلى الله عليه وسلم، بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام ممن يجهل حكم الله في كتابه وسنة رسوله، فيظن أن الاجتهاد يسوغ له مع الجهل بأحكام الكتاب والسنة وهيهات.3
فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح "4 رواه أبو داود وغيره.
وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل إذا نزل لفصل القضاء بين العباد، فيحكم بين خلقه بعلمه، وهو الذي لا يخفى عليه خافية من أعمال خلقه: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}5.
والحكم يوم القيامة إنما هو بالحسنات والسيئات، فيؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإن لم يكن له حسنات أخذ من سيئات المظلوم، فطرح على سيئات الظالم لا يزيد على هذا مثقال ذرة، ولا ينقص هذا عن حقه بمثقال ذرة.
قوله: "فإن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال: ما أحسن هذا! ". فالمعنى- والله أعلم- أن أبا شريح لما عرف منه قومه أنه صاحب إنصاف وتحر للعدل بينهم ومعرفة ما يرضيهم من الجانبين صار عندهم مرضيا وهذا هو الصلح؛ لأن مداره على الرضى لا على الإلزام. ولا على الكهان وأهل الكتاب من اليهود والنصارى، ولا على الاستناد إلى أوضاع أهل الجاهلية من أحكام كبرائهم وأسلافهم التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (340).
2 الترمذي : الأحكام (1327) , وأبو داود : الأقضية (3592) , وأحمد (5/230 ,5/236 ,5/242) , والدارمي : المقدمة (168).
3 وبخلاف الصنف الآخر: الذين يعنون بأقوال الناس وآرائهم فيحفظونها متونا وشروحا مهما كانت معقدة وطويلة, ثم يقدمونها في العبادات والأحكام بين يدي الله ورسوله, فإنا لله وإنا إليه راجعون. ماذا حرم الناس من خير وهدى وعز وسلطان بهذا العزل لكتاب الله وسنة رسوله عن وظيفتها.
4 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
5 سورة النساء آية : 40.

ص -433- تخالف حكم الكتاب والسنة، كما قد يقع اليوم كثيرا، كحال الطواغيت الذين لا يلتفتون إلى حكم الله ولا إلى حكم رسوله، وإنما المعتمد عندهم ما حكموا به بأهوائهم وآرائهم.1
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده ويترك ما هو الصواب الموافق لأصول الكتاب والسنة. والله المستعان.
وقول رسول الله صلى الله عليه وسلم: " فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح ". فيه تقديم الأكبر في الكنية وغيرها غالبا. وجاء هذا المعنى في غير ما حديث والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأما ما يحكم به الجهلة من الأعراب, ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب؛ لما فيه من النهي العديد والخروج عن حكم الله ورسوله إلى ما يخالفه, كما قال تعالى: 5: 44 ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ). وهذا كثير, فمن الناس من يحكم بين الخصمين برأيه وهواه, ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به, وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا. اهـ. والنص الصريح في إبطال حكم السوالف من حكام البدو غير المتدينين هو قوله تعالى: ( أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون ). وأبو شريح كان من قضاة الجاهلية قبل الإسلام, ولذلك كنوه "بأبي الحكم"، فأنكرها عليه النبي -صلى الله عليه وسلم- وغيرها, ولفظ "الحكم" بفتحتين لا ينهى عنه في الإسلام؛ لقوله تعالى: ( فابعثوا حكما من أهله وحكما من أهلها). وذلك لأنه يحكم بما شرعه الله من صلح وإصلاح, وقد أذن الله للمؤمنين بأن يحكموا بين الناس بالعدل.


باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول"
 وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" أي فقد كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.

ص -434- قوله: "وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: " قال رجل من المنافقين: ما أرى مثل قرائنا هؤلاء؟ أرغبنا بطونا1 وأكذبنا ألسنًا، وأجبننا عند اللقاء، فرفع ذلك إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ}. وإن رجليه ليسفعان2 الحجارة، وما يلتفت إليه رسول الله صلى الله عليه وسلم وهو متعلق بنِسْعَة ناقة رسول الله صلى الله عليه وسلم "3 .
عن ابن عمر ومحمد بن كعب، وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه قال رجل في غزوة تبوك: "ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ل وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يلتفت إليه وما يزيده عليه ".
وقال عبد الله بن وهب: أخبرني هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال: " قال رجل في غزوة تبوك في مجلس: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. فقال رجل في المجلس: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فبلغ ذلك رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير وتفسير ابن جرير: "ما أرى قراءنا هؤلاء إلا أرغبنا بطونا".
2 سفع الطائر ضريبته- كمنع- لطمها بجناحيه, وسفع فلان فلانا لطمه وضربه, والمعنى أن الحجارة تضرب رجليه من سرعة المسير وأنه مشغول عن ذلك.
3 النسعة- بكسر النون وسكون المهملة سير مضفور يجعل زماما للبعير وغيره (*). (*) قوله: (النسعة بكسر النون وسكون المهملة سير مضفور يجعل زمانا للبعير وغيره). أقول في قوله: يجعل زمانا للبعير نظر، والصواب أن النسعة حبل يشد به الرحل ولا يطلق على الزمام. قال في القاموس: (النسع بالكسر سير ينسج عريضا على هيئة أعنة النعال, يشد به الرحال، والقطعة منه نسعة, وسمي نسعا لطوله. انتهى المقصود.

ص -435- صلى الله عليه وسلم ونزل القرآن، قال عبد الله بن عمر: وأنا رأيته متعلقا بحِقْب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وهو يقول يا رسول الله إنما كنا نخوض ونلعب، ورسول الله صلى الله عليه وسلم يقول: {وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 " 2.وقد رواه الليث عن هشام بن سعد بنحو هذا.
وقال ابن إسحاق: "وقد كان جماعة من المنافقين منهم: وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ورجل من أشجع حليف لبني سلمة يقال له مخشي بن حمير، يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بنى الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم غدا
مقرنين في الجبال، إرجافا وترهيبا للمؤمنين. فقال مخشي بن حمير: والله لوددت أني أقاضي على أن يُضْرَب كل رجل منا مائة جلدة; وأنا نتفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال رسول الله صلى الله عليه وسلم فيما بلغني لعمار بن ياسر: أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بل قلتم: كذا وكذا وكذا، فانطلق إليهم عمار، فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه. فقال وديعة بن ثابت - ورسول الله واقف على راحلته- فجعل يقول وهو آخذ بحقها: يا رسول الله إنما كنا نخوض ونلعب. فقال مخشي بن حمير: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه أي بقوله تعالى: {نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}3 في هذه الآية: مخشي ابن حمير فسمي عبد الرحمن، وسأل الله أن يقتل شهيدا لا يُعلم بمكانه، فقتل يوم اليمامة فلم يوجد له أثر". وقال عكرمة في تفسير هذه الآية: "كان رجل ممن إن شاء الله عفا عنه يقول: اللهم إني أسمع آية أنا أعني بها تقشعر منها الجلود، وتجل منها القلوب. اللهم فاجعل وفاتي قتلا في سبيلك، لا يقول أحد أنا غسلت، أنا كفنت، أنا دفنت. قال: فأصيب يوم اليمامة، فما أحد من المسلمين إلا وقد وجد غيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65-66.
2 حسن: رواه ابن جرير (10/ 119)، وابن أبي حاتم (4/ 64) عن ابن عمر وإسناد ابن أبي حاتم حسن، كما قال الشيخ مقبل في الصحيح المسند ص (71). قال الدوسري: وأما روايات محمد بن كعب وزيد بن أسلم وقتادة فهي مرسلة، وقد أخرجها ابن جرير (10/ 119 , 120).
3 سورة التوبة آية : 66.

ص -436- وقوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 أي بهذه المقالة التي استهزأتم بها {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} أي مخشي بن حمير {نُعَذِّبْ طَائِفَةَ} أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم {إِنَّهُمْ كَانُوا مُجْرِمِينَ}2 أي بهذه المقالة الفاجرة الخاطئة. انتهى.
قال شيخ الإسلام: " وقد أمره الله تعالى أن يقول لهم: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}3 وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: قد كفرتم بعد إيمانكم؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم، وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين".
وقال -رحمه الله- في موضع آخر: فقد أخبر أنهم كفروا بعد إيمانهم مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له; بل إنما كنا نخوض ونلعب. وبين أن الاستهزاء بآيات الله كفر. ولا يكون هذا إلا ممن شرح صدرا بهذا الكلام، ولو كان الإيمان في قلبه لمنعه أن يتكلم بهذا الكلام، والقرآن يبين أن إيمان القلب يستلزم العمل الظاهر بحسبه. كقوله تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ}4 - إلى قوله -: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}5.
فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم سمعوا وأطاعوا، فبين أن هذا من لوازم الإيمان". انتهى.
وفيه: بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به6 وأشدها خطرا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة الدخان آية : 37.
3 سورة التوبة آية : 66.
4 سورة النور آية : 47.
5 سورة النور آية : 51.
6 ومن هذا الباب الاستهزاء بالعلم وأهله، وعدم احترامهم لأجله قوله: (ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله) أقول: هذا القول فيه إجمال, والصواب التفصيل فإن كان الاستهزاء بالعلم الشرعي أو بالعلماء لأجله فلا شك أن ذلك ردة عن الإسلام؛ لأنه تنقص لما عظمه الله واستخفاف به, وفي ضمن ذلك احتقاره والتكذيب به, أما إن كان الاستهزاء بالعلماء يرجع إلى أمر آخر كالملابس أو حرص بعضهم على الدنيا أو اعتيادهم خلاف ما عليه الناس من العوائد التي لا تعلق لها بالشرع، أو لما يشبه ذلك، فهذا وأشباهه لا يكون ردة عن الإسلام؛ لأنه لا يرجع إلى الدين، وإنما يرجع الى أمور أخرى. والله سبحانه وتعالى أعلم.

ص -437- فيه مسائل:
الأولى: وهي العظيمة أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
إرادات القلوب. فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر؛ فإن الله تعالى أثبت لهؤلاء إيمانا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: " أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه " 1. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا (1/ 109). ووصله ابن أبي خيثمة في تاريخه، وكذا محمد بن نصر المروزي في كتاب الإيمان له، وأبو زرعة الدمشقي في تاريخه كما قال الحافظ في الفتح (1/ 110).


باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
 قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2. قال قتادة: " على علم مني بوجوه المكاسب ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}" الآية.
ذكر المصنف -رحمه الله تعالى- عن ابن عباس وغيره من المفسرين في معنى هذه الآية، وما بعدها ما يكفي في المعنى ويشفي.
قوله: "قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: " يريد من عندي" . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: " على علم مني بوجوه المكاسب ". وقال آخرون: " على علم من الله أني له أهل ". وهذا معنى قول مجاهد: أوتيته على شرف".
وليس فيما ذكروه اختلاف وإنما هي أفراد المعنى.
قال العماد ابن كثير -رحمه الله- في معنى قوله تعالى: {إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}3. " يخبر أن الإنسان في حال الضر يضرع إلى الله تعالى وينيب إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.
3 سورة الزمر آية : 49.

ص -438- ويدعوه، ثم إذا خوله نعمة منه طغى وبغى و {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي لما يعلم الله من استحقاق له، ولولا أني عند الله حظيظ لما خولني هذا1 . قال تعالى: {بَلْ هِيَ فِتْنَةٌ}2 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه أيطيع أم يعصي؟ مع علمنا المتقدم بذلك {بَلْ هِيَ فِتْنَةٌ} 3 أي اختبار {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}4 فلهذا يقولون ما يقولون، ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}5 أي قد قال هذه المقالة وزعم هذا الزعم، وادعى هذه الدعوى كثير ممن سلف من الأمم {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}6 أي فما صح قولهم، ولا نفعهم جمعهم، وما كانوا يكسبون.
كما قال تعالى مخبرا عن قارون: {إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَوَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَقَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}7. وقال تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}8". اهـ.
"وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة..." 9 الحديث.10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير زيادة: قال قتادة: "على علم عندي: على خير عندي".
2 سورة الزمر آية : 49.
3 في ابن كثير: "مع علمنا بذلك فهي فتنة".
4 سورة الأنعام آية : 37.
5 سورة الزمر آية : 50.
6 سورة الحجر آية : 84.
7 سورة القصص آية : 76-77-78.
8 سورة سبأ آية : 35.
9 البخاري: كتاب أحاديث الأنبياء (3464): باب حديث أبرص وأعمى وأقرع في نبي إسرائيل. ومسلم: كتاب الزهد والرقائق (2964) (10).
10 وقد حذفناه من الشرح منعا للتكرار.

ص -439- "أخرجاه" أي البخاري ومسلم. والناقة العشراء- بضم العين وفتح الشين وبالمد- هي الحامل.
قوله: "فأنتج" وفي رواية: "فنتج" معناه تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عُشَراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا. قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس. فمسحه فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدا. فأنتج هذان وولد هذا. فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص
قوله: "ولّد هذا" هو بتشديد اللام، أي تولى ولادتها، وهو بمعنى "أنتج" في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
وقوله: "انقطعت بي الحبال" هو بالحاء المهملة والباء الموحدة: هي الأسباب. قوله: "لا أجهدك" معناه: لا أشق عليك في رد شيء تأخذ، أو تطلب من مالي. ذكره النووي.
وهذا الحديث عظيم، وفيه معتبر: فإن الأولين جحدا نعمة الله، فما أقرا لله بنعمة، ولا نسبا النعمة إلى المنعم بها، ولا أديا حق الله فيها فحل عليهما السخط. وأما الأعمى

ص -440- فاعترف بنعمة الله، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضا من الله بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها. وهي الإقرار بالنعمة ونسبتها إلى المنعم وبذلها فيما يجب.
يقذرك الناس فقيرا، فأعطاك الله عز وجل المال. فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري. فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتُليتم، فقد رضي الله عنك وسخط على صاحبيك " أخرجاه.
فيه مسائل:
قال العلامة ابن القيم -رحمه الله-:1 " أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم عليه بها فقد كفرها، ومن عرف النعمة والمنعم بها، وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ويرض به وعنه، لم يشكره أيضا، ومن عرفها وعرف المنعم بها وأقر بها، وخضع للمنعم بها، وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله: "قذرني الناس" بكراهة رؤيته وقربه منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مدارج السالكين ج 2 ص 135-144.

ص -441- الأولى: تفسير الآية.
الثانية: ما معنى: "ليقولن هذا لي".
الثالثة: ما معنى قوله: "إنما أوتيته على علم عندي".
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.


باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله "باب قول الله: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
قال الإمام أحمد -رحمه الله- في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال: سميِّه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش. وكان ذلك من وحي الشيطان وأمره "2 3 . وهكذا رواه ابن جرير عن محمد بن بشار بندار عن عبد الصمد بن عبد الوارث به. ورواه الترمذي في تفسير هذه الآية عن محمد بن المثنى عن عبد الصمد به، وقال: هذا حديث حسن غريب، لا نعرفه إلا من حديث عمر بن إبراهيم، ورواه بعضهم عن عبد الصمد ولم يرفعه. ورواه الحاكم في مستدركه من حديث عبد الصمد مرفوعا، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه. ورواه الإمام أبو محمد ابن أبي حاتم في تفسيره عن أبي زرعة الرازي عن هلال بن فياض عن عمر بن إبراهيم به مرفوعا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 ضعيف: أحمد (5/ 11). والترمذي: كتاب التفسير (3077) باب: ومن سورة الأعراف. والحاكم (2/ 545). وابن جرير (15513). وضعفه الحافظ ابن كثير (2/ 274). وضعفه الألباني في الضعيفة (342) وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309).
3 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
4 قال الحافظ ابن كثير: والغرض أن هذا الحديث معلول من ثلاثة أوجه:
أحدها: أن عمر بن إبراهيم هذا هو البصري. وقد وثقه ابن معين. ولكن قال حاتم الرازي: لا يحتج به. ولكن رواه ابن مردويه من حديث المعتمر عن أبيه عن الحسن عن سمرة مرفوعا. فالله أعلم.
الثاني: أنه قد روي من قول سمرة نفسه, وليس مرفوعا. كما قال ابن جرير.
الثالث: أن الحسن نفسه فسر الآية بغير هذا. فلو كان هذا عنده عن سمرة مرفوعا لما عدل عنه- ثم ساق ابن كثير الروايات عن الحسن بمثل ما روى ابن جرير عنه، ثم قال: هذه أسانيد صحيحة عن الحسن: أنه فسر الآية بذلك; وهو من أحسن التفاسير وأولى ما حملت عليه الآية. ولو كان هذا الحديث عنده محفوظا عن رسول الله صلى الله عليه وسلم لما عدل عنه هو ولا غيره, ولا سيما مع تقواه وورعه. فهذا يدلك على أنه موقوف على الصحابي, ويحتمل أنه تلقاه عن بعض أهل الكتاب من آمن منهم, مثل كعب أو وهب بن منبه أو غيرهما كما سيأتي بيانه إن شاء الله, إلا أننا برئنا من عهدة المرفوع. والله أعلم اهـ. وقال الإمام أبو محمد بن حزم في كتاب الملل والنحل: (( وهذا الذي نسبوه إلى آدم من أنه سمى ابنه عبد الحارث خرافة موضوعة مكذوبة من تأليف من لا دين له ولا حياء، لم يصح سندها قط، وإنما نزلت الآية في المشركين على ظاهرها )) .اهـ.

ص -442- وقال ابن جرير: حدثنا ابن وكيع، حدثنا سهيل بن يوسف عن عمرو عن الحسن {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 قال: " كان هذا في بعض أهل الملل ولم يكن آدم ". وحدثنا بشر بن معاذ قال: حدثني يزيد، حدثنا سعيد عن قتادة قال: كان الحسن يقول: " هم اليهود والنصارى، رزقهم الله أولادا فهوّدوا ونصّروا ". وهذا إسناد صحيح عن الحسن -رحمه الله-.
قال العماد ابن كثير في تفسيره: وأما الآثار: فقال محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس قال: " كانت حواء تلد لآدم -عليه السلام- أولادا فتعبدهم لله وتسميهم عبد الله وعبيد الله ونحو ذلك، فيصيبهم الموت، فأتاهما إبليس فقال: أما إنكما لو تسميانه بغير الذي تسميانه به لعاش، فولدت له رجلا فسماه عبد الحارث، ففيه أنزل الله " {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} الآية. وقال العوفي عن ابن عباس: " فأتاهما الشيطان فقال: هل تدريان ما يولد لكما؟ أم هل تدريان ما يكون، أبهيمة أم لا؟ وزين لهما الباطل، إنه لغوي مبين; وقد كانت قبل ذلك ولدت ولدين فماتا، فقال لهما الشيطان: إنكما إن لم تسمياه بي لم يخرج سويا، ومات كما مات الأول. فسميا ولدهما عبد الحارث، فذلك قوله تعالى: " {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
وذكر مثله عن سعيد بن جبير عن ابن عباس. ورواه ابن أبي حاتم. وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه كمجاهد وعكرمة وسعيد بن جبير، ومن الطبقة الثانية: قتادة والسدي وجماعة من الخلف; ومن المفسرين والمتأخرين جماعات لا يحصون كثرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.

ص -443- قال العماد ابن كثير: وكأن أصله - والله أعلم - مأخوذ من أهل الكتاب1.
قلت: وهذا بعيد جدا.
قوله: "قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب".
ابن حزم: هو عالم الأندلس، أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري. صاحب التصانيف، توفي سنة ست وخمسين وأربعمائة. وله اثنتان وسبعون سنة.
وعبد المطلب هذا: هو جد رسول الله صلى الله عليه وسلم. وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه. ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل -عليهما السلام-.
حكى -رحمه الله- اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية; لأن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله ووحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2 فهذه هي العبودية العامة. وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن كثير: وهذه الآثار يظهر عليها -والله أعلم- أنها من آثار أهل الكتاب, أما نحن فعلى مذهب الحسن البصري في هذا, وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المشركون من ذريته، ولهذا قال: ( فتعالى الله عما يشركون ).
فائدة: قال شيخنا العلامة الشيخ عبد الله بن حسن آل الشيخ- أطال الله حياته لنفع المسلمين- (( أما قوله تعالى في آخر الآية: ( فتعالى الله عما يشركون ) فليس المراد به آدم وحواء؛ لأن الكلام قد تم قبله, وهذا ابتداء كلام مستأنف, وإنما المراد به المشركون، وما ساقه الشارح -رحمه الله- في قوله: ( فلما آتاهما صالحا جعلا له شركاء فيما آتاهما ) هو القول المعتمد الذي يدل عليه ظاهر القرآن)). اهـ.
2 سورة مريم آية : 93.

ص -444- العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}1 ونحوها.
قوله: "حاشا عبد المطلب" هذا استثناء من العموم المستفاد من كل، وذلك أن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق، وذلك أن المطلب أخو هاشم قدم المدينة، وكان ابن أخيه شيبة هذا قد نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة، فجاءت منه بهذا الابن، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته2، فقدم به مكة وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر، فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم وركبه، فصار لا يذكر ولا يدعى إلا به3 فلم يبق للأصل معنى مقصود. وقد قال النبي صلى الله عليه وسلم: " أنا ابن عبد المطلب " 4 5. وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له السقاية وفي ذريته من بعده. و عبد الله والد رسول الله صلى الله عليه وسلم أحد بني عبد المطلب، وتوفي في حياة أبيه.
وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت، فأتاهما إبليس. فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعنني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما. سمياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث. فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} ". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: " شركاء في طاعته، ولم يكن في عبادته ".
وله بسند صحيح عن مجاهد في قوله: {لئن آتيتنا صالحا}6 قال: " أشفقا أن لا يكون إنسانا " وذكر معناه عن الحسن وسعيد وغيرهما.
قال الحافظ صلاح الدين العلائي في كتاب الدرة السنية في مولد خير البرية: " كان سن أبيه عبد الله حين حملت منه آمنة برسول الله صلى الله عليه وسلم نحو ثمانية عشر عاما، ثم ذهب إلى المدينة ليمتار منها تمرا لأهله، فمات بها عند أخواله بني عدي بن النجار، والنبي صلى الله عليه وسلم حملٌ على الصحيح". انتهى.
قلت: وصار النبي صلى الله عليه وسلم لما أوضعته أمه في كفالة جده عبد المطلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.
2 وكانت أمه سلمى قد شرط أبوها عمرو بن زيد الخزرجي النجاري على هاشم أن تلد عنده بالمدينة، فولدت له شيبة. ومات هاشم في الشام فبقي شيبة بالمدينة عند أخواله بني عدي بن النجار سبع سنين حتى ذهب عمه المطلب إليه وأحضره إلى مكة.
3 واسمه العلم: شيبة الحمد.
4 البخاري : الجهاد والسير (2864) , ومسلم : الجهاد والسير (1776) , والترمذي : الجهاد (1688) , وأحمد (4/280 ,4/281).
5 روى البخاري ومسلم عن البراء بن عازب- وسأله رجل من قيس-: أفررتم عن رسول الله يوم حنين؟ فقال: "لكن رسول الله لم يفر. كانت هوزان رماة وإنا لما حملنا عليهم انكشفوا، فأكببنا على الغنائم فاستقبلتنا بالسهام. ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء، وأن أبا سفيان آخذ بزمامها يقول: "أنا النبي لا كذب، أنا ابن عبد المطلب، اللهم نزل نصرك". وكنا إذا حمي البأس اتقينا برسول الله. وأن الشجاع الذي يحاذي به".
6 سورة الأعراف آية : 189.

ص -445- قال الحافظ الذهبي: وتوفي أبوه عبد الله وللنبي صلى الله عليه وسلم ثمانية وعشرون شهرا، وقيل أقل من ذلك، وقيل: وهو حمل. توفي بالمدينة، وكان قد قدمها ليمتار تمرا، وقيل: بل مر بها راجعا من الشام، وعاش خمسة وعشرين سنة. قال الواقدي: " وذلك أثبت الأقاويل في سنه ووفاته. وتوفيت أمه آمنة بالأبواء وهي راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخوال أبيه بني عدي بن النجار، وهو يومئذ ابن ست سنين ومائة يوم. وقيل: ابن أربع سنين. فلما ماتت أمه حملته أم أيمن مولاته إلى جده، فكان في كفالته إلى أن توفي جده، وللنبي صلى الله عليه وسلم ثمان سنين فأوصى به إلى عمه أبي طالب". ا هـ.
قوله: "وعن ابن عباس -رضي الله عنهما- في الآية". قد قدمنا نظيره عن ابن عباس في المعنى.
قوله: "وله بسند صحيح عن قتادة قال: " شركاء في طاعته ولم يكن في عبادته ". قال شيخنا -رحمه الله-: " إن هذا الشرك في مجرد تسمية، لم يقصدا حقيقته التي يريدها إبليس، وهو محمل حسن يبين أن ما وقع من الأبوين من تسميتهما ابنهما عبد الحارث إنما هو مجرد تسمية لم يقصدا تعبيده لغير الله. وهذا معنى قول قتادة: شركاء في طاعته ولم يكن في عبادته".

ص -446- فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله1.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: إن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتسمية عبد علي وعبد الحسين وغلام الحسين, وعبد النبي وعبد الرسول.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية. - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"2 الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر "3. أخرجاه في الصحيحين من حديث سفيان بن عيينة. ورواه البخاري عن أبي اليمان عن أبي الزناد عن الأعرج عنه.
وأخرجه الجوزجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله 4. وزاد بعد قوله: " يحب الوتر-: هو الله الذي لا إله إلا هو، الرحمن; الرحيم; الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، القهار، الغفار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 في قرة عيون الموحدين: أراد -رحمه الله- بهذه الترجمة الرد على من يتوسل بالأموات، وأن المشروع هو التوسل بالأسماء الحسنى والصفات العليا, والأعمال الصالحة.
3 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/314).
4 البخاري: كتاب التوحيد (7392): باب إن لله مائة اسم إلا واحدا.

ص -447- المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "1. ثم قال الترمذي: هذا حديث غريب.
وقد روي من غير وجه عن أبي هريرة 2، ولا نعلم في كثير من الروايات ذكر الأسماء إلا في هذا الحديث. والذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث مدرج فيه. وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك. أي أنهم جمعوها من القرآن، كما روي عن جعفر بن محمد وسفيان وأبي زيد اللغوي والله أعلم.
هذا ما ذكره العماد ابن كثير في تفسيره. ثم قال: ليعلم أن الأسماء الحسنى ليست منحصرة في تسعة وتسعين. بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك; ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك. أسألك اللهم بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وجلاء حزني، وذهاب همي وغمي. إلا أذهب الله همه وحزنه، وأبدله مكانه فرحا. فقيل: يا رسول الله: ألا نتعلمها؟ فقال: بلى. ينبغي لمن سمعها أن يتعلمها " 3. وقد أخرجه أبو حاتم وابن حبان في صحيحه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3507) , وابن ماجه : الدعاء (3861).
2 ضعيف: الترمذي: كتاب الدعوات (3507): باب رقم (83). وقال: حديث غريب. وابن حبان (2384- موارد)، والحاكم (1/ 16). وأشار إلى ضعفه ابن تيمية في الفتاوى (22/ 482)، وابن كثير في تفسيره (2/ 269)، وابن حزم في المحلى (8/ 31). وضعفه الألباني في ضعيف الجامع (1943)، والأرناؤوط في تخريج جامع الأصول (4/ 174 , 175).
3 صحيح: أحمد (1/ 391)، وابن حبان (2372- موارد). وصححه ابن القيم في بدائع الفوائد (1/ 166)، وفي شفاء العليل (274), وصححه الألباني في الصحيحة (199).

ص -448- وقال العوفي عن ابن عباس في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1. قال: " إلحاد الملحدين: أن دعوا اللات في أسماء الله ". وقال ابن جريج عن مجاهد: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}. قال: " اشتقوا اللات من الله، واشتقوا العزى من العزيز ".
وقال قتادة: " يلحدون: يشركون ". وقال علي ابن أبي طلحة عن ابن عباس: " الإلحاد التكذيب ".
وأصل الإلحاد في كلام العرب: العدول عن القصد، والميل والجور والانحراف. ومنه اللحد في القبر؛ لانحرافه إلى جهة القبلة عن سمت الحفر. قال ابن القيم رحمه الله تعالى:

وحقيقة الإلحاد فيها الميل بالإشـ ـراك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف تعرف بها تعالى إلى عباده، ودلت على كماله جل وعلا.
وقال -رحمه الله-: " فالإلحاد إما بجحدها وإنكارها، وإما بجحد معانيها وتعطيلها وإما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات، وإما أن يجعلها أسماء لهذه المخلوقات كإلحاد أهل الاتحاد؛ فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها. حتى قال زعيمهم: هو المسمى بمعنى كل اسم ممدوح عقلا وشرعا وعرفا. وبكل اسم مذموم عقلا وشرعا وعرفا. تعالى الله عما يقولون علوا كبيرا". انتهى.
قلت: والذي عليه أهل السنة والجماعة قاطبة، متقدمهم ومتأخرهم: إثبات الصفات التي وصف الله بها نفسه، ووصفه به رسول الله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2. وأن الكلام في الصفات فرع عن الكلام في الذات، يحتذي حذوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الشورى آية : 11.

ص -449- ومثاله، فكما أنه يجب العلم بأن الله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين. كما قال تعالى: ? {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
وقال العلامة ابن القيم -رحمه الله تعالى- أيضا:
"فائدة جليلة"
ما يجري صفة أو خبرا على الرب تبارك وتعالى أقسام:
أحدها: ما يرجع إلى نفس الذات، كقولك ذات وموجود.
الثاني: ما يرجع إلى صفاته ونعوته، كالعليم والقدير، والسميع والبصير.
الثالث: ما يرجع إلى أفعاله، كالخالق والرازق.
الرابع: التنزيه المحض، ولا بد من تضمنه ثبوتا; إذ لا كمال في العدم المحض، كالقدوس والسلام.
الخامس: - ولم يذكره أكثر الناس- وهو الاسم الدال على جملة أوصاف عديدة لا تختص بصفة معينة، بل دال على معان، نحو المجيد العظيم الصمد؛ فإن المجيد من اتصف بصفات متعددة، من صفات الكمال، ولفظه يدل على هذا؛ فإنه موضوع للسعة والزيادة والكثرة، فمنه " استمجد المرخ والعفار" 2، وأمجد الناقة، علفها. ومنه "رب العرش المجيد" صفة للعرش لسعته وعظمته وشرفه. وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمناه صلى الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء، وكثرته ودوامه. فأتى في هذا المطلوب باسم يقتضيه; كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم، فهو راجع إلى التوسل إليه بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه. ومنه الحديث الذي في الترمذي: " ألِظُّوا بيا ذا الجلال والإكرام " 3.
ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام " 4. فهذا سؤال له توسل إليه بحمده، وأنه لا إله إلا هو
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
المنان، فهو توسل إليه بأسمائه وصفاته. وما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول! وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر. وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد، وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغني صفة كمال، والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم، فتأمله فإنه أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 المرخ: شجر سريع الوري والاشتعال. والعفار- كسحاب- شجر يتخذ منه الزناد, والمراد: كثرت النار; ويضرب المثل للكثرة.
3 صحيح: الترمذي: كتاب الدعوات (3524 , 3525) باب رقم (92)، أحمد (1/ 177)، والنسائي في الكبرى (كما في تحفة الأشراف [3/ 167]) من حديث أنس رضي الله عنه. وصححه الألباني في الصحيحة (1536) لطرقه وشواهده.
4 صحيح: جزء من حديث أنس بن مالك رضي الله عنه قال: كنت جالسا مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي فقال: اللهم.. أخرجه أحمد (3/ 120 , 158 , 245 , 265)، وأبوداود: كتاب الصلاة (1495) باب الدعاء، والترمذي: كتاب الدعوات (3544) باب خلق الله مائة رحمة، والنسائي: كتاب السهو (3/ 53) باب الدعاء بعد الذكر، وابن ماجة: كتاب الدعاء (3858) باب اسم الله الأعظم. وصححه الحاكم، ووافقه الذهبي (1/ 503 , 504)، وابن حبان (2382- موارد). وصححه الأرناؤوط في تخريج شرح السنة (5/ 36 , 37).


باب "لا يقال " السلام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -450- باب "لا يقال " السلام على الله"
في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلى الله عليه وسلم في
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يقال: السلام على الله".
قوله: "في الصحيح عن ابن مسعود إلخ". هذا الحديث رواه البخاري ومسلم وأبو داود والنسائي وابن ماجه من حديث شقيق بن سلمة عن عبد الله بن مسعود رضي الله عنه قال: " كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله قبل عباده; السلام على فلان وفلان " 1. الحديث وفي آخره ذكر التشهد الأخير. رواه الترمذي من حديث الأسود بن يزيد عن ابن مسعود.
وذكر في الحديث سبب النهي عن ذلك بقوله: " فإن الله هو السلام ومنه السلام " 2. وقد كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة يستغفر ثلاثا ويقول: " اللهم أنت السلام ومنك السلام، تباركت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب صفة الصلاة (835): باب ما يتخير من الدعاء بعد التشهد وليس بواجب، ومسلم: كتاب الصلاة (402) (58): باب التشهد في الصلاة: باب تخيير الدعاء بعد الصلاة على النبي، وابن ماجة: في إقامة الصلاة (899): باب ما جاء في التشهد من حديث شقيق بن سلمة عن عبد الله بن مسعود -رضي الله عنه-.
2 الترمذي: في الصلاة (289): باب ما جاء في التشهد. من حديث الأسود بن يزيد عن عبد الله بن مسعود رضي الله عنه. وأخرجه النسائي أيضا (2/ 237 , 238) من هذا الطريق أيضا.

ص -451- يا ذا الجلال والإكرام "1 .
الصلاة قلنا: السلام على الله قبل عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا: السلام على الله؛ فإن الله هو السلام "2 .
وفي الحديث: " إن هذا هو تحية أهل الجنة لربهم تبارك وتعالى " 3.
وفي التنزيل ما يدل على أن الرب -تبارك وتعالى- يسلم عليهم في الجنة 4. كما قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}5 .
ومعنى قوله: "إن الله هو السلام" إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال العلامة ابن القيم في بدائع الفوائد: " السلام اسم مصدر. وهو من ألفاظ الدعاء. يتضمن الإنشاء والإخبار، فجهة الخبر فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية. وفيه قولان مشهوران:
الأول: أن السلام هنا هو الله عز وجل . ومعنى الكلام: نزلت بركته عليكم ونحو ذلك. فاختير في هذا المعنى من أسمائه عز وجل اسم "السلام" دون غيره من الأسماء.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية. ومن حجة أصحاب هذا القول: أنه يأتي منكرا، فيقول المسلم: "سلام عليكم"، ولو كان اسما من أسماء الله لم يستعمل كذلك. ومن حجتهم: أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا ودعاء".
قال العلامة ابن القيم -رحمه الله-: وفصل الخطاب أن يقال: الحق في مجموع القولين. فكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (6/145).
2 مسلم : الصلاة (402) , والنسائي : السهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413) , والدارمي : الصلاة (1340).
3 أخرجه مسلم: كتاب المساجد (591) (135): باب استحباب الذكر بعد الصلاة وبيان صفته. من حديث ثوبان رضي الله عنه.
4 منكر. جزء من حديث طويل رواه ابن أبي الدنيا، وأبو نعيم معضلا. ورفعه منكر كما قال المنذري في الترغيب والترهيب (4/ 271).
5 سورة يس آية : 58.


باب" قول: " اللهم اغفر لي إن شئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -452- باب" قول: " اللهم اغفر لي إن شئت"
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول: اللهم اغفر لي إن شئت".
يعني أن ذلك لا يجوز لورود النهي عنه في حديث الباب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/463 ,2/486) , ومالك : النداء للصلاة (494).

ص -453- قوله: "في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت. ليعزم المسألة فإن الله لا مكره له ". بخلاف العبد؛ فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره. فاللائق بالسائل للمخلوق أن يعلق حصول حاجته على مشيئة المسئول; مخافة أن يعطيه وهو كاره، بخلاف رب العالمين؛ فإنه –تعالى- لا يليق به ذلك لكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وكلهم فقير إليه، محتاج لا يستغني عن ربه طرفة عين، وعطاؤه كلام.
وفي الحديث: " يمين الله ملأى لا يغيضها نفقة، سحاء الليل والنهار. أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه; وفي يده الأخرى القسط يخفضه ويرفعه " 1 2. يعطي تعالى لحكمة ويمنع لحكمة وهو الحكيم الخبير. فاللائق بمن سأل الله أن يعزم المسألة، فإنه لا يعطي عبده شيئا عن كراهة ولا عن عظم مسألة. وقد قال بعض الشعراء فيمن يمدحه:

ويعظم في عين الصغير صغارها ويصغر في عين العظيم العظائم

وهذا بالنسبة إلى ما في نفوس أرباب الدنيا، وإلا فإن العبد يعطي تارة ويمنع أكثر، ويعطي كرها، والبخل عليه أغلب. وبالنسبة إلى حاله هذه فليس عطاؤه بعظيم، وأما ما يعطيه الله تعالى عباده فهو دائم مستمر، يجود بالنوال قبل السؤال من حين وضعت النطفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7419) , ومسلم : الزكاة (993) , والترمذي : تفسير القرآن (3045) , وابن ماجه : المقدمة (197) , وأحمد (2/313 ,2/500).
2 رواه البخاري في عدة مواضع من الجامع، ومسلم عن أبي هريرة وفيه زيادة: "وكان عرشه على الماء" بعد "خلق السماوات والأرض". وفي تفسير سورة هود من البخاري أول الحديث: "أنفق أنفق عليك, وقال: "يد الله ملأى... الحديث" قال الحافظ في الفتح: " وترد رواية: "يمين الله" على من فسر اليد هنا بالنعمة, وأبعد منه من فسرها بالخزائن ". اهـ. ومعنى: "يغيضها" ينقصها, يقال: غاض الماء إذا نقص. ومعنى: "سحاء" أي دائمة الصب والعطاء الكبير.

ص -454- في الرحم. فنعمه على الجنين في بطن أمه دارّة، يربيه أحسن تربية، فإذا وضعته أمه عطف عليه والديه ورباه بنعمه حتى يبلغ أشده، يتقلب في نعم الله مدة حياته، فإن كانت حياته على الإيمان والتقوى، ازدادت نعم الله تعالى عليه إذا توفاه أضعاف أضعاف ما كان عليه في الدنيا من النعم التي لا يقدر قدرها إلا الله، مما أعده الله تعالى لعباده المؤمنين المتقين. وكل ما يناله العبد في الدنيا من النعم، وإن كان بعضها على يد مخلوق فهو بإذن الله وإرادته وإحسانه إلى عبده، فالله تعالى هو المحمود على النعم كلها، فهو الذي شاءها وقدّرها وأجراها عن كرمه وجوده وفضله، فله النعمة وله الفضل وله الثناء الحسن.
قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}1. وقد يمنع سبحانه عبده إذا سأله لحكمة وعلم بما يصلح عبده من العطاء والمنع، وقد يؤخر ما سأله عبده لوقته المقدر، أو ليعطيه أكثر. فتبارك الله رب العالمين.
ولمسلم: " وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه "2 .
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: " ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
وقوله: "ولمسلم: "وليعظم الرغبة" أي في سؤاله ربه حاجته; فإنه يعطي العظائم كرما وجودا وإحسانا. فالله تعالى لا يتعاظمه شيء أعطاه، أي ليس شيء عنده بعظيم، وإن عظم في نفس المخلوق؛ لأن سائل المخلوق لا يسأله إلا ما يهون عليه بذله بخلاف رب العالمين، فإن عطاءه كلام {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}3. فسبحان من لا يقدر الخلق قدره، لا إله غيره ولا رب سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.
2 مسلم : الذكر والدعاء والتوبة والاستغفار (2679).
3 سورة يس آية : 82.


باب " لا يقول عبدي وأَمَتي - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -455- باب " لا يقول عبدي وأَمَتي
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال، " لا يقل أحدكم أطعم ربك وضئ ربك، وليقل سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل فتاي وفتاتي وغلامي "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قوله: "باب لا يقول: عبدي وأمتي".
ذكر الحديث الذي في الصحيح "عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
" لا يقولن أحدكم: أطعم ربك، وضِّئْ ربك. وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي " .
هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلى الله عليه وسلم نهى عنها تحقيقا للتوحيد، وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله تعالى هو رب العباد جميعهم. فإذا أطلق على غيره شاركه في الاسم، فينهى عنه لذلك. وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى. وإنما المعنى أن هذا مالك له. فيطلق عليه هذا اللفظ بهذا الاعتبار. فالنهي عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ. وهذا من أحسن مقاصد الشريعة؛ لما فيه من تعظيم الرب تعالى، وبعده عن مشابهة المخلوقين، فأرشدهم صلى الله عليه وسلم إلى ما يقوم مقام هذه الألفاظ. وهو قوله: "سيدي ومولاي" وكذا قوله: " ولا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال الله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2. ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله تعالى وأدبا وبعدا عن الشرك وتحقيقا للتوحيد. وأرشدهم إلى أن يقولوا: "فتاي وفتاتي وغلامي". وهذا من باب حماية المصطفى صلى الله عليه وسلم جناب التوحيد، فقد بلّغ صلى الله عليه وسلم أمته كل ما فيه لهم نفع، ونهاهم عن كل ما فيه نقص في الدين. فلا خير إلا دلهم عليه، خصوصا في تحقيق التوحيد، ولا شر إلا حذرهم منه، خصوصا ما يقرب من الشرك لفظا وإن لم يقصد به. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العتق (2552): باب كراهية التطاول على الرقيق. ومسلم: كتاب الألفاظ من الأدب (2449) (15) باب حكم إطلاق لفظة العبد والأمة والمولى والسيد.
2 سورة مريم آية : 93.

ص -456- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة : تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب " لا يرد من سأل بالله - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " لا يرد من سأل بالله
عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: " من سأل بالله فأعطوه،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يرد من سأل بالله".
ظاهر الحديث1 النهي عن رد السائل إذا سأل بالله، لكن هذا العموم يحتاج إلى تفصيل بحسب ما ورد في الكتاب والسنة، فيجب إذا سأل السائل ما له فيه حق كبيت المال أن يجاب فيعطى منه على قدر حاجته وما يستحقه وجوبا، وكذلك إذا سأل المحتاج من في ماله فضل فيجب أن يعطيه على حسب حاله ومسألته، خصوصا إذا سأل من لا فضل عنده، فيستحب أن يعطيه على قدر حال المسئول ما لا يضر به ولا يضر عائلته، وإن كان مضطرا وجب أن يعطيه ما يدفع ضرورته.
ومقام الإنفاق من أشرف مقامات الدين، وتفاوت الناس فيه بحسب ما جبلوا عليه من الكرم والجود وضدهما من البخل والشح. فالأول محمود في الكتاب والسنة. والثاني مذموم فيهما. وقد حث الله تعالى عباده على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌالشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ}2.
وقال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ}3. وذلك الإنفاق من خصال البر المذكورة في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (301).
2 سورة البقرة آية : 267-268.
3 سورة الحديد آية : 7.

ص -457- وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ}1 الآية. فذكره بعد ذكر أصول الإيمان وقبل ذكر الصلاة. ذلك- والله أعلم- لتعدي نفعه. وذكره –تعالى- في الأعمال التي أمر بها عباده، وتعبدهم بها ووعدهم عليها الأجر العظيم. قال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}2 .
وكان النبي صلى الله عليه وسلم يحث أصحابه على الصدقة حتى النساء، نصحا للأمة وحثا لهم على ما ينفعهم عاجلا وآجلا. وقد أثنى الله سبحانه على الأنصار -رضي الله عنهم- بالإيثار، فقال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}3. والإيثار من أفضل خصال المؤمن كما تفيده هذه الآية الكريمة، وقد قال تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً}4 .
والآيات والأحاديث في فضل الصدقة كثيرة جدا، ومن كان سعيه للآخرة رغب في هذا ورغّب، وبالله التوفيق.
قوله: " من دعاكم فأجيبوه ". هذا من حقوق المسلمين بعضهم على بعض: إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين.
قوله: " ومن صنع إليكم معروفا فكافئوه ". ندبهم صلى الله عليه وسلم على المكافأة على المعروف؛ فإن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، كما دل عليه هذا الحديث، ولا يهمل المكافأة على المعروف إلا اللئام من الناس. وبعض اللئام يكافئ على الإحسان بالإساءة، كما يقع كثيرا من بعضهم. نسأل الله العفو والعافية في الدنيا والآخرة، بخلاف حال أهل التقوى والإيمان فإنهم يدفعون السيئة بالحسنة طاعة لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 177.
2 سورة الأحزاب آية : 35.
3 سورة الحشر آية : 9.
4 سورة الإنسان آية : 8-9.

ص -458- ومحبة لما يحبه لهم ويرضاه، كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَوَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِوَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}1. وقال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}2. وهم الذين سبقت لهم من الله تعالى السعادة.
لم تجدوا ما تكافئونه فادعوا له، حتى تُروا أنكم قد كافأتموه "3. رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل الله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له ". أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة مكافأة للمعروف، فيدعو له على حسب معروفه.
قوله: "تُروا- بضم التاء تظنوا- أنكم قد كافأتموه" ويحتمل أنها مفتوحة بمعنى تعلموا. ويؤيده ما في سنن أبي داود من حديث ابن عمر: "حتى تعلموا" 4. فتعين الثاني للتصريح به. وفيه: "من سألكم بالله فأجيبوه" 5. أي إلى ما سأل. فيكون بمعنى: أعطوه. وعند أبي داود في رواية أبي نُهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه " 6. وفي رواية عبيد الله القواريري لهذا الحديث: "ومن سألكم بالله" 7، كما في حديث ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 96-97.
2 سورة فصلت آية : 34-35.
3 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
4 أبو داود: كتاب الأدب (5109): باب في الرجل يستعيذ من الرجل من حديث ابن عمر.
5 عند أبي داود: "ومن سألكم بالله فأعطوه".
6 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. ولفظه: "من سألكم بالله فأعطوه".
7 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. وهو بهذا اللفظ من حديث ابن عمر -رضي الله عنهما-.


باب: " لا يسأل بوجه الله إلا الجنة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يُسأل بوجه الله إلا الجنة".
ذكر فيه حديث جابر رواه أبو داود عن جابر قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وضعفه ابن القطان وغيره كما في فيض القدير (2/ 220). وضعفه الألباني في ضعيف الجامع (6366).

ص -459- وهنا سؤال: وهو أنه قد ورد في دعاء النبي صلى الله عليه وسلم عند منصرفه من الطائف حين كذبه أهل الطائف ومن في الطائف من أهل مكة، فدعا النبي صلى الله عليه وسلم بالدعاء المأثور: " اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس. أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يك بك غضب عليّ فلا أبالي، غير أن عافيتك هي أوسع لي ". وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة، أن يحل عليّ غضبك، أو ينزل بيّ سخطك. لك العتبى حتى ترضى، ولا حول ولا قوة إلا بالله " 1 2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذُكر وأحق من عُبد " - 3 وفي آخره -: " أعوذ بنور وجهك
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
الذي أشرقت له السماوات والأرض ". وفي حديث آخر: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة من شر السامة واللامة، ومن شر ما خلقت، أي رب ومن شر هذا اليوم ومن شر ما بعده، ومن شر الدنيا والآخرة "4. وأمثال ذلك في الأحاديث المرفوعة بالأسانيد الصحيحة أو الحسان.
فالجواب: أن ما ورد من ذلك فهو في سؤال ما يقرب إلى الجنة أو ما يمنعه من الأعمال التي تمنعه من الجنة، فيكون قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة كما في الحديث الصحيح: " اللهم إني أسألك الجنة وما يقرب إليها من قول وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل " 5. بخلاف ما يختص بالدنيا كسؤال المال والرزق والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة. فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، وعلى هذا فلا تعارض بين الأحاديث كما لا يخفى. والله أعلم.
وحديث الباب من جملة الأدلة المتواترة في الكتاب والسنة على إثبات الوجه لله تعالى؛ فإنه صفة كمال، وسلبه غاية النقص والتشبيه بالناقصات، كسلبهم جميع الصفات أو بعضها. فوقعوا في أعظم مما فروا منه، تعالى الله عما يقول الظالمون علوا كبيرا. وطريقة أهل السنة والجماعة سلفا وخلفا: الإيمان بما وصف الله به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم في سنته على ما يليق بجلال الله وعظمته، فيثبتون له ما أثبته لنفسه في كتابه، وأثبته له رسوله صلى الله عليه وسلم وينفون عنه مشابهة المخلوق، فكما أن ذات الرب لا تشبه الذوات فصفاته كذلك لا تشبه الصفات، فمن نفاها فقد سلبه الكمال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: رواه الطبراني في الكبير من حديث عبد الله بن جعفر, وقال الهيثمي (6/ 35) بعد أن عزاه للطبراني: "وفيه ابن إسحاق وهو مدلس ثقة وبقية رجاله ثقات". والحديث ضعفه الأرناؤوط في تخريج زاد المعاد (3/ 130). وضعفه الألباني في تخريح فقه السيرة لمحمد الغزالي ص (135, 136).
2 رواه ابن إسحاق والطبراني عن عبد الله بن جعفر.
3 ضعيف: أخرجه الطبراني في الكبير (8027) عن أبي أمامة. وقال الهيثمي (10/ 117): "وفيه فضال بن جبير وهو ضعيف مجمع على ضعفه" ا. هـ.
4 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).
5 صحيح: جزء من حديث أخرجه أحمد ( 3/474)، (6/ 134 , 146 , 147)، أبو داود: الصلاة (792)، وابن ماجة: كتاب الدعاء (3846): باب الجوامع من الدعاء من حديث عائشة -رضي الله عنها-. وصححه ابن حبان (2413- موارد)، والحاكم (1/ 521 , 522)، ووافقه الذهبي. وصححه الألباني في الصحيحة (1542) وصحيح الجامع (1287).


باب: " ما جاء في اللّوِّ" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -460- باب: " ما جاء في اللّوِّ"
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في اللو".
أي من الوعيد والنهي عنه عند الأمور المكروهة، كالمصائب إذا جرى بها القدر لما فيه من الإشعار بعدم الصبر والأسى على ما فات، مما لا يمكن استدراكه، فالواجب التسليم للقدر، والقيام بالعبودية الواجبة وهو الصبر على ما أصاب العبد مما يكره. والإيمان بالقدر أصل من أصول الإيمان الستة. وأدخل المصنف -رحمه الله- أداة التعريف على "لو"، وهذه في هذا المقام لا تفيد تعريفا كنظائرها؛ لأن المراد هذا اللفظ كما قال الشاعر:

رأيت الوليـد بن اليزيد مباركـا شديـدا بـأعبـاء الخلافة كاهله

وقوله: "وقول الله عز وجل: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}".
قاله بعض المنافقين يوم أحد؛ لخوفهم وجزعهم وخورهم.
قال ابن اسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

ص -461- علينا أرسل الله علينا
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1 .
النوم. فما منا رجل إلا ذقنه في صدره، قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: لو كان لنا من الأمر شيء ما قتلنا هاهنا. فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} لقول معتب " 2. رواه ابن أبي حاتم.
قال الله تعالى: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}3 أي هذا قدر مقدّر من الله عز وجل، وحكم حتم لازم لا محيد عنه ولا مناص منه.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
قال العماد ابن كثير: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}: أي لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل. قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}4 أي إذا كان القعود يسلم به الشخص من القتل والموت، فينبغي لكم أن لا تموتوا، والموت لا بد آت إليكم، ولو كنتم في بروج مشيدة، فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد عن جابر بن عبد الله: "نزلت هذه الآية في عبد الله بن أبيّ وأصحابه" يعني أنه هو الذي قال ذلك. وأخرج البيهقي عن أنس أن أبا طلحة قال: " غشينا النعاس ونحن في مصافنا يوم أحد، فجعل يسقط سيفي وآخذه ويسقط وآخذه. قال: والطائفة الأخرى - المنافقون- ليس لها هم إلا أنفسهم، أجبن قوم وأرعبه، وأخذله للحق، {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} إنما هم أهل ريب وشك بالله عز وجل " .
قوله: {قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس عن القلق والجزع والخوف {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}5 .
قال شيخ الإسلام -رحمه الله-: " لما ذكر ما وقع من عبد الله بن أبيّ في غزوة أحد قال: فلما انخذل يوم أحد وقال: "يدع رأيي ورأيه ويأخذ برأي الصبيان؟" أو كما قال.. انخذل معه خلق كثير، كان كثير منهم لم ينافق قبل ذلك. فأولئك كانوا مسلمين وكان معهم إيمان، هو الضوء الذي ضرب الله به المثل. فلو ماتوا قبل المحنة والنفاق لماتوا على الإسلام، ولم يكونوا من المؤمنين حقا الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين حقا الذين ارتدوا عن الإيمان بالمحنة. وهذا حال كثير من المسلمين في زماننا أو أكثرهم، إذا ابتلوا بالمحنة التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 حسن: رواه ابن إسحاق كما قال ابن كثير في تفسيره (1/ 418). وابن جرير (4/ 94) عن الزبير بسند حسن: وانظر النهج السديد (532).
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 168.
5 سورة آل عمران آية : 154.

ص -462- يتضعضع فيها أهل الإيمان ينقص إيمانهم كثيرا، وينافق كثير منهم. ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا من هذا ورأى غيرنا من هذا ما فيه عبرة. وإذا كانت العافية، أو كان المسلمون ظاهرين على عدوهم كانوا مسلمين، وهم مؤمنون بالرسل باطنا وظاهرا، لكنه إيمان لا يثبت على المحنة، ولهذا يكثر في هؤلاء ترك الفرائض وانتهاك المحارم، وهؤلاء من الذين قالوا آمنا، فقيل لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ}1 أي الإيمان المطلق الذي أهله هم المؤمنون حقا؛ فإن هذا هو الإيمان إذا أطلق في كتاب الله تعالى، كما دل عليه الكتاب والسنة، فلم يحصل لهم ريب عند المحن التي تقلقل الإيمان في القلوب". انتهى.
قوله: وقد رأينا من هذا ورأى غيرنا ما فيه عبرة.
قلت: ونحن كذلك رأينا من ذلك ما فيه عبرة عند غلبة العدو، من إعانتهم العدو على المسلمين، والطعن في الدين، وإظهار العداوة والشماتة، وبذل الجهد في إطفاء نور الإسلام، وذهاب أهله، وغير ذلك مما يطول ذكره. والله المستعان.
قوله: "في الصحيح" أي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
"احرص .. الحديث" 2.
وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان "3 .
اختصر المصنف -رحمه الله- هذا الحديث، وتمامه: عن النبي صلى الله عليه وسلم أنه قال: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك ". أي في معاشك ومعادك. والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه مما شرعه الله تعالى لعباده من الأسباب الواجبة والمستحبة والمباحة، ويكون العبد في حال فعله السبب مستعينا بالله وحده دون كل ما سواه ليتم له سببه وينفعه، ويكون اعتماده على الله تعالى في ذلك; لأن الله تعالى هو الذي خلق السبب والمسبب، ولا ينفعه سبب إلا إذا نفعه الله به، فيكون اعتماده في فعل السبب على الله تعالى. ففعل السبب سنة، والتوكل على الله توحيد. فإذا جمع بينهما تم له مراده بإذن الله.
قوله: "ولا تعجزن" النون نون التأكيد الخفيفة، نهاه صلى الله عليه وسلم عن العجز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 14.
2 جزء من حديث أبي هريرة الذي أخرجه. مسلم: كتاب القدر (2664) (34) باب في الأمر بالقوة وترك العجز...
3 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).

ص -463- وذمه، والعجز مذموم شرعا وعقلا، وفي الحديث: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني " 1 2. فأرشده صلى الله عليه وسلم في هذا الحديث إذا أصابه ما يكره أن لا يقول: لو أني فعلت كذا لكان كذا وكذا، ولكن يقول: قد قَدَّرَ الله وما شاء فعل، أي هذا قدر الله، والواجب التسليم للقدر والرضى به، واحتساب الثواب عليه.
قوله: "فإن "لو" تفتح عمل الشيطان" أي لما فيها من التأسف على ما فات والتحسر ولوم القدر، وذلك ينافي الصبر والرضى، والصبر واجب، والإيمان بالقدر
فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}3 .
قال أمير المؤمنين علي ابن أبي طالب رضي الله عنه: " الصبر من الإيمان بمنزلة الرأس من الجسد ". وقال الإمام أحمد: "ذكر الله الصبر في تسعين موضعا من القرآن".
قال شيخ الإسلام رحمه الله- وذكر حديث الباب بتمامه- ثم قال في معناه: لا تعجز عن مأمور، ولا تجزع عن مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم بالحرص على النافع والاستعانة بالله، والأمر يقتضي الوجوب، وإلا فالاستحباب، ونهى عن العجز وقال: " إن الله يلوم على العجز " 4. والعاجر ضد "الذين هم ينتصرون" فالأمر بالصبر والنهي عن العجز مأمور به في مواضع كثيرة; وذلك لأن الإنسان بين أمرين: أمر أُمر بفعله، فعليه أن يفعله ويحرص عليه ويستعين الله ولا يعجز. وأمرٌ أصيب به من غير فعله. فعليه أن يصبر عليه ولا يجزع منه. ولهذا قال بعض العقلاء- ابن المقفع أو غيره-: الأمور أمران: أمر فيه حيلة فلا تعجز عنه، وأمر لا حيلة فيه فلا تجزع منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أخرجه أحمد (4/ 124) والترمذي: كتاب صفة القيامة (2459): باب رقم (25). وابن ماجة: كتاب الزهد (4260): باب ذكر الموت والاستعداد له من حديث شداد بن أوس. وصححه الحاكم على شرط البخاري (1/ 57) وتعقبه الذهبي بقوله: "لا والله وأبو بكر واه" ا. هـ. أي أبو بكر بن أبي مريم, وضعفه الألباني في تخريج رياض الصالحين (67).
2 رواه أحمد والترمذي- وحسنه-، والحاكم وقال: " صحيح على شرط البخاري "، وتعقبه الذهبي بأن فيه ابن أبي مريم وهو واه. وهذا من حديث شداد بن أوس. وهو عندهم بدون كلمة "الأماني".
3 سورة الحديد آية : 22-23.
4 ضعيف: أخرجه أحمد (6/ 25). وأبو داود: كتاب الأقضية (3627): باب الرجل يحلف على حقه. من حديث عوف بن مالك الأشجعي -رضي الله عنه-, وضعفه الألباني في تخريج الكلم الطيب (137)، وضعيف الجامع (1759).

ص -464- وهذا في جميع الأمور لكن عند المؤمن: الذي فيه حيلة هو ما أمره الله به، وأحبه له؛ فإن الله لم يأمره إلا بما فيه حيلة له، إذ لا يكلف الله نفسا إلا وسعها، وقد أمره بكل خير له فيه حيلة. وما لا حيلة له فيه هو ما أصيب به من غير فعله. واسم الحسنات والسيئات يتناول قسمين: فالأفعال مثل قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا}1. ومثل قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}2. ومثل قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}3. ومثل قوله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ}4 إلى آيات كثيرة من هذا الجنس والله أعلم.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.
والقسم الثاني. ما يجري على العبد بغير فعله من النعم والمصائب. كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}5. والآية قبلها، فالحسنة في هاتين الآيتين: النعم. والسيئة: المصائب، هذا هو الثاني من القسمين.
وأظن شيخ الإسلام -رحمه الله- ذكره في هذا الموضع، ولعل الناسخ أسقطه والله أعلم.
ثم قال -رحمه الله-: " فإن الإنسان ليس مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، فما أصابك بفعل الآدميين أو بغير فعلهم، فاصبر عليه وارض وسلم. قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6. ولهذا قال آدم لموسى:
"أتلومني على أمر قَدّره الله عليّ قبل أن أخلق بأربعين سنة؟ فحج آدم موسى" 7؛ لأن موسى قال له: "لماذا أخرجتنا ونفسك من الجنة" 8. فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا. وأما كونه لأجل الذنب- كما يظنه طوائف من الناس- فليس مرادا بالحديث؛ فإن آدم -عليه السلام- كان قد تاب من
الذنب. والتائب من الذنب كمن لا ذنب له. ولا يجوز لوم التائب باتفاق الناس". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 160.
2 سورة الإسراء آية : 7.
3 سورة الشورى آية : 40.
4 سورة البقرة آية : 81.
5 سورة النساء آية : 79.
6 سورة التغابن آية : 11.
7 البخاري: كتاب القدر (6614): باب تحاج آدم وموسى عند الله. ومسلم: كتاب القدر (2652) باب حجاج آدم وموسى -عليهما السلام-. من حديث أبي هريرة -رضي الله عنه-.
8 رواه البخاري ومسلم وأبو داود والترمذي عن عمر بن الخطاب.

ص -465- قال العلامة ابن القيم رحمه الله: تضمن هذا الحديث أصولا عظيمة من أصول الإيمان:
أحدها: أن الله سبحانه موصوف بالمحبة وأنه يحب حقيقة.
الثاني: أنه يحب مقتضى أسمائه وصفاته وما يوافقها، فهو القوي ويحب المؤمن القوي، وهو وتر ويحب الوتر، وجميل يحب الجمال; وعليم يحب العلماء، ونظيف يحب النظافة، ومؤمن يحب المؤمنين، ومحسن يحب المحسنين، وصابر يحب الصابرين، وشاكر يحب الشاكرين.
ومنها: أن محبته للمؤمنين تتفاضل، فيحب بعضهم أكثر من بعض.
ومنها: أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودا، وكماله كله في مجموع هذين الأمرين: أن يكون حريصا، وأن يكون حرصه على ما ينتفع به، فإن حرص على ما لا ينفعه أو فعل ما ينفعه من غير حرص؛ فإنه من الكمال بقدر ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
ولما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين بالله ليجتمع له مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. فإن حرصه على ما ينفعه عبادة لله تعالى. ولا يتم إلا بمعونته فأمره أن يعبده وأن يستعين به. فالحريص على ما ينفعه، المستعين بالله ضد العاجز. فهذا إرشاد له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده ومصدرها منه ومردها إليه.
فإن فاته ما لم يقدر له فله حالتان: عجز. وهو مفتاح عمل الشيطان; فيلقيه العجز إلى "لو" ولا فائدة من "لو" هاهنا، بل هي مفتاح اللوم والعجز والسخط والأسف والحزن، وذلك كله من عمل الشيطان. فنهاه صلى الله عليه وسلم عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته ولم يغلبه عليه أحد، قلم يبق له هاهنا أنفع من شهود القدر، ومشيئة الرب النافذة التي توجب وجوب
المقدور، وإن انتفت امتنع وجوده; ولهذا قال: " فإن غلبك أمر فلا تقل: لو أني فعلت كذا وكذا، ولكن قل: قدر الله وما شاء فعل "2. فأرشده إلى ما ينفعه في الحالتين: حالة حصول المطلوب، وحالة فواته، فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدا، بل هو أشد إليه ضرورة، وهو يتضمن إثبات القدر والكسب والاختيار، والقيام بالعبودية ظاهرا وباطنا في حالتي حصول المطلوب وعدمه، وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة آية : 5.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366).


"باب النهي عن سب الريح" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -466- "باب النهي عن سب الريح"
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به "1. صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب النهي عن سب الريح".
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به ". صححه الترمذي".
لأنها- أي الريح- إنما تهب عن إيجاد الله تعالى وخلقه لها وأمره; لأنه هو الذي أوجدها وأمرها، فمسبتها مسبة للفاعل، وهو الله سبحانه، كما تقدم في النهي عن سب الدهر، وهذا يشبهه. ولا يفعله إلا أهل الجهل بالله ودينه وبما شرعه لعباده، فنهى أهل الإيمان عما يقوله أهل الجهل والجفاء، وأرشدهم إلى ما يجب أن يقال عند هبوب الرياح، فقال: " إذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به "2. يعني إذا رأيتم ما تكرهون من الريح إذا هبت، فارجعوا إلى ربكم بالتوحيد وقولوا: " اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به " .
ففي هذا عبودية لله وطاعة له ولرسوله، واستدفاع للشرور به، وتعرض لفضله ونعمته، وهذه حال أهل التوحيد والإيمان، خلافا لحال أهل الفسوق والعصيان الذين حُرموا ذوق طعم التوحيد الذي هو حقيقة الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2252): باب ما جاء في النهي عن سب الرياح وقال الترمذي: حديث حسن صحيح، وأحمد (5/123). وصححه الألباني لشواهده وطرقه في صحيح الجامع (7192).
2 الترمذي : الفتن (2252) , وأحمد (5/123).


باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -467- باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {ظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ} الآية".
وهذه الآية ذكرها الله تعالى في سياق قوله تعالى في ذكر وقعة أُحد: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}. يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلى الله عليه وسلم وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس من الجزع والقلق والخوف {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، كما قال تعالى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً}2.
وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 12.

ص -468- قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة تحصل لهم هذه الأمور الشنيعة.
عن ابن جريج قال: " قيل لعبد الله بن أبي: قُتل بنو الخزرج اليوم. قال: وهل لنا من الأمور من شيء؟ " .
قال العلامة ابن القيم -رحمه الله تعالى- في الكلام على ما تضمنته وقعة أُحد1: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأنه لا ينصر رسوله، وأن أمره سيضمحل وأنه يسلمه للقتل، وفسر بظنهم أن ما أصابهم لم يكن بقضاء الله وقدره ولا حكمة له
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى: " فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديلُ الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة،
فيه. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح حيث يقول: " {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}3. وإنما كان هذا هو ظن السوء وظن الجاهلية- وهو المنسوب إلى أهل الجهل- وظن غير الحق؛ لأنه ظن غير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، وخلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه، وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون.
فمن ظن به أنه لا ينصر رسله ولا يتم أمره ولا يؤيده، ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يُديل الشرك على التوحيد، والباطل على الحق إدالة مستقرة، يضمحل معها التوحيد والحق اضمحلالا لا يقوم بعده أبدا، فقد ظن بالله ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته؛ فإن حمده وعزته وحكمته وإلهيته تأبى ذلك، وتأبى أن يُذل حزبه وجنده، وأن تكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد (ج 2 ص 103-106) وقد بسط القول في ذلك أيضا في إغاثة اللهفان.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.

ص -469- فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء. ولو فتّشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصرة المستقرة والظفر الدائم لأعدائه المشركين به العادلين به. فمن ظن به ذلك فما عرفه ولا عرف أسماءه ولا عرف صفاته وكماله. وكذلك من أنكر أن يكون ذلك بقضائه وقدره، فما عرفه ولا عرف ربوبيته وملكه وعظمته. وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق الحمد عليها، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمته، وغاية مطلوبه هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة له المفضية إليها، لا يخرج تقديرها عن الحكمة؛ لإفضائها إلى ما يحب وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثا ولا خلقها باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وأكثر الناس يظنون بالله غير الحق ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وعرف أسماءه وصفاته، وعرف موجب حكمته وحمده. فمن قنط من رحمته وأيس من روحه فقد ظن به ظن السوء. ومن جوّز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم، ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء. ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، لا يرسل إليهم رسله ولا ينزل عليهم كتبه، بل يتركهم هَمَلا كالأنعام، فقد ظن به ظن السوء. ومن ظن أنه لن يجمع عبيده بعد موتهم للثواب والعقاب في دار يجازى المحسن فيها بإحسانه والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه وصدق رسله، وأن أعداءه كانوا هم الكاذبين فقد ظن به ظن السوء.
ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره، ويبطله عليه فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
بلا سبب من العبد، وأنه يعاقبه بما لا صنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم ليضلوا بها عباده، وأنه يحسن منه كل شيء حتى تعذيب من أفنى عمره في طاعته فيخلده في الجحيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.

ص -470- في أسفل سافلين، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن عنده سواء، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق لم يخبر به وإنما رمز إليه رموزا بعيدة، وأشار إليه إشارات ملغزة ولم يصرح به، وصرح دائما بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلبوا له وجوه الاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي1 أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل فلم يفعل; بل سلك بهم خلاف طريق الهدى والبيان، فقد ظن به ظن السوء؛ فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه فقد ظن بقدرته العجز، وإن قال: إنه قادر ولم يبين، وعدَل عن البيان وعن التصريح بالحق إلى ما يوهم، بل يوقع في الباطل المحال والاعتقاد الفاسد، فقد ظن بحكمته ورحمته ظن السوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال: كلمة محجية: مخالفة المعنى للفظ. وهي إما من معنى الناحية, وتقديرها أنها جاءت من غير حجاها, أو من معنى الفطنة وهي الأحجية والأحجوة. قال صاحب المثل السائر: وأما اللغز والأحجية فإنهما شيء واحد, وهو كل معنى يستخرج بالحدس والحزر لا بدلالة اللفظ عليه حقيقة ولا مجازا. ولا يفهم منه غرضه. انتهى من هامش الأصل نقلا عن سر الليال.

ص -471- ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعباراتهم، وأما كلام الله فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المتهوكين والحيارى هو الهدى والحق، فهذا أسوأ الظن بالله.فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق ظن الجاهلية.
ومن ظن به أن يكون في مُلكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن بالله ظن السوء. ومن ظن أنه كان معطلا من الأزل إلى الأبد عن أن يفعل، ولا يوصف حينئذ بالقدرة على الفعل، ثم صار قادرا عليه بعد أن لم يكن قادرا، فقد ظن به ظن السوء.
ومن ظن أنه لا يسمع ولا يبصر ولا يعلم الموجودات، ولا عدد السماوات ولا النجوم، ولا بني آدم وحركاتهم وأفعالهم، ولا يعلم شيئا من الموجودات في الأعيان، فقد ظن به ظن السوء. ومن ظن به أنه لا سمع له ولا بصر ولا علم ولا إرادة، ولا كلام يقوم به، وأنه لا يكلم أحدا من الخلق ولا يتكلم أبدا، ولا قال، ولا يقول، ولا له أمر ولا نهي يقوم به، فقد ظن به ظن السوء.

ص -472- ومن ظن به أنه ليس فوق سماواته على عرشه بائن من خلقه، وأن نسبة ذاته إلى عرشه كنسبتها إلى أسفل سافلين; وإلى الأمكنة التي يرغب عن ذكرها، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كان كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن وأسوأه.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
ومن ظن أنه يحب الكفر والفسوق والعصيان، ويحب الفساد كما يحب الإيمان والبر والطاعة والإصلاح، فقد ظن به السوء. ومن ظن به أنه لا يحب ولا يرضى، ولا يغضب ولا يسخط، ولا يوالي ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب منه أحد، وأن ذوات الشياطين في القرب من ذاته كذوات الملائكة المقربين وأوليائه المفلحين، فقد ظن به ظن السوء.
ومن ظن به أنه يسوي بين المتضادين، أو يفرق بين المتساويين من كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلد فاعل تلك الطاعات في الجحيم أبد الآبدين بتلك الكبيرة، ويحبط بها جميع طاعاته ويخلده في العذاب كما يخلد من لم يؤمن به طرفة عين، واستنفد ساعات عمره في مساخطة ومعاداة رسله ودينه، فقد ظن به ظن السوء.
ومن ظن به أن له ولدا أو شريكا، أو أن أحدا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، وأنه نصب لعباده أولياء من دونه يتقربون بهم إليه، ويتوصلون بهم إليه، ويجعلونهم وسائط بينه وبينهم، فيدعونهم ويخافونهم ويرجونهم فقد ظن به أقبح الظن وأسوأه.
ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما يناله بطاعته والتقرب إليه، فقد ظن به خلاف حكمته، وخلاف موجب أسمائه وصفاته، وهو من ظن السوء. ومن ظن به أنه إذا ترك شيئا من أجله لم يعوضه خيرا منه، أو من فعل شيئا لأجله لم يعطه أفضل منه، فقد ظن به ظن السوء.
ومن ظن به أنه يغضب على عبده ويعاقبه ويحرمه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة ومحض الإرادة، فقد ظن به ظن السوء.
ومن ظن به أنه إذا صدقه في الرغبة والرهبة، وتضرع إليه وسأله واستعان به، وتوكل عليه أنه يخيبه ولا يعطيه ما سأله، فقد ظن به ظن السوء، وظن به خلاف ما هو أهله.
ومن ظن أنه يثيبه إذا عصاه كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما تقتضيه حكمته وحمده، وخلاف ما هو أهله وما لا يفعله.

ص -473- ومن ظن به أنه إذا أغضبه وأسخطه وأوضع في معاصيه، ثم اتخذ من دونه أولياء ودعا من دونه ملكا أو بشرا حيا أو ميتا يرجو بذلك أن ينفعه عند ربه ويخلصه من عذابه، فقد ظن به ظن السوء.
فأكثر الخلق بل كلهم- إلا من شاء الله- يظنون بالله غير الحق وظن السوء؛ فإن غالب بني آدم يعتقد أنه مبخوس الحق ناقص الحظ، وأنه يستحق فوق ما شاءه الله وأعطاه. ولسان حاله يقول: ظلمني ربي ومنعني ما أستحقه ونفسه تشهد عليه بذلك، وهو بلسانه ينكره ولا يتجاسر على التصريح به. ومن فتش نفسه وتغلغل في معرفة طواياها، رأى ذلك فيها كامنا كمون النار في الزناد، فاقدح زناد من شئت ينبئك شراره عما في زناده، ولو فتشت من فتشت لرأيت عنده تعنتا "وتعتبا" على القدر وملامة له، واقتراحا عليه خلاف ما جرى به، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك هل أنت سالم من ذلك؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى الله ويستغفره في كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مادة كل سوء ومنبع كل شر، المركبة على الجهل والظلم. فهي أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين الغني الحميد، الذي له الغنى التام، والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

وقل: يانفس مأوى كل سوء أترجو الخير من ميت بخيل

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

وليس لها ولا منها و لكن ن الرحمن فاشكر للدليل ا هـ.

قوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1. قال ابن جرير في تفسيره: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} الظانين بالله أنه لن ينصرك وأهل الإيمان بك على أعدائك، ولن يُظهر كلمته فيجعلها العليا على كلمة الكافرين به. وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع. يقول -تعالى ذكره-: على المنافقين والمنافقات والمشركين والمشركات الذين ظنوا هذا الظن دائرة السوء. يعني دائرة العذاب تدور عليهم به.
واختلف القراء في قراءة ذلك: فقرأته عامة قراء الكوفة {دَائِرَةُ السَّوْءِ} بفتح السين. وقرأ بعض قراء البصرة "دائرة السوء" بالضم. وكان الفراء يقول: الفتح أفشى في السين. وقلّ ما تقول العرب "دائرة السوء" بضم السين.
وقوله: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}1 يعني ونالهم الله بغضب منه ولعنهم. يقول: وأبعدهم فأقصاهم من رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ}1 يقول: وأعد لهم جهنم يصلونها يوم القيامة {وَسَاءَتْ مَصِيراً} يقول: وساءت جهنم منزلا يصير إليه هؤلاء المنافقون والمنافقات والمشركون والمشركات.
وقال العماد ابن كثير -رحمه الله تعالى-: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1 أي يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية؛ ولهذا قال تعالى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ}. وذكر في معنى الآية الأخرى نحوا مما ذكره ابن جرير -رحمهما الله تعالى-.
قوله: " قال ابن القيم -رحمه الله تعالى-" الذي ذكره المصنف في المتن قدمته لاندراجه في كلامه الذي سقته من أوله إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.


باب: " ما جاء في منكري القدر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -474- باب: " ما جاء في منكري القدر"
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أُحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر ". ثم استدل بقول النبي صلى الله عليه وسلم: " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في منكري القدر" أي من الوعيد الشديد ونحو ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28).

ص -475- أخرج أبو داود عن عبد العزيز ابن أبي حازم عن أبيه عن ابن عمر -رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم " 1 2.
وعن عمر مولى غُفرة عن رجل من الأنصار عن حذيفة - وهو ابن اليمان- رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر، من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوه، وهم شيعة الدجال، وحق على الله أن يلحقهم بالدجال " 3 4.
قوله: "وقول ابن عمر: والذي نفسي بيده" إلخ. حديث ابن عمر أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن يحيى بن يعمر قال: " كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين، أو معتمرين. فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر؟ فوفق الله تعالى لنا عبد الله بن عمر داخلا في المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن، إنه قد ظهر قِبلنا أناس يقرءون القرآن، ويتقفّرون العلم5 يزعمون أن لا قدر، وأن الأمر أُنف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: أبو داود: كتاب السنة (4691: باب في القدر وحسنه الألباني في السنة لابن أبي عاصم (338, 339) لشواهده وطرقه الكثيرة فليراجع.
2 قال في عون المعبود (ج 4 ص 357) قال الخطابي: إنما جعلهم مجوسا لمضاهاة مذهبهم مذاهب المجوس في قولهم بالأصلين, وهما النور والظلمة، يزعمون أن الخير من فعل النور, والشر من فعل الظلمة. وكذلك القدرية يضيفون الخير إلى الله, والشر إلى غيره.اهـ. وقال المنذري: هذا منقطع. أبو حازم- سلمة بن دينار- لم يسمع من ابن عمر. وقد روى هذا الحديث من طرق عن ابن عمر، ليس فيها شيء يثبت- اهـ.
3 حسن: أحمد (5/ 406 , 407) وأبو داود: كتاب السنة (4692): باب في القدر. وحسنه الألباني في تخريج السنة لابن أبي عاصم (329).
4 قال المنذري: عمر مولى غفرة- بضم الغين وسكون الفاء- لا يحتج بحديثه. ورجل من الأنصار مجهول، وقد روي من طرق أخرى عن حذيفة. ولا يثبت.
5 يقال: اقتفرت الأثر, أي تتبعته وقفوته. فمعنى يتقفرون العلم أي يتطلبونه.

ص -476- فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء. والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا، فأنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر.
ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: " بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه. وقال: يا محمد أخبرني عن الإسلام؟ قال رسول الله صلى الله عليه وسلم: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان ؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال: فانطلق. فلبثت ثلاثا. وفي رواية: مليا. ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: فإنه جبريل أتاكم يعلمكم دينكم " 1.
ففي هذا الحديث أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، فيشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3 الآية.
قوله: "وعن عبادة" قد تقدم ذكره في باب فضل التوحيد، وحديثه هذا رواه أبو داود ورواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (8) (1): باب بيان الإيمان والإسلام والإحسان، وأبو داود: كتاب السنة (4695): باب في القدر، والترمذي: كتاب الإيمان (2610): باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإيمان والإسلام، والنسائي: كتاب الإيمان (8/ 97): باب نعت الإسلام وابن ماجة في المقدمة (63): باب في الايمان.
3 سورة البقرة آية : 85.

ص -477- الإمام أحمد بكماله1 قال: حدثنا الحسن بن سوار حدثنا ليث عن معاوية عن أيوب بن زياد; حدثني عبادة بن الوليد بن عبادة حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني. قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه فكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك.
يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم; فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني، إن مت ولست على ذلك دخلت النار " ورواه الترمذي بسنده المتصل إلى عطاء ابن أبي رباح عن الوليد بن عبادة عن أبيه، وقال: حسن صحيح وغريب 2.
وفي هذا الحديث ونحوه: بيان شمول علم الله تعالى وإحاطته بما كان ويكون في الدنيا والآخرة، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (ج 5 ص 317) وهو عند أبي داود أخصر مما عند أحمد، ومن طريق جعفر بن مسافر الهذلي أخبرنا يحيى بن حسان أخبرنا الوليد بن رباح عن إبراهيم بن أبي جميلة عن أبي حفصة قال: قال عبادة بن الصامت لابنه الحديث. وسكت عنه المنذري.
2 صحيح: أحمد (5/ 317) وأبو داود: كتاب السنة (4700): باب في القدر. وأما رواية الترمذي فهي عنده في موضعين. كتاب القدر (2155): باب [17] وقال: حديث غريب. كتاب التفسير (3319): باب ومن سورة ن وقال: حديث حسن غريب. وفي الباب عن ابن عباس، وصححه الألباني لطرقه وشواهده في السنة لابن أبي عاصم (102 , 103 , 104 , 105).
3 سورة الطلاق آية : 12.
4 في قرة العيون: والآيات في إثبات القدر كثيرة, وقد استدل العلماء على إثبات القدر بشمول القدرة والعلم, كما في الآية.

ص -478- وقد قال الإمام أحمد -رحمه الله- لما سئل عن القدر قال: "القدر قدرة الرحمن". واستحسن ابن عقيل هذا من أحمد -رحمه الله-.
والمعنى: أنه لا يمنع عن قدرة الله شيء، ونفاة القدر قد جحدوا كمال قدرة الله

ص -479- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة : أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
تعالى فضلوا عن سواء السبيل. وقد قال بعض السلف: " ناظروهم بالعلم، فإن أقروا به خصموا وإن جحدوه كفروا".
قوله: "وفي المسند وسنن أبي داود عن ابن الديلمي" وهو أبو بسر - بالسين المهملة، وبالباء المضمومة-. ويقال: أبو بشر- بالشين المعجمة وكسر الباء- وبعضهم صحح الأول. واسمه: عبد الله بن فيروز. ولفظ أبي داود: قال: " لو أن الله عذب أهل سماواته وأهل أرضه، عذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار "1. قال: فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلى الله عليه وسلم مثل ذلك2. وأخرجه ابن ماجه.
وقال العماد ابن كثير -رحمه الله-: عن سفيان عن منصور عن ربعي بن حراش عن رجل عن علي ابن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يؤمن عبد حتى يؤمن بأربع: يشهد أن لا إله إلا الله وأني رسول الله بعثني بالحق، ويؤمن بالبعث بعد الموت، ويؤمن بالقدر خيره وشره " 3. وكذا رواه الترمذي عن النضر بن شميل عن شعبة عن منصور به. ورواه من حديث أبي داود الطيالسي عن شعبة عن ربعي عن علي فذكره.
وقد ثبت في صحيح مسلم من رواية عبد الله بن وهب وغيره عن أبي هانئ الخولاني عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة.- زاد ابن وهب-: وكان عرشه على الماء " 4. رواه الترمذي وقال: حديث حسن غريب.
وكل هذه الأحاديث وما في معناها فيها الوعيد الشديد على عدم الإيمان بالقدر، وهي الحجة على نفاة القدر من المعتزلة وغيرهم. ومن مذهبهم: تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم المعاصي. وفي الحقيقة إذا اعتبرنا إقامة الحجة عليهم بما تواترت به نصوص الكتاب والسنة من إثبات القدر، فقد حكموا على أنفسهم بالخلود في النار إن لم يتوبوا. وهذا لازم لهم على مذهبهم هذا، وقد خالفوا ما تواترت به أدلة الكتاب والسنة من إثبات القدر، وعدم تخليد أهل الكبائر من الموحدين في النار5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).
2 قال في عون المعبود (ج 4 ص 362) فيصير الحديث مرفوعا. قال المنذري: وفي إسناده أبو سفيان الشيباني، وثقه ابن معين وغيره، وتكلم فيه أحمد وغيره.
3 صحيح: الترمذي: كتاب القدر (2145): باب ما جاء في الإيمان بالقدر خيره وشره. وابن ماجة في المقدمة (81); باب في القدر والطيالسي (1/ 22). وصححه الألباني في صحيح الجامع (7460).
4 مسلم: كتاب القدر (2653) (16): باب حجج آدم وموسى عليهما السلام. والترمذي: كتاب القدر (2156): باب رقم [15].
5 في قرة العيون: وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب -تعالى وتقدس-.

ص -480- الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: إن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.


باب: " ما جاء في المصورين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في المصورين"
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه.
ولهما عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيام الذين يضاهئون بخلق الله " 2.
ولهما عن ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار، يُجعل له بكل صورة صورها نفس يعذب بها في جهنم " 3.
ولهما عنه مرفوعا: " من صور صورة في الدنيا، كُلِّفَ أن ينفخ فيها الروح وليس بنافخ "4.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في المصورين" أي من عظيم عقوبة الله لهم وعذابه.
وقد ذكر النبي صلى الله عليه وسلم من العلة: وهي المضاهاة بخلق الله؛ لأن الله تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}5. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة صار مضاهئا لخلق الله. فصار ما صوره عذابا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ، فكان أشد الناس عذابا; لأن ذنبه من أكبر الذنوب.
فإذا كان هذا فيمن صور صورة على مثال ما خلقه الله تعالى من الحيوان، فكيف بحال من سوّى المخلوق برب العالمين وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق الله الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه الله من العبد ويرضاه؟ فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عُصي الله تعالى به. ولهذا أرسل رسله وأنزل كتبه لبيان هذا الشرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232).
2 البخاري: كتاب اللباس (5954): باب ما وطئ من التصوير. ومسلم: كتاب اللباس والزينة (2106) (92): باب تحريم تصوير صورة الحيوان.
3 أخرجه البخاري بنحوه: كتاب البيوع (2225): باب بيع التصاوير التي ليس فيها روح. ومسلم: كتاب اللباس والزينة (2110) (99): باب تحريم تصوير صورة الحيوان واللفظ له.
4 البخاري : التعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241).
5 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).
5 سورة السجدة آية : 7-8-9.

ص -481- والنهي عنه، وإخلاص العبادة بجميع أنواعها لله تعالى. فنجى الله تعالى رسله ومن أطاعهم، وأهلك من جهد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب! {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1. {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2. قوله: "ولمسلم عن أبي الهياج الأسدي- حيان بن حصين- قال: قال لي علي رضي الله عنه" هو أمير المؤمنين علي ابن أبي طالب رضي الله عنه.
قوله: " " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الحج آية : 31.
3 في قرة العيون: فهذا ما صح عن النبي صلى الله عليه وسلم من إنكار هذه الأمور وإزالتها 2: 59 ( فبدل الذين ظلموا قولا غير الذي قيل لهم). فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا، وزعموه دينا، وهو أعظم المنكرات وأكبر السيئات, تعظيما للأموات وغلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.

ص -482- فيه مسائل:
الأولى: التغليظ الشديد في المصورين.

ص -483- الثانية: التنبيه على العلة وهو ترك الأدب مع الله. لقوله: " ومن أظلم ممن ذهب يخلق كخلقي "1.
فيه تصريح بأن النبي صلى الله عليه وسلم بعث عليا لذلك. أما الصور فلمضاهاتها لخلق الله. وأما تسوية القبور فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله. فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته. ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت الفتنة بأرباب القبور، وصارت محطا لرحال العابدين المعظمين لها. فصرفوا لها جلّ العبادة: من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محظور.
قال العلامة ابن القيم -رحمه الله-: 2 ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم. رأى أحدهما مضادا للآخر، مناقضا له بحيث لا يجتمعان أبدا. فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها. ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت الله. ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى عن أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك، ويجتمعون لها كاجتماعاتهم للعيد أو أكثر، وأمر بتسويتها.
كما روى مسلم في صحيحه عن أبي الهياج الأسدي- فذكر حديث الباب- وحديث ثمامة بن شُفَي وهو عند مسلم أيضا قال: " كنا مع فضالة بن عبيد بأرض الروم بدردس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها "3. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت; ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5953) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259).
2 في إغاثة اللهفان الجزء الأول.
3 مسلم : الجنائز (968) , والنسائي : الجنائز (2030) , وأبو داود : الجنائز (3219).

ص -484- الثالثة: التنبيه على قدرته وعجزهم لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.

ص -485- الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.

ص -486- السادسة: أنه يكلف أن ينفخ فيها الروح.

ص -487- السابعة: الأمر بطمسها إذا وجدت.
كما روى مسلم في صحيحه عن جابر رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يعقد عليه، وأن يبنى عليه "1. ونهى عن الكتابة عليها، كما روى أبو داود في سننه. عن جابر أن رسول الله صلى الله عليه وسلم: " نهى عن تجصيص القبور، وأن يكتب عليها " 2. قال الترمذي: " حديث حسن صحيح ". وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها.
كما روى أبو داود عن جابر أيضا أن رسول الله صلى الله عليه وسلم " نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه " 3. وهؤلاء يزيدون عليه الآجر والجص والأحجار4 .
قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود: أن هؤلاء المعظمين للقبور المتخذينها أعيادا، الموقدين عليها السرج; الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر. وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه.
قال أبو محمد المقدسي: " ولو أُبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعا للمال في غير فائدة، وإفراطا في تعظيم القبور أشبه تعظيم الأصنام. قال: ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا "5 . متفق عليه. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا. ووضعوا لها مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد" مضاهاة منه القبور بالبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده، من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه، ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره.
فمنها: تعظيمها الموقع في الافتتان بها. ومنها: اتخاذها أعيادا. ومنها: السفر إليها. ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها، وعُبّادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيِّمها ليلة يطفئ القنديل المعلق عليها. ومنها: النذر لها ولسدنتها. ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء وينصر على الأعداء، ويستنزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير
ذلك. ومنها: الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج عليها. ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم. فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح -عليه السلام- يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم. ويوم القيامة يتبرءون منهم، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}6. قال الله تعالى للمشركين: {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}7. وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}8 الآية وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}9.
ومنها:10 إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله، فإن عُبّاد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب، والعكوف بالهمة على الموتى بما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبا منه.
ومنها:11 أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكّر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له;
فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمر وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤاله حوائجهم، واستنزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك. فصاروا مسيئين إلى أنفسهم وإلى الميت. وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سدا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هُجرا، ومن أعظم الهجر: الشرك عندها قولا وفعلا.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " زوروا القبور؛ فإنها تذكر الموت " 12 13 .
وعن ابن عباس -رضي الله عنهما- قال: " مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر "14. رواه أحمد والترمذي وحسنه15.
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس -رحمه الله-: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر ثم دعا16 ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفي الترمذي وغيره: " الدعاء هو العبادة " 17. فجرد السلف العبادة لله، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه وسلم من الدعاء لأصحابها، والاستغفار لهم والترحم عليهم. وأخرج أبو داود عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "18. وإسناده جيد ورواته ثقات مشيرا إلى قوله: " لا تجعلوا بيوتكم قبورا ". أي لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري النافلة في البيوت ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم.
ثم إن19 في تعظيم القبور واتخاذها أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله، ما يغضب لأجله كل من في قلبه وقار لله وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادا والصلاة إليها والطواف بها وتقبيلها واستلامها، وتعفير الخدود على ترابها وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية، وقضاء الدين، وتفريج الكربات، وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم. فلو رأيت غلاة المتخذين لها عيدا، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبّلوا الأرض، وكشفوا الرءوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر، ولا أجر من صلى إلى القبلتين!! فتراهم حول القبر رُكّعا وسجدا يبتغون فضلا من الميت ورضوانا، وقد ملئوا أكفهم خيبة وخسرانا.
فلغير الله- بل للشيطان- ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويُسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين. ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كملوا مناسك حج القبر بالتقصير هناك والحِلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنئ بعضهم بعضا ويقول: أجزل الله لنا ولكم أجرا وافرا وحظا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام، فيقول: لا، ولا بحجك كل عام.
هذا ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم; إذ هي فوق ما يخطر بالبال، ويدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور، سد
الذريعة إلى هذا المحظور. وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما يئول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. اهـ كلامه -رحمه الله تعالى-20.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (970) , والترمذي : الجنائز (1052) , والنسائي : الجنائز (2028) , وأبو داود : الجنائز (3225) , وأحمد (3/295 ,3/339).
2 صحيح: أبو داود: كتاب الجنائز (3225); باب في البناء على القبر بلفظ: "نهى أن يقعد على القبر وأن يتجصص ويبنى عليه". والترمذي: كتاب الجنائز (1052). بلفظ: "نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها أو أن يبنى عليها, وأن توطأ". وصححه الألباني في أحكام الجنائز ص (204).
3 صحيح: أبو داود: كتاب الجنائز (3225): باب في البناء على القبر. وصححه الألباني لطرقه في أحكام الجنائز ص (204).
4 اختصر المؤلف كلام ابن القيم هنا وحذف منه ما يأتي: "ونهى عمر بن عبد العزيز أن يبنى القبر بآجر، وأوصى أن لا يفعل ذلك بقبره، وأوصى الأسود بن يزيد أن لا تجعلوا على قبري آجرا. وأوصى أبو هريرة حين حضرته الوفاة أن لا يضربوا على قبره فسطاطا. وكره الإمام أحمد أن يضرب على القبر فسطاطا ". اهـ إغاثة اللهفان "ج 1 ص 103".
5 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
6 سورة الفرقان آية : 17-18.
7 سورة الفرقان آية : 19.
8 سورة المائدة آية : 116.
9 سورة سبأ آية : 40-41.
10 اختصر المؤلف من كلام ابن القيم ما يأتي: ومنها: مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها. ومنها: محادة الله ورسوله، ومناقضة ما شرعه فيها. ومنها: التعب العظيم مع الوزر الكبير والإثم العظيم.
11 زاد في الإغاثة: ومنها: أن ذلك يتضمن عمارة المشاهد وخراب المساجد, ودين الله الذي بعث به رسوله بضد ذلك. ولهذا لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وخربوا المساجد.
12 جزء من حديث أبي هريرة. أخرجه مسلم: كتاب الجنائز (976) (108): باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه. وتقدم تخريجه برقم [180].
13 حذف المؤلف -رحمه الله- من كلام ابن القيم حديث علي عند الإمام أحمد: "إني كنت نهيتكم عن زيارة القبور, فزوروها فإنها تذكر الآخرة".
14 الترمذي: كتاب الجنائز (1053): باب ما يقول الرجل إذا دخل المقابر. وضعفه الألباني في أحكام الجنائز ص (197) وفي ضعيف الجامع (3371). والحديث لم يروه الإمام أحمد كما قال المؤلف.
15 حذف المؤلف -رحمه الله- حديث ابن مسعود: "كنت نهيتكم عن زيارة القبور, فزوروا القبور؛ فإنها تزهد في الدنيا وتذكر الآخرة". رواه ابن ماجة. وحديث أبي سعيد: "كنت نهيتكم عن زيارة القبور فزوروها؛ فإن فيها عبرة". رواه الإمام أحمد.
16 قال ابن القيم: فقال سلمة بن وردان: "رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم، ثم يسند ظهره إلى جدار القبر ثم يدعو".
17 صحيح: أبو داود: كتاب الصلاة (1479): باب الدعاء، والترمذي: كتاب الدعوات (3372): باب في فضل الدعاء، والنسائي في الكبرى كما في تحفة الأشراف (9/ 30)، وابن ماجة: كتاب الدعاء (3828): باب فضل الدعاء، وأحمد (4/ 267) من حديث النعمان [بن] بشير رضي الله عنه. وصححه الترمذي، وابن حبان (2396)، والحاكم (1/ 490 , 491)، ووافقه الذهبي. وصححه الألباني في صحيح الجامع (3401). وصححه الأرناؤوط في تخريج شرح السنة (1384).
18 أبو داود : المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).
19 الذي في نسخ إغاثة اللهفان التي بأيدينا المخطوطة والمطبوعة أن قول المؤلف -رحمه الله-: "ثم إن في تعظيم القبور" إلخ فصل متقدم قبل ما نقله المؤلف هنا.
20 اختصره المؤلف -رحمه الله تعالى-، وتصرف فيه بالتقديم والتأخير على حسب ما بيدنا من نسخ إغاثة اللهفان. والله يرحم الجميع ويغفر لنا ولهم.


باب: " ما جاء في كثرة الحلف" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -488- باب: " ما جاء في كثرة الحلف"
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
عن أبي هريرة رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في كثرة الحلف" أي من النهي عنه والوعيد. "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}".
قال ابن جرير: لا تتركوها بغير تكفير. وذكر غيره من المفسرين عن ابن عباس يريد لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. والمصنف أراد من الآية المعنى الذي ذكره ابن عباس، فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف، وعدم التعظيم لله، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
"عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب ". أخرجاه". أي البخاري ومسلم. وأخرجه أبو داود والنسائي. والمعنى: أنه إذا حلف على سلعته أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه فيأخذها بزيادة على قيمتها، والبائع كذاب وحلف طمعا في الزيادة، فيكون قد عصى الله تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسا. وما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/242 ,2/413).

ص -489- قوله: "وعن سلمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه " 1. رواه الطبراني بسند صحيح" .
وسلمان: لعله سلمان الفارسي أبو عبد الله، أسلم مقدم النبي صلى الله عليه وسلم المدينة، وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما. قال النبي صلى الله عليه وسلم: " سلمان منا أهل البيت2، إن الله يحب من أصحابي أربعة: عليا، وأبا ذر، وسلمان، والمقداد"?. أخرجه الترمذي وابن ماجه . قال الحسن: كان سلمان أميرا على ثلاثين ألفا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. وتوفي في خلافة عثمان رضي الله عنه قال أبو عبيدة: سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "ثلاثة لا يكلمهم الله"3 نفي كلام الرب -تعالى وتقدس- عن هؤلاء
ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل " الله" بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه ". رواه الطبراني بسند صحيح .
العصاة دليل على أنه يكلم من أطاعه. وأن الكلام صفة من صفات كماله. والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه. وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال بالله سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئا فشيئا، ولم يزل متصفا به. فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}4. فأتى بالحروف الدالة على الاستقبال والأفعال الدالة على الحال والاستقبال أيضا. وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " فإذا قالوا لنا يعني النفاة: فهذا يلزمه أن تكون الحوادث قائمة به. قلنا: ومن أنكر هذا قبلكم من السلف والأئمة؟ ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، والله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الطبراني في الكبير (6111) وفي الصغير (2/ 21). وقال الهيثمي في المجمع (4/ 78): "ورواته محتج بهم في الصحيح" ا هـ. وصححه الألباني في صحيح الجامع (3067).
2 ضعيف: هذا الحديث هو في الأصل حديثان إلا أن المصنف جعلهما حديثا واحدا. أما الأول: منهما بلفظ: "سلمان منا أهل البيت". أخرجه الطبراني في الكبير (6040). والحاكم (3/ 598) وإسناده ضعيف جدا، وضعفه العجلوني في كشف الخفا، وضعفه جدا الألباني في ضعيف الجامع (3272). أما الثاني: بلفظ: "إن الله أمرني بحب أربعة... الحديث". أخرجه الترمذي: كتاب المناقب (3718) باب (21)، وابن ماجة في المقدمة (149) وغيرهما، وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (1566).
3 في قرة العيون: هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه –تعالى- يكلم أهل الإيمان ويكلمونه في عرصات القيامة. والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه. وفيه الرد على الجهمية والأشاعرة نفاة صفة الكلام.
4 سورة يس آية : 82.

ص -490- تعالى منزه عن ذلك، ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك: مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل الله متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة". اهـ.
قلت: ومعنى قيام الحوادث به تعالى: قدرته عليها وإيجاده لها بمشيئته وأمره. والله أعلم.
قوله: " ولا يزكيهم ولهم عذاب أليم". لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله: "أشيمط زان" صغره تحقيرا له1؛ وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا: محبة المعصية والفجور، وعدم خوفه من الله. وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه; بخلاف
الشاب، فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من الله، وقد يرجع على نفسه بالندم، ولومها على المعصية فينتهي ويراجع.
وكذا العائل المستكبر ليست له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و "العائل" الفقير، لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: "ورجل جعل الله بضاعته" بنصب الاسم الشريف، أي الحلف به، جعله بضاعته لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف وأعماله ضعيفة، بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل الله السلامة والعافية، ونعوذ بالله من كل عمل لا يحبه ربنا ولا يرضاه.
قوله: "وفي الصحيح" أي صحيح مسلم. وأخرجه أبو داود والترمذي، ورواه البخاري بلفظ "خيركم" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تصغير أشمط; وهو الذي بشعره شمط أي شيب.
2 بل رواه باللفظين, فرواية: "خير أمتي أهل قرني" في فضائل الصحابة. ورواية: "خيركم" في عدة مواضع منه.

ص -491- قوله: "عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران؟ فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟- ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السِّمَن "1.
قوله: "خير أمتي قرني" لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء. "ثم الذين يلونهم" فضّلوا على من بعدهم لظهور الإسلام فيهم، وكثرة الداعي إليه والراغب فيه والقائم به. وما ظهر فيه من البدع أنكر واستعظم وأُزيل، كبدعة الخوارج والقدرية والرافضة، فهذه البدع وإن كانت قد ظهرت فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله: " فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟" هذا شك من راوي الحديث عمران بن حصين رضي الله عنه . والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة البدع فيه، لكن العلماء متوافرون والإسلام فيه ظاهر والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين، وكثرة الأهواء.
فقال: " "ثم إن بعدكم قوما يشهدون ولا يستشهدون " لاستخفافهم بأمر الشهادة وعدم تحريهم للصدق، وذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/440).

ص -492- عن الدار الآخرة والعمل لها. وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "1. قال أنس: سمعته من نبيكم صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى ظهر الشرك
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته "2.
وقال إبراهيم: " " كانوا يضربوننا على الشهادة والعهد ونحن صغار" " .
والبدع في كثير منهم حتى فيمن ينتسب إلى العلم ويتصدر للتعليم والتصنيف3 .
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظما ونثرا فنعوذ بالله من موجبات غضبه.
قوله: " وفيه عن ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته " 4".
قلت: وهذه حال من صرف رغبته إلى الدنيا ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملا وأداء؛ لقلة خوفه من الله وعدم مبالاته بذلك، وهذا هو الغالب على الأكثر. والله المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكثر بأضعاف. فكان الناس على حذر.
قوله: "قال إبراهيم -هو النخعي-: " كانوا يضربوننا على الشهادة والعهد ونحن صغار "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الفتن (7068) , والترمذي : الفتن (2206) , وأحمد (3/132 ,3/177).
2 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/442).
3 في قرة العيون: فحدث التفرق والاختلاف في الدين، أو حدث الغلو في أهل البيت من بني بويه في المشرق، لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف وظهر فيهم من البدع ما يطول عده، وكثر الاختلاف والخوض في أصول الدين, وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
4 في قرة العيون: في هذا الحديث أن خير القرون ثلاثة بلا شك.

ص -493- وذلك لكثرة علم التابعين، وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: أن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
الأمر بالمعروف والنهي عن المنكر؛ لأنه من أفضل الجهاد، ولا يقوم الدين إلا به. وفي هذا رغبة في تمرين الصغار على طاعة ربهم ونهيهم عما يضرهم، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.


باب: "ما جاء في ذمة الله وذمة نبيه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الآية".
قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا قال: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}. ولا تعارض بين هذا وقوله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ}2، وبين قوله: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة البقرة آية : 224.

ص -494- أَيْمَانَكُمْ}1 أي لا تتركوها بلا تكفير. وبين قوله صلى الله عليه وسلم في الصحيحين: " إني والله "-إن شاء الله- لا أحلف على يمين فأرى غيرها خيرا منها، إلا أتيت الذي هو خير منها وتحللتها - وفي رواية -: وكفرت عن يميني " 2. لا تعارض بين هذا كله وبين الآية المذكورة هنا، وهي {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} ؛ لأن هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني الحلف أي حلف الجاهلية. ويؤيده ما رواه الإمام أحمد عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: " لا حلف في الإسلام، وإنما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "3. وكذا رواه مسلم. ومعناه أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه; فإن في التمسك بالإسلام كفاية عما كانوا فيه.
وقوله تعالى: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}4 تهديد ووعيد لمن نقض الأيمان بعد توكيدها.
قوله: "عن بريدة" هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في المفهم.
قوله: "قال: " كان رسول الله صلى الله عليه وسلم إذا أمّر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم.
قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش ما كان أكثر من ذلك. وتقوى الله: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر الله به والانتهاء عما نهى عنه.
اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال -أو خلال-: فأيتهن ما أجابوك فاقبل منهم وكف
قوله: "ومن معه من المسلمين خيرا" أي ووصاه بمن معه أن يفعل معهم خيرا: من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" هذا أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له. قلت: فتكون الباء في "بسم الله" هنا للاستعانة والتوكل على الله.
قوله: " قاتلوا من كفر بالله " هذا العموم يشمل جميع أهل الكفر المحاربين وغيرهم. وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : كفارات الأيمان (6721) , ومسلم : الأيمان (1649) , وابن ماجه : الكفارات (2107) , وأحمد (4/401).
3 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
4 سورة النحل آية : 91.

ص -495- خصص منهم من له عهد والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلا به: " ولا تقتلوا وليدا ". وإنما نهى عن قتل الرهبان والنسوان؛ لأنه لا يكون منهم قتال غالبا. وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله: " ولا تغُلُّوا ولا تغدروا ولا تمثلوا ". الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال -أو خصال- ". الرواية بالشك وهو من بعض الرواة. ومعنى الخلال والخصال واحد.
قوله: " فأيتهن ما أجابوك فاقبل منهم وكف عنهم ". قيدناه عمن يوثق بعلمه وتقييده بنصب "أيتهن" على أن يعمل فيها "أجابوك" لا على إسقاط حرف الجر. و "ما" زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم. كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف جر.
قلت: فيكون في ناصب "أيتهن" وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم. "ثم ادعهم" بزيادة "ثم" والصواب إسقاطها. كما روي في غير كتاب مسلم، كمصنف أبي داود، وكتاب الأموال لأبي عبيد؛ لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله: "ثم ادعهم إلى التحول إلى دار المهاجرين" يعني المدينة. وكان في أول

ص -496- الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم 1.
قوله: "فإن أبوا أن يتحولوا" يعني أن من أسلم ولم يهاجر ولم يجاهد لا يُعطى من الخمس ولا من الفيء شيئا. وقد أخذ الشافعي -رحمه الله- بالحديث في الأعراب، فلم ير لهم من الفيء شيئا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده; ومصرف كل مال في أهله. وسوّى مالك -رحمه الله- وأبو حنيفة -رحمه الله- بين المالين، وجوّزا صرفهما للضعيف.
قوله: " فإن هم أبوا فاسألهم الجزية ". فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر: عربيا كان أو غيره; كتابيا كان أو غيره. وذهب أبو حنيفة رحمه الله إلى أنها تؤخذ من الجميع إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب عربا كانوا أو عجما. وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس. قلت: لأن النبي صلى الله عليه وسلم أخذها منهم. وقال: " سنوا بهم سنة أهل الكتاب "2 .
وقد اختلفوا في القدر المفروض من الجزية: فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الورق، وهل ينقص منها الضعيف أو لا؟ قولان. قال الشافعي: فيه دينار على الغني والفقير. وقال أبو حنيفة -رحمه الله- والكوفيون: على الغني ثمانية وأربعون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وكذلك إذا ظهرت المعاصي في بلدة. نص عليه الفقهاء في كتبهم ا هـ. يعني إذا غلبت المعاصي وأهلها ولم يقدر ولا يجد سبيلا للإنكار عليهم. أما إذا وجد السبيل لإقامة الحجة، فإن بقاءه يكون واجبا لتبليغ الدين خصوصا إذا كان يدعو إلى التوحيد ومحاربة الشرك والبدع، ويجد من يسمع له ويصغي إليه وينتفع بدعوته. والله الموفق.
2 الترمذي : الطلاق (1184) , وأبو داود : الطلاق (2194) , وابن ماجه : الطلاق (2039). رواه مالك في الموطأ (1/ 278) في الزكاة: باب جزية أهل الكتاب والمجوس. وله شواهد تقويه، وراجع جامع الأصول (2/ 660 , 661) بتحقيق الأرناؤوط.

ص -497- درهما، والوسط أربعة وعشرون درهما. والفقير اثنا عشر درهما. وهو قول أحمد بن حنبل -رحمه الله-.
قال يحيى بن يوسف الصرصري الحنبلي رحمه الله:

وقاتل يهودا والنصارى وعصبةالمج وس فإن هم سلموا الجزية أصدد

على الأدون اثني عشر درهما افرضن وأربعة من بعد عشرين زيد

لأوسطهم حالا ومن كان موسرا ثمانية مع أربعين لتنقد

وتسقط عن صبيانهم ونسائهم وشيخ لهم فان وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم..
قوله: "وإذا حاصرت أهل حصن" الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد. وهو المعروف من مذهب مالك وغيره. ووجه الاستدلال به أنه صلى الله عليه وسلم قد نص على أن الله تعالى قد حكم حكما معينا في المجتهدات، فمن وافقه فهو المصيب ومن لم يوافقه فهو المخطئ.
لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ "1. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين .
الثانية: الإرشاد إلى أقل الأمرين خطرا .
الثالثة: قوله: " اغزوا بسم الله في سبيل الله " .
الرابعة: قوله: " قاتلوا من كفر بالله " .
الخامسة: قوله: " استعن بالله وقاتلهم " .
السادسة: الفرق بين حكم الله وحكم العلماء.
قوله: " " وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه ". الحديث". الذمة العهد، وتخفر تنقض يقال: أخفرت الرجل إذا نقضت عهده، وخفرته أجرته، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد، كجملة الأعراب. فكأنه يقول: إن وقع نقض من متعد معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى. والله أعلم.
قوله: "وقول نافع وقد سئل عن الدعوة قبل القتال2 ذكر فيه أن مذهب مالك يجمع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/358) , والدارمي : السير (2439).
2 ليس في نسخ المتن التي بأيدينا قول نافع هذا فليحرر.

ص -498- بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكا قال: لا يقاتل الكفار قبل أن يُدْعَوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم. وهذا الذي صار إليه مالك هو الصحيح؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين فإذا علموا بذلك
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
أمكن أن يكون ذلك سببا مميلا لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم يقاتلون للملك وللدنيا فيزدادون عتوا وبغضا. والله أعلم.


باب: " ما جاء في الإقسام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الإقسام على الله"
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك " 1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الإقسام على الله".
ذكر المصنف فيه حديث "جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان. قال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك ". رواه مسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 440- مسلم: كتاب البر والصلة (2621) (137): باب النهي عن تقنيط الإنسان من رحمة الله تعالى.

ص -499- قوله: "يتألى" أي يحلف. والألية بالتشديد الحلف. وصح من حديث أبي هريرة قال البغوي في شرح السنة- وساق بالسند إلى عكرمة بن عمار- قال: " دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه; قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا ولا يدخلك الجنة. قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة، فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول: أقصر عما أنت فيه. قال: فيقول: خلّني وربي، قال: فوجده يوما على ذنب استعظمه فقال: اقصر، فقال: خلني وربي، أبعثت عليّ رقيبا؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة أبدا. قال: فبعث الله إليهما ملكا، فقبض أرواحهما، فاجتمعا عنده; فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب، قال: اذهبوا به إلى النار. قال أبو هريرة: والذي نفسي بيده لتكلم بكلمة أوبقت دنياه وآخرته ". ورواه أبو داود في سننه، وهذا لفظه عن أبي هريرة رضي الله عنه يقول: " كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر مجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت عليّ رقيبا؟ قال: والله لا يغفر الله لك ولا يدخلك الجنة، فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما؟ أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار " .
قوله: " وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث: "أحدهما مجتهد في العبادة". وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ: " قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: البغوي في شرح السنة (4187) من طريق عكرمة بن عمار عن ضمضم بن جوس عن أبي هريرة, وحسن إسناده الأرناؤوط في تخريجه لشرح السنة هناك. وأبو داود كتاب الأدب (4901): باب في النهي عن البغي وأخرجه أيضا أحمد (2/ 323 , 363).

ص -500- أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم- إلا حصائد ألسنتهم " 1 2. والله أعلم. فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شِراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: رواه أحمد (5/ 231 , 237). والترمذي: كتاب الإيمان (2616): باب ما جاء في حرمة الصلاة. وابن ماجة: كتاب الفتن (3973): باب كف اللسان في الفتنة. وصححه الألباني في صحيح الجامع (5012).
2 رواه أحمد والترمذي وابن ماجة. وقال الترمذي: حسن صحيح. وفي قرة العيون: وفيه معنى قوله صلى الله عليه وسلم: " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه ".


باب: لا يستشفع بالله على خلقه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -501- باب: لا يستشفع بالله على خلقه
عن جُبير بن مطعم رضي الله عنه قال: " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نُهِكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يستشفع بالله على خلقه".
وذكر الحديت1 وسياق أبي داود في سننه أتم مما ذكره المصنف -رحمه الله- ولفظه:
"عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى رسول الله صلى الله عليه وسلم أعرابي فقال: يا رسول الله، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنا نستشفع بك على الله، ونستشفع بالله عليك، قال رسول الله صلى الله عليه وسلم: ويحك، أتدري ما تقول؟ وسبح رسول الله صلى الله عليه وسلم، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع بالله على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن المصنف ساق حديث جبير بن مطعم ناسبا له إلى أبي داود ولكنه اختصره.

ص -502- الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء الله وصفاته، وصرفها عن المعنى الذي وضعت له، ودلت عليه من إثبات صفات الله –تعالى- التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك
فيه مسائل:
الأولى: إنكاره على من قال: " نستشفع بالله عليك".
الثانية: تغيره تغيرا عُرف في وجوه أصحابه من هذه الكلمة.
بالسنة، فإنهم أثبتوا ما أثبته الله لنفسه وأثبته له رسوله من صفات كماله على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل.
قال العلامة ابن القيم -رحمه الله تعالى- في مفتاح دار السعادة - بعد كلام سبق فيما يُعرّف العبد بنفسه وبربه من عجائب مخلوقاته- قال بعد ذلك:
" والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة فتفتح له أبواب السماء; فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته، ويرى السماوات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد والتقديس والتكبير، والأمر ينزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم وإذلال آخرين; وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل، وقضاء الحاجات على اختلافها وتبيانها وكثرتها: من جبر كسير، وإغناء فقير; وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر ونصر مظلوم، وهداية حيران، وتعليم جاهل، ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل، والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها عن سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتبيانها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه، لا إله إلا هو العزيز الحكيم. فحينئذ يقوم القلب بين يدي الرحمن مطرقا لهيئته خاشعا لعظمته عانيا لعزته، فيسجد بين يدي الملك الحق المبين، سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب، وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله وعجائب صنعه، فيا له من سفر ما أبركه وأروحه! وأعظم

ص -503- الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير سبحان الله.
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب، لا كالسفر الذي هو قطعة من العذاب". اهـ كلامه رحمه الله.
وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته فالمراد به استجلاب دعائه، وليس خاصا به صلى الله عليه وسلم، بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة والعامة.
كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: " لا تنسنا يا أخي من صالح دعائك " 1 2. وأما الميت فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت، وأما دعاؤه فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه; كما قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}3. فبين الله تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي ينكره ويعادي من فعله، كما في آية الأحقاف: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة -رضي الله عنهم-، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجتهم بالنبي صلى الله عليه وسلم بعد وفاته، حتى في أوقات الجدب، كما وقع لعمر رضي الله عنه 5 لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى الله عليه وسلم، فأمره أن يستسقي؛ لأنه حي حاضر يدعو ربه6. فلو جاز أن يستسقي بأحد بعد وفاته لاستسقى عمر رضي الله عنه والسابقون الأولون بالنبي صلى الله عليه وسلم . وبهذا يظهر الفرق بين الحي والميت؛ لأن المقصود من الحي دعاؤه إذا كان حاضرا. فإنهم في الحقيقة إنما توجهوا إلى الله بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب الله نجا، ومن تركه واعتمد على عقله هلك. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: جزء من حديث ابن عمر أن عمر استأذن النبي صلى الله عليه وسلم في العمرة فأذن له فقال... الحديث. أخرجه أبو داود: كتاب الصلاة (1498): باب الدعاء، والترمذي: كتاب الدعوات (3562): باب رقم (121)، وابن ماجة: كتاب المناسك (2894): باب فضل دعاء الحاج وإسناده ضعيف. وضعفه الألباني في تخريج المشكاة (2248)، وضعيف الجامع (6292).
2 رواه أبو داود وأحمد في المسند (ج 1 ص 29 وج 2 ص 59) عن عبد الله بن عمر "أن عمر استأذن النبي صلى الله عليه وسلم في العمرة, فأذن له. فقال: يا أخي أشركنا في صالح دعائك; ولا تنسنا". قال عبد الرزاق في حديثه: فقال عمر: "ما أحب أن لي بها ما طلعت عليه الشمس" لقوله: يا أخي.
3 سورة فاطر آية : 13-14.
4 سورة الأحقاف آية : 6.
5 صحيح البخاري: كتاب الاستسقاء (1010): باب سؤال الناس الإمام الاستسقاء إذا قحطوا. من حديث أنس رضي الله عنه.
6 رواه البخاري. وقد حصل ذلك في عام الرمادة سنة ثمان عشرة, ودام القحط تسعة أشهر. قال الحافظ في الفتح (ج 2 ص 339): وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس في هذه الواقعة، والوقت الذي وقعت فيه. فأخرج بإسناده أن العباس لما استسقى به عمر قال: "اللهم إنه لم ينزل بلاء إلا بذنب, ولم يكشف إلا بتوبة; وقد توجه القوم إليك بي لمكاني من نبيك. وهذه أيدينا إليك بالذنوب، ونواصينا إليك بالتوبة, فاسقنا الغيث". فأرخت السماء مثل الجبال حتى أخصبت الأرض وعاش الناس.


باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -504- باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك"
 عن عبد الله بن الشخير رضي الله عنه1 قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد الله -تبارك وتعالى-. قلنا: وأفضلنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"قوله: باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك".
حمايته صلى الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في أسد الغابة: عبد الله بن الشخير بن عوف بن كعب بن وفدان بن الحريش.. العامري ثم الكعبي ثم من بني الحريش، وهو بطن من بني عامر بن صعصعة، له صحبة. سكن البصرة- ثم ساق بسنده إلى مطرف بن عبد الله بن الشخير عن أبيه أنه قال: "قدمت على رسول الله صلى الله عليه وسلم في رهط من بني عامر; فقالوا: يا رسول الله، أنت سيدنا، وأنت والدنا، وأنت أفضلنا علينا فضلا، وأنت أطولنا علينا طولا, وأنت الجفنة الغراء, وأنت وأنت. فقال: قولوا بقولكم ،ولا يستهوينكم الشيطان". وقولهم: "أنت الجفنة الغراء". كانت العرب تدعو السيد المطعام (جفنة)؛ لأنه يضعها ويطعم الناس فيها, فسمي باسمها. و(الغراء) البيضاء أي أنها مملوءة بالشحم والدهن. قاله أبو السعادات في النهاية.

ص -505- معها التوحيد أو ينقص1، وكذا كثير في السنة الثابتة عنه صلى الله عليه وسلم كقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله " 2وتقدم. وقوله: " إنه لا يستغاث بي وإنما يستغاث بالله عز وجل " 3ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانا: " ويلك قطعت عنق صاحبك "4 الحديث. أخرجه أبو داود عن عبد الرحمن ابن أبي بكرة عن أبيه: " أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له: قطعت عنق صاحبك - ثلاثا "5 وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب " 6 أخرجه مسلم والترمذي وابن ماجه عن المقداد بن الأسود.
وفي هذا الحديث: "نهى عن أن يقولوا: أنت سيدنا. وقال: السيد الله -تبارك وتعالى-". ونهاهم أن يقولوا: "وأفضلنا فضلا وأعظمنا طولا" وقال: " لا يستجرينكم الشيطان " .
وكذلك قوله في حديث أنس: " أن ناسا قالوا: يا رسول الله يا خيرنا وابن خيرنا " إلخ. كره صلى الله عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو. وأخبر صلى الله عليه وسلم أن مواجهة
وسيدنا وابن سيدنا. فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله7، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل ". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: : ما ينبغي أن يقول مَنْ قيل له: أنت سيدنا .
المادح للممدوح بمدحه- ولو بما هو فيه- من عمل الشيطان؛ لما تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد؛ فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة لله تعالى، وأن لا يرى نفسه إلا في مقام الذم لها والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه الله، ويكره ما يكرهه الله من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه الله منه، والمادح يغره من نفسه فيكون آثما، فمقام العبودية يقتضي كراهة المدح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد اشتمل هذا الكتاب- على اختصاره- على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
2 تقدم تخريجه برقم (160).
3 447- تقدم تخريجه برقم (135).
4 البخاري : الشهادات (2662) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/45 ,5/47).
5 البخاري : الشهادات (2662) والأدب (6061) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وأحمد (5/41).
6 مسلم: كتاب الزهد (2002) (69): باب النهي عن المدح إذا كان فيه إفراط والترمذي: كتاب الزهد (2393): باب ما جاء في كراهية المدحة والمداحين. وابن ماجة: كتاب الأدب (3742): باب المدح. والحديث أخرجه أبو داود أيضا: كتاب الأدب (4804): باب في كراهية التمادح.
7رواه مسلم من حديث أبي سعد وأبي هريرة, ورواه أبو داود وابن ماجة وابن حبان.

ص -506- رأسا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل لله والمحبة له خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب دخل على مقام العبودية بالنقص أو الفساد. وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها وقع في أمر عظيم ينافي العبودية الخاصة كما في الحديث: " الكبرياء ردائي والعظمة إزاري، فمن نازعني شيئا منهما عذبته "1 2 . وفي الحديث:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2620) , وأبو داود : اللباس (4090) , وأحمد (2/442).
2 رواه أحمد عن عبد الله بن عمرو بن العاص. (*) بإسناد رجاله رجال الصحيح. (*) قوله: (رواه أحمد عن عبد الله بن عمرو بن العاص) إلخ. أقول: وأخرجه مسلم في صحيحه من حديث عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " لا يدخل النار أحد في قلبه مثقال حبة خردل من إيمان، ولا يدخل الجنة أحد في قلبه مثقال حبة خردل من كبرياء ".

ص -507- الثالثة: قوله: " لا يستجرينكم الشيطان "، مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي " .
" لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر " 1 2. وهذه الآفات قد تكون محبة المدح سببا لها وسلما إليها، والعجب يأكل الحسنات كما تأكل النار الحطب. وأما المادح فقد يفضي به المدح إلى أن ينزل الممدوح منزلة لا يستحقها، كما يوجد كثيرا في أشعارهم من الغلو الذي نهى عنه الرسول صلى الله عليه وسلم، وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك. والنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية صار يكره أن يمدح، صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده، أو يضعفه من الشرك ووسائله. " {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ}3، ورأوا أن فعل ما نهاهم صلى الله عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات!
وأما تسمية العبد بالسيد فاختلف العلماء في ذلك.
قال العلامة ابن القيم في بدائع الفوائد: " اختلف الناس في جواز إطلاق السيد على البشر. فمنعه قوم، ونقل عن مالك. واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: "يا سيدنا" قال: " السيد الله تبارك وتعالى " 4. وجوّزه قوم، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم " 5 6. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كِندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر؛ فإن السيد إذا أطلق عليه تعالى فهو في منزلة المالك، والمولى والرب، لا بمعنى الذي يطلق على المخلوق". انتهى.
قلت: فقد صح عن ابن عباس -رضي الله عنهما- أنه قال في معنى قول الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً}7: "أي إلها وسيدا". وقال في قول الله تعالى: {اللَّهُ الصَّمَدُ}8: " أنه السيد الذي كمل في جميع أنواع السؤدد ". وقال أبو وائل: " هو السيد الذي انتهى سؤدده ". وأما استدلالهم بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم ". فالظاهر أن النبي صلى الله عليه وسلم لم يواجه سعدا به، فيكون في هذا المقام تفصيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (91) , والترمذي : البر والصلة (1998 ,1999) , وأبو داود : اللباس (4091) , وابن ماجه : المقدمة (59) والزهد (4173) , وأحمد (1/412 ,1/416).
2 في قرة العيون: فأعلى مراتب العبد هاتان الصفتان: العبودية الخاصة والرسالة. وللنبي صلى الله عليه وسلم أكملهما. وقد أخبر الله تعالى أنه وملائكته يصلون عليه، وأثنى عليه بأحسن ثناء وأبلغه, وشرح له صدره ووضع عنه وزره ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب إلا ذكر معه. صلوات الله وسلامه عليه.
3 سورة البقرة آية : 59.
4 تقدم تخريجه برقم (450).
5 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
6 قال هذا حين رأى سعد بن معاذ آتيا على حمار قد أسندوه؛ لأنه كان مريضا من جرح أصابه من المشركين في الخندق. وقد دعا به رسول الله صلى الله عليه وسلم ليحكم في بني قريظة بعد أن حاصرهم، وقبلوا أن ينزلوا على حكم سعد, فكان هذا القول منه صلى الله عليه وسلم؛ لأنه مريض ولا يستطيع أن ينزل عن الحمار وحده، فأمرهم أن يقوموا لينزلوه، ولأنه جاء لهذه القضية, فأراد أن يجعل له من التعظيم ما يناسب هذه الواقعة. وكان سعد بن معاذ سيد الأوس ورئيسهم -رضي الله عنهم-.
7 سورة الأنعام آية : 164.
8 سورة الإخلاص آية : 2.


باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1 .
عن ابن مسعود رضي الله عنه قال: " جاء حَبْر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -508- يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}" أي من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد ابن كثير -رحمه الله تعالى-: يقول تعالى: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال مجاهد: نزلت في قريش. وقال السُّدِّي: " ما عظموه حق عظمته ". وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ". وقال علي ابن أبي طلحة عن ابن عباس: " هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير، فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره ".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية1 ، الطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف... وذكر حديث ابن مسعود كما ذكره المصنف -رحمه الله- في هذا الباب قال: ورواه البخاري في غير موضع من صحيحه. والإمام أحمد ومسلم والترمذي والنسائي كلهم من حديث سليمان بن مهران، وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4811): باب وما قدروا الله حق قدره كتاب التوحيد: (7414 , 7415): باب قول الله تعالى: لما خلقت بيدي (7451) باب قول الله تعالى: إن الله يمسك السماوات والأرض أن تزولا (7513) باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم: كتاب صفات المنافقين (2786) (69): كتاب صفة القيامة والجنة والنار. وأحمد (1/ 457). والترمذي: كتاب التفسير (3238): باب ومن سورة الزمر.

ص -509- والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1. وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا المالك أنا الله "2 .
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3. أخرجاه.
قال الإمام أحمد: حدثنا معاوية حدثنا الأعمش، عن إبراهيم عن علقمة عن عبد الله قال: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبَلغك أن الله تعالى يجعل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك. فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. قال: وأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 4 الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة5 عن عطاء عن أبي الضحى عن ابن عباس قال: " مر يهودي برسول الله صلى الله عليه وسلم وهو جالس، فقال: كيف تقول يا أبا القاسم يوم يجعل الله السماوات على ذه - وأشار بالسبابة- والأرض على ذه، والجبال على ذه، وسائر الخلق على ذه؟ كل ذلك يشير بأصابعه، فأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 6. وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به. وقال: " حسن صحيح غريب لا نعرفه إلا من هذا الوجه".
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟ " 7. تفرد به من هذا الوجه، ورواه مسلم من وجه آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/429 ,1/457).
2 البخاري : التوحيد (7414 ,7415) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
3 البخاري : تفسير القرآن (4811) والتوحيد (7513) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/457).
4 مسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
5 اسمه يحيى بن المهلب البجلي الكوفي. قال الحافظ ابن حجر في تقريب التهذيب: صدوق من السابعة روى له الترمذي والنسائي أيضا.
6 الترمذي : تفسير القرآن (3240) , وأحمد (1/251).
7 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -510- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ "1 .
وروي عن ابن عباس قال: " ما السماوات السبع والأرضون السبع في كف الرحمن، إلا كخردلة في يد أحدكم " .
وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: إن رسول الله صلى الله عليه وسلم قال: " إن الله تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك "2 تفرد به أيضا من هذا الوجه. ورواه مسلم من وجه آخر.
وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد الله ابن أبي طلحة عن عبيد الله بن مقسم عن ابن عمر " أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3 ورسول الله صلى الله عليه وسلم يقول هكذا بيده يحركها، يقبل بها ويدبر، يمجد الرب تعالى نفسه: أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم. فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: ليخرّنّ به " 4 اهـ.
قوله: "ولمسلم عن ابن عمر - الحديث" كذا في رواية مسلم. قال الحميدي وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: " إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه "5 . وأخرجه مسلم من حديث عبيد الله بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته وعظم
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: " ما السماوات السبع في الكرسي، إلا كدراهم سبعة ألقيت في تُرس " .
 قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض " 6.
وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله 7.
مخلوقاته. وقد تعرف -سبحانه وتعالى- إلى عباده بصفاته وعجائب مخلوقاته، وكلها تعرف وتدل على كماله، وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته8، وتدل على إثبات الصفات له على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة، وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198).
2 البخاري : التوحيد (7415) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378).
3 سورة الزمر آية : 67.
4 صحيح: أحمد (2/ 72) وابن خزيمة في التوحيد ص (71) وابن أبي عاصم في السنة (546) وإسناده صحيح على شرط مسلم كما قال الألباني في تخريج السنة لابن أبي عاصم (546).
5 أحمد (1/195).
6 صحيح: رواه ابن أبي شيبة في كتاب العرش (رقم 58- الكويت)، والذهبي في العلو (150- مختصر الألباني)، والبيهقي في الأسماء والصفات ص (510) من حديث أبي ذر. وصححه الألباني في الصحيحة (109)، ومختصر العلو (ص 130).
7 حسن: رواه ابن خزيمة في التوحيد ص (105 , 106 , 376 , 377). ورواه الذهبي في العلو (64)، والبيهقي في الأسماء (ص 401) وإسناده حسن, وصححه ابن القيم في اجتماع الجيوش الإسلامية ص (100) الذهبي في العلو أيضا. وقال الهيثمي في المجمع (1/ 86): " رواه الطبراني ورجاله رجال الصحيح ". ا هـ.
8 في قرة العيون: وأن العبادة لا تصلح إلا له سبحانه وبحمده، ولا يصلح منها شيء لملك مقرب ولا لنبي مرسل، ولا لمن دونهما.

ص -511- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها: إن ظاهرها غير مراد، وإنها تدل تشبيه صفات الله بصفات خلقه، فلو كان هذا حقا بلّغه أمينه أمته، فإن الله أكمل به الدين، وأتم به النعمة فبلّغ
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قال الحافظ الذهبي -رحمه الله تعالى-. قال: وله طرق.
البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة -رضي الله عنهم- عن نبيهم صلى الله عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به وآمنوا بكتاب الله وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف الله بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم ولم يجحدوا شيئا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا أنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية -رحمه الله تعالى-: " وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم، وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، مثل قوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2. وقوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3. وقوله تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4. وقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 سورة فاطر آية : 10.
3 سورة آل عمران آية : 55.
4 سورة النساء آية : 158.

ص -512- {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}1 وقوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}2. وقوله تلى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}4. وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}5. وقوله: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ}6 الآية. فذكر التوحيدين في هذه الآية. قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}7. وقوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}8. وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}9. وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}10. وقوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}11. فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته. وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المعارج آية : 3-4.
2 سورة السجدة آية : 5.
3 سورة النحل آية : 50.
4 سورة البقرة آية : 29.
5 سورة الأعراف آية : 54.
6 سورة يونس آية : 3.
7 سورة الرعد آية : 2.
8 سورة طه آية : 4-5.
9 سورة الفرقان آية : 58-59.
10 سورة السجدة آية : 4-5.
11 سورة الحديد آية : 4.
12 سورة الملك آية : 16-17.

ص -513- وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}1. وقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}2. وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}3". انتهى كلامه -رحمه الله-.
قلت: وقد ذكر الأئمة -رحمهم الله تعالى- فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب العلو وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4. قالت: " الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر ". رواه ابن المنذر
واللالكائي وغيرهما بأسانيد صحاح. قال: وثبت عن سفيان بن عيينة -رحمه الله تعالى- أنه قال: لما سئل ربيعة ابن أبي عبد الرحمن: كيف الاستواء؟ قال: " الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ; وعلينا التصديق " . وقال ابن وهب: كنا عند مالك فدخل رجل فقال: " يا أبا عبد الله "الرحمن على العرش استوى" كيف استوى؟ فأطرق مالك -رحمه الله- وأخذته الرّحضاء وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف" عنه مرفوع، وأنت صاحب بدعة، أخرجوه". رواه البيهقي بإسناد صحيح عن ابن وهب. ورواه عن يحيى بن يحيى أيضا، ولفظه: قال: "" الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة".
قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء لله، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية، قال البخاري في صحيحه: قال مجاهد "استوى" علا على العرش. وقال إسحاق بن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 اي ارتفع. وقال محمد بن جرير الطبري في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي علا وارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 42.
2 سورة الزمر آية : 1.
3 سورة غافر آية : 36-37.
4 سورة طه آية : 5.
5 سورة طه آية : 5.

ص -514- وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد الله بن رواحة رضي الله عنه

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق، قال: سمعت عبد الله بن المبارك يقول: " نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية ". قال الدارمي: حدثنا الحسن بن الصباح البزار حدثنا علي بن الحسين بن شقيق عن ابن المبارك: قيل له: " كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه " .
وقد تقدم قول الأوزاعي: " كنا - والتابعون متوافرون - نقول: إن الله -تعالى ذكره- بائن من خلقه، ونؤمن بما وردت به السنة " .
وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز. ثم ساق بسنده عن مالك قوله: " الله في السماء وعلمه في كل مكان ". ثم قال في هذا الكتاب: " أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}1 ونحو ذلك من القرآن: أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء".وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته الله في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: وأول وقت سمعت مقالة من أنكر أن الله فوق عرشه: هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -515- الجعد بن درهم. وكذلك أنكر جميع الصفات. وقتله خالد بن عبد الله القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة، ومالك والليث بن سعد والثوري، وحماد بن زيد، وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى. فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة: ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني محمد بن علي الجوهري- ببغداد- حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي سمعت الأوزاعي يقول: " كنا- والتابعون متوافرون- نقول: إن الله فوق عرشه. ونؤمن بما وردت به السنة من صفاته ". أخرجه البيهقي في الصفات ورواته أئمة ثقات.
وقال الإمام الشافعي -رحمه الله تعالى-: " لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل،
عن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " 1. أخرجه أبو داود وغيره.
ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2 ".اهـ من فتح الباري.
قوله: "عن العباس بن عبد المطلب" ساقه المصنف -رحمه الله- مختصرا، والذي في سنن أبي داود: عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب السنة (4723), (4724), (4725): باب في الجهمية والترمذي: كتاب التفسير (3320): باب ومن سورة الحاقة. وابن ماجة في المقدمة (193): باب فيما أنكرت الجهمية. وأحمد (1/ 206 , 207) وغيرهم. وضعفه الذهبي في العلو ص (49 , 50). وضعفه الألباني في تخريج السنة لابن أبي عاصم (577).
2 سورة الشورى آية : 11.

ص -516- صلى الله عليه وسلم، فمرت بهم سحابة فنظر إليها فقال: "ما تسمون هذه؟" قالوا: السحاب. قال: "والمزن" قالوا: والمزن. قال: و"العنان". قالوا. والعنان- قال أبو داود: لم أتقن العنان جيدا- قال: "هل تدرون ما بعد ما بين السماء والأرض؟" قالوا: لا ندري. قال: "إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله تعالى فوق ذلك" 1. وأخرجه الترمذي وابن ماجه وقال الترمذي: " حسن غريب ". وقال الحافظ الذهبي: " رواه أبو داود بإسناد حسن" 2. وروى الترمذي نحوه من حديث أبي هريرة وفيه: " ما بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 في إسناده الوليد بن أبي ثور لا يحتج بحديثه. وقد ساقه أبو داود من غير طريق الوليد. وقال العلامة ابن القيم في تهذيب سنن أبي داود: أما رد الحديث بالوليد بن أبي ثور ففاسد؛ فإن الوليد لم ينفرد به بل تابعه عليه إبراهيم بن طهمان كلاهما عن سماك. ومن طريقه رواه أبو داود. ورواه أيضا عمرو بن أبي قيس عن سماك. ومن حديثه رواه الترمذي عن عبد بن حميد أخبرنا عبد الرحمن بن سعد عن عمرو بن أبي قيس. اهـ. ورواه ابن ماجة من حديث الوليد بن أبي ثور عن سماك. وأي ذنب للوليد في هذا; وأي تعلق عليه؟ وإنما ذنبه روايته ما يخالف قول الجهمية وهي علته المؤثرة عند القوم اهـ.

ص -517- سماء إلى سماء خمسمائة عام ". ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد؛ لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد. وروى شريك بعض هذا الحديث عن سماك فوقفه. هذا آخر كلامه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في قرة العيون: قلت: وهذا الحديث له شواهد في الصحيحين وغيرهما مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه. وقد ابتدأ المصنف -رحمه الله تعالى- هذا المصنف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد, وأتوا بما ينافيه من الشرك والتنديد, فقام ببيان التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه, وأعطاه القدرة على الدعوة إليه, والجهاد لمن خالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة ليس لهم التفات الى هذا العلم الذي خاض فيه من ينتسب إلى العلم. وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم, وأحسنوا الظن بأهل الكلام, وظنوا أنهم على شيء, فقبلوا ما وجدوه عنهم, فقرروا مذهب الجهمية, وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة وأئمة الحديث والتفسير من المتقدمين، وما زال أهل السنة متمسكين بذلك لكنهم قلوا، فهدى الله هذا الإمام إلى معرفة أنواع التوحيد فقررها بأدلتها, فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضل عنه من ضل من أهل القرى والأمصار.وغيرهم. وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم -رحمه الله تعالى- بقوله:.

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعل وكـذلك الأسماء للرحمـن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين, وإمام المتقين, محمد وعلى آله وصحبه أجمعين.

ص -518- فيه مسائل:
الأولى: تفسير قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى. والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
قلت: فيه التصريح بأن الله فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة، وفي كلام السلف من الصحابة والتابعين وتابعيهم، وهذا الحديث له شواهد في الصحيحين وغيرهما، ولا عبرة بقول مَن ضعّفه لكثرة شواهده التي يستحيل دفعها وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة الله وكماله وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول الله صلى الله عليه وسلم، وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له دون كل ما سواه.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة. والله أعلم. والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
وبالله التوفيق، والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
كمل مقابلة وتصحيحا وقراءة على يد شيخنا العلامة المحقق الفهامة، بقية أهل الاستقامة: الشيخ عبد الله بن الشيخ حسن آل الشيخ - متع الله بحياته - سنة 1362.
نبذة مختصرة من ترجمة الشيخ عبد الرحمن بن حسن
مؤلف فتح المجيد
قال الشيخ ابن بشر في كتاب "عنوان المجد" في حوادث سنة 1241: وفيها أقبل من مصر الشيخ العالم النحرير، البحر الزاخر الغزير، مفيد الطالبين، المحفوف بعناية رب العالمين، جامع أنواع العلوم الشرعية، ومحقق العلوم الدينية، والأحاديث النبوية، والآثار السلفية، وارث العلم كابرا عن كابر، الذي صارت الأصاغر بإفادته شيوخا أكابر، قاضي قضاة الإسلام والمسلمين مفتي فِرق الأنام الموحدين، وناصر سنة سيد المرسلين، الموفق للصواب في الجواب; الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، قدم على الإمام تركي بن عبد الله -قدس الله روحه-، ففرح وأكرمه غاية الإكرام، واغتبط بطلعته خاص المسلمين والعام، فعظموه وقاموا بما يستحقه من الإعظام، وبذل نفسه للطالبين وانتفع بعلمه كثير من المستفيدين - ثم ذكر العلماء الأفاضل من آل الشيخ وغيرهم الذي استفادوا من الشيخ وانتفعوا بعلمه وتخرجوا عليه، وهم جملة كثيرة. ثم قال: فضربت إليه آباط الإبل من أقطار نجد والأحساء، وظهرت آثار البركات من تعليمه وفشا. كيف لا وهو من شجرة مباركة أضاء نور طالعها للمسلمين وفشا، ولاح وميض برقه حين غشى، فكاد سنا برقه يذهب بالأبصار، يهدي الله لنوره من يشاء. اللهم يا سميع الدعاء، يا إله الأرض والسماء، نسألك بأسمائك الحسنى أن تجزيهم عنا وعن المسلمين أحسن ما جزيت من دعا إلى توحيدك، وأن تجعل العلم النافع فيهم وفي عقبهم باقيا إلى يوم لقائك وشهودك.
وقد صنف الشيخ عبد الرحمن بن حسن مصنفات في الأصول والفروع، أكثرها ردا على أهل المقالات، ومن غلط منهم في الصفات، وله مصنف فيما يحل ويحرم من الحرير، فمن طالعه دله على علمه الغزير، ردا على من أباح لبس المحرمة الروغان التي ابتلي الناس بلبسها في هذا الزمان، واختصر شرح التوحيد للشيخ سليمان بن عبد الله بن شيخ الإسلام الذي سبق ذكره؛ لأنه مات قبل أن يتمه.
وكان كثيرا ما يتعهده أهل بلدان نجد بالمراسلات والنصائح، ويعلمهم ما يجب عليهم من أمر دينهم، ويذكرهم نعمة هذا الدين; واجتماع شمل أهل الإسلام عليهم; وما منّ الله به على أهل نجد في آخر هذا الزمان. والحمد لله أولا وآخرا، وصلى الله على سيدنا محمد وآله وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.


مقدمة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -3- مقدمة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. أما بعد:
فإنه مما لا شك فيه ولا ريب أن للعلم أثراً على أصحابه ويزيد على ذلك الأثر بحسب همة صاحبه فمن مستقل ومستكثر.
وأعظم العلوم أثراً على صحابها بل هو أصل العلم وأساسه "علم التوحيد" فهو الذي يزيد العبد معرفة بربه وينير الطريق لسالكه، وحاجة العباد إليه فوق كل حاجة وضرورتهم إليه فوق كل ضرورة لأنه لا حياة للقلوب، ولا نعيم ولا طمأنينة، إلا بأن تعرف ربها ومعبودها وفاطرها بأسمائه وصفاته وأفعاله ويكون مع ذلك كله أحب إليها مما سواه ويكون سعيها فيما يقربها إليه دون غيره من سائر خلقه"1". لكن الشيطان أجلب بخيله ورجله على كثير من الناس فخالط توحيدهم شوائب متنوعة منها ما ينافي كمال التوحيد ومنها ما ينافيه بالكلية.
فتخبط كثير من الناس في أمور ما أنزل الله بها من سلطان وحكّموا عقولهم دون غيرها فضلوا وأضلوا كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مبدأ شرح الطحاوية.

ص -4- لهذا وذاك قام سلف هذه الأمة وبينوا أمر التوحيد أتم بيان وأوضحه في أجلى صورة وفق كتاب الله تعالى وسنة رسوله –صلى الله عليه وسلم- وكان من أولئك الأفذاذ الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى وجمعنا به في فردوسه الأعلى. نشأ رحمه الله تعالى في بيئة يتخبط كثير من أهلها في ظلمات الشرك وأوحال المعاصي والضلالات فشمر عن ساعد الجد في بيان الحق وتقريره فنفع الله به أمماً من الناس فهدوا إلى الطيب من القول وهدوا إلى صراط العزيز الحميد.
وشرِق بدعوته آخرون فرد الله كيدهم وأبطل مكرهم وإن كان مكرهم لتزول منه الجبال.
رحم الله هذا الإمام وجزاه خيراً على ما قدّم.
وكان كتاب التوحيد الذي صنفه هذا الإمام من أعظم كتبه نفعاً. تداوله العلماء وطلاب العلم شرحاً وتدريساً وتقريراً وكتابة فتعددت شروحه وحواشيه والتعليقات عليه. وهذا دليل على صدق نية الشيخ رحمه الله تعالى.
وكان من أولئك العلماء الذين قاموا بشرح هذا الكتاب شيخنا أبو عبد الله بن عبد الرحمن بن جبرين حفظه الله تعالى ورعاه ووفقه لما يحبه ويرضاه.
بدأ أثابه الله شرحه في يوم الأحد الثاني من شهر شعبان، سنة ثمان وأربعمائة بعد الألف 2/8/1412هـ من الهجرة النبوية على صاحبها أتم الصلاة والتسليم. وانتهى في يوم الأحد الثامن من شهر

ص -5- ذي القعدة سنة ثنتي عشرة وأربعمائة بعد الألف 8/11/1412هـ1 فأجاد أثابه الله وأفاد في شرحه باسطاً ذلك ومبيناً له بالأدلة الكثيرة من القرآن والسنة وأقوال سلف هذه الأمة، ولما كان الشرح نفيساً مليئاً بالفوائد والمسائل العلمية أحببت أن أجمع بعض ما علّقته من شيخنا من فوائد وما فاتني أكثر بل لا يقارن بما قيدته عدداً.
والله تعالى المسئول أن يوفقني وطلاب شيخنا في إخراج علمه للناس خاصة أن كثيراً من دروسه لا تزال حبيسة في الأشرطة التي يجهلها كثير من طلاب العلم وكثير من من تعليقاته لا تزال أيضاً حبيسة في كتب من كان يحضر دروسه ومجالسه ويعلّق معه.
ولعل هذه الفوائد المنتقاة تكون نواة في إخراج كثير من كلام الشيخ في دروسه وستتبعها إن شاء الله تعالى فوائد من دروس كتاب الاعتصام ومنار السبيل وغير ذلك أسأل الله أن يرزقنا الإخلاص في السر والعلن في القول والعمل وأن يجزي شيخنا خيراً ويزيده علماً وعملاً وتوفيقاً إنه تعالى سميع مجيب.
وختاماً لا أنسى أخي أبا عبد الرحمن سعد العدواني الذي نسخ تلك الفوائد وقابلها. فشكر الله صنيعه.
وكتب
عبد العزيز بن محمد بن عبد الله السدحان
الرياض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1في درسه في مسجد ابن برغش في حي شبرا وكان شيخنا قد شرع في شرح كتاب التوحيد مرات عديدة في دروس كثيرة لكنه لم يكمله إلا في هذا الدرس.

ص -7- مصطلحات الكتاب
1- الرقم العلوي رقم مسلسل للفوائد.
2- الرقم السفلي رقم الصفحة التي يوجد فيها النص المشروح في حاشية ابن قاسم على كتاب التوحيد لأنها هي النسخة التي اعتمدها الشيخ عند شرحه للكتاب.
3- ما بين القوسين [ ] يعني أنه نص في كتاب التوحيد.
4- قال الشيخ أثابه الله أي فضيلة الشيخ عبد الله ابن جبرين حفظه الله وأثابه.
5- قول [حاشية رقم 1...] أي حاشية ابن قاسم على كتاب التوحيد.
6- كل كتاب يبدأ بقول كتاب كذا وكذا إلا بضعة كتب ميزنا بدايتها بخطين ==.
7- تم وضع فهرس تفصيلي للفوائد على أبواب الكتاب.

ص -9- 1: 9 قال شيخنا الشيخ أبو عبد الرحمن عبد الله بن عبد الرحمن بن جبرين –حفظه الله تعالى-: مؤلف كتاب التوحيد الإمام شيخ الإسلام محمد بن عبد الوهاب قدّس الله روحه لم يضع خطبةً نظراً لأهمية الموضوع، وقيل في الاعتذار عن المؤلف –رحمه الله- أن البسملة كافية، وذكر صاحب فتح المجيد الشيخ عبد الرحمن بن حسن آل الشيخ –رحمه الله- أنه رأى نسخة بخط المؤلف –رحمه الله تعالى- بدأ فيها بالبسملة، وثنّى بالحمد والصلاة على النبي – صلى الله عليه وسلم-، وآله.
قال الشيخ أثابه الله- يروى أن الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- كان يقول لتلاميذه: "اعرفوا الله بأفعاله، وحدوده بأفعالكم".
[كتاب التوحيد]
2: 11 قال الشيخ –أثابه الله- قوله: -كتاب التوحيد- قيل أن المؤلف –رحمه الله- يريد بعنوان هذا الباب: حكمَه أي حكمن التوحيد. وقيل: أراد أهميته وعظم شأنه.
التوحيد نوعان: توحيد في المعرفة والإثبات "التوحيد العلمي، الاعتقاد، الخبري".
توحيد في الطلب والقصد ويسمى التوحيد الطلبي العملي القصدي الإرادي.

ص -10- 3: 12 [وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}]
قال الشيخ أثابه الله: العبادة في اللغة: التذلل. ويقال الطريق معبّد أي مذلّل.
قال طرفة:

تباري عتاقاً ناجيات واتبعت وظيف وظيفاً فوق مور معبد

وقال أثابه الله: عبودية الخلق: عامة وخاصة:
فالعامة قوله تعالى: {إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93].
والخاصة قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ} [الفرقان: 63] {عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [الإنسان: 6].
عرّف شيخ الإسلام –رحمه الله- العبادة بأنها اسم جامع لكل ما يحبه الله ويرضاه... إلخ.
وعرفها في التدمرية بتعريف آخر فقال: هي غاية الذل مع غاية الحب.
قال ابن القيم:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

* * *
4: 13 [وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
قال الشيخ أثابه الله: لقد أكّد ذلك "باللام وقد" فهما للتحقيق.

ص -11- 5: 14 [وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23].
قال الشيخ –أثابه الله-: والأمر والوصية واجب امتثالهما.
* * *
6: 15 [وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36].
قال الشيخ أثابه الله: في آية الحقوق ذكر الله الحقوق التسعة بمفردها أما حقه –تعالى- فأمر به ونهى عن ضده لأهميته.
* * *
7: 15 وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} الآية.
قال الشيخ أثابه الله: -واعبدوا- معلوم في أصول الفقه أن الأمر بالشيء نهيٌ عن ضده، وفي الآية هنا أمر بالعبادة له ونهى عن الشرك به من باب التأكيد.
[ولا تشركوا] والشرك اشتقاقه من الشركة، وفي الشرع صرف شيء من حق الله لغيره، لأنه جعل تلك العبادة مشتركة بين الله وغيره فصار مشركاً.
* * *
8: 20 [... قلت: الله ورسوله أعلم].
قال الشيخ أثابه الله: هذه العبارة جائزة في وقت الرسول –صلى الله عليه وسلم، لأنه يمكن أن يؤخذ العلم من عنده أما بعد وفاة الرسول –صلى الله عليه وسلم- فلا يجوز.


باب فضل التوحيد وما يكفر من الذنوب - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -12- 10: 23 [باب فضل التوحيد وما يكفر من الذنوب]
قال الشيخ أثابه الله: باب فضل والمراد به فضائله ونتائجه وثمراته. فمن فوائد التوحيد حصول الأمن لأهله وأن أهله هم المهتدون.
* * *
11: 23 [وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [الأنعام: 82].
قال الشيخ أثابه الله: قسموا الأمن إلى قسمين:
الأمن المطلق، أي التام الذي لا يشوبه خوف، أي أمنوا من دخول النار.
أما مطلق الأمن فمعهم مطلق إيمان، أي أن إيمانهم لا يحجزهم عن جميع المعاصي، فلم مطلق الأمن وهو الأمن الخلود في النار.

9: 21 [قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً"...].
قال الشيخ أثابه الله: الفرق بين الحقين: حق الله: حق وجوب. وحق العباد: حق تفضُّل. قاله شيخ الإسلام وقال الشاعر:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعدله أو نعِّموا فبفضله وهو الكريم الواسع

* * *

ص -13- 12: 24 [عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له".]
قال الشيخ أثابه الله: وفي بعض الأحاديث: "من قال لا إله إلا الله صادقاً من قلبه". وفي بعض الألفاظ: "مخلصاً". وفي بعض الألفاظ "مستيقنا بها". هذا وغيره يبين أن لا إله إلا الله لا تنفع من يقولها بلسانه فقط.

علم يقين وإخلاص وصدقك مع محبة وانقياد والقبول لها

فالعلم ضده الجهل، واليقين ضده الشك، والإخلاص ضده النفاق، والصدق ضده الكذب، والانقياد ضده الترك، والقبول ضده الرد.
13: 26 ["...وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله..."].
قال الشيخ أثابه الله: وجمع بين هاتين الصفتين: العبودية والرسالة حتى لا يغلوا فيه. ومعنى شهادة أن محمداً رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وألا يُعبد الله إلا بما شرع.
وهو –عبد الله ورسوله- عبد لا يُعبد، ورسول لا يُكذّب، بل يطاع ويتَّبَع.
* * *
14: 28 [ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"].

ص -14- قال الشيخ أثابه الله: هذا فيه فائدة عظيمة ويا لها من فائدة هذه فائدة كبيرة وهي أن التوحيد سببٌ للنجاة من النار.
* * *
15: 30 [وعن أبي سعيد الخدري -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "قال موسى عليه السلام: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا.."].
قال الشيخ أثابه الله: الذكر كل شيء يُذكِّر بالله. والسؤال هو الدعاء.
والمعنى أن هذه الكلمة تصلح ذكراً ودعاء. فهي أصل الذكر من قالها فقد ذكر الله ووحده وأبطل غيره.
* * *
16: 32 ["...قال: يا موسى لو أن السماوات السبع وعامرَهن غيري..."].
قال الشيخ أثابه الله: عامرهن: أي الملائكة على كثرتهم.
* * *
17: 40 [ثم قلت: أما إني لم أكن في صلاة ولكني لدغت...].
قال الشيخ أثابه الله: والظاهر أنه كان يصلي.
* * *
18: 42 [ولكن حدثنا ابن عباس عن النبي -صلى الله عليه وسلم- قال: "عرضت علي الأمم..."].
قال الشيخ أثابه الله: قيل إنها رؤية منامية، وقيل إن ذلك كان في ليلة الإسراء.

ص -15- 19: 44 ["... فنظرت فإذا سواد عظيم فقيل لي هذه أمتك ومعهم سبعون ألفاً..."].
قال الشيخ أثابه الله: والمراد من العدد التكثير والمبالغة، فالعرب تطلق السبعة والسبعين ألف وتريد بذلك الكثرة والمبالغة.
* * *
20: 45 [...فقال: "هم الذين لا يسترقون..."].
قال الشيخ أثابه الله: الرقية مباحة للحاجة ولكن الأفضل تركها لمن كان يقدر على ذلك.
* * *


باب الخوف من الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

21: 48 [باب الخوف من الشرك]
قال الشيخ أثابه الله: الخوف: هو الحذر من شيء فيه ضرر وعطب، وثمرة الخوف البعد عن ذلك المَخُوف "من خاف أدلج ومن أدلج بلغ المنزل".
* * *
22: 48 [وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
قال الشيخ أثابه الله: ظاهر الآية أن الشرك بجميع أنواعه لا يُغفر.
* * *
23: 48 [1 حاشية: وكنت أسأله عن الشيء مخافة أن أقع فيه].
قال الشيخ أثابه الله: معرفة الجاهلية فائدتها: الإنكار عليهم.

ص -16- 24: 49 [وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35].
قال الشيخ أثابه الله: وقد ألهم الله إبراهيم رشده في صغره. {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِن قَبْلُ وَكُنَّا بِه عَالِمِينَ} [الأنبياء: 51].
* * *
25: 49 [3 حاشية: قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم].
قال الشيخ أثابه الله: وهو إبراهيم الذي كسر الأصنام ومع ذلك فهو يخاف على نفسه.
* * *
26: 50 [وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"].
قال الشيخ أثابه الله: الأصغر سُمي الأصغر لأنه خفي، ولأن الناس يحتقرونه.
قوله: [فقال: "الرياء"] فإذا كان يُخاف على الصحابة رضي الله عنهم من هذا النوع فكيف بمن بعدهم.
* * *
27: 50 [1 حاشية: ولا يوجب التخليد في النار].
قال الشيخ أثابه الله: وقد ذكروا أن الشرك الأصغر لا بد أن يدخل صاحبه النار ثم يخرج بعد أن ينقى.


باب الدعاء إلى شهادة أن لا إله إلا الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -17- 28: 54 [باب الدعاء إلى شهادة أن لا إله إلا الله]
[وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [يوسف: 108].
قال الشيخ أثابه الله: على بصيرة لأن الذي يدعو على جهل يُفسِد أكثر مما يصلح.
فيه ثلاثة أقوال:
أ‌- أني على بصيرة، وأتباعي على بصيرة.
ب‌- أني أدعو إلى الله على بصيرة، وأتباعي أيضاً يدعون إلى الله.
ت‌- أنها تعود إلى الدعوة: أدعو إلى الله، وأتباعي يدعون إلى الله.
* * *
29: 56 [وعن ابن عباس –رضي الله عنهما-: أن رسول الله -صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله"].
قال الشيخ أثابه الله: وهم يقولون: لا إله إلا الله لكنهم لا يعملون بمعناها، فهم يعلمون لكن لا يعملون فالقصد هو التطبيق والعمل.
* * *
30: 56 [1 حاشية: ومن فضائله أنه بعثه إلى اليمن مبلغاً عنه مفقهاً ومعلماً وحاكماً].
قال الشيخ أثابه الله: وجابياً يجبي الزكاة وكذلك يأخذ الجزية.

ص -18- 31: 58 ["...فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم..."].
قال الشيخ أثابه الله: سميت صدقة لأنها تدل على التصديق لأن الذي يدفعها مصدق بفريضة الله ومثله قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء} [التوبة: 60] واستدل بحديث معاذ على أن الزكاة لا تنقل. والقول الثاني: تؤخذ من أغنياء المسلمين وترد على فقرائهم. وعلى ذلك فالصحيح جواز نقلها للمصلحة.
* * *
32: 60 [1 حاشية: ولما بعث معاذاً إلى اليمن لم يذكر في حديثه الصوم].
قال الشيخ أثابه الله: لعله اكتفى بمعرفة معاذ فهو من أعلم الصحابة ويعلم أحكام الصوم وما يتعلق به.
* * *
33: 60 [ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه..."]
قال الشيخ أثابه الله: الراية العلم الصغير. وقد لا يكون بين الراية واللواء فرق إلا اللون.

ص -19- 34: 61 ["يفتح الله على يديه" فبات الناس يدُوكُون ليلتهم أيهم يُعطاها].
قال الشيخ أثابه الله: فوصفه –صلى الله عليه وسلم- بثلاث صفات:
1- أنه يحب الله ورسوله.
2- أن الله يحبه وكذلك رسول الله –صلى الله عليه وسلم- يحبه.
3- أن الله تعالى يفتح على يديه.
يفتح الله على يديه: أي يفتح بقية الحصون التي بقيت في خيبر.
* * *
35: 61 [2 حاشية: لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه، أو يفسقونه كالخوارج].
قال الشيخ أثابه الله: وقد تشبث بهذا الرافضة وجعلوا منزلة علي –رضي الله عنه- أعلى من منزلة الشيخين والجواب أن الشيخين –رضي الله عنهما- أنفقا أموالهم في سبيل الله وجاهدا بها وبأنفسهم.
أما قوله: يحبه الله ورسوله فيقال: إن الله يحب المتقين، ويحب المنفقين أموالهم، والصحابة كلهم كذلك.
* * *
36: 62 [فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه...].
قال الشيخ أثابه الله: هو يشتكي أي تؤلمه، وليس المراد أنه يشكو إلى الناس مرضه. كما يقال لمن آلمه رأسه: فلان يشكو رأسه.

ص -20- 37: 62 [... فقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام..."].
قال الشيخ أثابه الله: المراد بالرِّسْل: التؤدة والطمأنينة.
 "ثم ادعهم" أخذوا من هذا البُداءة بالدعوة قبل القتال، وكما في حديث بُريدة وفيه: "ثم ادعهم إلى ثلاث خصال". وكذلك حديث ابن عمر ما كان –صلى الله عليه وسلم- يقاتل أحداً حتى يدعوه.
* * *
38: 64 ["وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم"].
قال الشيخ أثابه الله: من المعلوم أن الأجر الأخروي لا يقاس بالأجر الدنيوي، لكنه مثَّل بحُمُر النعم لشهرتها، وللترغيب في الدعوة إلى الله تعالى.
وفي حديث سهل –رضي الله عنه- وجوب الدعوة قبل القتال: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ...} [النحل: 125] {وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ...} [آل عمران: 104] {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا، وَدَاعِيًا إِلَى اللَّهِ} [الأحزاب: 45-46] من هذه الآيات يتبين أن من دعا إلى سبيل الله، أو دعا إلى الخير، أو دعا إلى الله فمقصده واحد.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -21- 39: 66 [باب تفسير التوحيد وشهادة أن لا إله إلا الله]
قال الشيخ أثابه الله: هذا الباب هو آخر المقدمة، لأنه بعد هذا الباب سيشرع في ذكر الأمور الشرعية الشركية التي تنقص التوحيد.
* * *
40: 66 [وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية].
قال الشيخ أثابه الله: وفي "تدعون" أي أن الذين تدعون من الملائكة، أو من الصالحين كالمسيح وعزير هم بأنفسهم يدعون الله –عز وجل-.
وقد قيل إنها نزلت في قوم كانوا يدعون قوماً من الجن، فأسلم أولئك الجن وأصبحوا يدعون الله.
ويرجح شيخ الإسلام أن الآية عامة في كل من دعا غير الله، وكان ذلك المدعو يرجو رحمة الله.
* * *
41: 68 وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي} الآية].
قال الشيخ أثابه الله: وهذه حقيقة التوحيد البراءة من كل معبود سوى الله تعالى. وفي الآية دليل على أن قوم إبراهيم كانوا يعبدون الله تعالى ويعبدون غيره معه.

ص -22- 42: 70 [وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية].
قال الشيخ أثابه الله: قيل أنهم يحبون الله تعالى كحبهم لأندادهم {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} أي أشد حباً لله من حبهم لآلهتهم، وقيل إن حب الذين آمنوا لربهم أشد من حب الكفار لأندادهم.
* * *
43: 70 [1 حاشية: قال المصنف: ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام].
قال الشيخ أثابه الله: فالمحبة الخالصة أفضل من المحبة المشتركة.
* * *
44: 71 [وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله..."].
قال الشيخ أثابه الله: أي جنس الصحيح.
* * *


باب ما جاء في الرقى والتمائم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

45: 82 [باب ما جاء في الرقى والتمائم]
قال الشيخ أثابه الله: المؤلف رحمه الله لم يجزم بحكم الرقى والتمائم:
أ‌- لأن الرقى ليست كلها شركاً.
ب‌- لأن التمائم فيها خلاف فلم يجزم المؤلف بأنها من الشرك

ص -23- 46: 82 [في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر"].
قال الشيخ أثابه الله: فأرسل رسولاً، وفي بعض الروايات أن الرسول هو أبو بشير الأنصاري نفسه.
قلادة: وهذه القلائد إذا اعتُقد فيها حرمت.
"فائدة" وتسمى الرقية عزيمة، من عزم، لأن القارئ يعزم في القراءة، وكانوا يستعملون الرقى في الجاهلية والدليل قوله تعالى: {وَقِيلَ مَنْ رَاقٍ} [القيامة: 27].
وقال أثابه الله تعالى: فالرقية جائزة بقراءة القرآن وبالأحاديث النبوية التي ورد فيها بعض الأدعية. وترك الرقية أفضل إذا توكل على الله وطلب العافية من عنده.
* * *
47: 82 [5 حاشية: وقلدوه الدواب]
قال الشيخ أثابه الله: وقد يقلدونه الأولاد.
* * *
48: 83 [... وعن ابن مسعود –رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود].
قال الشيخ أثابه الله: وتكون الرقى شركاً إذا كان فيها كلام لا يُعرف أو فيها أسماء لشياطين.
وتكون التمائم شركاً: إذا كانت من غير القرآن، أو الحروف

ص -24- المقطعة أو العجمية أو الصور "عقارب.. حيات".
وتسمى التمائم حروزاً وعللوا ذلك بأن فيها تمام الحفظ والعافية وتمام الحراسة عن المكروهات.
والتمائم: تسمى حجباً أي حروزاً.
والتولة: نوع من السحر من عمل السحرة لتقريب الزوج لزوجته والزوجة لزوجها.
* * *
49: 83 [1 حاشية: شك الراوي هل قال شيخه "قلادة من وتر" أو قال "قلادة" وأطلق ولم يقيد].
قال الشيخ أثابه الله: وأكثر الرواة ذكرها مقيدة.
* * *
50: 84 [وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي].
قال الشيخ أثابه الله: من تعلق ولم يقل من علّق ليعم تعلّق القلب. ومن وكله الله إلى مخلوق فقد وكله إلى ضيعة، والله تعالى هو الذي تعلق إليه الآمال لأنه هو مسبب الأسباب.
التعاليق: تعم التعلق القلبي والتعلق الحسي.
الأصل أن هذه التعاليق من الشرك الأصغر، لكن إذا اعتقد فيها التأثير وصرف قلبه إليها بالكلية فذلك من الشرك الأكبر.

ص -25- 51: 85 [...التمائم شيء يعلق على الأولاد من العين...].
قال الشيخ أثابه الله: وتعلق على الكبار من النساء والرجال، وتعلق على الدواب، وسموها بهذا الاسم تفاؤلاً بالتمائم، فيقولون تمت العافية باستعمال هذا الشيء. وكثيراً ما نسمع أن من يستعملها يدّعون أن فيها شفاءً، ويسمونها حروزاً لأنها تحرز وتحجب عن الأمراض، لكن لا عبرة بالأسماء إنما العبرة بالحقائق ونقول سموها ما تريدون لكن ننظر إلى مقصدكم.
وأما محتوياتها فيجمعون فيها أشياء يزعمون أنها تؤثر، فمثلاً يأخذون قطعة من جلد الذئب ويقولون إن هذا يحمي من الذئاب، ويأخذون ناباً من السباع ويزعمون أنه يقي من الخطر.
ورأيت تمائم تطبع في الأردن وفي العراق، وفيها صورة العقرب والحية، وصور خيالية، وفيها كلام لا يقرأ، ثم يكتب عليها حامل هذا الحجاب يُحمى من الجن والسباع، فيتوهم حاملها أنه كذلك، وهذا من الابتلاء.
* * *
52: 85 [...لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف، وبعضهم لم يرخِّص فيه ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-].
[2 حاشية: وليس في كتاب الله تعالى ولا سنة رسوله –صلى الله عليه وسلم- ما يدل على إجازة تعليق شيء من القرآن ولا ثبت عن أحد من الصحابة المقتدى بهم

ص -26- تجويزه ولا فعله مع توفر الدواعي إليه وما ذاك إلا لأنه ينافي التوكل والإخلاص ولعل عبد الله بن عمر يعلقه في الألواح لا أنه تميمة].
قال الشيخ أثابه الله: ولا نجزم بالتحريم لأن بعض الصحابة فعل ذلك، ولكن نؤكد في المنع.
* * *
53: 85 [2 حاشية: وهو قول ابن مسعود وابن عباس وعقبة وأحمد في رواية].
قال الشيخ أثابه الله: وهذا هو الذي يرجحه شرّاح هذا الكتاب.
* * *
54: 86 [والرُّقى هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحُمَة].
قال الشيخ أثابه الله: ولا يفهم من الحديث الخصوص، فتجوز الرقية لغير العين والحمة، وتجوز أيضاً من السحر، وكذلك من الصرع كما في حديث المرأة السوداء، والمراد بالعين أي ما يفسده الإنسان بعينه، وأما الحمة فهي لدغة ذوات السموم.
والرقية ليست خاصة بالقراءة على المريض فقط فقد أجاز بعضهم كابن القيم –رحمه الله تعالى- القراءة في الماء ثم سقيه للمريض. وكذلك أجاز بعضهم كتابة الآيات بزعفران ثم غسلها ثم تُسقى للمريض، وقد ورد مثل ذلك عن ابن عباس أنه قال: إذا كتبت الآيات بزعفران، ثم غسلت بماء زمزم ثم شربها المريض فإنه تكون شفاء. والله أعلم بصحته.
"فائدة" قال الشيخ أثابه الله: من علّق القرآن في السيارة أو

ص -27- وضعه فيها بزعم أن ذلك يدفع العين والجان فذلك بدعة، وإن كان قصده غير ذلك كالقراءة فيه فلا شيء عليه.
* * *
55: 87 [وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه"].
قال الشيخ أثابه الله: البراءة دليل على عظم الذنب، والتبرؤ هنا ليس من فعله بل منه.
* * *
56: 89 [...وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة"].
قال الشيخ أثابه الله: سعيد بن جبير من تلاميذ ابن عمر وابن عباس –رضي الله عنهما-، تحمّل عنهما الشيء الكثير، وهو عالم مشهور.
* * *
57: 89 [... وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن].
قال الشيخ أثابه الله: كانوا: قيل مراده أنه يريد التابعين. وقيل المراد أصحاب ابن مسعود –رضي الله عنه- وهو الراجح، لأن أصحاب ابن مسعود –رضي الله عنه- في الكوفة ومنهم إبراهيم النخعي هذا.

ص -28- 58: 89 [3 حاشية: وفي زمانهم كانوا يطلقون الكراهة على المحرم. وصححه الشارح].
قال الشيخ أثابه الله: وهو الصحيح، وقد ورد ذلك في القرآن، قال تعالى: {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] وهي محرّمة.
* * *


باب من تبرك بشجرة أو حجر أو نحوهما - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

59: 90 [باب من تبرك بشجرة أو حجر أو نحوهما]
[وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات].
قال الشيخ أثابه الله: تبرك: البركة: طلب كثرة الخير بفعل يفعله، أو من ذات يعتقد فيها.
 {وَنَزَّلْنَا مِنَ السَّمَاء مَاء مُّبَارَكًا} [ق: 9] يعني جعل الله فيه البركة لما يترتب بعده من النبات والثمر، فهو لا يؤثر بذاته ولا نفسه ولكن بما يحدثه الله تعالى من إنبات الزرع والثمر ونحوهما يدخل في ذلك القبور والبقاع والأشخاص ولو كانوا علماء أو سادة، ونحوهما.
قال الشيخ أثابه الله: وما ذكر الحكم. قال بعض الشراح التقدير: باب حكم من تبرك. كما في إبطال التنديد.
وقال بعضهم: باب إشراك من تبرك. كما في فتح المجيد. ولعل هذا هو الأقرب لأن الآيات التي استدل بها فعل أهلها شرك، وكذلك الحديث فعل أهله شرك.
وكان الصحابة يتبركون ببعض الأشياء عن الرسول –صلى الله عليه وسلم- كما كانوا يتبركون ببقية وضوئه وبتفله وبريقه، ولكنهم لم يفعلوا ذلك مع

ص -29- غير رسول الله –صلى الله عليه وسلم-، ومعلوم أن في أصحابه مقربون له ومع ذلك لم يُذكر أنهم فعلوا معهم شيئاً فدل ذلك على أنه خاص بالرسول –صلى الله عليه وسلم-.
وبعض الناس إذا رأوا أحد آل البيت تبركوا به وتمسحوا بثيابه وفعلهم هذا قريب من الشرك.
ذكر ابن كثير ومن قبله ابن إسحاق: أن سبب إسلام عباس بن مرداس الأسلمي أنه كان له بعد أبيه صنم يعبده اسمه "ضمار" فلما حضرة الوفاة أباه أوصاه، فلما ظهر الإسلام سمع من جوفه –جوف الصنم- أبياتاً من الشعر فيها ذم للأصنام ومدح للإسلام وللرسول –صلى الله عليه وسلم- فعند ذلك كسره وأسلم.
"فائدة": الفجر الصادق رسالة لأحد العراقيين اسمه جميل أفندي صدقي الزهاوي، ردّ عليه الشيخ ابن سحمان بالضياء الشارق في رد شبهات المازق المارق.
* * *
60: 90 [1 حاشية: و"من" اسم شرط، والجواب محذوف تقديره: فقد أشرك بالله].
قال الشيخ أثابه الله: وقدّره صاحب إبطال التنديد: حكم من تبرك. لكن تقدير صاحب فتح المجيد –بلا شك- هو الأولى لأن الأبواب التي قبله في الإشراك بالله.
* * *
61: 92 [عن أبي واقد الليثي قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون

ص -30- بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله -صلى الله عليه وسلم-: "الله أكبر إنها السُّنَن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم" رواه الترمذي وصححه].
قال الشيخ أثابه الله: وكان في عهد الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- بعض الأوثان التي تُعبد منها:
"الفحل" ذكر النخل تأتيه المرأة العانس فتقول: يا فحل الفحول أريد زوجاً قبل الحول.
وكذلك غار بنت الأمير يزعمون أن أحد الناس أراد أن يفجر ببنت الأمير فانصدع لها جبل عن غار فأصبحوا يأتون إليه باللحم والمرق.
وكذلك قبر زيد بن الخطاب كانوا يأتون إليه ويقولون يا زيد يا زيد. وكان الشيخ محمد –رحمه الله تعالى- يأتي عندهم ويقول: "الله أقدر من زيد" "الله خير من زيد" ولا يستطيعون الرد عليه فلما هداهم الله تركوه وهدموا القبة التي كانت عليه.
[قوله: "خرجنا مع رسول الله –صلى الله عليه وسلم- إلى حنين"] في السنة الثامنة.
[قوله: "وللمشركين سِدْرة"] يحتمل أن المراد بالمشركين هوازن، ويحتمل غيرهم.
[قوله: " ويَنُوطُون بها أسلحتهم"] فكأنهم جعلوا أغصانها عزى ويعتقدون أنها تكسب أسلحتهم قوة إذا علقوا بها أسلحتهم.
وفعل المشركين هذا من شرك الأفعال، وهو شرك أكبر.

ص -31- [قوله: "الله أكبر إنها السنن"] "الله أكبر" ما هذا الشرك أو "الله أكبر" ما أعجب حالكم.
ولو قال قائل: إن الصحابة ما كفروا بقولهم هذا "اجعل لنا ذات أنواط.." فجوابه:
أولاً: معذورون بجهلهم وقربهم من الشرك.
ثانياً: إنما قالوا ذلك على جهة الطلب.
ثالثاً: إنهم لم يفعلوا ذلك.
[قوله: "قوله لتركبن سنن"]: سَنَن: بفتح السين والسنن: العادة. وقُرئت "سُنن" بضم السين يعني طرق.
* * *


باب ما جاء في الذبح لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في الذبح لغير الله]
 وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ} الآية [الأنعام: 162، 163].
* * *
62: 96 قال الشيخ أثابه الله: ولم يجزم المؤلف –رحمه الله تعالى- بالحكم في هذا الباب، ولا شك أن الذبح لغير الله شرك كما في الأحاديث الآتية في الباب.
والمراد بالذبح ذبح الدواب والبهائم ونحوها.
[1 حاشية: كمن يذبح لقبر أو شجرة أو حجر أو ملك].
قال الشيخ أثابه الله: فيعتبر شركاً ولو ذبحها إلى جهة القبلة، ولو سمى الله عليها فلا ينفعه ذلك، لأنه قصد تعظيم غير الله.

ص -32- والنوع الثاني: أن يذبحها للحم لكن يذكر غير اسم الله عليها ويذكر مثلاً اسم المسيح فلا يجوز أكلها لأنه ذكر عليها غير اسم الله.
والنوع الثالث: أن يذبحها لقبر، أو بقعة، ويقصد تعظيم البقعة، أو صاحب القبر فهذا شرك ولو سمى الله عليها، لأن النية يُقصد بها التعظيم، وإن اجتمع في الذبيحة أنها لتعظيم غير الله ولم يذكر اسم الله عليها فهذه تزداد حرمة.
والخلاصة: أنه لا يجوز إلا إذا كان الذبح قربة لله، أو كان المراد من الذبح اللحم لكن ذكر اسم الله عليها.
[{قُلْ إِنَّ صَلاَتِي}] قيل الصلاة هي الدعاء، وقيل هي الصلاة المعروفة، وهذا هو المشهور.
[{قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ...}] الآية. الصحيح أن المراد بالنسك الذبح. والآية جمعت بين العبادة البدنية والمالية.
وفي الآية أقوال: أنها في صلاة العيد، وأنها في موضع اليدين في الصلاة، وقيل غير ذلك والصحيح أنها عامة.
[2 حاشية: أي قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله ويذبحون لغيره: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي}. أي ذبحي].
قال الشيخ أثابه الله: وهذا هو المشهور.
* * *
63: 97 [وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله -صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض" رواه مسلم].

ص -33- قال الشيخ أثابه الله: وانحر، النحر للإبل، والذبح للبقر، وعبّر هنا بالنحر لأن النحر بأتي في اللغة بمعنى الذبح والعكس.
قطع الرأس من أصله يسمى ذبحاً، وقطع الرأس من الرقبة يسمى نحراً. هذا اصطلاح لبعضهم، لكن يسمى الذبح نحراً، والنحر ذبحاً.
أنواع الذبح: يكون الذبح عادة إذا ذبحه للأكل فقط، وإن كان الإنسان يثاب للنفقة، لكن قيل الأصل إنها مباحة.
وذبح العبادة: كذبحها للصدقة، أو الهدي، أو القربة فهذا عبادة، وكذا الذبح لارتكاب المحظورات كدم الجبران وغيره.
أما الذبح المحرم فهو أنواع:
أ‌- أن يذبح ذبحاً غير شرعي، كأن يذبح من ظهر العنق ولم يقطع الودجين والحنجرة. وكذا إذا كان قادراً عليها ورماها حتى ماتت، أو رماها بعصا أو بحجر فليس ذلك بذبح شرعي إلا إن كانت غير مقدور عليها.
ب‌- الذبح لغير الله وهذا مقصود الباب.
ت‌- إذا ذبحها للحم لكن ذكر عليها غير اسم الله كاسم المسيح.
ث‌- وكذا لو ترك التسمية عليها تعمداً فالصحيح والمشهور إنه حرام.
هذه أنواع الذبح.
[قول: "حدثني رسول الله –صلى الله عليه وسلم-] وهذا للتأكيد، أي قال لي مشافهة، وهو أبلغ من القول لأن القول قد يكون بينه وبين الرسول –صلى الله عليه وسلم- واسطة.

ص -34- [قوله: "لعن الله من ذبح لغير الله"] بدأ بهذه الجملة لأنها شرك، وبدأ بالذبح لأنه شرك، أما الباقي فهو معاصي، والشاهد من الحديث أول جملة.
"تعقيب" قال الشيخ أثابه الله: ومن الذبح المحرم ما يذبحه البعض الناس عند تأسيس بيته، أو عند حفر بئر زعماً أن ذلك يكف الجن عنه، وكذا ما يفعله بعض الناس إذا قدم ملك دولة أو رئيس من الذبح في طريقه يعني أنهم يذبحون القرابين على طريقه، ولا شك أنهم لم يريدوا بذلك إطعامه بل أرادوا تعظيمه والتعظيم يكون شركاً.
* * *
64: 98 [.. لعن الله من لعن والديه..]
قال الشيخ أثابه الله: وثنّى بهذه الجملة لعظم حق الوالدين. والسب قد يكون مباشراً بأن يصرح بلعنهما، وقد يكون غير مباشر كأن يسب والد رجل آخر فترجع إلى والده.
[.. لعن الله من آوى محدِثاً..]
قال الشيخ أثابه الله: المحدِث: بكسر الدال المذنب.
["..لعن الله من غيَّر منار الأرض.."].
قال الشيخ أثابه الله: وسميت "منار الأرض" لأنها تنير الحدود بين أرضه وأرض جاره.
* * *
65: 100 [وعن طارق بن شهاب: أن رسول الله -صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك

ص -35- يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّبه. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار..."].
قال الشيخ أثابه الله: وعن طارق بن شهاب مقطوع لأنه لم يسمعه من النبي –صلى الله عليه وسلم-، لأنه كان صغيراً عند وفاته –صلى الله عليه وسلم-.
قوله: "لا يجاوزه أحد" في نسخة فتح المجيد "لا يجوزه".
قوله: "فقرب ذباب" وقد استنبط المؤلف أن الرجل الذي قرّب الذباب كان مسلماً.
قوله: "قرّب" ومنه تسمى الأضاحي قرابين لأنها تقرب إلى الله.
* * *


باب لا يذبح لله بمكان يُذبح فيه لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

66: 103 [باب لا يذبح لله بمكان يُذبح فيه لغير الله]
قال الشيخ أثابه الله: هذا الباب جزم فيه المؤلف –رحمه الله تعالى- بالحكم، وهو عدم جواز الذبح لله بمكان يُذبح فيه لغير الله.
* * *
67: 104 [عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي -صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله -صلى الله عليه وسلم-: "أوف بنذرك..." الحديث].
قال الشيخ أثابه الله: [ينحر إبلاً] جاء في بعض الروايات أن عددها مائة، ولم يذكر السبب الذي نذر من أجله، ولعله أراد بنذره أن يوسِّع على أهل ذلك المكان.

ص -36- قوله: [ببوانة] في فتح المجيد قولان بفتح الباء وبضمها.
قال الشيخ أثابه الله: ولما كان النذر نذر عبادة لم يفته من أول مرة، بل سأل واستفصل، فلما تأكد أنها خالية من المعاصي، وأنها غير مملوكة لإنسان أفتاه بالجواب.
قوله: [وثن] قال بعضهم: الوثن: ما ليس له صورة، والصنم يطلق على ما له صورة وما ليس له صورة.
قوله: [يعبد] ويلحق بذلك معابد المبتدعة كالرافضة والصوفية من حوانيتهم وخاناتهم وحسينياتهم فلا شك أنها أقيمت على غير التقوى.
قوله: [أعيادهم] العيد: ما يتكرر بعود.. إلخ الحاشية رقم 1.
يوم عاشوراء: يتخذه النواصب يوم عيد والشيعة يوم مأتم.
* * *
68: 106 ["...لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم"]
قال الشيخ أثابه الله: وقد ورد في الحديث قصة أخرى. لما سرقت ناقة النبي –صلى الله عليه وسلم- سرقها المشركون، قامت امرأة من الأسرى فركبتها وقالت: إن نجاني الله عليها نحرتها لله، فلما قدمت المدينة أخبرتهم بذلك فقال –صلى الله عليه وسلم- ذلك.
* * *
69: 106 [1 حاشية: "نذر المعصية لا يجوز الوفاء به بإجماع العلماء. وهل فيه كفارة يمين؟ على قولين: تجب لحديث عائشة: "لا نذر في معصية وكفارته كفارة يمين" والثاني: لا كفارة عليه لحديث الباب وحديث عائشة الآتي].
قال الشيخ أثابه الله: والذي أختاره القول الأول، وهو وجوب الكفارة.


باب من الشرك النذر لغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -37- [باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7]. وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
70: 107 قال الشيخ أثابه الله: أدخل المؤلف هذا في كتاب التوحيد لأن كثيراً من المشركين ينذرون للأموات والمشاهد.
فالنذر المطلق: نذرت أن أذبح لفلان.
أما النذر المعلق فهو الكثير كقولهم إن شفى الله مريضي ذبحت لفلان وفلان...
[النذر]: تعريف النذر عند مشايخ الدعوة: إلزام المكلف نفسه تعظيماً لمن نذر له.
محترزات التعريف: الإلزام: فرض الشيء على النفس. واشتراط كونه مكلفاً يخرج الصغير والسفيه. وقولهم: نفسه، يخرج غيره كما تقدم في قوله [ولا فيما يملك] فلو قال: نذرت يا زيد أن تصوم أنت يومين لم يصح نذره. وقولهم: تعظيماً لمن نذر له. فهذا ظاهر في النذر أنه لا ينذر إلا لمن يعظمه.
قال الشيخ أثابه الله: وجه الدلالة من تبويب المؤلف أن الوفاء بالنذر طاعة، وإذا كان طاعة فهو خاص بالله تعالى، فصرفه للمخلوق شرك. وهناك آيات أخرى دالة على أن النذر يتعبد به: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29]. والأمر للوجوب. فلو قال: لله علي إذا حججت أن أختم القرآن في الحرم.

ص -38- أمر بالوفاء بالنذر فهو من جملة العبادات.
وقد كان النذر في الأمم قبلنا فحكى الله تعالى عن أم مريم أنها قالت: {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} ومن ذلك أيضاً ما حكى الله عن مريم: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا..} [مريم: 26] وإذا كان النذر في الأمم قبلنا فهو عبادة.
قال الشيخ أثابه الله: أقسام النذر:
1. نذر الطاعة.
2. نذر المعصية.
3. نذر المباح.
4. نذر المكروه.
5. نذر اللجاج والغضب.
نذر المعصية:
لا يجوز الوفاء به ومثاله: لله علي أن أشرب خمراً.
نذر المباح:
يجوز فعله، وتركه فيه كفارة يمين:
مثال المطلق: لله علي أن لا ألبس الصوف.
مثال المعلق: لله علي أن رزقني مالاً أن أبني بيتاً من ثلاثة أدوار.
نذر اللجاج والغضب:
وسبه أن الإنسان قد يحفزه أمر فيعلق أموره على أمور مستقبلة بسبب الغضب. كقوله: إن جاء فلان أحرقت مالي. فهذا لا ينبغي الوفاء به وفيه كفارة يمين أيضاً.
***

ص -39- 71: 108 [في الصحيح عن عائشة -رضي الله عنها- أن رسول الله -صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"].
قال الشيخ أثابه الله: النذر لله تعالى عبادة لكن هل يشرع؟ الصحيح أنه غير مشروع. فقد جاء في البخاري عنه –صلى الله عليه وسلم-: "النذر لله تعالى عبادة لكن هل يشرع؟ الصحيح أنه غير مشروع. فقد جاء في البخاري عنه –صلى الله عليه وسلم-: "إن النذر يستخرج من مال البخيل وهو لا يأتي بخير". الحديث بمعناه.
فإذا كان النذر لغير الله فهو محرم. وإن كان نذره لله كقوله إن شفى الله مريضي اعتكفت عشراً. فهذه عبادات يلزم الوفاء بها لكن عقدها مكروه، وفيها –أي- تلك المنذورات سوء ظن بالله لأنه بنذره ذلك يقول: "لن يشفي الله مريضي حتى أعتكف عشراً" فيقال له لا يلزم ذلك بل ولا يصح أن تعلق شفاء مريضك بسبب نذرك.
قال الشيخ أثابه الله: استدل العلماء بالحديث على وجوب الوفاء بنذر الطاعة، وذهبت الحنفية إلى أنه لا يجب الوفاء بنذر الطاعة إلا إذا كانت الطاعة واجبة بأصل الشرع. ومثاله من نذر الاعتكاف: قالوا لا يلزمه الوفاء لأن الاعتكاف غير واجب بأصل الشرع، بخلاف ما لو نذر صلاة أو صيام فيلزمه الوفاء به، لأن أصل الصيام والصلاة واجب بأصل الشرع، والجمهور يستدلون بعموم هذا الحديث وبحدث عمر –رضي الله عنه-: إني نذرت أن أعتكف ليلة في المسجد الحرام. فقال: أوف بنذرك. والاعتكاف غير واجب بأصل الشرع.
قال الشيخ أثابه الله: إن اشتمل النذر على مشقة فلا يلزم الوفاء به، كما في حديث أبي إسرائيل الذي نذر أن يصوم ولا يتكلم، ولا

ص -40- يستظل، فأمره –صلى الله عليه وسلم- بالجلوس والاستظلال وإتمام الصيام فنهاه عن المشقة دون غيرها.
وكما في حديث المرأة التي نذرت أن تحج ماشية فأمرها بالركوب ونهاها عن المشقة فقال: "لتركب ولتمش..." الحديث.
* * *


باب من الشرك الاستعاذة بغير الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير الله
 وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
72: 110 قال الشيخ أثابه الله: وجزم المؤلف بأن الاستعاذة بغير الله شرك. لكن إذا استعاذ الإنسان بإنسان آخر فيما يقدر عليه فيجوز ذلك، ويسمى استجارة. أما ما لا يقدر الإنسان عليه فلا يجوز الاستعاذة به. فالحاصل أن الاستعاذة عبادة، وإذا كانت عبادة فإن صرفها إلى غير الله شرك.
ومفهوم ذلك –تبويب المؤلف-: ومن التوحيد الاستعاذة بالله.
المستعيد به: هو الإنسان.
المُستعاذ به: هو الله تعالى.
المستعاذ منه: المخاوف.
والاستعاذة تعظيم لأن المستعيذ يشعر بالخوف فليجأ إلى المستعاذ به حتى ينصره ويحفظه، وهذا هو التعظيم بعينه والتعظيم عبادة.
والمستعيذ في الحقيقة ضعيف لأنه يشعر بعجزه بنفسه، فلذلك

ص -41- يلجأ إلى ربه، ويصاحب الاستعاذة ذل وخوف واستكانة، فلا يصلح ذلك إلا لله تعالى.
مستعيذ: هو الإنسان. ومستعاذ به: وهو الله. ومستعاذ منه: وهي الشرور وصيغته استعاذة. فهذه أربعة أمور.
قال الشيخ أثابه الله: الاستعاذة إما أن تكون من الأعداء. كقوله تعالى: {وآيات غيرها.
والسنة: "أعوذ بك من قهر الرجال".
وإما أن تكون استعاذة من الشرور كقوله تعالى: {وَمِن شَرِّ غَاسِقٍ} فهذه استعاذة من شر. وكقوله تعالى: {فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]. وفي السنة: "أعوذ بك من المغرم والمأثم" وحديث: "أعوذ بك أن أزل أو أُزل أو أضل أو أُضلّ..." فهذه استعاذة من شرور.
 [{فَزَادُوهُمْ رَهَقًا}]
[2 حاشية: زادته رهقاً وهو الطغيان].
قال الشيخ أثابه الله: وفي قولٍ أن معنى {فَزَادُوهُمْ رَهَقًا} أي أن الجن ازدادوا تكبراًُ على الإنس لكن الأقرب أن المعنى زادوهم خوفاً.
وقد يكون معنى "رهقاً" أنهم زادوهم شركاً إلى شركهم.
* * *
73: 111 [وعن خولة بنت حكيم قالت: سمعت رسول الله -صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق. لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم].

ص -42- قال الشيخ أثابه الله: الاستعاذة بكلماته استعاذة به، واستدل الإمام أحمد رحمه الله تعالى بهذا الحديث على أن القرآن غير مخلوق. وقال إن المخلوق لا يستعاذ به –ولا شك أنها حجة قوية- ووردت الاستعاذة بوجه الله وبعزة الله.
من استعاذ بلسانه دون أن يتفكر بقلبه في معنى استعاذته لم تنفعه تلك الاستعاذة، لكن إذا تفكر بقلبه فيما قاله بلسانه فهناك إن شاء الله يرى أثر استعاذته، وهؤلاء الذين يأتون إلى القبور ويدعون الأموات فلا شك أنهم يستعيذون بأصحابها، ولو لم ينطق بكلمة "أعوذ" فإن قوله: أنا في حمايتك يا فلان. معناه أعوذ بك يا فلان، فليس الشأن فقط في ذكر لفظ الاستعاذة، وعلى ذلك فمن استعاذ بالله تعالى فعليه أن يستحضر معنى الاستعاذة.
يرحل: في صحيح مسلم "يرتحل".
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
 74: 113 قال الشيخ أثابه الله: وجمع بين الدعاء والاستغاثة في هذا الباب لتداخلهما. فالاستغاثة الدعاء في حال الشدة. ومنه سميت الاستسقاء استغاثة "اللهم أغثنا" لأن ذلك في وقت الشدة. وكذلك المؤمنون في غزوة بدر، لما كان المشركون أكثر منهم عدداً وعدة اشتد ذلك عليهم فدعوا ربهم فسمى الله دعائهم استغاثة {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال: 9] لأن الدعاء كان في وقت الشدة.
الاستغاثة: دعاء في حال شدة.

ص -43- وتجوز الاستغاثة بالمخلوق فيما يقدر عليه كما في قصة موسى –عليه السلام- مع صاحبه {فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ} [القصص: 15] وأما ما لا يقدر عليه المخلوق فالاستغاثة به في هذه الحالة شرك.
* * *
[وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ، وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} الآية [يونس: 106-107]. وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}. الآية [العنكبوت: 17].
75: 113 قال الشيخ أثابه الله: الدعاء لغة: النداء.
وشرعاً: طلب النفع من الله أن ينفع ويدفع عنه الضرر.
الاستعاذة: طلب الحماية. فالمستعيذ يطلب حفظه من شر.
الاستغاثة: طلب العون والمستغيث يطلب نصرة على عدو.
الدعاء لغة: النداء. قال الشاعر: وداع يا من يجيب إلى النداء...
قوله تعالى: {فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} لأن الذي يضع العبادة في غير موضعها يعد من الظالمين.
قال الشيخ أثابه الله: دعاء المسألة مستلزم لدعاء العبادة ودعاء العبادة متضمن لدعاء المسألة.
* * *
76: 114 [{إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا...} [العنكبوت: 17].
قال الشيخ أثابه الله: تخلقون أي تكذبون. من الاختلاق وهو الكذب.

ص -44- [{وَاعْبُدُوهُ}].
قال الشيخ أثابه الله: العبادة: غاية الذل مع غاية الحب. فإذا مد العبد يديه يدعو فلا يستجاب له إذا تواضع وخضع وعلم ما ينطق به وقد ورد في الحديث "إن الله لا يستجيب داء من قلب غافل لاه".
قال أيضاً أثابه الله: ومن دعاء العبادة: حضور مجالس العلم فلو سألت أحد الحاضرين في تلك المجالس لماذا حضرت؟ فسوف يقول حضرت لأتعلم وأستفيد. فلو قلت له: وما الفائدة من ذلك؟ لقال لك: أرجو ثواب الله. فهو إذاً بلسان حاله داعٍ.
قال الشيخ أثابه الله: ومن ذبح عند الأموات أو جلس عندهم فقد دعاهم، فلو قال: ولكني لم أقل يا فلان ويا فلان. فيقال إنك بلسان حالك قد دعوتهم لأنك لم تذبح عنده إلا وأنت تريد منه شيئاً. وهذا دعاء العبادة.
* * *
77: 115 [{وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} [الأحقاف: 5].
[وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62].
قال الشيخ أثابه الله: والمراد بالاستجابة هنا: الاستجابة النافعة التي تجلب نفعاً، أو تدفع ضراً.
قال الشيخ أثابه الله: ولو قال قائل كيف استمر المشركون على دعاء هذه الأوثان مدة طويلة وهم عقلاء إذاً فلا بد أنهم رأوا نتيجة ذلك؟

ص -45- فالجواب: الصحيح من ذلك أن الشيطان كان يكلمهم كما قتل خالد –رضي الله تعالى عنه- الجِنّيّة الجاثمة في الشجرة.
[{أَمَّن يُجِيبُ الْمُضْطَرَّ}].
قال الشيخ أثابه الله: فإذا كان الله تعالى يجيب المضطر فيكف يُدعى غيره؟
* * *
78: 116 [وروي الطبراني بإسناده: أنه كان في زمن النبي -صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله -صلى الله عليه وسلم- من هذا المنافق. فقال النبي -صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله –عز وجل-"].
قال الشيخ أثابه الله: في إسناده ابن لهيعة. والصحيح أن ابن لهيعة ليس ضعيفاً في نفسه بل هو إمام معتمد، لكن احترقت كتبه وهو مقبول إن شاء الله.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا} الآية].
 79: 118 قال الشيخ أثابه الله: قال ابن القيم –رحمه الله تعالى-:

للرب حق ليس يشبه غيره ولعبده حق هما حقان

وقال الحفظي:

وكل من دعا معه أحدا أشرك بالله ولو محمدا

ص -46- قال الشيخ أثابه الله: وإنما أراد المؤلف بتبويبه هذا بيان أن الرسول –صلى الله عليه وسلم- لا ينفع ولا يضر ولا يملك من الله شيئاً. ولو أن المؤلف –رحمه الله- صرح بذلك لم يلتفتوا لكتابه ولرموا به عرض الحائط.
قال الشيخ أثابه الله: وذكر العبدلي أن أحدهم خرج ومعه بقر فمرّ على عقبة فتردى منها ثور فقال الراعي: يا محمد يا محمد. فلما لم ير نتيجة قال: يا جن خذوه، محمد يشتهي المرقة. فاتهم الرسول –صلى الله عليه وسلم- بذلك.
قال الشيخ أثابه الله: العبدلي هو عبد الله بن سعدي العبدلي الغامدي له رسالة وله كتاب سماه: [الخرافات والبدع المنتشرة في قضاء الظفير].
* * *
80: 118 ذكر الشيخ أثابه الله: حدَثاً مر به قال –حفظه الله-: كنت مرة خارجاً من باب الحرم [الأبواب الغربية] والزحام شديد فقال أحدهم [بأعلى صوته] يا رسول الله [وأظنه مصري أو عراقي أو سوري] وذلك بعد صلاة الجمعة، والتفت إليه اثنان ولم ينكرا عليه ولكن تعجبا.
* * *
80: 118 [وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} [فاطر: 13].
قال الشيخ أثابه الله: وهذا الوصف يدخل فيه الأنبياء مهما علت رتبهم وشرفهم فإنه لا يملكون قطميراً ملك استقلال.
***

ص -47- 82: 122 [.. وفي رواية يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام...].
قال الشيخ أثابه الله: أمية: هو أمية بن خلف، ولقد تاب الله على صفوان وسهيل والحارث فأسلموا وحسن إسلامهم].
قال الشيخ أثابه الله: الحارث بن هشام: هو الذي سأل النبي –صلى الله عليه وسلم- عن كيفية إتيان الوحي إليه، وهو الحديث الثاني في صحيح البخاري.
* * *
83: 122 [وفيه عن أبي هريرة -رضي الله عنه- قال: قام رسول الله -صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] فقال: "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب... " الحديث].
قال الشيخ أثابه الله: ولم يدرك "يحضر" أبو هريرة تلك القصة لأنها وقعت بمكة قبل إسلامه، فيكون سمعها من رسول الله –صلى الله عليه وسلم- أو سمعها من غيره، وكذلك روتها عائشة –رضي الله عنها- ولم تدركها لأنها كانت صغيرة لم تعقل في ذلك الوقت.
وقال أثابه الله: والحديث صريح في العموم حيث أنه –صلى الله عليه وسلم- لا يملك لأحد نفعاً ولا ضراً. ولما عرف أهل البدع أن الحديث صريح في الرد عليهم أضافوا إليه إضافات كقولهم المكذوب: لا أغني عنكم من الله شيئاً إلا أن تقولوا: لا إله إلا الله. وهذا الكاذب هو داود بن جرجيس الذي رد عليه الشيخ أبو بطين فقال –رحمه الله-: ما أجرأ هذا على الكذب. وأيضاً ففاطمة –رضي الله عنها- ذلك الوقت كانت

ص -48- تقول: لا إله إلا الله. ومع ذلك قال لها –عليه الصلاة والسلام-: "لا أغني عنك من الله شيئاً".
 وقال أثابه الله: وحديث الغلول شبيه بهذا الحديث: "لا ألفين أحدكم يأتي يوم القيامة وعلى رقبته بعير... فأقول لا أملك لك من الله شيئاً".
 * * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}[سبأ: 23].
84: 125 قال الشيخ أثابه الله: هذا الباب معقود في حال الملائكة وأنهم يخافون ويفزعون ويشفقون مع أنهم مكرمون، فإذا كان الملائكة يخافون ويفزعون ويشفقون فكيف يصرف لهم شيء من أنواع العبادة لمن هو أقل منزلة وحالاً من الملائكة.
قال الشيخ أثابه الله: قال شيخ الإسلام –رحمه الله تعالى-: إن هذه الآية قطعت جذور الشرك.
* * *
85: 126 [في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك..." الحديث"].

ص -49- قال الشيخ أثابه الله: إذا قضى الله الأمر في الأرض فإنه قد قضاه في السماء.
قال الشيخ أثابه الله: [ضربت الملائكة]، وضرب الملائكة بأجنحتها دليل على التواضع، ويقال: مد الطائر جناحيه يعني أنه تواضع. وأما سجود الملائكة عند سماع أمر الله فيجمع بين هذا وبين ذلك أنهم –أي الملائكة- يضربون بأجنحتهم وفي نفس الوقت يسجدون خوفاً من بطشه وتذللاً له.
قال الشيخ أثابه الله: [سلسلة من صفوان]: وهذا من باب التقريب.
* * *
86: 128 [... فربما أدركه الشهاب قبل أن يلقيها،... الحديث]
قال الشيخ أثابه الله: وكانت الشهب قبل البعثة قليلة، لكن كثرت بعد البعثة حتى لا يلتبس الحق بالباطل.
* * *
87: 129 [وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة"].
قال الشيخ أثابه الله: [قوله: "إذا أراد الله"] وفيه إثبات صفة الإرادة، والمراد هنا الإرادة الكونية القدرية. ومعنى: إذا أراد الله أن يوحي: أي إذا قدّر الله أن يوحي.
[قوله: "تكلم بالوحي"] قال الشيخ أثابه الله: وفي هذا دليل على أن الله يتكلم. والوحي عند العرب: حركة خفية.

ص -50- [قوله: "السموات"] قال الشيخ أثابه الله: ظاهره السماوات السبع.
* * *
88: 130 [أو قال: "رعدة شديدة خوفاً من الله –عز وجل- فإذا سمع ذلك أهل السموات صُعقوا وخروا لله سجداً"].
قال الشيخ أثابه الله: يمكن أن يكون الصعق بعد السجود، وقد يكون قبل السجود، وقد يقال: أن الواو ليست للترتيب، لكنه صعق لا يذهب معه الإحساس. فالأقرب أن الصعق غشية كما في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ...}.
 قال الشيخ أثابه الله: [قوله: {خروا}]: يؤخذ منه أن الخرور يكون من قيام.
* * *
89: 130 [أو قال: "رعدة شديدة خوفاً من الله عز وجل..."].
قال الشيخ أثابه الله: والرعدة مشتقة من الرعد الذي في السماء ومعناها الحركة الشديدة ولو قال قائل: لماذا يخاف أهل السموات مع أنهم قد آمنوا؟ فالجواب: أن يقال: إنهم يخشون أن يكون ذلك آخر الأمر فأحبوا أن يكونوا على هيئة الخاشع المتذلل.
* * *
90: 131 ["فيكون أول من يرفع رأسه جبريل فيكلمه الله"].
قال الشيخ أثابه الله: وفيه فضيلة لجبريل حيث أنه أول من يفيق.


باب الشفاعة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -51- [باب الشفاعة]
91: 133 قال الشيخ أثابه الله: ولها شرطان: إذن الله للشافع ورضاه عن المشفوع له ودليل هذا الشرط –إذن الله للشافع- [قوله تعالى: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255] وقوله تعالى: {وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23].
ودليل الشرط الثاني –رضاه عن المشفوع له- قوله تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وقد اجتمع الشرطان في قوله تعالى: {يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] وفي قوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
وقال أثابه الله: وقد أنكر الشفاعة اليهود والنصارى وممن أنكر الشفاعة أيضاً المعتزلة. ونفي الخوارج والمعتزلة للشفاعة مبني على أن أهل الكبائر مخلدون في النار.
والشفاعة لغة: الوساطة. قال بعضهم:

فرض الإله زكاة ما ملكت يدي وزكاة جاهي أن أعين وأشفعا

* * *
92: 134 [وقول الله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
قال الشيخ أثابه الله: الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- بيّن في كتاب "كشف الشبهات" شبهات المشركين في الشفاعة ورد عليها.

ص -52- وقبل هذه الآية: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ} [الزمر: 43] والذين لا يملكون شيئاً هم الأنبياء والملائكة والذين لا يعقلون شيئاً هم الأصنام.
93: 136 [وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين] قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه...].
قال الشيخ أثابه الله: وكلام شيخ الإسلام المذكور هنا: عن آية سورة سبأ. ولشيخ الإسلام رسالة تسمى "الواسطة".
والمراد بالملك هنا: الملك الاستقلالي بخلاف الملك المستعار.
* * *
94: 1 حاشية: ونفع وضر {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ}].
قال الشيخ أثابه الله: شرك نكرة: أي ليس لهم فيها أي شرك.
* * *
95: 136 [6 حاشية: أي كلام شيخ الإسلام الذي ساقه المصنف هنا، فقام مقام الشرح والتفسير في هذا الباب.
قال الشيخ أثابه الله: وقد ذكر شيخ الإسلام كلامه هذا في كتاب الإيمان فلخصه المصنف هنا.


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -53- [باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية.
96: 141 قال الشيخ أثابه الله: لو قال المؤلف باب أن النبي –صلى الله عليه وسلم- لا يهدي أقاربه. لعارضوه وقالوا هذا ينتقص من الأنبياء، لكنه رحمه الله تعالى عدل عن ذلك إلى ذكر آية قرآنية حتى لا يُعارض في ذلك.
وقال أثابه الله: الهداية قسمان: هداية يستطيعها –عليه الصلاة والسلام- {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} وهداية لا يستطيعها –صلى الله عليه وسلم- {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} هداية بيان وهذه يملكها، وهداية توفيق وهذه لا يملكها.
* * *
97: 143 [فقالا له: أترغب عن ملة عبد المطلب؟]
قال الشيخ أثابه الله: الرغبة: إذا عديت بـ"عن" فمعناها الرك. وإذا عديت بـ"في" فمعناها الأخذ والقبول: أترغب في ملة الإسلام.
* * *
98: 141 [في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله -صلى الله عليه وسلم- وعنده... الحديث].
قال الشيخ أثابه الله: نأخذ من هذا الحديث:
1- حرصه –صلى الله عليه وسلم- على نفع أقاربه وخاصة من نصره وآواه.
2- أن أبا طالب لم يسلم ومات على الشرك خلافاً للرافضة. وقد ألف الخنيزي كتاباً سماه "أبو طالب مؤمن قريش" وهو معتقد سائد عند

ص -54- الشيعة أن أبا طالب في الجنة –وأبو طالب اسمه عبد مناف، وهو الذي ورث السيادة في قومه، ولما مات كان له أربعة أبناء، اثنان كافران: عقيل وطالب. واثنان مؤمنان: جعفر وعلي. وقد قال –صلى الله عليه وسلم- عندما جاء مكة: "وهل ترك لنا عقيل من رباع... " فهذا دليل على أنه مات كافراً وإلا لما ورثه عقيل وأخوه الكافر.
3- فيه أيضاً عدم جواز الاستغفار للمشركين.
* * *


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
99: 146 قال الشيخ أثابه الله: وقد عظمت هذه الفتنة –عبادة القبور- في عصر المؤلف –رحمه الله-.
ومن حقنا على الأموات والصالحين أن نحبهم، وأن نعمل مثل ما عملوا من الأعمال الصالحة.
وقد جعل المؤلف –رحمه الله تعالى- أبواب الغلو في وسط الكتاب حتى إذا قرأ فيه القارئ واطمأن إلى الأبواب الأولى، فإنه سيستمر في قراءته حتى يصل إلى هذه الأبواب.
* * *
100: 146 [وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
قال الشيخ أثابه الله: وردت في موضعين من القرآن في سورة النساء وفي سورة المائدة.

ص -55- الغلو في الأشخاص نوعان: غلو اعتقاد، وغلو أعمال. وغلو الأعمال ناتج عن غلو الاعتقاد، قال الشاعر:

يريش الله في الدنيا ويبري ولا يبري يعوق ولا يريش

وهذا البيت مما تمثلت به العرب في أشعارها.
* * *
101: 149 [قال ابن القيم: "قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم"].
قال الشيخ أثابه الله: وقد تكلم الإمام ابن القيم رحمه الله تعالى في كتابه "إغاثة اللهفان" على ما يقوم به أولئك عند القبور، وليس فيه مبالغة كما يقول بعضهم.
* * *
102: 151 [وعن عمر –رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم... الحديث"].
قال الشيخ أثابه الله: ومن الإطراء قول البوصيري في بردته:

وإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فهذا من الغلو في القول، ومن الغلو في الفعل الطواف على القبور.
والغالب أن الإطراء لم يقع إلا في المتأخرين من القرن العاشر وما بعده، وزاد غلو بعضهم فألف مؤلفات منها كتاب القسطلاني شارح البخاري "الخصائص المحمدية"، وكذا السيوطي في كتاب

ص -56- الخصائص فيه نوع من الإطراء، وكذا الشعراني ومن قبلهم أجاز شد الرحل إلى قبر النبي –صلى الله عليه وسلم- وآخر من بالغ ابن علوي في كتاب الذخائر.
* * *
103: 151 [... إنما أنا عبد فقولوا: عبد الله ورسوله" أخرجاه].
قال الشيخ أثابه الله: معلوم أن العبد لا يشارك الرب فالعبد مملوك والرب مالك. " معلوم أن العبد لا يشارك الرب فالعبد مملوك والرب مالك. "إنما أنا عبد فقولوا عبد الله ورسوله" فلم يتميز عن سائر العباد إلا بالرسالة، فهو –صلى الله عليه وسلم- يفتخر بكونه عبداً.
وقد ذكره الله بالعبودية في مقام الإسراء فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً...} [الإسراء: 1].
وفي مقام الإنزال فقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ...} [الكهف: 1] وفي مقام الدعوة فقال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ...} [الجن: 19].
وقد ذكر الله أنبياءه في مقام العبودية فقال: {وَاذْكُرْ عَبْدَنَا دَاوُودَ} [ص: 17] {وَاذْكُرْ عَبْدَنَا أَيُّوبَ} [ص: 41] {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَقَ وَيَعْقُوبَ} [ص: 45].
ومن الإطراء غلو الرافضة في آل البيت –وقد استمعت إلى دعاء أحدهم في رسالة معه، جلس يدعو أكثر من ساعتين وفي كل وقت يقول: يا علي، يا أبا الحسن، يا زوج فاطمة البتول.
* * *
104: 152 [... قال: قال رسول الله –صلى الله عليه وسلم-: "إياكم والغلو،..." الحديث].
قال الشيخ أثابه الله: وصحابي الحديث ابن عباس –رضي الله

ص -57- تعالى عنهما- وقد نسي المؤلف –رحمه الله- اسمه فبيّض له.
قال الشيخ أثابه الله: كتاب "روض الرياحين" كان أهل التوحيد يسمونه روض الشياطين لما فيه من الوصف الذي لا يليق إلا بالله، وهو معظّم عند أهل البدع ويحفظونه كما يحفظون السور القصيرة من القرآن، ويقرؤونه قياماً وقعوداً وفي حجهم، وفيه أنه –صلى الله عليه وسلم- سيد الأفلاك وفيه أحاديث موضوعة "لولاك ما خلقت الأفلاك" وكذا "إن آدم رأى مكتوباً على العرش "لا إله إلا الله محمد رسول الله" فقال آدم: أسألك بحق محمد فقال الله: وما أدراك. فقال: قرأت ذلك فقال الله: صدقت؛ لولا محمد لما خلقت الكون".
* * *


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
 105: 153 قال الشيخ أثابه الله: وقد جاء التغليظ في هذا الباب مع أن العبادة لله، وعند قبر رجل صالح، والرجل صالح.
قال الشيخ أثابه الله: قوله: "فيمن عبد الله عند قبر": كالصلاة عندها –عند القبور-، أو الاعتكاف عندها، أو تحري الدعاء عندها، أو الصدقة عندها.
وسبب التغليظ في العبادة عند القبور خشية الغلو فيها والعامة إذا رأت العالم يفعل ذلك اقتدوا به، والنهاية أنهم يعتقدون في صاحب القبر.
قال الشيخ أثابه الله: وأول غلو النصارى في عيسى –عليه

ص -58- السلام- فقالوا: إنه الله وقالوا: إنه ابن الله.
* * *
106: 153 [في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله -صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح..." الحديث].
قال الشيخ أثابه الله: [من الصور] وهذا يدل على كثرة ما فيها من الصور.
[فيهم الرجل الصالح] قال الشيخ أثابه الله: وهذا يدل على أن فيهم رجالاً صالحين.
* * *
107: 155 [فهؤلاء جمعوا بين الفتنتين، فتنة القبور وفتنة التماثيل].
قال الشيخ أثابه الله: الافتتان: الاشتغال بالشيء....
وقال أثابه الله: قد تكلم ابن القيم رحمه الله تعالى في كتابه "إغاثة اللهفان" عن القبور كلاماً لم يسبق إلى مثله، وذكر هذا الكلام، ولعله نقله أيضاً عن بعض من روى الحديث.
* * *
108: 156 [ولهما عنها قالت: لما نزل.... فقال وهو كذلك "لعنة الله على اليهود والنصارى... إلخ" الحديث].
قال الشيخ أثابه الله: اليهود سموا بهذا الاسم قيل: لأنهم من ذرية يهوذا بن يعقوب. وقيل لقولهم: {إِنَّا هُدْنَا إِلَيْكَ} [الأعراف: 156] أي تُبنا.
والنصارى قيل لأنهم قالوا: {نَحْنُ أَنصَارُ اللّهِ}

ص -59- 109: 159 [2 حاشية: وفيه إشارة إلى خلافته]
قال الشيخ أثابه الله: ويؤكد ذلك أن خبره ذلك كان قبل موته –صلى الله عليه وسلم- بخمسة أيام.
* * *
110: 160 ["... ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك".]
قال الشيخ أثابه الله: أكد النهي بأداتين: الأولى: "ألا فلا" "ألا" للتنبيه. "فلا" للنهي. والثانية "أنهاكم" تأكيد للنهي.
* * *
111: 161 [...فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً...].
قال الشيخ أثابه الله: لكن لا يأخذ حكم المسجد المحوط المصون.
قال الشيخ أثابه الله: ويحتج القبوريين باتخاذ المساجد على القبور بآية الكهف {لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21] قالوا: الله أقر بذلك.
والجواب: أن الآية ليس فيها إقرار بل حكى الله خبرهم، ثم إن الذين قالوا ذلك من الكفار. ثم أن بناء القبور على المساجد محرم في كل شريعة، وذهب بعض المعاصرين إلى أن ذلك ليس محرم في كل شريعة والدليل آية الكهف السابقة، والرد أن كلام المعاصر غير صحيح لأن النبي –صلى الله عليه وسلم- لعن من فعل ذلك وسماهم شرار الخلق وخبر الآية عن ذلك فيه أن الأمم السابقة كانت تفعله مع أنه منكر.

ص -60- 112: 162 [... ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء..." الحديث].
قال الشيخ أثابه الله: وهؤلاء الذين تقوم عليهم الساعة كفرة، وقد صح في الحديث: "لا تقوم الساعة حتى لا يقال في الأرض الله الله" فهذا الحديث يبين أن الخير قد اضمحل، ولم يبق أحد من أهل الخير، لم يبق إلا أهل الشر فعليهم تقوم الساعة.
* * *
13: 162 [3 حاشية: فمن علق النهي بنجاسة التربة خاصة].
قال الشيخ أثابه الله: وعلل بعض الفقهاء النهي عن ذلك –الصلاة في المقابر- لم يسببه بدن الميت من خروج القيح والصديد لكن هذا التعليل ليس بجيد.
* * *
114: 164 [روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد"].
قال الشيخ أثابه الله: ويقول الحفظي في أرجوزته:

وكل من دعا معه أحدا أشرك بالله ولو محمدا

وقال أثابه الله: أول الحديث دعاء وآخره خبر.
قال ابن القيم في النونية:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة جدران

وقال أثابه الله: [اشتد غضب الله] وصفه الغضب بالشدة

ص -61- دليل على شدة التحريم.
* * *
115: 165 [ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19] قال: كان يلت لهم السويق فمات فعكفوا على قبره].
قال الشيخ أثابه الله: قال الثوري: إذا جاءك التفسير عن مجاهد فحسبك به.
وقال أثابه الله: والقراءة المشهورة: "اللاتَ" بالتخفيف، وهناك قراءة شاذة بالتشديد "اللاتَّ" وهو بالتشديد "اللاتَّ" لأنه كان يلت السويق ومع كثرة الاستعمال خففت.
* * *
116: 167 [... وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور..."].
قال الشيخ أثابه الله: اللعن يقتضي تحريم الفعل الذي لُعن عليه.
وتكلم الفقهاء عن زيارة القبور في آخر كتاب الجنائز.
الجمهور على أن زيارة القبور للنساء ممنوعة واستدلوا بهذا الحديث، وبحديث أنه رأى نسوة ذاهبات للمقبرة... فقال: "ارجعن مأزورات غير مأجورات" وبحديث ثالث: أنه رأى ابنته فاطمة قد جاءت من البقيع... فقال: "لعلك بلغت معهم الكدى" فقالت: معاذ الله –والكَدى: طرف المقابر- فقال: "لو بلغتيه لما دخلت الجنة حتى يدخلها جد أبيك" أو كما قال.

ص -62- وأما التعليل فكما ذكر في الحديث: "تفتن الأحياء، وتؤذين الموتى".
والذين قالوا أنها لم تمنع وأن الزيارة لهن جائزة استدلوا بحديث: "كنت نهيتكم عن زيارة القبور فزوروها" والجواب: أنه عام مخصوص بالرجال.
ويستدلون بحديث أم عطية: "نهينا عن اتباع الجنائز ولم يُعزم علينا" فالنهي على ظاهره، ومن باب أولى النهي عن زيارة المقابر.
وأما ما روي عن بعض الصحابيات اللاتي زرن بعض القبور فلذلك أسباب كما تبعت عائشة الرسول –صلى الله عليه وسلم- عندما ذهب إلى البقيع ولكنها لم تذكر أنها دخلت. وكذلك زيارة قبر أخيها عبد الرحمن وقولها: "لو شهدت موتك لما زرتك" فهي مرت عليه في الطريق.
* * *
117: 167 [2 حاشية: "فإنكن تفتن الحي، وتؤذين الميت"].
قال الشيخ أثابه الله: وهذه هي العلة.
* * *
118: 168 ["...والمتخذين عليها المساجد والسرج" رواه أهل السنن].
قال الشيخ أثابه الله: وأنكر بعضهم زيادة "السرج".
وقال أثابه الله: إيقاد السرج فيه تعظيم للقبور، فلو أن جاهلاً دخل مقبرة فيها ألوف من القبور، ورأى قبراً مسرجاً فإنه سيتجه إليه ويقول لم يسرج هذا القبر إلا لأن صاحبه فيه كذا وكذا حتى يغلو، فجاء النص لسد الذريعة.
***


باب ما جاء في حماية المصطفى – صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصّل إلى الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -63- [باب ما جاء في حماية المصطفى – صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصّل إلى الشرك]
 119: 169 قال الشيخ أثابه الله: لم يصرح في الترجمة بما في الباب وتقديره: باب النهي عن اتخاذ قبر النبي –صلى الله عليه وسلم- عيداً. أو باب النهي عن تكرار المجيء إلى قبر النبي –صلى الله عليه وسلم-. ولو صرح بذلك لرَموا بكتابه وقالوا هذا يحارب النبي –صلى الله عليه وسلم-.
وقال أثابه الله: كتاب التوحيد موضوعه كله حماية جناب التوحيد وسد كل طرق الشرك.
وتقدير الباب ومراد المؤلف باب أنه لا يجوز اتخاذ قبر النبي –صلى الله عليه وسلم- عيداً.
* * *
120: 169 [وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} [التوبة: 128] الآية.
قال الشيخ أثابه الله: وصفه الله تعالى في الآية بالرسالة والصفة الثانية أنه من أنفسكم، وفي قراءة {مِّنْ أَنفُسِكُمْ} أي أشرفكم.
والصفة الثالثة "عزيز"، والصفة الرابعة "حريص"، الصفة الخامسة "رؤوف"، والصفة السادسة "رحيم".
* * *
121: 170 [... وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن

ص -64- صلاتكم تبلغني حيث كنتم"...].
قال الشيخ أثابه الله: ذكر المؤلف رحمه الله حديثين لفظهما مختلف ومعناهما متفق.
قال الشيخ أثابه الله: وهذا هو الشاهد – ولا تجعلوا قبري عيداً- والعيد اسم لما يعود سنوياً ونحوه، ويصحبه شيء من السرور والابتهاج. وعرّفه شيخ الإسلام [اسم لما يعود ويتكرر في السنة أو الأسبوع على وجه مخصوص].
وشرح بعضهم الحديث فقال: إن المراد بالحديث إكثار الزيارة لقبر النبي –صلى الله عليه وسلم-، ولا تجعل كالعيد في السنة مرة، وهذا شرح باطل فلو كان المراد ذلك لأفصح عنه –صلى الله عليه وسلم-، ومما يرد شرحهم ذلك آخر الحديث "فإن صلاتكم تبلغني حيث كنتم". فكيف تبلغه حيث كانوا وهم عنده على زعمهم.
* * *
122: 172 [وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً..."].
قال الشيخ أثابه الله: وفي رواية أن علي بن الحسين قال للرجل: ما أنت ومن بالأندلس إلا سواء.
والأندلس في ذلك الوقت أبعد شيء عن المدينة قد لا تقطع في ذلك الوقت إلا في نصف سنة.
ولفظ "تتخذوا" و"تجعلوا" معناهما واحد.

ص -65- 123: 173 [... ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم"].
"فائدة" قال الشيخ أثابه الله: أنكر الإمام مالك –رحمه الله تعالى- على من يسلم على النبي –صلى الله عليه وسلم-، كلما دخل مسجده –تكرار ذلك في اليوم- وقال لم نكن نعرف ذلك عن علمائنا.
قال الشيخ أثابه الله: وقال بعضهم: المراد لا تدفنوا موتاكم في بيوتكم فتكون كالقبور، وهذا الملحظ ليس المراد بالحديث، لأن ذلك العمل لم يكن معهوداً عندهم. لكن المراد بالحديث كما جاء في حديث آخر: "اجعلوا من صلاتكم في بيوتكم لا تجعلوا بيوتكم قبوراً" وذلك لأن القبور لا يصلى عندها.
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

124: 175 [باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
قال الشيخ أثابه الله: أراد المؤلف –رحمه الله تعالى- بهذا الباب: الرد على بعض المنكرين الذين يقولون إن الشرك لا يقع في هذه الأمة.
بل إن مشركي هذه الأمة زادوا على المشركين السابقين، وذلك لأن المشركين السابقين كانوا يدعون الله في الشدة بخلاف المشركين في هذا الزمان فهم لا يدعون الله لا في الرخاء ولا في الشدة.
* * *

ص -66- 125: 175 [وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51]. وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60]. وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
قال الشيخ أثابه الله: والآيات التي ذكرها المؤلف في الباب ليس فيها دليل على أن الشرك يقع في هذه الأمة لكن فيها إخبار بما يقع في الأمم الماضية.
* * *
قال الشيخ أثابه الله: والآيات التي ذكرها المؤلف في الباب ليس فيها دليل على أن الشرك يقع في هذه الأمة لكن فيها إخبار بما وقع في الأمم الماضية.
* * *
126: 176 [{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}].
قال الشيخ أثابه الله: والمسخ حقيقي خلافاً لبعض المتأخرين الذين ينكرون ما لم تبلغه عقولهم.
قال الشيخ أثابه الله: -عبد الطاغوت- فيها قراءات: قرئت عبدَ، عابُد، عُبَّد، عُبْد.
* * *
127: 177 [وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا}].
قال الشيخ أثابه الله: من العجيب أن بعض الناس في هذه الأزمنة يستدلون بهذه الآية على جواز بناء المساجد على القبور، لكن نقول لهم من أخبركم أن الذين قالوا ذلك من الموحدين، بل هم من

ص -67- المشركين كما قال تعالى: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} [الكهف: 16] وقوله تعالى: {إِنَّهُمْ إِن يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ} [الكهف: 20] تدل على أنهم على غير ملة أصحاب الكهف.
قال الشيخ أثابه الله: أما حديث: "إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب..." فقد أجاب العلماء عنه بعدة أجوبة منها: أن الشيطان لا يعلم الغيب. ومنها أن الشيطان قد أيس في زمن الصحابة.
* * *
128: 177 [...عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه"].
قال الشيخ أثابه الله: ساق المؤلف حديث أبي سعيد بعد الآيات ليبين أن هذه الأمة ستتبع الأمم السابقة في كل شيء، والأمم السابقة وقع فيها الشرك والكفر فكذلك هذه الأمة.
والحديث رواه غير أبي سعيد وله طرق كثيرة تبلغ حد التواتر، وقد استوفى طرقه الشيخ حمود التويجري –حفظه الله تعالى- في كتابه "الإيضاح والتبيين".
قال الشيخ أثابه الله: [لتتبعن سنن] معناها طرق وعادات، قرأها بعضهم بضم السين المهملة، والأفصح الفتح.
وقال أثابه الله: ومثّل بجحر الضب لكثرة انحرافاته، أي لو أن اليهود والنصارى ساروا على انحراف واضح لسرتم معهم، كما في رواية: "حتى لو أن أحدهم أتى أمه في الطريق لفعلتم".

ص -68- وقال أثابه الله: والأظهر أن المراد بالأمة التي تتبع سنن الأمم الماضية هي أمة الإجابة الذين شهدوا له بالرسالة.
* * *
129: 178 [قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن" أخرجاه].
قال الشيخ أثابه الله: وفي رواية: "فمن الناس إلا هم" وفي رواية أو حديث: "قالوا: فارس والروم؟ قال: فمن الناس إلا أولئك".
* * *
130: 178 [ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض".
قال الشيخ أثابه الله: ولم يذكر الشمال والجنوب لأن الملك سيمتد جهة الشرق والغرب أكثر من امتداده جهة الشمال والجنوب.
وزوى: أي قرّب أقاصيها، والكنز: نفيس المال.
* * *
131: 180 [. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة...].
قال الشيخ أثابه الله: [السنين]: الجدب. ومنه دعاء النبي –صلى الله عليه وسلم- على قريش أن يهلكهم الله بسني كسني يوسف عليه السلام.
وقال أثابه الله: [بعامّة] الظاهر أن الباء زائدة لأن "عامّة" صفة ل"سنة".
* * *
[2 حاشية: قال الجوهري وغيره: بيضة القوم: ساحتهم].
قال الشيخ أثابه الله: تطلق كلمة البيضة على نوع من

ص -69- الأسلحة، وفي غزوة أحد قال الصحابي: وهشمت البيضة على رأسه. ويمكن أن تكون البيضة هنا النساء والذراري، أو الأراضي، وقد تشمل الجميع.
* * *
133: 181 ["ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا" ورواه البرقاني في صحيحه].
قال الشيخ أثابه الله: حتى المراد به هنا غاية الحماية، أي أن الله يحميهم إذا لم يتقاتلوا فيما بينهم.
رواه البرقاني: هذه الزيادة عند أهل السنن أخرجها أبو داود في سننه.
* * *
134: 182 [وزاد: "وإنما أخاف على أمتي الأئمة المضلين"].
قال الشيخ أثابه الله: ومن الأئمة المضلين جهم بن صفوان، وبشر بن غياث المريسي، ومن الصوفية الحسين الحلاج ولا يزال مقدساً عند الصوفية ولكنه في الحقيقة من أهل الاتحاد، ومن المضلين أيضاً ابن الفارض، وابن سبعين، ولكل مبتدعة أئمة.
* * *
135: 183 ["...وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان..."].
قال الشيخ أثابه الله: حي وفي رواية "أحياء".
وقال أثابه الله: ولا يلزم من ذلك أن يكون ذلك في زمن

ص -70- واحد، بل قد يعتدد الوقت في لحوقهم بالمشركين.
وقال أيضاً –أثابه الله-: كل ما عبد من دون الله فهو وثن. وهذا أيضاً رد على من قال: إن أمة محمد –صلى الله عليه وسلم- لا تشرك كرامة لنبيها عليه الصلاة والسلام. فيقال هو بنفسه –صلى الله عليه وسلم- أخبر أن الشرك سيقع في أمته كما في هذا الحديث.
* * *
136:184 ["...وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة..."].
قال الشيخ أثابه الله: قال بعضهم أن العدد للحصر. وعلى هذا القول يقال: كل من ادعى النبوة وصار له دولة وأتباع، فهذا الذي يدخل في الحديث، بخلاف من يدعي النبوة ولم يحصل له شيء من ذلك.
وقال بعضهم إن العدد في الحديث ليس للحصر وإنما هو لبيان الكثرة.
وذكر بعضهم أن الحديث "...كذابون..." خاص بالرجال لا تدخل فيه النساء.
وقال أثابه الله: سمعت بعض مشايخنا يقول تتبع من افتتن الناس بهم فبلغوا 27 ثم خرج أحمد غلام مرزا القادياني فأصبحوا 28.


باب ما جاء في السحر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -71- 137: 186 [باب ما جاء في السحر]
[وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
قال الشيخ أثابه الله: وجه إدخال هذا الباب في كتاب التوحيد لأن السحر شرك.
وهذا الباب أول سبعة أبواب تتعلق بالأعمال الشيطانية.
وقال أثابه الله: السحر: الخفاء ومنه سمي آخر الليل سحراً لخفائه. ومنه سميت الرئة سحرة لرقتها.
وقولهم: "انتفخ سحره" وذلك لخفائها ورقتها.
وقال أثابه الله: هل للسحر حقيقة؟
في ذلك خلاف مع المعتزلة فأنكروا حقيقته وادعوا أنه خيال، واحتجوا بقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِن سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] وقالوا أيضاً: لو كان للسحر حقيقة لاشتبه عمل الساحر بمعجزات الأنبياء فتبطل المعجزات، وقد ذكر شبهاتهم الرازي في تفسيره الكبير في سورة البقرة عند قوله تعالى: {يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102].
أما أهل السنة فذهبوا إلى أن للسحر حقيقة، وعندهم أدلة.
الدليل الأول: قوله تعالى: {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] والتفريق يقع حقيقة.
الدليل الثاني: قوله تعالى: {وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] ولو لم يكن لهن ضرر ما شرعت الاستعاذة منهن.

ص -72- الدليل الثالث: ما ثبت في البخاري أنه –صلى الله عليه وسلم- سُحر حتى كان يخيل إليه أن يفعل الشيء وهو لا يفعله.
الدليل الرابع: ما رواه ابن جرير عن عائشة –رضي الله عنها- قالت: "جاءتني امرأة تطلب النبي –صلى الله عليه وسلم- بعد موته فأخبرتها فبكت كثيراً، وسألتها فقالت: فقدت زوجي، فجاءتني امرأة عجوز فجاءت بكلبين أسودين فركبت واحداً وركبت هي الآخر حتى أتينا أرض بابل فجئنا إلى رجل فقلت: أريد أن أتعلم السحر. فردني فرجعت مرة ثانية، فقال لي: اذهبي فبولي في ذلك التنور، قالت: فذهبت فرعبت فرجعت ولم أفعل شيئاً. فقال لي: ارجعي. قالت: فرجعت فبلت في التنور فخرج مني فارس فارتفع في السماء. فرجعت إلى الرجل فأخبرته قال: صدقت ذلك الإيمان خرج منك فأصبحت لا أريد شيئاً إلا حصل فلا أبذر حباً إلا نبت بسرعة... إلى أن قالت: فندمت على ما عملت".
 القصة ذكرها ابن جرير في تفسير سورة البقرة عند الآيات التي ذكرت السحر.
وقال أثابه الله: {لَمَنِ اشْتَرَاهُ} الشراء بذل العوض في تحصيل المشترى، والعوض الذي بذله هؤلاء هو دينهم كما حكى الله عن المنافقين {اشْتَرَوُاْ الْكُفْرَ بِالإِيمَانِ} [آل عمران: 177] وهؤلاء قد اشتروا السحر بإيمانهم.
* * *
138: 187 [. . . وقوله: {يؤمنون بالجبت والطاغوت} قال عمر: الجبت: السحر].
قال الشيخ أثابه الله: يؤمنون: يصدقون.

ص -73- والجبت: هو الشيء التافه الحقير الذي لا يرجى من وراءه.
وسمي السحر جبتاً لأن أسبابه ونيته وأعمالهم فيه –كعقدهم ونفثهم- كلها حقيرة.
والطاغوت: من الطغيان ومنه {فَأَمَّا مَن طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا} [النازعات: 37-38] وتعريف ابن القيم رحمه الله للطاغوت: الطاغوت كل ما تجاوز به العبد الحد من معبود أو متبوع أو مطاع.
* * *
139: 188 [والطاغوت: الشيطان. وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد]ٍ.
قال الشيخ أثابه الله: كيف يؤثر الشيطان في الإنسان؟
الشيطان يتلبس بالإنسان فيغير وجهه أو يتمثل به، فالشياطين مردة الجن لهم قدرة على التشكل، فالجان قد يتمثل بنوع من الجمادات كدراجة أو سيارة، هذا من حيث الظاهر، أما من حيث الباطن فقد يسلطه الله على القلب فيجعل بدل المحبة بغضاً، إما في المرأة أو قلب الرجل وهو معنى التفريق. أو يبطل شهوة الرجل ويسمى الحبس. فهؤلاء السحرة الذي يؤثر لهم شيطان الجن.
وقال أيضاً أثابه الله: الشياطين لا يطيعون من أراد منهم السحر إلا إذا أطاعهم، فالسحرة يعبدون الشياطين وهذا وجه كون السحر شركاً.
وكيف يعبدونها؟ يتقربون إليها لتخدمهم، والتقرب إليهم أن يناديهم بأسمائهم، أو عبادات للشياطين يقوم بها الساحر، وعبادته

ص -74- هي طاعته {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ} [يس: 60] أي: لا تطيعوه. والتقرب إلى الشياطين يكون أيضاً بفعل محرمات وترك طاعات، وقد ذكروا أن منهم من ترك الصلاة أربعين يوماً ثم يدعو الشياطين فتأتيهم ثم يصلي بعد ذلك. وقد ذكر لنا بعض من رأى السحرة أنهم يقرؤون القرآن ويصلون ولكن مع ذلك فعملهم مردود لأنهم كفار. وقد ذكروا أن بعض الكهنة استحضر شيطاناً وقال: احمل هذا الرجل إلى مكة. فلما كان وسط الطريق أنزله في البرية، قال: اسجد لي. فامتنع وقال: لا أسجد إلا لله. فأنزله وسخر الله له من يحمله. وقد ذكر شيخ الإسلام في كتاب الفرقان شيئاً من ذلك.
* * *
140: 189 [عن أبي هريرة رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: وما هن يا رسول الله؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق..." الحديث].
قال الشيخ أثابه الله: وسميت موبقات لأنها توبق صاحبها، من الإيباق وهو الإيثاق والإهلاك، أوبقته ذنوبه إذا أوثقته.
وقال أثابه الله: وبعض السحرة يلطخ ثيابه بالنجاسات لأنها ترضي الشياطين، وبعض السحرة يذبح لهم.
وللسحر تأثير حتى مع البهائم، فقد ذكروا أن امرأة جاءت إلى ساحرة فشكت إليها جفوة زوجها، فأعطتها طعاماً وقالت: اجعليه في طعامه يأكله، فترددت المرأة في ذلك وأعطته كبشاً عندها، فلما أكله الكبش أصبح الكبش يتبع المرأة أينما ذهبت، ولا يستقر له قرار حتى يضع رأسه في بطنها فتعجب الناس من ذلك وسألوا المرأة فأخبرت

ص -75- بفعلها، فذبحوا الكبش فإذا رأسه قد امتلأ دوداً. فقال زوجها: أخشى أن تجعلينه في طعامي في المرة الثانية. ثم طلقها.
"فائدة" ذكر ابن القيم في بعض كتبه أن القتل يتعلق به ثلاثة حقوق:
حق لله حيث أن القاتل اعتدى على حرمات الله، وهذا يسقط بالتوبة.
وحق للأولياء، وهذا الحق يسقط بالدية والقصاص.
وحق للمقتول حيث فوت عليه الحياة.
* * *
141: 190 "... وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"].
قال الشيخ أثابه الله: وفي القرآن: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ...} [النور: 23] فيعبر عنه بالرمي ويعبرون عنه بالقذف. فاتهام المسلمة بالزنا تعمُّداً هو من القذف.
وقال أثابه الله: أتى المؤلف بهذا الحديث لأن فيه ذكر السحر والأمر بالابتعاد عنه، وقوله: "اجتنبوا" أبلغ من اتركوا يعني لا تقتربوا منها.
* * *
142: 191 وعن جندب مرفوعاً: "حد الساحر ضربة بالسيف".
قال الشيخ أثابه الله: هل يستتاب الساحر؟
المسألة فيها خلاف، والصحيح أنه لا يستتاب، وذهب بعضهم إلى أنه لا يكفر.

ص -76- لكن كما تقدم فالصحيح أنه لا يستتاب، والدليل ما ورد في الحديث أنه قال: "حد الساحر ضربة بالسيف". ولم يذكر استتابة.
وكذلك ما جاء في أثر عمر أنه أمر بالقتل ولم يأمر بالاستتابة.
وكذلك ما ورد عن حفصة من أنها أمرت بالقتل دون استتابة.
وقال أثابه الله: قال الشافعي لا نكفره حتى نقول له صف لنا سحرك.
وقد ورد أن هشام بن عبد الملك أمر بسجن جندب عندما قتل الساحر، لكن لا يضره ذلك ما دام أنه اعتمد على الدليل.
* * *
143: 192 [وفي صحيح البخاري عن بجالة بن عبدة... ].
قال الشيخ أثابه الله: كان في عمل: "من يلي أمر المجوس".
* * *


باب بيان شيء من أنواع السحر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

144: 194 [باب بيان شيء من أنواع السحر]
 [قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان ابن العَلَاء حدثنا قَطن بن قَبِيْصة عن أبيه أنه سمع النبي -صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت" قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض].
قال الشيخ أثابه الله: عوف هو الأعرابي ابن أبي جميلة، وهو مشهور بعلم اللغة ولذلك استشهد بتفسيره لهذه الكلمات. وذكر المؤلف الحديث بإسناده لما فيه من التفسير.

ص -77- وقال أثابه الله: "إن العيافة والطيرة من الجبت" -هذا وجه الدلالة: أي أن هذه الثلاثة من الجبت. وقد تقدم في الباب قبله أن الجبت هو السحر.
والطرق: اشتقاقه من الطرق، وهو الإتيان ليلاً، ومنه قول جرير:
طرقتك صائدة القلوب فليس ذا وقت الزيارة فارجعي بسلام
ومثل الخط في الأرض الرمي بالحصا يأتي أحدهم إلى الكاهن فيستشيره.
* * *
145: 196 [والجبت: قال الحسن: "رنة الشيطان". إسناده جيد... ].
قال الشيخ أثابه الله: هذه الكلمة فيها إشكال، ولذلك قال الشارح الأول الشيخ سليمان -رحمه الله-: لم أجد فيها كلاماً. على سعة اطلاعه.
أما الشيخ عبد الرحمن بن حسن الشارح الثاني "صاحب فتح المجيد" -رحمه الله- فقال: للشيطان رنات -رنة عندما لعن، ورنة عندما أخرج من الجنة، ورنة عندما ولد محمد، ورنة عندما أنزلت الفاتحة.
وقد ذُكرت هذه الرنات في عدة أحاديث، والمراد برنة الشيطان صياحه.
ويظهر أن في الكلمة تصحيف، فرجعنا إلى مسند أحمد فوجدنا بدل الراء الفاء وبدل التاء المربوطة هاء. فقراءتها في المسند: "الجبت قال الحسن أنه الشيطان". وهذا هو الأقرب أن الجبت هو

ص -78- الشيطان، فتفسير الحسن أن الجبت هو الشيطان أقرب. والحاصل أن الجبت هو الشيطان، ويفسر أيضاً بأنه من عمل الشيطان.
وأصل الجبت لغة: الشيء الفسِل، وهو الشيء الذي لا خير فيه.
* * *
146: 197 [وعن ابن عباس رضي الله عنهما قال: قال رسول الله -صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ" رواه أبو داود بإسنادٍ صحيح].
قال الشيخ أثابه الله: اقتبس: اقتطع يعني قطع.
وعلم التنجيم نوعان: علم تأثير، وعلم تسيير، والمراد هنا علم التأثير.
أما كيف يكون التنجيم سحراً. فيقال أن الشياطين يوحون إلى أولياءهم من السحرة إلى أن التقاء النجمين الفلانيين يُحدِث زلزالاً، والتقاء النجمين الآخرين يحدث كذا وكذا.
والسحر له علاقة بعلم التنجيم وتعريفه: "هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية". وقد توسع ابن القيم رحمه الله تعالى في كتابه "مفتاح دار السعادة" في الرد على المنجمين.
* * *
147: 198 [وللنسائي من حديث أبي هريرة -رضي الله عنه-: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك"].
قال الشيخ أثابه الله: النفث في العقد هو أكبر عمل السحرة. وقد تكلم ابن القيم على ذلك في تفسير المعوذتين عند قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4]. وإذا نفث الساحر في العقدة أو

ص -79- العقد فإنه يسمي الضرر الذي يريده، ويسمي الشخص الذي يريد أن يسحره، وعندما ينفث الساحر فإنه نفَسَه يكون مليئاً بالشر.
وإنما كان الساحر مشركاً لأنه قد عبد الشيطان وعظّمه، وأعظم الشرك شرك العبادة.
* * *
148: 199 ["...ومَنْ تعلَّقَ شيئاً وُكل إليه" وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضه؟ هي: النميمة القالةُ بين الناس" رواه مسلم].
قال الشيخ أثابه الله: التعلق تعلقان تعلق بالقلب، وتعلق بالفعل، كمن يعلق على بدنه حروزاً.
العضة: على وزن "الوجه" بالفتح وعلى وزن "العِدة" بالكسر.
الذين قالوا: العِضة قالوا لأنه أنثها فقال: هي. لكن العرب تسمي العرب العَضه لأن النميمة تفسد كما يفسد السحر.
وممن تكلم على بشاعة النميمة وضررها ابن مفلح في الآداب الشرعية. ولا يقال أن النميمة شرك لا في الأقوال ولا في الاعتقادات، بل هي ذنب من أكبر الذنوب وأعظمها فساداً.
رُوي عن بعض السلف أنه قال: يفسد النمام في ساعة ما يفسد الساحر في سنة.
* * *
149: 199 [ولهما عن ابن عمر أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً"].
قال الشيخ أثابه الله: والبيان من نعم الله تعالى على عباده قال

ص -80- تعالى: {خَلَقَ الْإِنْسَانَ، عَلَّمَهُ الْبَيَانَ} [الرحمن: 3-4] فلا شك أنه نعمة عظيمة من أجلّ النعم سيما إذا استطاع أن يعبر به عن حاجته:

فإنما المرء بأصغريه ليس بيديه ولا رجليه

وقال الآخر:

لسان الفتى نصف ونصف فؤاده فلم يبق إلا صورة اللحم والدم

والحديث جعله بعضهم من باب المدح، فإذا كان كذلك فليس ذلك من السحر المذموم بل هو من السحر الحلال. ولكن أكثر العلماء على ذم البيان وذلك لأن كلمة السحر كلمة مذمومة في مراد الشرع.
ويظهر أن الحديث: "إن من البيان لسحراً" ذم لبعض البيان لا كله. لأنه قال: "إن من البيان" ولم يقل: "إن البيان" ويكون البيان مذموماً إذا أدّى إلى صرف عن الحق، أو إظهار للباطل في صورة الحق.
ومما يدل على أن الكلام البليغ يسمى سحراً ما ورد في كلام الوليد بن المغيرة لكفار قريش عندما جاء من عند النبي –صلى الله عليه وسلم- فقال لهم: إن كلامه ليس كلام الكهان. {ثم فكر وقدر ثُمَّ نَظَرَ، ثُمَّ عَبَسَ وَبَسَرَ، ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ، فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [المدثر: 21-24] فسمى كلامه سحراً لبلاغته.
ووجه كون البيان من السحر أن فيه قلباً للحقائق كما أن السحر فيه قلب للأحوال بإذن الله تعالى.


باب ما جاء في الكهان ونحوهم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -81- [باب ما جاء في الكهان ونحوهم]
150: 202 قال الشيخ أثابه الله: ولم يجزم المؤلف بالحكم عليهم، ولا شك أن الوعيد فيهم شديد.
أصل كلمة كاهن هو الذي يدّعي معرفة الغيب، وهي كلمة لغوية تعرفها العرب لكثرة الكهان عندهم.
وقد اشتهر في هذه الأزمنة صنعة يسمونها: "قراءة الكف" فيأخذ الكاهن يد الشخص فينظر فيها ويقول لصاحبها سيحدث لك كذا وكذا. وربما يقع شيء من ذلك، وبلا شك أن ذلك من جملة الكهان، وهو داخل في الوعيد.
* * *
151: 202 [روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه بما يقول، لم تقبل له صلاة أربعين يوماً"].
[وعن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-" رواه أبو داود].
قال الشيخ أثابه الله: عن بعض أزواج النبي –صلى الله عليه وسلم- هي حفصة –لا تضر جهالة الصحابي أو الصحابية، كيف وهي أم المؤمنين- رضي الله تعالى عنهن أجمعين-.
[صلاة أربعين] ظاهره أن سائر أعماله لا ترد، بل المردود هي الصلاة كما ورد في الحديث. ولا تلزمه الإعادة إجماعاً. لكن عليه أن

ص -82- يعاهد ربه على التوبة من ذلك.
وزاد أثابه الله: [لم تقبل له...] قال بعضهم هذا في حق من أصرّ على المجيء إلى العراف.
وقال أثابه الله: [فقد كفر بما...] وهل الكفر يخرج من الملة أو لا؟ لعل ذلك يختلف باختلاف السائل، فإذا اعتقد أن الكاهن محق وأن عمله ليس به بأس ففي هذه الحال يُحكم بكفره. وذهب بعض الشراح إلى أن الحديث من أحاديث الوعيد وجاء في التحذير من المجيء إلى الكهان وتعللوا بأن الكهان يصدقون أحياناً.
والجمع بين الحديث الأول والحديث الثاني: أن الأول سأله عن مسألة "فسأله عن شيء" وصدقه فيها ولم يصدقه في غيرها، أما الثاني فصدقه في كل ما يقول.
* * *
152: 204 [وللأربعة والحاكم وقال صحيح على شرطهما عن . . . . "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-"].
قال الشيخ أثابه الله: [من أتى] أي قصده وتوجه إليه.
قوله: [كاهناً] سواد بن قارب من الكهان الذين أسلموا في عهد النبي –صلى الله عليه وسلم-.
[قوله: فقد كفر] حمل بعضهم بأنه خاص، أي كفر بما أنزل عليه في شأن الكهان وذمهم، لا كفر بما أنزل عليه بالكلية.
والقول الثاني: هو الأظهر أنه كافر بعموم ما أنزل على محمد

ص -83- –صلى الله عليه وسلم- ولأنه لو أراد شيئاً خاصاً لقيّده.
* * *
153: 205 [وعن عمران بن حصين مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له..."].
قال الشيخ أثابه الله: ليس منا: ليس من أهل الملة، وتصديقه لا ينفعه وهذا ظاهر في إطلاق الحديث، وبعضهم يتأول الحديث ويقول ليس منا: أي ليس مثلنا في الأعمال لفقد أساس الإيمان الذي هو المعتقد السليم.
قوله: [أو تكهن] يدل على أن الكهانة لا بد لها من تعلم.
قوله: [أو سحر] قلت هنا قصة عجيبة ذكرها شيخنا وعزاها إلى كتاب "روضة المحبين" لابن القيم، وخلاصتها أن امرأة عشقت شاباً عفيفاً وأرادته ولكن لم تفلح. ثم ذهبت إلى عجوز تعمل السحر فأخبرتها عن اسمه ومسكنه فسحرته...".
وقال أثابه الله: المسحور لا يؤاخذ بعمله.
* * *
154: 206 [... قال البغوي: العراف الذي يدّعي معرفة الأمور...].
قال الشيخ أثابه الله: وسمي العرّاف بهذا الاسم لأنه يدعي المعرفة، فقالوا: عرّافاً مبالغة في المعرفة. والمعرفة فيها السيئ والحسن.
* * *
155: 207 [قال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم].
قال الشيخ أثابه الله: المنجم الذي يستدل على الحوادث الأرضية بحركة الكواكب السماوية.

ص -84- ومن المقدمات التي يستعملها بعض الناس في معرفة المغيبات ما يسمى ب: صب الرصاص.
* * *
156: 207 [... وقال ابن عباس في قوم يكتبون أبا جاد...].
قال الشيخ أثابه الله: ألحقهم بالسحرة.
* * *


باب ما جاء في النشرة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في النشرة]
 157: 209 [... وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله].
قال الشيخ أثابه الله: النشر: نوع من الحياة. قرئ: {وَانْظُرْ إِلَى الْعِظامِ كَيْفَ ننشرها} [البقرة: 259] وقرئ: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ نشراً} [الأعراف: 57].
وقال أثابه الله: والكراهة هنا كراهة تحريم.
[وللبخاري عن قتادة قلت لابن المسيب: رجل به طب...].
هكذا نطقها الشيخ –أثابه الله-: "ابن المسيَّب" بفتح الياء المشددة.
وقال أثابه الله: وقيل سموا السحر "طباً" تفاؤلاً بالطيب.
* * *
158: 211 [ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر. قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان: حلٌّ بسحر مثله... والثاني: النشرة بالرقية والتعوذات والدعوات...].
قال الشيخ أثابه الله: وقد أطال ابن القيم –رحمه الله تعالى- في

ص -85- تفسير المعوذتين الكلام عن النشرة. وذلك عند قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4].
وقال أثابه الله: ورد عن ابن عباس أنه قال: إن في القرآن سبعاً وثلاثين موضعاً فيه التهليل، من قرأها حين يصبح كان له كذا وكذا، وحل من سحره إن كان مسحوراً..".
وينبغي أن يكون في القارئ شروط:
1- عقيدة صحيحة.
2- عمل بعلمه.
3- نزاهة في أكله وشربه.
* * *


باب ما جاء في التطير - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في التطير]
 159: 212 قال الشيخ أثابه الله: التطير مشتق من الطير لأنه الأغلب. وقد يحصل التطير بغير الطيور كالظباء والوحش. والطيرة من أنواع الشرك الأصغر لأنها ظن وليست اعتقاداً.
* * *
160: 212 [1 حاشية: والتطير التشاؤم بالشيء].
قال الشيخ أثابه الله: وخصّوها بالتشاؤم لأنها تستعمل غالباً للترك.
[1 حاشية: ما السانح؟ قال: ما ولاك ميامنه].
قال الشيخ أثابه الله: والذي يأتي من الأمام يسمى النطيح، وخم لا يعتقدون إلا فيما يمر عن اليمين أو الشمال.
وقال الشيخ أثابه الله: وذكر بعض الإخوة أن بعض أهل

ص -86- الأحساء إذا فتح متجراً وجاءه أعور من أول يوم فإنه لا يبيعه، وهذا اعتقاد سيء، وهذا ونحوه لا شك أنه من التطير.
* * *
161: 214 [وعن أبي هريرة رضي الله عنه: أن الرسول -صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة"].
قال الشيخ أثابه الله: واختلف هنا في "لا" هل هي للنفي أو للنهي، والصحيح أنها للنفي لأنه أكد من النهي، وهو يفيد البطلان.
* * *
162: 216 ["ولا هامة ولا صفر" أخرجاه].
قال الشيخ أثابه الله: ومن الشعر قول ذو الأصبع العدواني واسمه حرثان بن محرث:

يا عمرو إلا تدع شتمي ومنقَصتي أضربك حتى تقول الهامة اسقوني

* * *
163: 217 [زاد مسلم "ولا نوء ولا غُول"].
قال الشيخ أثابه الله: "غول" متشيطنة الجن. والحديث ينفيها بل قد ورد في الحديث "إذا تغولت الغيلان...".
وقول الشاعر:

الجود والغول والعنقاء ثالثة . . . . . . . . . . . . . . . .

ويقول الآخر:

فعلى عقولكم العفاء فإنكم ثلثتم العنقاء والغيلان

[...فإذا رأى أحدكم...]
قال الشيخ أثابه الله: أو سمع.

ص -87- 164: 220 [... وجعل آخره من قول ابن مسعود].
وكذلك قاله الشيخ أثابه الله: [وما منا إلا... ولكن الله يذهبه بالتوكل].
قال الشيخ أثابه الله: فلعل الإنسان أن يقع في نفسه شيء من الاشمئزاز إذا رأى ما يكره لكن الله تعالى يذهبه بالتوكل، هذا جواب لمن قال كيف يقول ابن مسعود: "وما منا إلا...".
* * *
163: 222 ["إنما الطيرة ما أمضاك أو ردك"].
قال الشيخ أثابه الله: دل أن من لم ترده الطيرة فإنها لا تضره، ولا تؤثر في معتقده.
* * *


باب ما جاء في التنجيم - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

164: 223 [باب ما جاء في التنجيم]
 [قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء...].
قال الشيخ أثابه الله: منازل القمر 28 منزلاً، ينزل في كل ليلة منزلاً، فإن كان الشهر كاملاً استسر ليلتين، وإن كان الشهر ناقصاً استسر ليلة واحدة، والمراد بالنزول أي التقريب لا النزول الحقيقي، وهذه المنازل الثمانية والعشرين نزول القمر فيها غير مُطَّرِد.
وقال أثابه الله: وقول بعض العامة إذا هبت رياح طلع النجم الفلاني كذا وكذا فهذا لا ينبغي.

ص -88- 165: 127 [وعن أبي موسى –رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر"...].
قال الشيخ أثابه الله: [مدمن الخمر] إذا استحلها فقد كفر.
قوله: [قاطع الرحم] وهي كبيرة وإذا استحلها فقد كفر.
قوله: [مصدق بالسحر] وأهل السنة يقولون: إن للسحر تأثيراً في الحقيقة، ولكن بإذن الله: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [البقرة: 102]. وإذا مدح السحر وأثنى عليه فقد كفر.
* * *

[باب ما جاء في الاستسقاء بالأنواء]
 166: 229 قال الشيخ أثابه الله: والأبواب التي بعده تتعلق بأعمال القلب.
* * *
167: 231 [... والنياحة" وقال: "النائحة إذا لم تتب..."].
قال الشيخ أثابه الله: والنياحة تكون في الأقوال والأفعال. وخص النائحة بالذكر لأن النياحة تكون في النساء غالباً.
* * *
168: 232 ["... ودرع من جرب" رواه مسلم...].
قال الشيخ أثابه الله: وأول من صنعه داود عليه السلام.

ص -89- 169: 233 [... قال: "أصبح من عبادي..."].
قال الشيخ أثابه الله: العباد هنا جنس البشر. وقوله –صلى الله عليه وسلم- هذا في عمرة الحديبية.
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} [البقرة: 165] الآية].
170: 236 قال الشيخ أثابه الله: هذا الباب معقود في المحبة وكأنه قال باب الشرك في المحبة.
ومعلوم أن المحبة أمر قلبي وهي –المحبة- من أشرف العبادات وأجلها، وقد تكلم فيه العلماء منهم ابن القيم أفرد كتاباً سماه: "روضة المحبين ونزهة المشتاقين". وأدخل في ذلك محبة الناس لبعضهم ومحبة الصور لكنه أفاض في محبة الله، وكذلك في كتابه "الجواب الكافي"، وفي كتابه "طريق الهجرتين"، وفي كتابه "مدارج السالكين" وذكر ثلاثين تعريفاً وكأنه لم يرتض تلك التعاريف، وقال إن تلك التعاريف –تزيد المحبة غموضاً، وإنما هي التعاريف أمثلة على المحبة.
وقال أثابه الله: وإذا رأيت من يعصي الله فذاك دليل على نقصان محبة الله في قلبه.
* * *
171: 237 [وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} [التوبة: 24].
قال الشيخ أثابه الله: وهذه الآية شبيهة بقوله تعالى: {قُلْ إِنْ

ص -90- كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ...} وهذه الآية تسمى آية المحنة.
* * *
172: 238 [عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين" أخرجاه].
قال الشيخ أثابه الله: قاعدة جليلة ذكرها شيخ الإسلام: "أن الله ورسوله لا ينفيان مسمى اسم شرعي إلا للإخلال ببعض واجباته".
 وقال أثابه الله: ومن علامات محبة الله أن تتلذذ بالطاعة وأن تثقل عليك المعصية.
قيل لذي النون المصري متى أحب الله؟ فقال: إذا كان ما يبغضه الله أمرَّ عندك من الصبِر.
ومعلوم أن من كانت المعاصي عنده أمرّ من الصبِر كانت الطاعات عنده أحلى من العسل.
* * *
173: 239 [قال: قال رسول الله -صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يُلقى في النار"...].
قال الشيخ أثابه الله: تطرق ابن أبي جمرة في كتابه "بهجة النفوس" إلى الحلاوة هنا، هل المراد الحلاوة الحسية أو المعنوية. ذهب أكثر الشراح إلى أنها معنوية، وذهب هو إلى أن المراد بها الحلاوة

ص -91- الحسية، وذلك أن أهل الإيمان يحبون العبادة ولو كان فيها تعب، وينفرون من المحرمات ولو كان فيها لذة، وذلك لأن تذوق الحلاوة بالقلب أعظم من تذوقها باللسان. وذلك أن بعض السلف كانوا يتركون فرشهم الوطيئة ويقومون للصلاة في الليل، حتى قال بعضهم: كابدت قيام الليل عشرين سنة وتلذذت به عشرين سنة أخرى. وقال آخر: ما ضرّني منذ سنوات إلا طلوع الفجر لأنه يقطع عليّ لذة المناجاة. وللمزيد من الأمثلة يرجع إلى كتاب ابن أبي جمرة "بهجة النفوس".
وقال أثابه الله: وهذا الباب ينقسم إلى قسمين:
القسم الأول: في محبة الله ومحبة رسوله –صلى الله عليه وسلم-.
والقسم الثاني: في الحب في الله.
وقال أثابه الله: من آثار محبة أولياء الله: الاقتداء بهم. ومن آثار المحبة أيضاً القرب منهم ومن آثار المحبة الولاية يعني يجعلهم أولياء، ومن الولاية النصرة والتأييد والمساعدة فيغضب إذا غضبوا، ويحفظ كرامتهم.
وقال أثابه الله: الولاية والمحبة متلازمتان، والعداوة والبغضاء متلازمتان.
* * *
174: 242 [وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً. رواه بن جرير. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة].

ص -92- قال الشيخ أثابه الله: وابن عباس يحكي عن زمانه، وزماننا مثل ذلك وأكثر من ذلك.
وهذا في زمن ابن عباس فكيف بزماننا هذا، فالأخ قد يعادي شقيقه، وتجد الشخص يمدح الشخص ويصفه بالكرم، فإذا سألته عن سبب مدحه قال: إنه كثير العطاء لم أطلبه شيئاً إلا أعطاني. وتجد الشخص يذم الآخر فإذا سألته عن سبب ذمه قال: إنه بخيل كم سألته ومنعني، وكم طلبته وردني. ولو بحثت عن الشخص الأول الموصوف بالكرم فقد تجده فاسقاً مرتكباً للمحرمات، وقد تجد ذلك الشخص الموصوف بالبخل محافظ على الشعائر مجتنباً المحرمات.
وقال الشافعي رحمه الله تعالى:

أحب الصالحين ولست منهم لعلي أن أنال بهم شفاعة

وأكره من تجارته المعاصي وإن كنا سواءً في البضاعة

هذه الأبيات تنسب للشافعي وقيل للإمام أحمد –رحمهما الله تعالى-.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
 175: 244 قال الشيخ أثابه الله: هذا الباب باب الشرك في الخوف، وتقديره من خاف المخلوق كما يخاف الله فقد سوّى غير الله بالله، وهذا هو الشرك.

ص -93- والخوف والرهبة والخشية متقاربة, وقد ذكروا أن خوف الشرك هو الخوف في السر كما يخشى منه من الأشياء التي لا يقدر عليها إلا الله.
أما خوفه من البرد والحر والسباع فهذا خوف طبيعي، لكن مع ذلك لا بد أن تلك الأشياء لا تضره إلا بإذن الله تعالى.
وقال أثابه الله: {إِن كُنتُم مُّؤْمِنِينَ} دل على أن من لم يخف الله أو خاف غير الله كخوفه من الله فليس بمؤمن، أو أنه ناقص الإيمان.
* * *
176: 249 [وعن عائشة رضي الله عنها -أن رسول الله -صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس،..." الحديث].
قال الشيخ أثابه الله: وإن قال قائل أن الذي يداهن هو المحبوب فيقال: من الذي أحبه إنهم العصاة والفسقة وليسوا هم القدوة بل القدوة الذين إذا سخطوا أصبح لسخطهم أثرٌ وهم الصالحون.
* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
 177: 250 قال الشيخ أثابه الله: التوكل لا ينافي الأسباب، بل يفعل الأسباب مع توكله، وذلك باعتقاده أن الله تعالى هو الذي جعل للأسباب تأثيراً، فالأسباب ليست مؤثرة ومن اعتقد ذلك فهو كفر،

ص -94- ومما يؤيد أن التوكل لا ينافي الأسباب الحديث: "اعقلها وتوكل".
178: 251 [وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال: 2] الآية.].
قال الشيخ أثابه الله: إنما أداة حصر، والشاهد في الآية قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}. وهو هنا الجار والمجرور {وَعَلَى اللّهِ فَتَوَكَّلُواْ} والشاهد في الآية أن التوكل على الله شرط للإيمان.
* * *
179: 252 [وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64]..
قال الشيخ أثابه الله: وقد تكلم على هذه الآية شيخ الإسلام رحمه الله في عدة رسائل منها التدمرية، وبين خطأ من قال: إن الله حسبُك، وأتباعك حسبك، وبين أن الصواب: إن الله حسبك، وحسبُ من اتبعك من المؤمنين.
* * *
180: 253 [3 حاشية: وفي الحديث "إذا وقعتم في الأمر العظيم قولوا حسبنا الله ونعم الوكيل"].
قال الشيخ أثابه الله: في حاشية فتح المجيد: رواه ابن مردويه عن أبي هريرة بإسناد ضعيف.


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -95- [باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
 181: 255 قال الشيخ أثابه الله: الخشية: شدة الخوف {أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ} [التوبة: 13]. أسباب الخوف متعددة ومنها:
1- التقصير في الطاعات.
2- التقصير في الشكر سواء شكر النعم الخَلْقية أو غيرها من نعم الرزق والأمن.
3- ارتكاب الكثير من المحرمات.
والمكر في الأصل: الاحتيال، وهو إظهار أمر وهو يريد غيره. ومكرا لله أنه يعطيهم من النعم والخيرات ثم يأخذهم على حين غرة.
* * *
182: 256 [وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
قال الشيخ أثابه الله: القنوط: شدة اليأس ونهايته أعلاه.
والرجاء له أسباب أهمها:
- أن الله كتب على نفسه الرحمة.
- وأن رحمته سبقت غضبه.
- وأنه يقبل التوبة عن عباده.
- وأنه يكفر السيئات ويرفع الدرجات، ويجازي على الحسنة بعشر أمثالها، وعلى السيئة بمثلها، ويحب توبة التائبين.

ص -96- والواجب على الإنسان أن يجمع بين الخوف والرجاء لأنه إذا غلب جانب الخوف وقع في اليأس والقنوط، وإذا غلب جانب الرجاء وقع في الأمن من مكر الله.
قال العلماء إن على الإنسان أن يجمع بين الخوف والرجاء والمحبة، فالمحبة بمنزلة الرأس والخوف والرجاء بمنزلة الجناحين. فإذا قطع أحد الجناحين اختل طيرانه، فالخوف يبعده عن المعاصي، والرجاء يحمله على الطاعات، ومن العلماء من يقول لا بد أن يستوي الخوف والرجاء، ويستدل بالآيات التي فيها جمع الخوف والرجاء، كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ، وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الحجر: 49-50]. وقوله: {غَافِرِ الذَّنْب وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} [غافر: 3] وقوله: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [الرعد: 6] وقيل إنه في حال الصحة يغلب جانب الخوف، وفي حال المرض يغلب جانب الرجاء.
* * *


باب من الإيمان بالله الصبر على أقدار الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من الإيمان بالله الصبر على أقدار الله]
183: 258 قال الشيخ أثابه الله:

وإذا أتتك مصيبة فاصبر لها

وفي الحديث: "نهى أن تصبر البهائم" أي تحبس وترمى حتى تموت.
* * *
184: 258 [1 حاشية: وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما].

ص -97- قال الشيخ أثابه الله: وهذا صبر خاص على المصيبة، ويندب للمريض ألا يشكي مرضه إلى الآخرين، وإذا سئل عن مرضه فينبغي أن يكون كلامه إخباراً لا شكاية.
قال الشيخ أثابه الله: ومن الصبر أيضاً الصبر على التردد على المساجد والطهارة في البرد.
قال الشيخ أثابه الله: و من الصبر كف النفس عن ما تهواه من المحرمات كالخمر والمعازف والكبرياء.
قال الشيخ أثابه الله: ومنه الصبر على ما يصيبه من المصائب في الأهل والنفس والمال.
* * *
185: 258 "فائدة": في قوله تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 157].
قال الشيخ أثابه الله: قال عمر بن الخطاب –رضي الله عنه-: نعم العدلان والعلاوة. والمراد بالعدلين الصلوات والرحمة، والمراد بالعلاوة أنهم مهتدون.
* * *
186: 259 [...عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر..."]. الحديث.
قال الشيخ أثابه الله: قيل المراد بالكفر كفر النعمة، وقيل الشرك الأصغر، وقيل من استحل ذلك خرج من الملة، والصحيح أنها من خصال الكفر لكنها ليست كفراً بواحاً تخرج من الملة، فالقتل لا

ص -98- يخرج من الملة بل سماه الله أخاً {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} [البقرة: 178] {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات: 9] وقد سمى النبي –صلى الله عليه وسلم- ذلك كفراً كما في الحديث: "لا ترجعوا بعدي كفّاراً يضرب بعضكم رقاب بعض". فتبين أن القتل من خصال الكفر.
* * *
187: 260 [الطعن في النسب، والنياحة على الميت"...].
قال الشيخ أثابه الله: وجاء في رواية أخرى زيادة على ما هنا: "النائحة إذا لم تتب يوم القيامة أقيمت وعليها درع من جرب وسربال من قطران...".
 فدل الحديث على أن التوبة تمحو الذنوب.
وفسِّر قوله تعالى: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] بأن المراد ترك النياحة.
* * *
188: 260 [...ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب"].
قال الشيخ أثابه الله: ومن الناس من تأولها فقال: المعنى ليس مثلنا، وقيل ليس من أهل ملتنا، وقيل غير ذلك.
قال الشيخ أثابه الله: ويقول العلماء ليس ذلك خاصاً بالجيب بل شق الكم وغيره داخل في ذلك، ومما يدل على ذلك حديث أبي موسى أن رسول الله –صلى الله عليه وسلم- برئ من الصالقة –من ترفع صوتها- والحالقة –من تحلق شعرها- والشاقّة –من تشقّ ثوبها-.

ص -99- 189: 262 [وقال النبي –صلى الله عليه وسلم-: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضا ومن سخط فله السخط" حسنه الترمذي].
قال الشيخ أثابه الله: [إن عظم] مفهوم الحديث أن قلة الجزاء مع قلة البلاء.
والابتلاء هو الامتحان والاختبار، وقد أخبر الله أن له أسباباً، وأهمها اختبار صبر العبد وثباته {الم، أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ} إلى قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ...} [العنكبوت: 1-10] وتارة تكون المصائب من الله مباشرة: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ...} [الحج: 11] فمثلاً إذا أصابه مرض في نفسه أو أهله أو ماله، فإذا كان ضعيف الإيمان، فإن يسب الدين ويتعلل بأن هذه المصائب ملازمة له منذ التزم بدين الإسلام، فهذا قد انقلب على وجهه لأنه غير ثابت على إيمانه، فمثلاً لو كان في حال الصحة والنعمة وجدته شاكراً ذاكراً.
ويُذكر أن رجلاً من الأعراب لما أُمر بالصلاة بدأ يصلي، وكان عنده إبلٌ ففي ذات يوم بينما كان يصلي هربت إبله، وبقي بعير واحد قد أوثقَه فتذمر الأعرابي من ذلك وقال: هذا من أثر الصلاة –أن الجمال قد ذهبت- وبعد مدة رأى الأعرابي أن بعيره الوحيد بدأ يضطرب، فقال الأعرابي: إن لم تسكت صليت ركعتين، وألحقت بأمّاتك اللاتي ذهبن.
وقال أثابه الله: الذي يُبتلى بالفقر ويصبر خير ممن ابتلي بالغني ويشكر لأن هذا حال الأنبياء –أي الفقر مع الصبر-.
ورأى أحدهم في يد محمد بن واسع قرحة، ففزع منها، فقال

ص -100- محمد: إن لله علي نعماً بهذه القرحة، حيث لم تكن على طرف لساني، ولا في عيني، ولا على رأس ذكري.
قال الشيخ أثابه الله: وللفائدة ينظر ما ذكره ابن القيم في كتابه "عدة الصابرين" من الآثار عن صبر بعض السلف.
"فائدة": قال الشيخ أثابه الله: قُدِّم لعمر –رضي الله عنه- طعام شهي فقرأ قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا...} [الأحقاف: 20] فقال صاحب الطعام: يا أمير المؤمنين اقرأ أول الآية: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا...} فأعجبه استنباطه.


باب ما جاء في الرياء - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

190: 264 [باب ما جاء في الرياء]
 [وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} [الكهف: 110]الآية.]
قال الشيخ أثابه الله: ومن الآيات في ذم الرياء: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ...} [البقرة: 264] {فَوَيْلٌ لِلْمُصَلِّينَ} [الماعون: 4] {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ...} [النساء: 142].
قال العلماء:
1- إذا كان العمل مراءاة للناس فقط فهذا شرك أكبر.
2- من يصلي لله وفي حالة الخلوة ينقص في الصلاة، وعند الناس يزيد ويمد فيها، فهذا يعتبر مرائياً. وعمله مردود ولا ثواب له.

ص -101- ويدخل في ذلك العبادات الأخرى، لكنّه مثل بالصلاة في حديث الباب.
3- إذا دخل ونيته لله، ولكنه يدخل عليه أناس في أثناء صلاته فيعجب بنفسه، فهذا الخاطر إن دفعه واستمر على إخلاصه لم يضره، وإن تمادى في الإعجاب وزاد في الصلاة حبط عمله، وإن لم يزد فيها فلا شيء عليه.
4- من عمل لأجل أن يقتدى به فهذا مأجور على نيته.
إذن فصور الرياء أربع:
الصورة الأولى: الدافع للعمل هو الرياء، فهذا شرك.
الصورة الثانية: الدافع للعمل الأمران، الأجر من الله، والمدح من الناس.
الصورة الثالثة: الدافع للعمل هو الإخلاص لكن دخل عليه أناس، فإن تأثر بهم حبط عمله.
الصورة الرابعة: الدافع للعمل هو الإخلاص، لكن يقصد أن يقتدي الناس به.
وقال أثابه الله: كثير من الناس يتمدح بأعماله فتحبط أعماله لتمدحه ذاك إذا كان قصده من التمدح الشهرة والسمعة. أما إذا كان عمله لله لكن أحب أن يذكرها ليفتح الباب للمنافسة على الخيرات فهذا مأجور إن شاء الله، خاصة إذا رأى في الناس قصوراً.
"مسألة": اختلف في الصوم هل فيه رياء؟ قال بعضهم: ليس فيه رياء إلا إذا تمدّح به.

ص -102- 191: 269 ["...سمّع الله به..."].
قال الشيخ أثابه الله: يعني في الدنيا فنشر له صورة سيئة، وقيل إن معنى ذلك في الآخرة فيفضحه الله أمام الخلائق.
* خص بعض العلماء الشرك الأصغر بالرياء اليسير، لكنه مع ذلك يحبط العمل.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

192: 269 [باب من الشرك إرادة الإنسان بعمله الدنيا]
 قال الشيخ أثابه الله: المراد بالعمل هنا العمل الأخروي، والمراد بالدنيا المصالح الدنيوية من حطامها وغيره.
وقال أثابه الله: من أخذ ليحج جاز له ذلك، ومن حج ليأخذ لم يجز له. حج البدل هو الحج عن الغير.
* * *
193: 271 [وفي الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: "تعس عبد الدينار..."].
قال الشيخ أثابه الله: والذي في الصحيح يخالف هذا النص في أوله، فلعل المؤلف كتبه من حفظه أو من نسخة غير نسخة الصحيح فاشتبه عليه.
وقال أثابه الله: قالوا عن الدرهم والدينار: بئس الخليل لا ينفعك حتى يفارقك.

ص -103- 194: 272: ["تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة"].
قال الشيخ أثابه الله: ويلحق بها غيرها إذا تعلق بها كما تعلّق بالأربعة السابقة.
وقال أثابه الله: فأصبح ذليلاً لها، والمتذلِّل هو المتعبد.
* * *
195: 274 ["وإذا شيك فلا انتقش"].
قال الشيخ أثابه الله: وليس المراد الشوكة بعينها بل يعم كل مصيبة.
196: 274 ["طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة"].
قال الشيخ أثابه الله: قوله: [طوبى] ذكرا بن كثير في تفسيره لسورة الرعد عدة معان ل"طوبى" فقيل إنها شجرة في الجنة، وقيل هي بمعنى "حسنى" وقد ذكر ابن كثير في تفسيره وتبعه صاحب فتح المجيد أثراً طويلاً عن وهب بن منبه وهو معروف بروايته للإسرائيليات.
قوله: [آخذ بعنان فرسه] ويسمى الزمام، والمراد بقوله آخذ بعنان فرسه أي أنه قد ركبها للقتال في سبيل الله.
قوله: [مغبرة قدماه] وقد ورد في الحديث "من اغبرت قدماه في سبيل الله لم تمسه النار" ولهذا يفضل بعض المجاهدين السير على الأقدام من أجل تحصيل هذا الثواب.

ص -104- قوله: [إذا كان في الحراسة...] وفي هذا مدح له، أي أنه إذا أُسند إليه أمر قام به أتم قيام.
* * *
197: 275 ["...وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع"].
قال الشيخ أثابه الله: من العلماء من فضّل خمول العابد وعدم شهرته، وقال: إن هذا أدل على الإخلاص وقوة الإيمان –وهذا الحديث يؤيد هذا القول- وقالوا أيضاً أنه إذا اشتهر أمره بين الناس فقد يدخله شيء من العُجب والزهو. وآخرون فضلوا العكس، وقالوا: الأولى أن يظهر العالم عمله، وعليه أن يخلص في ذلك فيجمع بين إظهار العمل وإخلاصه، فيشفع عند المسئولين فيغير المنكرات، فهذا أفضل لأنه جمع بين الشيئين، أما إذا خاف على نفسه العجب والزهو فالأولى له عدم الظهور لئلا يحبط عمله، وعليه أن يأخذ بحديث الباب.
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً].
 198: 276 قال الشيخ أثابه الله: وهذا يسمى: شرك الطاعة.
 {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59].
ولم يأت بالفعل "أطيعوا" مع أولي الأمر لأن طاعتهم داخلة في طاعة الله ورسوله.

ص -105- 199: 278 [وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان].
قال الشيخ أثابه الله: ومن ذلك كتاب المصنف لعبد الرزاق فإنه تلميذ لسفيان ويكثر من ذكر أقواله.
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

199: 278 [باب قول الله تعالى]
 {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
قال الشيخ أثابه الله: والتقدير: باب من فضّل حكم غير الله على حكم الله. أو باب من قدّم حكم غير الله على حكم الله.
[وقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقوله: {مَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}
قال بعضهم إن الآية الأولى في المسلمين، والثانية في اليهود والثالثة في النصارى.
والقول الثاني: أن الصفات الثلاث تنطبق على من لم يحكم بما أنزل الله. وروي عن ابن عباس أنه قال: "كفر دون كفر، وظلم دون ظلم، وفسق دون فسق"، ولعل ابن عباس رأى هذا فيمن حكم مرة واحدة في جميع أحكامه، أو في رجل مسلم يحكم بالشريعة لكن زينت له نفسه أن يحكم بغير الشرع لكن غير منتقص للشرع.

ص -106- وقال أثابه الله: جاء في كتاب الاعتصام أن من حكم بغير ما أنزل الله على أقسام ثلاثة: متعمد- ملجأ- مخطئ.
وقال أثابه الله: عرّف ابن القيم الطاغوت بقوله:
كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع فهو طاغوت.
* * *
201: 285 [وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
قال الشيخ أثابه الله: إن قيل ليس في الآية شيءٌ يتعلق بالحكم بغير ما أنزل الله فالجواب: أن فيها مقالة المنافقين: {إِنَّمَا نَحْنُ مُصْلِحُونَ} وهم مفسدون، ومن جملة إفسادهم الحكم بغير ما أنزل الله.
* * *
202: 286 [وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56]. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية [المائدة: 50].
قال الشيخ أثابه الله: قوله: [ولا تفسدوا] هذه الآية كالتي قبلها فإن الحكم بغير شرع الله فساد في الأرض.
قوله: [الجاهلية] سموا بذلك لكثرة جهلهم، وكلمة الجاهلية أصبحت ذماً مثل: {وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ...} [الأحزاب: 33].
* * *
203: 289 [وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ

ص -107- الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه].
قال الشيخ أثابه الله: من فوائد القصة: بغض المنافقين للشرع الشريف.
قوله: [الرشوة] وفُسِّر السحت بأنه الرشوة {أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42] قال بعض السلف: الرشوة تفقأ عين الحاكم.
قوله: [جهينة] منازلهم في شمال المدينة وما قرب منها.
* * *
204: 292 [ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله -صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله].
قال الشيخ أثابه الله: وأُقر عمر على ذلك.
* * *


باب من جحد شيئاً من الأسماء والصفات وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من جحد شيئاً من الأسماء والصفات وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية [الرعد: 30].
 205: 292 قال الشيخ أثابه الله: الأشاعرة أثبتوا سبع صفات، ومن الفِرق من أثبت 14 صفة، ومن الفِرق من أثبت 40 صفة، ومن الفِرق من أثبت الأسماء ونفى الصفات، ومن الفِرَق من نفى الأسماء والصفات كغلاة الجهمية. قال ابن القيم في النونية عند ذكر الجهمية:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

والمشهور الآن عقيدة الأشاعرة والمعتزلة. والرافضة على عقيدة

ص -108- المعتزلة في إنكار الصفات وإثبات الأسماء، والإباضية من الخوارج ينكرون كثيراً من الصفات.
[{يَكْفُرُونَ بِالرَّحْمَنِ}] كفّرهم الله لما أنكروا اسم الرحمن، فكذلك من أنكر أسماءً غيره يكون كافراً.
* * *
206: 293 [وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكذَّب الله ورسوله؟"].
قال الشيخ أثابه الله: أي بالأحكام والعبادات، ومعرفة الله بآياته ومخلوقاته، وما شابه ذلك، أما الأشياء التي لا تصل إليها أفهام العوام فلا ينبغي ذكرها عندهم. كحجم العرش، أو سماع الله للأصوات، أو صفات الله الفعلية كنزوله ومجيئه أو صفاته الذاتية كاليد أو الوجه. فهذه قد يردها العامة لجهلهم بها فإذا ردوها وقعوا في التكذيب.
قال الشيخ أثابه الله: بعض الناس يمنع الحديث في الأسماء والصفات في مجالس العامة لعدم الفائدة. والجواب على ذلك: أن فيه فائدة وأي فائدة –يطول المقام عن ذكر كل اسم وفائدة وكل صفة وفائدتها.
* * *
207: 294 [وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي -صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه].

ص -109- قال الشيخ أثابه الله: طاووس مولى –يعني عتيق- لكن منَّ الله عليه بالعلم.
قوله: [متشابهه] وليس معنى ذلك أن آيات الصفات متشابهة، لكن ما لا يفهمون يشتبه عندهم.
ولشيخ الإسلام كلام عن المتشابهة في تفسير سورة الإخلاص عند قوله: {اللَّهُ الصَّمَدُ} [الإخلاص: 2] ويترجم أن آيات المتشابهات الأمور الغيبية كالعذاب والنعيم.
* * *


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية [النحل: 83].
 208: 297 قال الشيخ أثابه الله: هذا الباب يتعلق الكلمات المحذورة التي يتهاون الناس بها وهي إما شرك أصغر، أو تقرّب إلى الشرك.
وقال أثابه الله: سورة النحل تسمى سورة النعم –حيث عدد الله فيها كثيراً من النعم مثل: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ} [النحل: 78] {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} [النحل: 72].
* * *


باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}
209: 300 قال الشيخ أثابه الله: الآية واضحة في النهي عن الشرك.

ص -110- 210: 301 [قال ابن عباس في الآية: الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك، يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت].
قال الشيخ أثابه الله: قال ابن عباس: ذكر ذلك ابن كثير في تفسيره وإسناده صحيح عن ابن عباس.
قوله: [وحياتي] وللأسف أنها تجري على ألسنة كثير من الناس بل وعلى ألسنة بعض العلماء.... وقد درَّسنا في مرحلة ما بعد الجامعة أساتذة يقولون: وحياتي، وشرفي، ولما أنكرنا عليهم ذلك يجادلون في ذلك، ويقولون ما قصدنا اليمين، وبعضهم يقول نحن نقصد بهذه للتأكيد، ولا نحلف بالله لأننا نخشى أن لا تحقق، واستدل بعضهم بقوله تعالى: {وَلَا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} [البقرة: 224] وهذه الأعذار لا تعتبر مبررة لهذه الأيمان.
وقوله: [لولا البط] ولو شاء الله لأخرس ذلك البط وتلك الكليبة، إذن فالله تعالى هو الذي يحفظ عباده.
* * *
211: 302 [...وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك"].
قال الشيخ أثابه الله: الأحسن لو أن المؤلف بوّب باباً خاصاً في الحلف بغير الله.

ص -111- 212: 304 [وعن حذيفة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان..."].
قال الشيخ أثابه الله: قول: "توكلت على الله ثم عليك" لا يجوز لأن التوكل عبادة قلبية.
* * *


باب ما جاء فيمن لم يقنع بالحلف بالله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء فيمن لم يقنع بالحلف بالله]
 213: 305 [عن ابن عمر -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله". رواه ابن ماجه بإسناد حسن].
قال الشيخ أثابه الله: وجه كون المحلوف له بالله ولم يرض مخلاً بالتوحيد: لأنه لم يعظم اسم الله، ولم يكن في قلبه لربه قدر يستحقه.
وورد عن عمر –رضي الله عنه- أنه قال: "فما حلفت بغير الله –بعد النهي- لا ذاكراً ولا آثراً –أي ناقلاً-" وهذا من آداب الصحابة –رضي الله تعالى عنهم-.
ورد حديث: "لا تحلفوا بغير الله، ولا تحلفوا بالله إلا وأنتم صادقون" ومن عظمة اليمين أنها تكون مبرئة لساحة المدعى عليه، لحديث: "البينة على المدعي واليمين على من أنكر" وهذا لأنها تعظيم لله.
فالأول أقسم بالله لعظمته فاستحق البراءة. والمدعي ترك خصمه تعظيماً لله. ولذا قال الأشعث للذي حلف: إذن –إذا حلف- يذهب بمالي. فترك ماله مقابل الحلف.

ص -112- وكان السلف يحذرون من اليمين الكاذبة. قال أحدهم: إن اليمين الكاذبة تذر الديار بلاقع. وذكر ابن عباس خبراً رواه البخاري أن رجلاً من بني هاشم استأجر رجلاً من العرب يرعى له، فقتله سيده من أجل عقال بعير، فأنكر ذلك لما سُئل فأقسم خمسون... على تبرئته قال ابن عباس فما دار العام وفيهم عين تطرف.
"فائدة" ذكر الفقهاء أنه إذا طلبت من الطرف الأول بينة فلم يجد، فطُلب من الثاني أن يحلف فحلف، وبعد ذلك وجد بينة فهل تثبت. فذكر بعض الفقهاء أن اليمين أبطلت البينة وخالف آخرون: والفصل أن يقال ذلك يختلف بحسب الأحوال، فإن كان معروفاً بالصلاح فلا تعاد القضية، وإن كان معروفاً بالفجور فتعاد القضية.
* * *


باب قول ما شاء الله وشئت - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول ما شاء الله وشئت]
 214: 307 [عن قُتَيِّلَة: أن يهودياً أتى النبي -صلى الله عليه وسلم- فقال: "إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة،..."].
قال الشيخ أثابه الله: [وشئت] أما كون هذه اللفظة شركاً فلأن النبي –صلى الله عليه وسلم- أقره على قوله: "إنكم تشركون" ووجه كونها شركاً أن الواو تفيد المساواة. وفي ذلك دليل على أن اليهود عندهم علم ولذلك قال: "إنكم تشركون".
وقال أثابه الله: إرادة الله نوع من مشيئته.
قوله: [والكعبة] وهي مخلوقة أضافها الله لنفسه {أَنْ طَهِّرَا بَيْتِيَ...} [البقرة: 125] فلا يقال عبد الكعبة وعبد البيت، بل يقال عبد رب الكعبة وعبد رب البيت.

ص -113- 215: 208 [وله أيضاً عن ابن عباس: أن رجلاً قال للنبي -صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟"].
قال الشيخ أثابه الله: وفي رواية "عِدلاً" والعِدل المساوي.
* * *


باب من سب الدهر فقد آذى الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من سب الدهر فقد آذى الله]
 216: 311 [وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية. [الجاثية: 24].
قال الشيخ أثابه الله: وجه إدخال الباب في كتاب التوحيد: أن مسبة الله معصية وذنب وقد تصل إلى حد الكفر، وكذلك قد ينقص التوحيد نسبة التصرف إلى غير الله، أو نسبة بعض الحوادث إلى غير الله.
* * *
217: 312 [وفي الصحيح عن أبي هريرة –رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار"...].
قال الشيخ أثابه الله: ومثل ذلك: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 58]. فهل الله تعالى يتأذى؟ من المعلوم أن الأذى هو الضرر، لكن لا يقال إن الله يُضر "يا عبادي إنكم لن تبلغوا ضري فتضروني.." وقال بعضهم يؤذيني في الظاهر. وقال بعضهم:

ص -114- يعاملني معاملة المؤذي، وإن كان الله لا يتضرر بأقوالهم وأفعالهم.
[وأنا الدهر] وليس الدهر اسماً من أسماء الله بل خلق من خلق الله، وذهب ابن حزم في المحلى في كتاب الأيمان والنذور أن الدهر من أسماء الله أخذاً بظاهر هذا الحديث.
وقال أثابه الله: أما قوله تعالى: {فِي أَيَّامٍ نَحِسَاتٍ} [فصلت: 16] {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} [القمر: 19] {وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} [الحاقة: 7] جاءت وصفاً لما حصل في تلك الأيام.
* * *


باب التسمي بقاضي القضاة ونحوه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب التسمي بقاضي القضاة ونحوه]
 218: 214 [في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه].
قال الشيخ أثابه الله: من أراد التوسع في الأسماء فليرجع إلى زاد المعاد، وقد توسع أيضاً الشيخ عبد العزيز السلمان في كتابه الأسئلة والأجوبة... والحديث ليس فيه قاضي القضاة لكن العلة هي التي في ملك الأملاك.
ومن دعاء بعض الملوك عند الموت: يا من لا يزول ملكه ارحم من زال ملكه.
وأسماء الله تعالى لا يجوز للإنسان أن يتسمى بها على وجه الإطلاق، فمثلاً قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ} [الكهف: 79] فهذا صفته ملك، لكن الله له صفة الملك، واسمه المَلِك بل هو ملك الأملاك.

ص -115- "ملك الأملاك" ألحق به بعض العلماء: قاضي القضاة، سلطان السلاطين، حاكم الحكام. فكما أنه لا ملك إلا الله أيضاً فلا حاكم إلا الله.
ذكر ابن كثير أن أحد الملوك في القرن السادس أو نحوه أراد أن يتسمى بملك الملوك فأفتى بعضهم بجواز ذلك، لكن المحققين من العلماء امتنعوا فغيّر اسمه. أما التسمي بقاضي القضاة فقد أجازه كثير من العلماء، لكن الصحيح أنه قريب من ملك الأملاك.
[قال سفيان] وهذا عند سفيان يدل على أن الممنوع كل ما أدى إلى هذا المعنى، وليس خاصاً بلفظ العربية.
* * *
219: 315 [... قوله "أخنع" يعني أوضع].
قال الشيخ أثابه الله: فهو حقير عند الله وإن كان عند الناس عزيز، أو ربما يسلبه الله ملكه في الدنيا ليرى الذل في حياته قبل مماته.
* * *


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
 220: 316 [عن أبي شُرَيح –رضي الله عنه-؛ أنه كان يُكنى أبا الحكم، فقال له النبي -صلى الله عليه وسلم-: "إن الله هو الحَكَم..."].
قال الشيخ أثابه الله: قال الشاعر:

أكنيه حين أناديه لأكرمه ولا ألقِّبه فالسوءة اللقب

والكنية: ما صُدِّر بأب أو أم.

ص -116- أما في قوله تعالى: {قَالَتِ امْرَأَةُ الْعَزِيزِ} [يوسف: 51] {وَكَانَ وَرَاءَهُمْ مَلِكٌ} [الكهف: 79] فهذه ذكرت على أنها أوصاف لا أسماء.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
 221: 319 [وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65].
قال الشيخ أثابه الله: هذا الباب فيه شرك قولي، ويسمى كفراً، وهو الاستهزاء بشيء من الشريعة أو بمن حملها، لأن الاستهزاء بذلك استهزاء بمن شرعها.
وسمى الله المستهزئين مجرمين: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آَمَنُوا يَضْحَكُونَ، وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين: 29: 30] والغمز تارة يكون بالعين، وتارة يكون باللسان، وتارة يكون باليد.
والشاهد في الباب أن الله تعالى فضحهم وبين أنهم كفار.
* * *
222: 320 ["... ما رأينا مثل قرائنا هؤلاء.."].
قال الشيخ أثابه الله: ذكر هذه الصفة على وجه التنقص.
وقد جعل الشيخ محمد بن عبد الوهاب رحمه الله تعالى الاستهزاء من نواقض الإسلام.

ص -117- 223: 322 ["..ونتحدث حديث الرَّكْب نقطع به عنا الطريق..."].
قال الشيخ أثابه الله: في نسخة "عناء".
* * *
224: 323 [وهو يقول: {إنما كنا نخوض ونلعب}، فيقول له رسول الله -صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ}. [التوبة: 65-66]. ما يتلفت إليه، ولا يزيده عليه.."].
قال الشيخ أثابه الله: هذه القصة ذكرها ابن إسحاق في السيرة بهذا السياق، والمؤلف قد نقلها منه.
225: 325 [...وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله -صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم..."] الحديث.
قال الشيخ أثابه الله: فتوسل الملك إلى كل واحد بأربعة أشياء:
1. المسكنة.
2. السفر.
3. عدم القدرة.
4. المرض.
وقال أثابه الله: من فوائد هذه القصة إن إعطاء الدنيا لأحد ليست دليلاً على الكرامة له.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -118- [باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190].
226: 332 [قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمَر، وعبد الكعبة...].
قال الشيخ أثابه الله: إذا تسمى الإنسان ب: ضيف الله- جار الله: جاز ذلك لأن هذا وصف تشريف.
227: 335 [...،فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}...].
قال الشيخ أثابه الله: واختار ابن كثير أن المراد بقوله: {جَعَلاَ لَهُ} هم سائر الأزواج وليس الأبوين. قال ابن كثير: حتى لا يكون آدم قد أطاعه مرة ثانية –يعني أطاع إبليس-. قال الشيخ ابن باز: ظاهر الآية يدل على أنه يعود للأبوين.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية [الأعراف: 180].
 228: 337 قال الشيخ أثابه الله: وجاء ذكر الأسماء الحسنى أيضاً في آخر سورة الإسراء وآخر سورة الحشر.

ص -119- قوله: وذروا: اتركوا والمراد ترك أعمالهم لا ترك أشخاصهم.
قال الشيخ أثابه الله: وليس عدد الأسماء محصوراً بهذا العدد كما في الحاشية، لكن اختصت هذه الأسماء التسعة والتسعون بأن من أحصاها دخل الجنة فلها ميزة عن بقية الأسماء. كما يقول القائل –ذكره الشارح- عند مائة من الإبل أعددتها للجهاد في سبيل الله، فلا يلزم من قوله أنه لا يملك غيرها بل أن هذه المائة لها ميزة لا يشاركها غيرها فيها.
وقال أثابه الله: وممن توسع في الكلام على أسماء الله تعالى؛ الإمام ابن القيم -رحمه الله- في كتاب "الصواعق المرسلة" ومختصره، وكذلك الشيخ حافظ الحكمي -رحمه الله- في كتابه "معارج القبول" (الجزء الأول) وقد نظمها بعضهم.
وقال أثابه الله: المعتزلة يقولون: أسماء الله تعالى أعلام محضة، ليست مشتقة، كالأسماء الأعجمية مثل يعقوب وإبراهيم، فهذه الأسماء لا تدل على شيء. وإن كان بعضهم يقول إنما سُمِّي يعقوب لأنه جاء عقب أخيه، والصواب أنه لم يشتق بخلاف الأسماء العربية فلها دلالة على المسمى، مثل صالح من الصلاح، وفالح من الفلاح...
وقال أيضاً أثابه الله: الإلحاد يدخل في جميع أنواع الجحود والتعطيل لأسماء الله تعالى.


باب لا يقال السلام على الله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -120- [باب لا يقال السلام على الله]
229: 341 قال الشيخ أثابه الله: فرق بين التحية والسلام. فالسلام دعاء والتحية ثناء.
* * *


باب قول اللهم اغفر لي إن شئت - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول اللهم اغفر لي إن شئت]
 230: 343 [في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له"].
قال الشيخ أثابه الله: أما قول الداعين بكثرة "الله يرحمنا إن شاء الله" أو "نرجو أن يرحمنا الله" فقال الآخر: إن شاء الله. فالمراد بهم التبرك، بخلاف من قالها شاكاً. وخصّ بعضهم المنع بلفظ "إن شئت".

ومما ورد فيه لفظ المشيئة للتبرك: السلام على الأموات وفيه: "وإنا إن شاء الله بكم لاحقون" وكذلك عند لفظ الشهادة: "عليها نحيا ونموت ونبعث إن شاء الله".
قوله: [لا مكره الله] وهذا تعليل لإبطال القول الثاني "هو المحذور الثاني" إن الله عاجز.
قال الشيخ أثابه الله: الرغبة: هي صدق الرجاء في عطاء الله.

ص -121- وقال أثابه الله: وهناك محذور آخر: وهو أن معنى قوله: إن شئت. أي إن قدرت. وإذا كان هذا مراد الداعي فلا شك أنه حرام لأنه اتهام لله بالعجز. ويخالف مراده هذا قوله تعالى: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك: 1] وقوله في الحديث: "لا حول ولا قوة إلا بالله".
* * *


باب لا يقول عبدي وأمتي - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يقول عبدي وأمتي]
 231: 343 [في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّئ ربك، ولْيقُل: سيدي ومولاي"].
قال الشيخ أثابه الله: أصل العبودية الذل ومنه طريق معبّد أي مذلّل.
والمملوك سمي بهذا لأن سيده يملك منافعه، ويملك بيعه، ويملك استبداله.
والرق من الليونة، وسمي الرقيق رقيقاً لأنه لا يتصرف في منافعه، بل عليه سلطة من سيده، فهو يشبه من هذا الناحية الشيء اللين المطاوع لمالكه.
والرب يطلق على معنيين: بمعنى المالك، وبمعنى المربي، وورودها في أكثر النصوص بمعنى المالك، وإما إطلاقها بمعنى التربية فالحقيقة أن الذي يربي هو الذي ينعم، وهو الذي يحصل منه تربية

ص -122- البدن والمخلوقات، وقد ذكر الله هذا المعنى في قوله: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ} [آل عمران: 79] قال بعض العلماء: هو الذي يربي تلاميذه على صغار العلم قبل كباره. ولهذا لا يقال له رب. بل يقال له: رباني أو مربي. والمربي الحقيقي هو الله، لأنه هو الذي أوجدهم وأنعم عليهم حتى أدركوا.
* * *


باب لا يرد من سأل بالله - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يرد من سأل بالله]
 232: 345 [عن ابن عمر -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه"].
قال الشيخ أثابه الله: والأمر على إطلاقه فإما أن يكون مخصوصاً، أو أن الأمر أمر ندب وإرشاد. فقد يكون السائل بالله أغنى من المسئول، فإن رد السائل بالله وهو قادر على نفعه والسائل منقطع فقد عصى فهنا يجب إعطاؤه، لأن رده في هذه الحالة فيه امتهان لاسم الله تعالى.
أما إذا سأله بالله وكان السائل غير محتاج، وهو يعرف أن المسئول لن يعطيه فإن الآثم هو السائل، لأنه سأل باسم الله وهو يعلم النتيجة، ويأثم السائل أيضاً إذا كان المسئول عاجزاً ففي هذه الحالة ما فائدة السؤال بالله؟
[وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية

ص -123- قال الشيخ أثابه الله: وحديث ابن عمر حديث صحيح. وكانت عائشة رضي الله عنها إذا صنعت معروفاً ثم سألت عن حال أهله فقالوا إنهم قالوا: غفر الله لها. قالت وغفر لهم. وإن قالوا جزاها الله خيراً. قالت: وجزاهم خيراً.
وقال أثابه الله:

فرض الإله زكاة ما ملكت يدي وزكاة جاهي أن أعين وأشفعا

* * *


باب لا يسأل بوجه الله إلا الجنة - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يسأل بوجه الله إلا الجنة]
 233: 350 [عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة" رواه أبو داود].
قال الشيخ أثابه الله: المعتزلة والأشاعرة يرمون كل من أثبت الصفات الذاتية لله أو صفات العلو –أنه مشبه-. مع أن المعتزلة والأشاعرة هم الأحق بهذه التهمة "التشبيه".
والحديث رواه أبو داود في السنن وسكت عنه، واصطلاحه أنه إذا سكت عن حديث فهو صالح عنده.
* * *


باب ما جاء في "اللو - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في "اللو"]
 234: 352 [وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ

ص -124- أَطَاعُونَا مَا قُتِلُوا} الآية
قال الشيخ أثابه الله: عرّف الكلمة مع أنها حرف، ولما أراد أن يعلق عليها حكماً أدخل عليه "أل" التعريف. و"لو" فيها شيء من التلوم والاعتراض على تصرف الله الذي أمضاه في عباده، بل هي اعتراض على صفة من صفات الله وهي "القدرة".
وقال أثابه الله: ترك الأسباب نقص في العقل وفي الحديث: "اعملوا فكلٌّ ميسرٌ..." فيه وجوب فعل الأسباب.
* * *
235: 353 [في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان"].
قال الشيخ أثابه الله: الحديث في صحيح مسلم من رواية الأعرج عن أبي هريرة.
تنبيه: قوله –قدر الله- ضبطها شيخنا "قدَر" وقال هكذا نسمعها من مشائخنا، لكن ضبطها بعض من طبع الكتب بالتشديد ولا ندري على ماذا اعتمدوا، وذكر بعض أصحاب الشروح المطولة أنها تحتمل الوجهين.
* * *


باب النهي عن سب الريح - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -125- [باب النهي عن سب الريح]
236: 356 قال الشيخ أثابه الله: من فوائد الريح إزالة الروائح المنتنة وإزالة الحر الشديد.
حديث: "نُصرت بالصبا وأهلكت عاد بالدبور" الصبا: الريح الشرقية، الدبور: الريح الغربية.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية [آل عمران: 154].
 قال الشيخ أثابه الله: الظن هو التخرص الذي هو ضد اليقين، وقد يطلق الظن على اليقين {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ...} [البقرة: 249] يعني أنهم مستيقنون. لكن الأغلب أن الظن يطلق على ضد اليقين.
* * *


باب ما جاء في منكري القدر - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في منكري القدر]
 238: 364 قال الشيخ أثابه الله: القدر مشتق من التقدير أو المقدار.
ولابن القيم كتاب "شفاء العليل" ولشيخ الإسلام كلام في المجلد

ص -126- الثامن في الفتاوى وفيه رسالة اسمها: "أقوم ما قيل في القدر والحكمة والتعليل" وهناك رسالة جامعية في هذا الموضوع.
وقال أثابه الله: القدر ينقسم إلى قسمين:
أ‌- تحديد الأشياء في أماكنها والعلم بها قبل وقوعها.
ب‌- خلق أفعال العباد وأنه لا يكون في الوجود شيء إلا بإرادة الله.
القسم الأول ضده إنكار علم الله وهم غلاة القدرية، ونشأوا بعد السبعين في القرن الأول ولهؤلاء قال الشافعي ناظروهم بالعلم فإن أقروا به خُصِموا، وإن جحدوه كفروا.
* * *
239: 366 [وعن عبادة بن الصامت –رضي الله عنه- قال:... سمعت رسول الله -صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة"].
قال الشيخ أثابه الله: واختار ابن القيم –رحمه الله- أن العرش مخلوق قبل القلم، ذكر ذلك في النونية:

والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان

وقبله:

والناس مختلفون في القلم الذي كتب القضاء به من الرحمان

هل كان قبل العرش أو هو بعده قولان عند أبي العلاء الهمداني

قوله: مقادير: وهذا هو التقدير العام.
"فائدة" التقادير أربعة:
1- تقدير عام في اللوح المحفوظ.

ص -127- 2- تقدير عمري "حديث ابن مسعود: "إن أحدكم ليجمع...".
3- تقدير سنوي في ليلة القدر.
4- تقدير يومي الحوادث اليومية.
* * *
240: 374 [ولمسلم عن أبي الهيَّاج قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله -صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته"].
قال الشيخ أثابه الله: الصورة في الأصل الوجه، وقد ورد في الحديث ما يدل لذلك: "أما يخشى الذي يرفع رأسه قبل الإمام أن يقلب الله صورته صورة حمار" وحديث أبي الهياج عام "كل صورة".
* * *
241: 374 ["... لا تدع صورة إلا طمستها..."]
قال الشيخ أثابه الله: لُعب الأطفال كثر الجدال فيها وهي مجسمة فهذه أشد في التحريم فليست برسم، فلا يتساهل بمثل هذه، أما إذا كانت صورة لغير ذي روح فلا حرج. وأما استدلالهم بحديث عائشة –رضي الله عنها- وفيه أن لها لعباً منها حصان له أجنحة. لما ذكر الشيخ عبد العزيز بن باز –حفظه الله- هذا الحديث كأنه مال إلى الكراهة دون التحريم، أما الشيخ حمود التويجري –حفظه الله- فذهب إلى أن خيل عائشة ليس بصورة إذ أنه عبارة عن أعواد مربوطة...
ويقال لمن احتج بحديث عائشة اجعلوا أبناءكم يصنعون لعباً لهم كما صنعت عائشة.


باب ما جاء في كثرة الحلف - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -128- [باب ما جاء في كثرة الحلف]
242: 376 قال الشيخ أثابه الله: سُمي الحلف باليمين لأنهم يتقابضون بالأيمان، وسمي القسم لأنهم يتقاسمون الأيمان بينهم.
* * *
243: 377 ["... أشيمط زان..."].
قال الشيخ أثابه الله: هو الذي شمطه الشيب في رأسه وفي لحيته.
244: 378 ["...وعائل مستكبر..."].
قال الشيخ أثابه الله: من دوافع الكبر: الثروة والجاه والأصل... إلخ.
* * *


باب ما جاء في ذمة الله وذمة نبيه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب ما جاء في ذمة الله وذمة نبيه]
 245: 382 قال الشيخ أثابه الله: المراد بالذمة العهد {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]. قال الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- عند كلامه على هذه الآية: عهد بين العبد وبين الله ألا يعبد إلا هو وألا يستعين إلا به. والعهد بالله أغلظ من اليمين.
قوله: [وذمة نبيه]: هذا خاص بالعهد النبوي.
* * *

ص -129- 246: 386 [..."فإن هم أبو فاسألهم الجزية..."].
قال الشيخ أثابه الله: الوثنيون لا تقبل منهم الجزية فليس لهم إلا الإسلام أو السيف.
والجزية خاصة بأهل الكتاب {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29].
أما المجوس فإن أخذ الجزية منهم بسبب أن لهم شبه كتاب. ولهذا ذهب بعض العلماء إلى أن هذا الحديث منسوخ.
* * *


باب لا يستشفع بالله على خلقه - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

[باب لا يستشفع بالله على خلقه]
 247: 390 قال الشيخ أثابه الله: الشفاعة هي الوساطة.
مستشفع –مشفوع له-. شافع –مشفوع عنده-.
فالمشفوع له أقلهم رتبة، والشافع أعلى من المشفوع له.
أما المشفوع عنده فهو أعلاهم منزلة.
* * *
248: 390 [عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي...] الحديث.
قال الشيخ أثابه الله: ففي الحديث ثلاث إنكارات: "التسبيح، ويحك، أتدري ما الله".


ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - فوائد من شرح كتاب التوحيد

فوائد من شرح كتاب التوحيد

ص -130- [باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك].
249: 393 قال الشيخ أثابه الله: المؤلف –رحمه الله تعالى- عنون بهذا العنوان اللطيف ليبين الحق بأسلوب لطيف، ولو أنه قال: "لا يقال للنبي –صلى الله عليه وسلم- سيد" لاستبشع الناس تلك العبارة واتهموا المؤلف ببغض النبي –صلى الله عليه وسلم-.
* * *
250: 395 [وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله،..."].
قال الشيخ أثابه الله: بعض الغلاة فسّر "قولكم" وقال إن فيه حجة لتلك الألفاظ.
قوله: [عبد الله] صفة العبودية صفة شرف.
* * *
251: 398 ["... وسائرا لخلق على إصبع: فيقول: أنا الملك. فضحك النبي –صلى الله عليه وسلم-..."].
قال الشيخ أثابه الله: وفي ضحكه –صلى الله عليه وسلم- إقرار لكلام الحبر.
* * *
252: 399 [ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين

ص -131- المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله،...].
قال الشيخ أثابه الله: ذكر الشمال لأجل المقابلة، وكلتا يديه يمين أي في اليُمن والبركة، ويدل لذلك ما ورد في بعض الروايات "يمين مباركة".
* * *
253: 401 [وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام،..." الحديث].
قال الشيخ أثابه الله: ذكر المحدثون أن المسافة بين السماء والأرض ورد فيها خمسة أحاديث، وحديث ابن مسعود هذا هو السادس وله حكم الرفع لأنه من الأمور الغيبية.
* * *
254: 404 ["...والله فوق ذلك، لا يخفى عليه شيء من أعمال بني آدم" رواه أبو داود وغيره].
قال الشيخ أثابه الله: وردت الفوقية لله تعالى في ثلاث آيات:
قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الأنعام: 61].
قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام: 18].
قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50].
وقال أثابه الله: الحديث في إسناده عبد الله بن عميرة متكلم فيه، وقد انفرد بهذا الحديث. واستدل بالحديث شيخ الإسلام، وذكر أن علماء الإسلام تلقوه بالقبول، وممن قبله إمام الأئمة ابن خزيمة حيث أورده في كتاب التوحيد وقد ذكر –ابن خزيمة- أنه لا يورِد حديثاً مطعوناً في سنده.

ص -132- بدأنا في قراءة هذا الكتاب الطيب القيم على شيخنا الشيخ عبد الله بن جبرين –حفظه الله تعالى- في يوم الأحد 2/8/1408 هـ وانتهينا من قراءته في يوم الأحد 8/11/1412 هـ بعد صلاة العشاء الآخرة جزى الله شيخنا خيراً ونفعنا بعلمه إنه سميع مجيب والحمد لله الذي بنعمته تتم الصالحات وصلى الله وسلم وبارك على رسول الله وعلى آله وصحبه ومن والاه.
عبد العزيز السدحان.
* * *


باب " حق الله على العباد وحق العباد على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -1- كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء المرسلين
تأليف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
 تقديم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وبعد: فهذا كتاب "قرة عيون الموحدين" للعلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب، المتوفي سنة "1285 " هـ، وقد وضع فيه بعض الحواشي المفيدة على كتاب جده شيخ الإسلام في عصره الشيخ محمد بن عبد الوهاب النجدي التميمي المتوفى سنة "1206 " هـ، الذي دعا إلى توحيد الله عز وجل وعدم الإشراك به، وقد تبعه في ذلك حفيده الشيخ عبد الرحمن، فوضع بعض الحواشي المختصرة في كتابه هذا الذي سماه "قرة عيون الموحدين "، وإنه بحق قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين، الذين دعوا إلى عبادة الله وحده وعدم الإشراك به، فبين الشيخ عقيدة التوحيد، وحذر مما يعد من الشرك الذي تساهل الناس فيه في عصرنا الحاضر، كالتمائم، والتبرك بالأحجار والأشجار وغيرهما، وبين أنه لا تجوز العبادة إلا لله تعالى، وأن الذبح أيضا لا يجوز إلا لله، وكذلك النذور لا تجوز إلا لله، وأن من الشرك أن يستغيث الإنسان بغير الله تعالى وأنه ينبغي أن لا يسأل غير الله تعالى، ولا يستعين إلا بالله، وقد قال رسول الله صلي الله عليه وسلم لابن عمه عبد الله بن عباس رضي الله عنهما: " وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله "1 وقال تعالى في القرآن الكريم: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ }2.
وبين رحمه الله أن سبب كفر بني آدم، الغلو في الصالحين حتى صارت كالأوثان تعبد من دون الله، وحذر الناس من السحر والكهانة، والتطير والتنجيم والاستسقاء بالأنواء، وبين أن من الشرك الحلف بغير الله تعالى، وأن على المؤمن أن يسأل الله تعالى بأسمائه الحسنى، وصفاته العلى، وبين أيضا رحمه الله أن رسول الله صلي الله عليه وسلم حمى التوحيد وسد طرق الشرك، ومن أراد في هذا شرحا وافيا فعليه أيضا بكتاب "فتح المجيد شرح كتاب التوحيد" الذي هو شرح أيضا للمؤلف نفسه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة يونس آية : 107.

ص -2- على كتاب جده "التوحيد"، فإنه قد أجاد فيه، وأفاد، جزاه الله تعالى خيرا.
وإننا نقدم للناس هذه الرسالة في وقت أحوج ما نكون فيه إلى تصحيح عقائد المسلمين والرجوع بها إلى النبع الصافي من كتاب الله عز وجل وسنة رسوله صلي الله عليه وسلم وهي تعطينا صورة صادقة لما كانت عليه عقيدة الأمة الإسلامية في قرونها الخيرة التي تلقوها عن أئمتهم، وهي عقيدة السلف الصالح، وهي العقيدة السليمة والطريقة المستقيمة التي ينبغي على كل مسلم أن يسلك سبيلها، وأن يسير على منهاجها، نسأل الله تبارك وتعالى أن يميتنا على عقيدة أهل السنة والجماعة، وأن يحشرنا مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، ذلك الفضل من الله وكفي بالله عليما.
وآخر دعوانا أن الحمد لله رب العالمين.
كتبه خادم السنة النبوية
عبد القادر الأرناؤوط
 مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله الذي لا إله إلا هو وحده، والصلاة والسلام على محمد وآله وصحبه، وبعد، اعتمدت في تحقيق كتاب "قرة عيون الموحدين" على طبعة الأستاذ محمد رشيد رضا رحمه الله تعالى، الذي هو حاشية على "كتاب التوحيد" لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، المطبوعة بمطبعة المنار سنة 1346هـ، وقد رأينا أن الفائدة لا تتم من الكتاب إلا إذا كان مصدر بكتاب التوحيد كاملا فكان عملنا:
1- صدرت "كتاب التوحيد" في أعلى الصفحات.
2- جعلت "كتاب قرة عيون الموحدين" حاشية له وبحرف مغاير للأول.
خرجت أحاديث الكتابين، وذلك بالرجوع إلى كتب السنة المطهرة، وإلى كتب الشيخين محمد ناصر الدين الألباني وعبد القادر الأرناؤوط، وألحقت بالكتاب فهرسا لأطراف الحديث وآخر لموضوعات الكتاب.
وأسأل الله تعالى أن ينفع بهذا الكتاب ويقر به عيون الموحدين، الذين يتبعون رسالاته ويخشونه ولا يخشون أحدا سواه.
وآخر دعوانا أن الحمد لله رب العالمين.
بشير محمد عيون

[ اذهب الى الاعلى ]

ص -3- بسم الله الرحمن الرحيم
الحمد لله، وصلى الله على محمد وعلى آله وسلم
1- باب " حق الله على العباد وحق العباد على الله "
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ}1.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 الآية.
..................................................................................................
بسم الله الرحمن الرحيم
رب يسر وأعن يا كريم
 { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} الكلام على البسملة بين مذكور في الشرح، والبداءة بها سنة، كما فعل البخاري وغيره من العلماء اتباعا للسنة في مراسلات النبي صلي الله عليه وسلم للملوك وغيرهم، وفي الأمر بالبداءة بها حديث معروف3. "كتاب التوحيد"المراد بالتوحيد توحيد العبادة، وكل رسول يفتتح دعوته لقومه بهذا التوحيد: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }4 كما في سورة الأعراف وهود وغيرهما. وقول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }5 دلت الآية على أن الله تعالى خلق الخلق لحكمة عظيمة، وهي القيام بما وجب عليهم من عبادته وحده بترك عبادة ما سواه، ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهي العبادة.
قال شيخ الإسلام: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وقال أيضا: والعبادة اسم يجمع كمال الحب لله ونهايته، وكمال الذل لله ونهايته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 الحديث ضعيف لاضطراب الرواة فيه عن الزهري , وكل من رواه عنه موصولا ضعيف أو السند إليه ضعيف , والصحيح عنه مرسلا. والله أعلم. انظر الإرواء رقم (1) و"الأذكار" للنووي طبعتنا رقم (339).
4 سورة المؤمنون آية : 32.
5 سورة الذاريات آية : 56.

ص -4- وقوله: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ
..................................................................................................
فالحب الخلي عن ذل والذل الخلي عن حب لا يكون عبادة، وإنما العبادة ما يجمع كمال الأمرين. وقال أيضا: وأما ما خلقوا له من محبة الله تعالى ورضاه فهو إرادته الدينية، فذلك مذكور في قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }1 2.
وقول الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }3 الآية. يخبر تعالى أنه بعث في كل قرن وطائفة من الأمم رسولا يدعوهم إلى عبادة الله وحده، وينهاهم عن عبادة ما زينه الشيطان لهم وأوقعهم فيه من عبادة ما سواه، فمنهم من هدى الله ووحده تعالى بالعبادة وأطاع رسله، ومنهم من حقت عليه الضلالة فأشرك مع الله غيره بعبادته، ولم يقبل هدى الله الذي جاءت به الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4. وهذا التوحيد الذي خلقوا له ودعوا إليه هو توحيد الإلهية، توحيد القصد والطلب.
وأما توحيد الربوبية وتوحيد الأسماء والصفات وتوحيد الأفعال، فهو توحيد العلم والاعتقاد، وأكثر الأمم قد أقروا به لله. وأما توحيد الإلهية فأكثرهم قد جحدوه، كما قال تعالى عن قوم هود لما قال لهم : {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}5 {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ }6 وقال مشركو قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}7، وهذه الآية وهي قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}8، هذه الآية تبين معنى الآية قبلها وكذلك الآيات بعدها، وأن المراد بالعبادة التي خلقوا لها هي العبادة الخالصة التي لم يلبسها شرك بعبادة شيء سوى الله كائنا ما كان، فلا تصح الأعمال إلا بالبراءة من عبادة كل ما يعبد من دون الله، والله تعالى خلق الثقلين ليعبدوه، فمنهم من فعل، ومنهم من أشرك وكفر، كما قال تعالى في هذه الآية:{ فَمِنْهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 انظر: كتاب العبودية ص 454 المطبوع ضمن مجموعة التوحيد ص 454، طبعتنا.
3 سورة النحل آية : 36.
4 سورة الأنبياء آية : 25.
5 سورة اأعراف آية : 65.
6 سورة الأعراف آية : 70.
7 سورة ص آية : 5.
8 سورة النحل آية : 36.

ص -5- مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ }1.وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ }2 يبين أن حكمة الرب في خلقه للجن والإنس لا تقتضي أن كلا يفعل ما خلق له وأرسلت الرسل لأجله، ولهذه الحكمة أهلك الله من لم يعبده وحده، ولم يقبل ما جاءت به رسله، وشرع قتالهم لنبيه صلي الله عليه وسلم وأتباعه، فمنهم من أطاع وهم الأقلون، ومنهم من عصى وهم الأكثرون.
وهذا التوحيد هو دين الإسلام الذي لا يقبل الله من أحد دينا سواه، كما قال الكريم ابن الكريم ابن الكريم يوسف عليهم السلام: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3، وهذا هو الدين الذي بعث الله به رسله، وأنزل به كتبه، وأمر الرسل أن يقيموه، كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}4، وقال لنبيه محمد صلي الله عليه وسلم: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}5، فأمره أن يعبده وحده وأن يدعو الأمة إلى ذلك. والقرآن كله في هذا التوحيد وبيانه وجزائه والرد على من جحده، كما قال تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ. هْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}6 وفي حديث معاذ الذي رواه أبو داود والترمذي وقال: حديث حسن صحيح، قال: قلت يا رسول الله دلني على عمل يدخلني الجنة ويباعدني عن النار، فقال: "سألت عن عظيم، وإنه ليسير على من يسره الله عليه: تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان- وذكر الحج - ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ " قلت: بلى يا رسول الله. قال: "رأس الأمر الإسلام وعموده الصلاة وذروه سنامه الجهاد في سبيل الله "7.
فدل على أن الإسلام هو التوحيد، والفرائض من حقوقه. وقد أجمع الفقهاء على أن الإسلام شرط لصحة الصلاة وغيرها من الأعمال، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النساء آية : 64.
3 سورة يوسف آية : 40.
4 سورة الشورى آية : 13.
5 سورة الرعد آية : 36.
6 سورة المائدة آية : 15-16.
7 لم يروه أبو داود , وإنما الترمذي رقم (2619) في الإيمان: باب ما جاء في حرمة الصلاة , وأحمد في "المسند" 5/ 231 و 234 و237 و 245 و 246 , وابن ماجه رقم (3973) في الفتن: باب كف اللسان في الفتنة، وصححه الحاكم 2 / 413 ووافقه الذهبي , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قالوا. انظر "الإرواء" رقم (413).

ص -6- {وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآية. وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }2الآيه. وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً }
..................................................................................................
مقتضى الشهادتين شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله. فمعنى شهادة أن لا إله إلا الله: نفي الشرك والبراءة منه وممن فعله، وإخلاص العبادة لله وحده، والإيمان بالرسول وطاعته وهو معنى الآية الثالثة، وهي قوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3 أي أمر ووصى. فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إله" وقوله: " إِلا إِيَّاهُ " فيه معنى " إِلا اللَّهَ ". وهذا معنى كلمة الإخلاص كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً }4 فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إِلَهَ" وقوله: " إِلا اللَّهَ " هو المستثنى في كلمة الإخلاص فسبحان الله كيف خفي هذا مع بيانه ووضوحه على الأذكياء من متأخري هذه الأمة؟.
وقول الله تعالى: { اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }5 - الآية.
وهذه الآية تبين العبادة التي خلقوا لها أيضا، فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه وهو الشرك في العبادة، فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة، فلا تصح بدونه أصلا، كما قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ }6، وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ }7، فتقديم المعمول يفيد الحصر، أي بل الله فاعبد وحده لا غير، كما في فاتحة الكتاب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }8.
وقرر تعالى هذا التوحيد بقوله: { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ }9.
والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه، كما قال العلامة ابن القيم رحمه الله تعالى:
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني.
وتقدم أن أصله وأساسه توحيد العبادة، فلا تغفل عما تقدم.
قوله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة النساء آية : 36.
3 سورة الإسراء آية : 23.
4 سورة آل عمران آية : 64.
5 سورة النساء آية : 36.
6 سورة الأنعام آية : 88.
7 سورة الزمر آية : 65-66.
8 سورة الفاتحة آية : 5.
9 سورة الزمر آية : 11.

ص -7- إِحْسَاناً }1 أي حرم عليكم الشرك الذي نهاكم عنه بقوله: { أَلا تُشْرِكُوا بِهِ شَيْئاً }2 فالشرك أعظم ذنب عصي الله به أكبره وأصغره.
وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع في الجاهلية قبل مبعث النبي صلي الله عليه وسلم، عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن، كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان، واتخذوا هذا الشرك دينا ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }3، وقال تعالى: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً }4، وقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ }5.
علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه، وأنكروا التوحيد الذي دلت عليه، فصار أولئك المشركون أعلم بمعنى هذه الكلمة: "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة، فوقعوا في الشرك المنافي له وزينوه، وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا. وصنفوا فيه الكتب لاعتقادهم أن ذلك حق وهو باطل.
وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا، والمنكر معروفا، فنشأ على هذا الصغير، وهرم عليه الكبير، وقد قال النبي صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 151.
3 سورة الزمر آية : 45.
4 سورة الإسراء آية : 46.
5 سورة الصافاتآية : 35-36.
6 رواه مسلم رقم (145) (146) في الإيمان: باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما , وتمامه: " وهو يأخذ يأرز بين المسجدين , كما تأرز الحية في حجرها " , ورواه أحمد 2/ 389, وابن ماجه رقم (3987) من حديث أبي هريرة رضي الله عنه , وتمامه: " فطوبى للغرباء" , وأحمد 4/73 من حديث عبد الرحمن بن سنة وتمامه: " قيل: يا رسول الله! من الغرباء؟ قال: " الذين يصلحون إذا فسد الناس" , ورواه أحمد 1 / 184 من حديث سعد بن أبي وقاص رضي الله عنه , ورواه أحمد 1 / 398 , والدارمي (2758) , والترمذي رقم (2631) , وابن ماجه رقم (3988) من حديث عبد الله بن مسعود رضي الله عنه. وللحافظ ابن رجب الحنبلي رحمه الله رسالة في هذه الأحاديث وشرحها سماها " كشف الكربة في وصف أهل الغربة" وقد طبعت أكثر من مرة.

ص -8- قال ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه، فليقرأ ‏ تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ }1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً }" الآية.2.
..................................................................................................
وقد قال صلي الله عليه وسلم: " افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا: ومن هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 3.
وهذا الحديث قد صح من طرق، كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في "السنن" وغيرها، ورواه محمد بن نصر في "كتاب الاعتصام".
وقد وقع ما أخبر به النبي صلي الله عليه وسلم بعد القرون الثلاثة، فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام، فإن أصله أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع، وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع، لكن الله تعالى - وله الحمد - لم يخل الأرض من قائم له بحججه، وداع إليه على بصيرة؛ لكي لا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.
قوله: "التي عليها خاتمه " شبه هذه الوصية بوصية كتبت فختمت، أي فلم تتغير ولم تتبدل، أراد أن النبي صلي الله عليه وسلم لم يزل يدعو الأمة من حين بعثه الله تعالى إلى أن توفاه - صلوات الله وسلامه عليه - إلى ما تضمنته هذه الآيات المحكمات أمرا ونهيا، كما قال تعالى عن خليله عليه السلام: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 رواه الترمذي رقم (3072) في التفسير من سورة الأنعام، والطبراني في الأوسط رقم (1208)، وقال الترمذي: وهذا حديث حسن غريب.
3 قال الألباني في " الأحاديث الصحيحة" رقم (1492): رواه ابن ماجه رقم (3992) وابن أبي عاصم. في "السنة" (63)، واللالكائي في " شرح السنة" (1/23/1) من طريقين عن عباد بن يوسف حدثني صفوان بن عمرو عن راشد بن سعد عن عوف بن مالك مرفوعا قلت: وهذا إسناد جيد , رجاله ثقات معروفون غير عباد بن يوسف وهو الكندي الحمصي , وقد ذكره ابن حبان في "الثقات" ووثقه غيره، وروى عنه جمع. وللحديث شواهد ا هـ.

ص -9- إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} وعن معاذ بن جبل رضي الله عنه قال: " كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: " يا معاذ! أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم. قال: " فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، فقلت: يا رسول الله أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا "أخرجاه في " الصحيحين"1 .
..................................................................................................
قوله: " وعن معاذ بن جبل رضي عنه، قال: كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد، وما حق العباد، على الله.".
فساقه المصنف - رحمه الله تعالى - هنا لتضمنه معنى الآيات التي تقدمت، وذلك قوله: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "2.
قال العلامة ابن القيم رحمه الله تعالى:

حق الإله عبادة بالأمر لا من غير إشراك به شيئا هما

لم ينج من غضب الإله وناره والناس بعد فمشرك بالهه

بهوى النفوس فذاك للشيطان سبب النجاة فحبذا السببان

إلا الذي قامت به الأصلان أو ذو ابتداع أو له الوصفان

"وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، ليس على الله حق واجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2856) في الجهاد: باب اسم الفرس والحمار , ورقم (5967) في اللباس : باب حمل صاحب الدابة غيره بين يديه , ورقم (6267) في الاستئذان: باب من أجاب بـ لبيك وسعديك، ورقم (6500) في الرقاق: باب من جاهد نفسه , ورقم (7373) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى , ومسلم رقم (30) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا , والترمذي رقم (2645) في الإيمان: باب ما جاء في افتراق هذه الأمة , وأحمد في " المسند " 3/ 260 و 261 , وابن ماجه رقم (4296) في الزهد: باب ما يرجى من رحمة الله يوم القيامة.
2 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -10- فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}1.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت; ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ }2 الآية.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام "151-153" عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ }5.
بالعقل كما تزعم المعتزلة، لكن هو سبحانه أحق ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه، ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 3 و 5.
2 سورة البقرة آية : 256.
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة الإسراء آية : 39.

ص -11- الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقول: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }1
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عثرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.


باب فضل التوحيد وما يكفر من الذنوب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

2- باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}1 الآية.
..................................................................................................
"باب فضل التوحيد " الباب هو المدخل إلى الشيء. قوله: "وما يكفر من الذنوب". "ما " مصدرية أي وتكفيره الذنوب. ويجوز أن تكون موصولة والعائد محذوف، أي والذي يكفره من الذنوب، والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -12- عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم، وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل "أخرجاه1.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
 {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}3، وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ }4.
..................................................................................................
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. واللبس الخلط. والمراد بالظلم هنا الشرك الأكبر؛ لما ثبت في حديث ابن مسعود وغيره مرفوعا: "إنما هو الشرك ألم تسمعوا إلى قول العبد الصالح { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3435) في الأنبياء: باب قول الله تعالى: {يا أهل الكتاب لا تغلوا في دينكم}، ومسلم رقم (28) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا، والترمذي رقم (2640) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 5 / 314.
2 البخاري رقم (425) في الصلاة: باب المساجد في البيوت , ورقم (1186) و (5401) و (6423) و(6938)، ومسلم في الإيمان: رقم (33) و (263) في المساجد: باب الرخصة في التخلف عن الجماعة , وأحمد في " المسند" 4 / 44 و5 /449.
3 سورة غافر آية : 14.
4 سورة غافر آية : 65.
5 سورة الأنعام آية : 82.
6 البخاري رقم (32) في الإيمان: باب ظلم دون ظلم , ورقم (3360) في الأنبباء: باب قول الله تعالى: {واتخذ الله إبراهيم خليلا} ورقم (3428 و 3429) باب: قول الله تعالى:{ولقد آتينا لقمان الحكمة} ورقم (4629) في التفسير سورة الأنعام: باب (ولم يلبسوا إيمانهم بظلم) ورقم (4776) وفي تفسير سورة لقمان: باب " لا تشرك بالله إن الشرك لظلم عظيم " ورقم (6918) في استتابة المرتدين: باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة , ورقم (6937): باب ما جاء في المتأولين , ومسلم رقم (124) في الإيمان: باب بيان حكم عمل الكافر إذا أسلم بعد , والترمذي رقم (3069) في التفسير: باب ومن سورة الأنعام , وأحمد في " المسند" 1 / 424 من حديث عبد الله بن مسعود - رضي الله عنه -.

ص -13- أراد أن من لم يجتنب الشرك لم يحصل له أمن ولا اهتداء بالكلية. وأما من سلم منه فيحصل له من الأمن والاهتداء بحسب مقامه في الإسلام والإيمان. فلا يحصل الأمن التام والاهتداء التام إلا لمن لم يلق الله بكبيرة مصرا عليها. وأما إن كان للموحد ذنوب لم يتب منها حصل له من الأمن والاهتداء بحسب توحيده. وفاته منه بقدر معصيته، كما قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ }1.
فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا. فهو تحت مشيئة الله إن شاء غفر له وإن شاء أخذه بذنبه ونجاه بتوحيده من الخلود في النار.
وأما المقتصد فهو الذي عمل بما أوجب الله عليه، وترك ما حرم عليه فقط، وهذه حال الأبرار.
وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا.
فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة، فالكل للكل والحصة للحصة، لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها، فلم يلق ربه بذنب يعاقب به، كما قال تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ }2. وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية - رحمه الله تعالى -، وابن القيم - رحمه الله - في معناها، وهو الذي دل عليه القرآن، وهو قول أهل السنة والجماعة، خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.
قوله: "من شهد" لا ريب أن الشهادة لا تكون شهادة إلا إذا كانت عن علم ويقين وصدق، وأما مع الجهل والشك فلا تعتبر ولا تنفع، فيكون الشاهد والحالة هذه كاذبا لجهله بمعنى الذي شهد به، وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا، فنفت الإلهية عن كل ما سوى الله بقولك: "لا إله"، وأثبتت الإلهية لله وحده بقولك: "إلا الله". قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ}3.
فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون، فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك. واتخذوا ذلك دينا وشبهوا وزخرفوا واتخذوا التوحيد بدعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة النساء آية : 147.
3 سورة آل عمران آية : 18.

ص -14- وأنكروه على من دعاهم إليه، فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم1 فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص، كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من القبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول لا إله إلا الله، وهو يدعو مع الله غيره.
قال ابن القيم - رحمه الله تعالى -: الإله هو الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما، وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال الوزير أبو المظفر - رحمه الله تعالى - في "الإفصاح" قوله: شهادة أن لا إله إلا الله يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}3. قال: واسم الله مرتفع بعد إلا من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت وعلى الإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله كنت ممن كفر بالطاغوت، وآمن بالله.
وقال ابن رجب رحمه الله تعالى: الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه وسؤالا منه ودعاء له، ولا يصلح ذلك كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان قدحا في إخلاصه في قول لا إله إلا الله، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: "لا إله إلا الله"، أي انتفى نفيا عظيما أن يكون معبود بحق غير الملك الأعظم قال: وهذا العلم هو من أعظم الذكرى المنجية من أهوال الساعة، وإنما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد - رحمه الله تعالى -: سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم شرك العبادة فليسوا من أهل ملكة هذه اللغة , وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية , وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصوليهم أخطأ في فهم معنى الإله في تفسير: " قالوا يا موسى اجعل لنا إلها كما لهم آلهة " , فما الظن بمن دونه من علمائهم , دع عامهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله , أو طاف بقبره ونذر له يكون عابدا له , ومتخذا له إلها اهـ.
2 سورة الصافات آية : 35-36.
3 سورة محمد آية : 19.

ص -15- يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
"قلت ": وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته "لا إله إلا الله" من الشرك، وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}1.
قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر، قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا، وهو باب عظيم به قوام الأمر وملاكه، وإذا كثر الخبث عم العقاب الصالح والطالح.
قوله: في هذه الأزمان يعني القرن الخامس والسادس، وإذا كان كذلك فما الظن بالقرن العاشر وما بعده، وقد استحكمت فيها الغربة، ولشيخنا محمد بن عبد الوهاب - رحمه الله تعالى - في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله، فليراجع لمسيس الحاجة إليه.
قوله في الحديث: "وحده لا شريك له" تأكيد لمعنى لا إله إلا الله الذي دلت عليه ووضعت له من باب اللف والنشر المقدم والمؤخر، وهو بيان لمعنى هذه الكلمة؛ لأنها دلت بجملتها على التوحيد، فلا إله تنفي الشرك في العبادة قليله وكثيره، وبينه بقوله: "لا شريك له" في إلهيته وهي العبادة.
وقوله: "وحده" هو معنى "إلا الله" فهو الإله الحق وحده دون كل ما سواه من أهل السماوات والأرض، كما دلت على ذلك الآيات المحكمات ومتواتر الأحاديث، فتدبر هذا البيان يطلعك على بطلان قول من يقول بجواز دعوة غير الله، والله تعالى يقول لنبيه: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2 وغيرها من الآيات الآتي ذكرها إن شاء الله تعالى.
فقوله: "وحده" تأكيد للإثبات.
وقوله: "لا شريك له" تأكيد للنفي.
وقوله: "وأن محمدا عبده ورسوله " أي وشهد أن محمدا عبده ورسوله، أي بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته صلي الله عليه وسلم، وأن لا تعارض بقول أحد؛ لأنه غيره صلي الله عليه وسلم يجوز عليه الخطأ، والنبي صلي الله عليه وسلم قد عصمه الله تعالى وأمرنا بطاعته والتأسي به، والوعيد على ترك طاعته بقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 2.
2 سورة الشعراء آية : 213.

ص -16- أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }1 الآية.وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2.
قال الإمام أحمد - رحمه الله تعالى -: أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقد وقع في التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلي الله عليه وسلم لا سيما من العلماء كما لا يخفى.
قوله: "وأن عيسى عبد الله ورسوله " فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيه من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله. وطائفة قالوا: ابن الله. وطائفة قالوا: ثالث ثلاثة: يعنون عيسى وأمه، فبين تعالى في كتابه الحق وأبطل الباطل فقال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}3 والآيات بعدها.
وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } في مواضع من المائدة 4.
وأخبر تعالى عما قاله المسيح - عليه السلام - وهو في المهد فقال تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً . يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً . فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً. قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً. وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً. وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً. وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً. ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ. مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ. وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 5.
فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج عنه هلك، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ}6 فبين تعالى الصراط المستقيم بيانا شافيا ووافيا وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
قوله: { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ } أي قوله: كن، فخلقه بكن فكان، ففيه إثبات صفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 36.
2 سورة النور آية : 63.
3 سورة النساء آية : 171.
4 آية : 17، 72.
5 سورة مريم آية : 27-36.
6 سورة آل عمران آية : 59-60.

ص -17- الكلام لله تعالى خلافا للجهمية أيضا.
قوله: {وَرُوحٌ مِنْهُ} أي من الأرواح التي استخرجها من صلب آدم عليه السلام، وأخذ عليها العهد على أنه تعالى ربهم وإلههم، كما قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا }1 الآيات. وروح عيسى من تلك الأرواح التي خلقها الله تعالى.
وذكر ابن جرير عن وهب بن منبه قال: نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت. وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريح: يقولون إنما نفخ في جيب درعها وكمها. انتهى مختصرا. فجبريل نفخ والله خلق يقول كن فكان كما قال تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي }2، فسبحان من لا يخلق غيره ولا يعبد سواه، وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: { وَرُوحٌ مِنْهُ }، فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها كما قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ }3 أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته، وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله فإنهم كانوا هم والنصارى في طرفي نقيض، فنسبوه إلى أنه ولد بغي قاتلهم الله فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها.
فالنصارى غلوا في عيسى ابن مريم عليه السلام أعظم الغلو والكفر والضلال، واليهود جفوا في حقه غاية الجفاء، وكلاهما قد ضل ضلالا بعيدا، نبه الله تعالى في مواضع كثيرة من كتابه، وبين تعالى الحق والصدق ورفع قدر المسيح عليه السلام، وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب والشورى، وأمر نبيه صلي الله عليه وسلم أن يصبر كما صبروا فقال: { فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ }4 فهم أفضل الرسل على التحقيق، والنبي صلي الله عليه وسلم أفضلهم صلوات الله وسلامه عليه، وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.
قوله: "وأن الجنة حق" أعدها الله للمؤمنين يوم القيامة، وما فيها من القصور والثمار والفواكه والنعيم المقيم والنظر إلى وجه الله الكريم، كما قال تعالى: { عَطَاءً غَيْرَ مَجْذُوذٍ }5، وقال: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }6.
"والنار حق" أعدها الله تعالى لمن كفر به وأشرك في إلهيته وربوبيته، وألحد في أسمائه وصفاته. ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل، فإن الله تعالى بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172 - 174.
2 سورة الحجر آية : 29.
3 سورة الجاثية آية : 13.
4 سورة الأحقاف آية : 35.
5 سورة هود آية : 108.
6 سورة السجدة آية : 17.

ص -18- الجنة وما أعد فيها من النعيم المقيم، وذكر أنها دار المتقين، وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
قوله: "أدخله الله الجنة على ما كان من العمل" جواب من الشرطية أي من شهد أن لا إله إلا الله إلى آخره أدخله الله الجنة، أي بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وخالف النصارى واليهود في الغلو والجفاء في حق عيسى، وعلم يقينا أنه عبد الله ورسوله، وآمن بالجنة والنار، فمن كان كذلك أدخله الله الجنة، وإن كان مقصرا وله ذنوب فهذه الحسنة العظيمة ترجح بجميع السيئات، فتدبر هذا الحديث فإنه عظيم والله أعلم.
قوله: "ولهما" أي البخاري ومسلم وهذا حديث طويل اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله"، وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك، والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر، فإن من لم يكن مخلصا فهو مشرك، ومن لم يكن صادقا فهو منافق، والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى، وهذا التوحيد هو أساس الإسلام الذي قال الخليل عليه السلام: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ }1. وقالت بلقيس: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ }2، وقال الخليل عليه السلام: { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والحنيف هو الذي ترك الشرك رأسا وتبرأ معه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده، كما قال تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4 فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق وهو معنى الآية ونحوها إجماعا، فهذا هو الذي ينفعه قول: "لا إله إلا الله "، ولهذا قال تعالى: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }5، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر، كما ترى عليه أكثر الخلق فهؤلاء وإن قالوها، فقد تلبسوا بما يناقضها فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا، والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك، وكذلك إذا عرف معناها بغير تيقن له، فإذا انتفى اليقين وقع الشك.
ومما قيدت به في الحديث قوله صلي الله عليه وسلم: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله صدقا من قلبه خالصا من قلبه، وكذلك من قالها غير صادق في قوله، فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم، وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص، ولما دلت عليه هذه الكلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 128.
2 سورة النمل آية : 44.
3 سورة الأنعام آية : 79.
4 سورة لقمان آية : 22.
5 سورة البقرة آية : 256.

ص -19- وعن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم قال: " قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله "رواه ابن حبان، والحاكم وصححه 1.
مطابقة، فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة، ومن لم يكن كذلك لم ينفعه قوله لا إله إلا الله، كما هو حال كثير من عبدة الأوثان يقولون لا إله إلا الله وينكرون ما دلت عليه من الإخلاص، ويعادون أهله وينصرون الشرك وأهله، وقد قال الخليل عليه السلام لأبيه وقومه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ . وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2. وهي لا إله إلا الله، وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه، وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له، كما تقدم تقريره، وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك، ونفي ما أثبتته من الإخلاص.
فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة، وسبب ذلك الجهل بمعناها واتباع الهوى، فيصرفه عن اتباع الحق، وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.
قوله: لا إله إلا الله ف "لا" نافية للجنس نفيا عاما إلا ما استثنى، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ }3 فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة، كما في هذه الآية ونظائرها فهذه كلمة عظيمة هي العروة الوثقى، وكلمة التقوى وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي في "عمل اليوم والليلة" رقم (834) و(1141) , وقال الحافظ في " الفتح " 11 / 208 : أخرجه النسائي بسند صحيح , وصححه ابن حبان رقم (2324) , والبغوي في " شرح السنة" 5 / 54 و 55 من حديث دراج أبي السمح عن أبي الهيثم عن أبي سعيد الخدري , ورواية دراج عن أبي الهيثم ضعيفة , ومع ذلك فقد صححه الحاكم 1 / 528 ووافقه الذهبي. وقال الهيثمي في " المجمع " 10/ 82: رواه أبو يعلى ورجاله وثقوا , وفيهم ضعف.
2 سورة آية : 26-27.
3 سورة الحج آية : 62.

ص -20- والفرض ولأجلها جردت سيوف الجهاد، وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا، وقبولا ومحبة وانقيادا، أدخله الله الجنة على ما كان من العمل، وفي الحديث الصحيح: " أفضل الدعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1. وفي حديث عبد الله بن عمرو مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال: أتنكر من هذا شيئا؟. فيقول: لا يا رب فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة "رواه الترمذي وحسنه2.
قوله: " لو أن السماوات السبع وعامرهن غيري "أي كل من في السماوات والأرض. وقوله "غيري" استثنى ممن في السماوات نفسه لأنه العلي الأعلى تعالى وتقدس كما قال تعالى {وَهُوَ الْعَلِيُّ الْعَظِيمُ}3 علو القهر وعلو القدرة وعلو الذات، فالثلاثة كلها صفته ودلت على كماله، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ }5 في سبعة مواضع من كتابه كما قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}6. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ }7 وقال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}8، وقال تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ }9، وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة وألحد في أسمائه وصفاته، ومعنى هذه الكلمة نفي الإلهية عن كل شيء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ " 1 / 214 - 215 في القرآن : باب ما جاء في الدعاء , من حديث طلحة بن عبيد الله بن كريز وهو مرسل صحيح الإسناد , والترمذي رقم (3579) في الدعوات: باب في دعاء يوم عرفة من حديث عمرو بن شعيب عن أبيه عن جده , وفي سنده عند الترمذي: محمد ابن أبي حميد ابراهيم الأنصاري الزرقي أبو ابراهيم المدني , لقبه حماد وهو ضعيف كما قال الحافظ في "التقريب". فالحديث ثابت بمجموع شواهده كما قال الألباني في "الأحاديث الصحيحة". رقم (1503).
2 الترمذي رقم (2641) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 2/ 213 , وابن ماجه رقم (4300) في الزهد: باب ما يرجى من رحمة الله عز وجل يوم القيامة , وإسناده صحيح , وصححه ابن حبان رقم (2524) "موارد"، والحاكم 1 / 6 و 529. انظر " الأحاديث الصحيحة " رقم (135).
3 سورة البقرة آية : 255.
4 سورة طه آية : 5.
5 سورة الفرقان آية : 59.
6 سورة فاطر آية : 10.
7 سورة النحل آية : 50.
8 سورة المعارج آية : 4.
9 سورة آل عمران آية : 55.

ص -21- سوى ما استثنى بها وهو الله تعالى، وفيه النص على أن الأرضين سبع كالسماوات، لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة، وقد ذكر سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود، "فمنهم " من يقولها جاهلا بما وضعت له وبما دلت عليه من نفي الشرك والبراءة منه والصدق والإخلاص وغيرها كعدم القبول ممن دعا إليها علما وعملا، وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا، ولكن في أواخر هذه الأمة أكثر. "ومنهم " من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة منها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ }1 إلى قوله: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}2.
وأما أهل الايمان الخلص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه، وقد ذكرهم تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم، والعفو عنهم، وأعد لهم جنته وأنجاهم من النار كما قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}3، وقال: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}4 فهؤلاء ومن اتبعهم بإحسان هم أهل لا إله إلا الله وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة، فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته، وإيثار ما يحبه تعالى رغبة وعملا وترك ما يكرهه خشية ورجاء، واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وإرادتهم وما هم عليه من التفاوت البعيد تبين له خطأ المغرورين كما في الحديث الصحيح عن النبي صلي الله عليه وسلم أنه قال: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 71.
4 سورة التوبة آية : 100.
5 الترمذي رقم (2461) في صفة القيامة: باب رقم (26) وحسنه , وأحمد في "المسند" 4 / 124 , وابن ماجه رقم (4260) في الزهد: باب ذكر الموت والاستعداد له من حديث شداد بن أوس - رضي الله عنه -، وصححه الحاكم 1 / 57 , وفي سنده. أبو بكر ابن أبي مريم الغساني وهو ضعيف , وقال الذهبي: لا والله أبو بكر واه , فالحديث ضعيف كما قال الألباني في " ضعيف الجامع" رقم (4310).

ص -22- وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية " 82 " التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول: " لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
قوله: وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "2.
في هذا الحديث ما بين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات، وجميع السيئات وأن ذلك هو ترك الشرك قليله وكثيره، وذلك يقتضي كمال التوحيد، فلا يسلم من الشرك إلا من حقق توحيده وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ. إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي (3534) في الدعوات: باب غفران الذنوب مهما عظمت من حديث أنس وحسنه , ورواه الدارمي (2791) , وأحمد في " المسند" 5 / 172 من حديث أبي ذر , والطبراني من حديث ابن عباس , وهو حديث حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (127).
2 الترمذي : الدعوات (3540).
3 سورة الشعراء آية : 88-89.

ص -23- الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "1 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوله.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله" " على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

3- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}
..................................................................................................
باب من حقق التوحيد دخل الجنة بغير حساب
أي ولا عذاب، وتحقيقه تصفيته وتخليصه من شوائب الشرك والبدع والإصرار على الذنوب، فمن كان كذلك فقد حقق توحيده، وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف عليه السلام: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}1 وفي قراءة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 24.

ص -24- " المخلصين " وهم في صدر الأمة كثيرون وفي آخرها هم الغرباء وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله عليه السلام: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ. إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1. أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض، أي خلقهما وابتدعهما على غير مثال سبق. حنيفا: أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد، ولهذا قال: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2، ونظائر هذه الآية في القرآن كثير كقــوله: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}3، وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4
قال العماد ابن كثير رحمه الله تعالى: في الآية يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه، ولهذا قال: {وَهُوَ مُحْسِنٌ } أي في عمله واتباع ما أمر به وترك ما عنه زجر، فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله، كما تقدم في الباب قبل هذا.
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 قال العماد ابن كثير - رحمه الله - تعالى: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. والأمة: هو الإمام الذي يقتدى به. والقانت: هو الخاشع المطيع. والحنيف: المنحرف قصدا عن الشرك إلى التوحيد، ولهذا قال: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}6، وقال مجاهد: " كان إبراهيم أمة أي مؤمنا وحده والناس كلهم إذ ذاك كفار "
"قلت ": وكلا القولين حق فقد كان الخليل - عليه السلام – كذلك، وقول مجاهد- والله أعلم- لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام فمدحه الله تعالى بتبرئته من المشركين كما قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً. إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}7 الآيات، وقوله: {وَإِنَّ مِنْ شِيعَتِهِ لإِبْرَاهِيمَ. إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ}8 فهذا- والله أعلم- كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره وبذلك جاء الحديث9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 78-79.
2 سورة الأنعام آية : 79.
3 سورة النساء آية : 125.
4 سورة لقمان آية : 22.
5 سورة النحل آية : 120.
6 سورة النحل آية : 120.
7 سورة مريم آية : 41-42.
8 سورة الصافات آية : 83-84.
9 البخاري رقم (2217) في كتاب البيوع: باب شراء المملوك من الحربي وهبته وعتقه , وفي كتب أخرى , ومسلم رقم (2371) في الفضائل: باب من فضائل ايراهيم الخليل صلى الله عليه وسلم , وأبو داود رقم (2212) , والترمذي رقم (3165) من حديث أبي هريرة رضي الله عنه.

ص -25- وقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ. وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ. وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}1.
 ..................................................................................................
وقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} فقد فارق المشركين بالقلب واللسان والأركان، وأنكر ما كانوا عليه من الشرك بالله في عبادته، وكسر الأصنام وصبر على ما أصابه في ذات الله، وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه كما قال تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}2 وأنت تجد أكثر من يقول لا إله إلا الله، ويدعي الإسلام، يفعل الشرك بالله في عبادته بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم ويخافهم ويرجوهم، وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه، ويزعم أن ذلك بدعة وضلالة، ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه، وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته، فالله المستعان.
وقوله: "وقول الله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} إلى قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} قال العماد ابن كثير - رحمه الله تعالى -: أي من إحسانهم وعملهم الصالح مشفقون من الله خائفون وجلون من مكره بهم كما قال الحسن البصري: " المؤمن من جمع إحسانا وشفقا. والمنافق من جمع إساءة وأمنا " {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ}3 أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ}4 أي أيقنت أن ما كان فهو من قدر الله وقضائه وما شرعه الله، وإن كان أمرا فهو ما يحبه الله ويرضاه وإن كان نهيا فهو ما يكرهه الله ويأباه، وإن كان خبرا فهو حق كما قال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}5 أي لا يعبدون معه غيره بل يوحدونه ويعلمون أنه لا إله إلا الله الأحد الصمد الذي لا يتخذ صاحبة ولا ولدا وأنه لا نظير له.. انتهى.
"قلت": فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}6 وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 57-59.
2 سورة البقرة آية : 131.
3 سورة المؤمنون آية : 58.
4 سورة التحريم آية : 12.
5 سورة المؤمنون آية : 59.
6 سورة الرعد آية : 36.

ص -26- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "1 قال: قد أحسن
..................................................................................................
قوله: "عن حصين بن عبد الرحمن " هو الحارثي من تابعي التابعين عن الشعبي.
قال: "كنت عند سعيد بن جبير " هو الوالبي مولاهم الفقيه عن ابن عباس وخلق، قال اللالكائي: ثقة إمام حجة. قتله الحجاج بن يوسف فما أمهله الله بعده. قوله: "فقال: أيكم رأى الكوكب الذي انقض البارحة " يعني كوكبا رجم به تلك الليلة، يقال البارحة لليلة الماضية إذا زالت الشمس، وأما قبل الزوال فيقال: الليلة. قوله "فقلت: أنا " أي أنا رأيته "ثم قلت: أما إني لم أكن في صلاة " قال ذلك حذرا من الشرك لئلا يظن الحاضرون أنه قام من الليل للعبادة فيكون قد ادعى لنفسه ما لم يفعله، فما أشد حذر التابعين ومن قبلهم من الشرك دقيقه وجليله، والحذر من أن يحمد بما لم يفعله. فما أعز من سلم من الشرك كما سيأتي.
قوله: "ولكن حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: " حدثنا عن بريدة ابن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "2.
هذا الحديث قد روي مرفوعا، والشعبي اسمه عامر بن شراحيل الحميري الشعبي الإمام، روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء توفي سنة ثلاث ومائة. وبريدة هو ابن الحصيب ابن عبد الله بن الحارثي الأسلمي، أسلم قبل بدر وعمل على اليمن في أيام النبي صلي الله عليه وسلم صحابي مشهور.
قوله: " لا رقية إلا من عين أو حمة "3 هذا- والله أعلم- في أول الأمر ثم رخص في الرقى إذا كانت بحق، والله اعلم.
قوله: "قد أحسن من انتهى إلى ما سمع ".
فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا، ومن لم يكن معه حجة شرعية فلا عذر له بما فعله. ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم فتفطن لهذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 مسلم : الإيمان (220) , وأحمد (1/271).
3 مسلم : الإيمان (220) , وأحمد (1/271).

ص -27- من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال: " عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم، فظننت أنهم ،
..................................................................................................
قوله: "ولكن حدثنا ابن عباس " هو عبد الله بن عباس بن عبد المطلب بن هاشم، ابن عم النبيى حبر الأمة وترجمان القرآن، دعا له النبي صلي الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1 وصار آية في العلم والفهم وكثرة ما روى من الأحاديث على أنه من صغار الصحابة لكن طلب الحديث من كبار الصحابة فحفظ الأكثر مما كان عندهم رضي الله عنهم أجمعين.
قوله: "أن النبي صلي الله عليه وسلم قال: عرضت علي الأمم ".
قلت: فالله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه، والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: {قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ. أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}2 فعبادته وتوحيده وطاعته بامتثال ما أمرهم به وترك ما نهاهم عنه وطاعة رسوله. هذا هو الدين أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع فعلا وتركا، وأن يقدم طاعة رسوله على ما يحبه ويهواه.
قوله: "فرأيت النبي ومعه الرهط " الرهط: العشره فما دون "والنبي ومعه الرجل والرجلان " أي أتباعه "والنبي وليس معه أحد " أي يبعث في قومه، فلا يتبعه منهم أحد. كما قال تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ. وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ}3، وفيه دليل على أن الناجي من الأمم هم القليل، والأكثر غلبت عليهم الطباع البشرية، فعصوا الرسل فهلكوا كما قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ }4 وقال: {وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ أحمد 1/ 266 و 314 و328 و 335 , وكذلك الطبراني وانظر "مجمع الزوائد" (9/ 276 ورواه البخاري رقم (143) في الوضوء: باب وضع الماء عند الخلاء , بلفظ: "اللهم فقه في الدين" , ومسلم رقم (2477) في فضائل الصحابة: باب فضائل عبد الله بن عباس رضي الله عنهما , دون قوله " في الدين " والبخاري رقم (75 و 3756 و 7270) بلفظ " اللهم علمه الكتاب " , والبخاري رقم (3756) بلفظ (اللهم علمه الحكمة).
2 سورة آية : 2-3.
3 سورة الحجر آية : 10-11.
4 سورة الأنعام آية : 116.

ص -28- فقيل لي:هذا موسى وقومه، ولكن انظر إلى الأفق، فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا
..................................................................................................
 لَفَاسِقِينَ}1وقال: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}2 وأمثال هذه الآيات في القرآن كثير. والناجون - وإن كانوا أقل القليل - فهم السواد الأعظم، فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة، وقد اغتر بهم كثيرون، حتى بعض من يدعي العلم اعتقدوا في دينهم ما يعتقده الجهال الضلال، ولم يلتفتوا إلى ما قاله الله ورسوله.
قوله: " إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي: هذا موسى وقومه "فيه فضيلة أتباع موسى من بني إسرائيل ممن آمن منهم بالرسل والكتب التي أنزلها الله، التوراة والإنجيل والزبور والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء، ثم بعد ذلك حدث ما حدث من اليهود، وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا. وقد قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ}3 أي في زمانهم وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم، ففضل الله بني إسرائيل بالإيمان، فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم، وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلي الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف. قوله: "ثم نظرت فإذا سواد عظيم ". وفي رواية "قد سد الأفق "، "فقيل لي هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ". فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلي الله عليه وسلم، وقد كثروا في عهد الصحابة رضي الله عنهم. وفي وقت الخلفاء الراشدين ومن بعدهم فملئوا القرى والأمصار والقفاز وكثر فيهم العلم، واجتمعت لهم الفنون في العلوم النافعة، فما زالت في هذه الأمة على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان، قال شيخنا - رحمه الله تعالى - في مسائله: وفيه فضيلة هذه الأمة بالكمية والكيفية، فالكمية الكثرة والعدد والكيفية فضيلتهم في صفاتهم، كما في هذا الحديث بقوله: "ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ".
قوله: "ثم نهض فدخل منزله فخاض الناس في أولئك " أي: الحاضرون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 102.
2 سورة الروم آية : 42.
3 سورة الجاثية آية : 16.

ص -29- رسول الله صلي الله عليه وسلم وقال بعضهم: فلعلهم الذي ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلي الله عليه وسلم فقال: ما الذي تخوضون فيه فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون، فقام عكاشة بن محصن. فقال: ادع الله أن
..................................................................................................
ذكرهم هذا الحديث، وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلي الله عليه وسلم حرصا على العمل به. وفيه جواز الاجتهاد فيما لم يكن فيه دليل لأنهم قالوا ما قالوا باجتهادهم، ولم ينكر صلي الله عليه وسلم ذلك عليهم، لكن المجتهد إذا لم يكن معه دليل، لا يجوز له أن يجزم بصواب نفسه، بل يقال: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.
قوله: " فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون "أي لا يطلبون الرقية من أحد ولا يكتوون إذا كان فيهم ما يستشفي بالكي منه، ولا يتطيرون والطيرة شرك فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها وتركوا الكي، وإن كان يراد للشفاء. والحامل لهم على ذلك قوة توكلهم على الله وتفويضهم أمورهم إليه. وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه فلا يرغبون إلا إلى ربهم، ولا يرهبون إلا منه ويعتقدون أن ما أصابهم بقدره واختياره لهم، فلا يفزعون إلا إليه وحده في كشف ضرهم، قال تعالى عن يعقوب - عليه السلام -: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ }1.
قوله: "فقام عكاشة بن محصن " صحابي مشهور شهد بدرا والمشاهد كلها مع النبي صلي الله عليه وسلم وهو من بني أسد بن خزيمة قتله طليحة بن خويلد شهيدا، وكان قد سار مع خالد بن الوليد لقتال أهل الردة فقاتل بني أسد لردتهم عن الإسلام، وكان فيهم طليعة وقد ادعى النبوة وصدقوه، فأكرم الله عكاشة على يده لما كان كافرا ثم بعد ذلك هداه الله إلى الإسلام، وجاهد الفرس مع سعد بن أبي وقاص، وصار له في الفرس وقائع معروفة في السير، وكان ممن استشهد في قتالهم في وقعة الحيرة المشهورة.
قوله: "فقال يا رسول الله ادع الله أن يجعلني منهم " فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه، وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة. فمن سأل ميتا أو غائبا فقد سأل ما لا يقدر عليه. وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 86.

ص -30- يجعلني منهم. قال: " أنت منهم"، ثم قام رجل فقال: ادع الله أن يجعلني منهم. فقال: " سبقك بها عكاشة "1.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
جعله ندا لله كما كان المشركون كذلك، وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2 أنه ربكم وخالقكم ومن قبلكم، وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير.
قوله: "أنت منهم " لما كان يعلمه صلي الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث " لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم "3.
قوله: " ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة "والظاهر أنه أراد صلوات اللة وسلامه عليه سد الذريعة، لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلي الله عليه وسلم تعريض كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3410) في الأنبياء: باب وفاة موسى , ورقم (5705) في الطب: باب من اكتوى أو كوى , ورقم (5752) باب من لم يرق , ورقم (6472) في الرقاق: باب (ومن يتوكل على الله فهو حسبه) , ورقم (6541) باب يدخل الجنة سبعون ألفا بغير حساب , ومسلم رقم (220) في الإيمان: باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب , والترمذي رقم (2448) في صفة القيامة: باب رقم (17) وأحمد في " المسند" 1/ 271 , والدارمي رقم (2810) في الرقاق: باب يدخل الجنة سبعون ألفا من أمتي بغير حساب. انظر ما قال الحافظ في "الفتح" 11/06-409.
2 سورة البقرة آية : 22.
3 البخاري رقم (3007) في الجهاد: باب الجاسوس وفي كتب أخرى , ومسلم رقم (2494) في فضائل الصحابة: باب من فضائل أهل بدر رضي الله عنهم , والترمذي رقم (3202) , وأحمد 1/ 80 من حديث علي رضي الله عنه.

ص -31- السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: " أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

4- باب الخوف من الشرك
وقول الله عز وجل { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }
 باب الخوف من الشرك
وقول الله عز وجل {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }1 قال النووي رحمه الله تعالى: أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ص -32- وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }1.
..................................................................................................
فيها. ولا فرق بين الكتابي اليهودي والنصراني وبين عبدة الأوثان وسائر الكفرة. ولا فرق عند أهل الحق بين الكافر عنادا وغيره. ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة فإن عفي عنه دخل الجنة أولا وإلا عذب في النار ثم أخرج منها وأدخل الجنة.. انتهى.
"قلت ":هذا قول أهل السنة والجماعة لا اختلاف بينهم في ذلك، وهذه الآية من أعظم ما يوجب الخوف من الشرك لأن الله تعالى قطع المغفرة عن المشرك، وأوجب له الخلود في النار وأطلق ولم يقيد، ثم قال: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فخصص وقيد فيما دون الشرك، فهذا الذنب الذي هذا شأنه لا يأمن أن يقع فيه، فلا يرجى له معه نجاة إن لم يتب منه قبل الوفاة.
قوله: "وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }3 أي إبراهيم عليه السلام خليل الرحمن. والخلة أخص من المحبة، ولهذا اختص بها الخليلان إبراهيم ومحمد صلي الله عليه وسلم { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }4 وهذا أيضا يخيف العبد، فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة وابتلاه بكلمات فأتمهن وقال: { وَإِبْرَاهِيمَ الَّذِي وَفَّى }5 وأمر بذبح ولده فامتثل أمر ربه. وكسر الأصنام واشتد نكيره على أهل الشرك. ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه لا بحوله هو وقوته وما أحسن ما قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟ فهذا أمر لا يؤمن الوقوع فيه وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأوثان وعبدت. فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة، فبنت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها، واتخذ ذلك دينا وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم. بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده. فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }6 وقد ضلت الأمم بعبادة الأصنام في زمن الخليل وقبله وبعده، فمن تدبر القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.
2 سورة النساء آية : 48.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 35.
5 سورة النجم آية : 37.
6 سورة إبراهيم آية : 36.

ص -33- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه؟ فقال: " الرياء "1.
..................................................................................................
عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه، والوعيد على فعله، والثواب على تركه، وقد هلك من هلك بإعراضه عن القرآن وجهله بما أمر الله به ونهى عنه، نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه "ولا حول ولا قوة إلا بالله العلي العظيم "، وقال تعالى: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}2 رد أمرهم إلى الله كما رد عليه السلام. وقد بين الله تعالى فيما أنزله على نبيه محمد صلي الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}3.
وقوله: "وفي الحديث " لأصحابه صلي الله عليه وسلم " أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء "4.
وهذا الحديث رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد، فإذا كان يخافه صلي الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم، وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك! وقد أخبر صلي الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: " حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان "5، وقد جرى ما أخبر به صلي الله عليه وسلم وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات، والأحاديث الصحيحة في النهي عنه والتخويف منه، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ }6. وقال: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ. حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}7 وهذا هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 5/ 428 و 429 من حديث محمود بن لبيد رضي الله عنه , والبغوي في " شرح السنة " , والطبراني في " الكبير" وهو حديث صحيح. انظر: "الأحاديث الصحيحة" رقم (951).
2 سورة المائدة آية : 118.
3 سورة فصلت آية : 42.
4 أحمد (5/428).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 سورة المائدة آية : 72.
7 سورة آية : 30-31.

ص -34- وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "1 رواه البخاري ".
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا
..................................................................................................
تحقيق التوحيد، كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2 ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
قوله: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "رواه البخاري ".
وهذا الحديث فيه التحذير من الشرك أيضا، والتخويف منه، والند المثل والشبيه، فمن دعا ميتا أو غائبا وأقبل إليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أم لم يسأله، فهذا هو الشرك الذي لا يغفره الله. ولهذا حرم الله تعالى اتخاذ الشفعاء، وأنكره على من فعل ذلك أشد الإنكار، لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه على الله في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به، ومن المعلوم أنه إذا التفت للشفيع يسأله، فقد أعرض بوجهه وقلبه عن الله تعالى، وذلك ينافي الإخلاص، ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
قوله: "من لقي الله لا يشرك به شيئا "، هذا هو الإخلاص كما تقدم. وقوله: "ومن لقيه يشرك به شيئا دخل النار ". هذا هو الشرك فمن لقي الله بالشرك دخل النار قل أو كثر. أما الشرك الأكبر فلا عمل معه ويوجب الخلود في النار، كما تقدم في معنى الآيات. وأما الأصغر كيسير الرياء، وقول الرجل ما شاء الله وشئت، وقوله: ما لي إلا الله وأنت، ونحو ذلك. فهذا لا يكفر إلا برجحان السيئات بالحسنات. قال بعض العلماء: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك. فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي ا هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1238) في الجنائز: باب من كان آخر كلامه لا إله إلا الله، ورقم (4497) في تفسير سورة البقرة: باب قوله تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله)، ورقم (6683) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ أو سبح أو كبر أو حمد أو هلل فهو على نيته، وأحمد في "المسند" 1/462 و464.
2 سورة الحج آية : 31.

ص -35- يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "1.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }2.
العاشرة: فيه تفسير " لا إله إلا الله"، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (93) في الإيمان: باب من مات لا يشرك بالله شيئا دخل الجنة , ومن مات مشركا دخل النار , وأحمد في " المسند " 3/ 345.
2 سورة إبراهيم آية : 36.


باب الدعاء إلى شهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

5- باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
..................................................................................................
قال أبو جعفر بن جرير: يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم "قل " يا محمد "هذه " الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.

ص -36- عن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية: إلى أن يوحدوا الله- فإن هم أطاعوك
..................................................................................................
دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته "سبيلي " طريقتي ودعوتي { أَدْعُو إِلَى اللَّهِ عَلَى }1 وحده لا شريك له { عَلَى بَصِيرَةٍ } بذلك ويقين علم مني به "أنا و " يدعو إليه على بصيرة أيضا { وَمَنِ اتَّبَعَنِي } وصدقني وآمن بي { سُبْحَانَ اللَّهِ } يقول - تعالى ذكره -: وقل تنزيها لله وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني اهـ.
وهذه الآية تدل على أن أتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى، قاله العلامة ابن القيم رحمه الله. وقد قال تعالى: { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ }3 وما زال النبي صلي الله عليه وسلم وأصحابه يدعون إلى ما أمر الله به من الدعوة إلى توحيده في العبادة والنهي عن الشرك به ويجاهدون على ذلك. والآيات في الأمر بذلك كثيرة جدا.
قوله: "وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "الحديث. وأهل الكتاب المذكورون في هذا الحديث من كان في اليمن من اليهود والنصارى إذ ذاك قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وكانوا يقولونها، لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه. فكان قولهم لا إله إلا الله لا ينفعهم لجهلهم بمعنى هذه الكلمة كحال أكثر المتأخرين من هذه الأمة؛ فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم، وينفون ما أثبتته من الإخلاص كذلك، وظنوا أن معناها القدرة على الاختراع تقليدا للمتكلمين من الأشاعرة وغيرهم وهذا هو توحيد الربوبية الذي أقر به المشركون فلم يدخلهم في الإسلام كما قال تعالى: { قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ }4 إلى قوله: { فَأَنَّى تُسْحَرُونَ } وقوله: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة الأنعام آية : 79.
3 سورة الرعد آية : 36.
4 سورة المؤمنون آية : 84.

ص -37- وَالأَبْصَارَ }1.
إلى قوله: { وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ }2، وأمثال هذه الآيات في القرآن كثير. وهذا التوحيد قد أقر به مشركو الأمم وأقر به أهل الجاهلية الذين بعث فيهم محمد صلي الله عليه وسلم فلم يدخلهم في الإسلام؛ لأنهم قد جحدوا ما دلت عليه هذه الكلمة من توحيد الإلهية، وهو إخلاص العبادة ونفي الشرك والبراءة منه كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }3، فهذا التوحيد هو أصل الإسلام، وقال تعالى: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }4، وقال: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ }5 وقال تعالى: { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ }6 وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ . أَلا لِلَّهِ الدِّينُ الْخَالِصُ }7، وأمثال هذه الآيات في بيان التوحيد الذي دعت إليه الرسل ونزلت به الكتب في القرآن كثير. وسنذكر بعض ذلك إن شاء الله تعالى في هذا التعليق.
قوله: "فليكن أول " منصوب على أنه خبر يكن مقدم و "شهادة " اسمها مؤخر ويجوز العكس، وفيه دليل أن توحيد العبادة هو أول واجب؛ لأنه أساس الملة وأصل دين الإسلام. وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال فذلك أمر فطري فطر الله عليه عباده. ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة { أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }8 أي لا تعبدوا إلا الله، قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ }9، وقال تعالى: { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ }10، قال العماد ابن كثير - رحمه الله تعالى -: هذا يحتمل شيئين: أحدهما: أفي وجوده شك؟ فإن الفطر شاهدة بوجوده ومجبولة على الإقرار به، فإن الاعتراف به ضروري في الفطر السليمة "والمعنى الثاني ": أفي إلهيته وتفرده بوجوب العبادة له شك وهو الخالق لجميع الموجودات، فلا يستحق العبادة إلا هو وحده لا شريك له، فإن غالب الأمم كانت مقرة بالصانع، ولكن تعبد معه غيره من الوسائط التي يظنون أنها تنفعهم أو تقربهم من الله زلفى اهـ.
"قلت ": وهذا الاحتمال الثاني يتضمن الأول، وروى أبو جعفر بن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: " ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم "، وعن عكرمة أيضا تسألهم: من خلق السماوات والأرض؟ فيقولون الله، فذلك إيمانهم وهم يعبدون غيره. وتقدم أن لا إله إلا الله قد قيدت بالكتاب والسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 31.
2 سورة يونس آية : 31.
3 سورة آل عمران آية : 64.
4 سورة يوسف آية : 40.
5 سورة الروم آية : 43.
6 سورة غافر آية : 12.
7 سورة آية : 2-3.
8 سورة المؤمنون آية : 32.
9 سورة الأنبياء آية : 25.
10 سورة إبراهيم آية : 10.

ص -38- لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة
..................................................................................................
بقيود ثقال، منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لا ينفعه كما لا يخفى.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة "فيه دليل على أن المشرك لا يطالب بفعل الصلاة إلا إذا أسلم بتركه الشرك باطنا وظاهرا؛ لأن الإسلام شرط لصحة العبادة كما قال النووي - رحمه الله - ما معناه: إنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم في الآخرة، والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، وهذا قول الأكثرين.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ".
فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات الخمس بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1 فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما.
قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ }2 قال أنس في الآية: توبتهم خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة. وعن ابن مسعود مرفوعا " أمرت بإقام الصلاة وإيتاء الزكاة ومن لم يزك فلا صلاة له "3. وقال ابن زيد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البينة آية : 5.
2 سورة التوبة آية : 5.
3 قال الهيثمي في "المجمع" 3 / 62 : رواه الطبراني في "الكبير" وله إسناد صحيح , وهو موقوف في حكم المرفوع.

ص -39- المظلوم، فإنه ليس بينها وبين الله حجاب "أخرجاه1.
و"لهما" عن سهل بن سعد - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال يوم
 ..................................................................................................
 " أبى الله أن تقبل الصلاة إلا بالزكاة "! وفيه بيان مصرف الزكاة.
قوله: " فإن هم أطاعوك لذلك فإياك وكرائم أموالهم "2 تحذيرا له من أن يتجاوز ما شرعه الله ورسوله في الزكاة، وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة وكل ما زاد على المشروع فلا خير فيه وهذا أصل ينبغي التفطن له.
قوله: "واتق دعوة المظلوم " يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها3. وفيه التحذير من الظلم مطلقا فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق ولا يحابي بترك شيء منه، فعليه أن يقصد العدل من الطرفين والله أعلم.
قوله: "عن سهل بن سعد " أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، أبوه صحابي أيضا مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: " أن رسول الله صلي الله عليه وسلم قال يوم خيبر لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه "الحديث. فيه البشارة بالفتح وهو علم من أعلام النبوة وقد وقع كما أخبر رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1395) في الزكاة: باب وجوب الزكاة , ورقم (1458): باب لا تؤخذ كرائم أموال الناس في الصدقة , ورقم (1496): باب تؤخذ الصدقة من الأغنياء وترد في الفقراء , ورقم (2448) في المظالم: باب الاتقاء والحذر من دعوة المظلوم , ورقم (4347) في المغازي: باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع , ورقم (7371- 7372) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله تبارك وتعالى , ومسلم رقم (19) في الإيمان: باب الدعاء الى الشهادتين وشرائع الاسلام , والترمذي رقم (625) في الزكاة: باب ما جاء في كراهية أخذ المال في الصدقة وأبو داود رقم (1584) في الزكاة: باب الكنز ما هو؟ وزكاة الحلي , والنسائي 5/ 55 في الزكاة: باب إخراج الزكاة من بلد إلي بلد. وأحمد في " المسند" 1 / 233.
2 قوله: " وكرائم أموالهم" الكرائم جمع كريمة قال صاحب "المطالع" : هي جامعه الكمال الممكن في حقها , من غزارة لبن وجمال صورة أو كثرة لحم أو صوف.
3 قوله: "فإنه ليس بينها وبين الله حجاب " أي أنها مسموعة لا ترد.

ص -40- خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها. فقال: " أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به. فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: " انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا، خير لك من حمر النعم "1 يدوكون: أي يخوضون.
..................................................................................................
قوله: "يحبه الله ورسوله" قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه أو يكفرونه أو يفسقونه كالخوارج، لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك لكن هذا باطل، فإن الله ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا. وفيه إثبات صفة المحبة لله خلافا للجهمية ومن أخذ عنهم، وفيه فضيلة أخرى لعلي رضي الله عنه بما خصه به من إعطاء الراية ودعوته أهل خيبر إلى الإسلام وقتالهم إذا لم يقبلوا، وقد جرى له رضي الله عنه في قتالهم كرامات مذكورة في السير والمغازي، وفيه مشروعية الدعوة إلى الإسلام الذي أساسه شهادة أن لا إله إلا الله؛ لقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }2 الآية.
قوله: " فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه "قال المصنف - رحمه الله تعالى -: "فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها عمن سعى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2942) في الجهاد: باب دعاء النبي صلى الله عليه وسلم إلى الإسلام وفي النبوة رقم (3009) باب فضل من أسلم على يديه رجل , ورقم (3701) في فضائل الصحابة: باب مناقب علي ابن أبي طالب رضي الله عنه , ورقم (4210) في المغازي: باب غزوة خيبر , ومسلم رقم (2406) في فضائل الصحابة: باب من فضائل علي ابن أبي طالب رضي الله عنه , وأحمد في "المسند" 5/ 333.
قوله: " حمر النعم " هي الإبل الحمر , وهي أنفس أموال العرب , يضربون بها المثل في نفاسة الشيء , وإنه ليس هناك أعظم منه.
2 سورة آل عمران آية : 104.

ص -41- قوله: "فأرسل إليه " أي النبي صلي الله عليه وسلم أرسل إليه من يأتيه به، وفي صحيح مسلم أن الذي جاء به سعد بن أبي وقاص رضي الله عنه، وعن إياس بن سلمة عن أبيه أن الذي جاء به سلمة رضي الله عنه.
قوله: "فبصق في عينيه " أي: تفل. قوله: "ودعا له فبرأ ". هو بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة، وذلك بدعوة النبي صلي الله عليه وسلم كما في الحديث فدعا فاستجيب له عليه السلام، وفيه علم من أعلام النبوة أيضا، وذلك كله بالله ومن الله وحده، وهو الذي يملك الضر والنفع والعطاء والمنع، لا إله غيره ولا رب سواه.
قوله: " أنفذ" هو بضم الفاء والهمزة. قوله: "على رسلك " أمره أن يسير إليهم بأدب وأناة "حتى تنزل بساحتهم " الساحة هي ما قرب من حصونهم.
قوله: "ثم ادعهم إلى الإسلام " هذا هو شاهد الترجمة وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم، قال شيخ الإسلام: دين الإسلام الذي ارتضاه الله وبعث به رسله هو الاستسلام لله وحده فأصله في القلب، والخضوع لله وحده بعبادته دون ما سواه، فمن عبده وحده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته.
وقوله: "وأخبرهم بما يجب عليهم من حق الله تعالى فيه "، مما أمر به وشرعه من حقوق لا إله إلا الله، وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول وزعموا أن الإيمان هو مجرد التصديق وتركوا ما دل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا، وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم، وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره، وقد خد الأخاديد وأضرمها بالنار، وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم، فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك وشدة على من أشرك حتى أحرقهم بالنار1.
وكذلك عمر بن الخطاب رضي الله عنه مع ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات، فما زادهم ذلك إلا قوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر " الفتح " 12 / 267 - 273 في استتابة المرتدين : باب حكم المرتد والمرتدة.

ص -42- فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلي الله عليه وسلم
..................................................................................................
التوحيد، وشدة على أهل الشرك والتنديد، كما جرى لعمر رضي الله عنه في الاستسقاء بالعباس1 وتعمية قبر دانيال، لما وجده الصحابة في بيت مال الهرمزان، كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم، لكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك، ويظنون أن ذلك كرامات وهي من مكر الشيطان وإغوائه لمن لم يعرف الحق من الباطل، وقد قال تعالى لنبيه محمد صلي الله عليه وسلم: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}2 فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره، فإنه الصراط المستقيم، ولا يلتفت إلى ما زخرفته الشياطين، كما اغتر به من اغتر في هذه الأمة ومن قبلهم.
قوله: "وأخبرهم بما يجب عليهم من حق الله تعالى " فيه من أداء الفرائض على الوجه الشرعي، والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام، وذلك من الإيمان، فالحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله، فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص، وأحل ما أحله الله تعالى وحرم ما حرمه الله تعالى، وأمر بذلك وجاهد عليه، فقد قام بما وجب وبالله التوفيق.
قوله: "فوالله " فيه جواز الحلف على ما أفتى به. قوله: " لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "حمر بسكون الميم: الإبل الحمر وهي أنفس الأموال عند العرب، وفيه الترغيب في الدعوة إلى الله وطلب الهداية لمن أراد الله هدايته ليحصل للداعي إلى الحق هذه الفضيلة العظيمة بهداية من اهتدى، فلا ينبغي التفريط في هذه المطالب العالية وبالله التوفيق.
قوله: "يدوكون " أي يخوضون: بين المصنف - رحمه الله تعالى - معنى هذه اللفظة بأن المراد خوض السامعين في هذا الخير وتمني حصوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1010) في الاستسقاء: باب سؤال الناس الإمام إذا قحطوا , ورقم (3710) في فضائل الصحابة: باب ذكر العباس بن عبد المطلب رضي الله عنه , من حديث أنس رضي الله عنه.
2 سورة الزخرف آية : 43.

ص -43- الثانية: التنبيه على الإخلاص. لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيها لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها- إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله" معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم- فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم وشغلهم تلك الليلة عن بشارة الفتح.

ص -44- الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: " أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -45- 6- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }1 الآية.
..................................................................................................
باب تفسير التوحيد وشهادة أن لا إله إلا الله
من عطف الدال على المدلول؛ لأن التوحيد هو معنى هذه الكلمة العظيمة، وذلك يتبين بما ساقه من الآيات والحديث لما فيها من زيادة البيان وكشف ما أشكل من ذلك، وإقامة الحجة على من غالط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.
قوله: "وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }2 أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله، ووصفهم بقوله: { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }3 فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر، وترك ما نهاهم عنه. وأعظم القرب التوحيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.
3 سورة الإسراء آية : 57.

الذي بعث الله به أنبياءه ورسله وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: { وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }1 فلا يرجون أحدا سواه ولا يخافون غيره، وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك ويوجب لهم الطمع في رحمة الله والهرب من عقابه، والداعي لهم والحالة هذه قد عكس الأمر وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله، ففيه معنى قوله: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ }2 وقوله: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }3 وفيه الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم، وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر من الشرك الأكبر الذي لا يغفره الله، وأن ذلك ينافي ما دلت عليه كلمة الإخلاص، فتدبر هذه الآية العظيمة يتبين لك التوحيد، وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير فهم المعنيون بقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً }4، ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }5، وقدم المعمول لأنه يفيد الحصر، يعني يبتغون إلى ربهم الوسيلة لا إلى غيره، وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث الله به أنبياءه ورسله وخلق الخلق لأجله.
ومن التوسل إليه التوسل بأسمائه وصفاته كما قال تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا }6 وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام "7. وقوله: " اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد "8وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك، فالتوسل إلى الله هو بما يحبه ويرضاه لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ }9، وقوله: { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ }10، وقوله في الإنكار على من اتخذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 6.
4 سورة الإسراء آية : 56.
5 سورة الإسراء آية : 57.
6 سورة الأعراف آية : 180.
7 أبو داود رقم (1495) في الصلاة: باب الدعاء , والترمذي رقم (3538) في الدعوات: باب رقم 109، والنسائي 3 / 52 في السهو : باب الدعاء بعد الذكر , وأحمد 3/ 120 , وابن ماجه رقم (3858) , من حديث أنس رضي الله عنه , وصححه ابن حبان رقم (2382) " موارد "، والحاكم 1 / 503 و 504 ووافقه الذهبي وهو كما قالا.
8 أبو داود رقم (1492) في الصلاة: باب الدعاء , والترمذي رقم (2471) في الدعوات: باب ما جاء في جامع الدعوات عن رسول الله صلى الله عليه وسلم , وابن ماجه رقم (3857) , وأحمد في "المسند " 5/ 360 وهو حديث صحيح , وصححه ابن حبان رقم (2383) والحاكم 1/ 504 ووافقه الذهبي , من حديث بريدة رضي الله عنه , ولفظه أن النبي صلى الله عليه وسلم سمع رجلا يقول : "اللهم إني أسألك... " الحديث.
9 سورة الطور آية : 43.
10 سورة يوسف آية : 108.

ص -46- وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 الآية.
..................................................................................................
الشفعاء: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }2 وأمثال هذه الآيات في القرآن كثير، يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه ويعظم عقوبته كما جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك، فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك وقالوا لنوح: { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا }3، وقالوا لهود: { مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ }4 الآيات. وقالوا لصالح: { قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا }5، وقالوا لشعيب: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا }6. فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة، وأما ما ورد في معنى الآية عن ابن مسعود قال: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم . "
"قلت ": وهذا لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين كما قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - في هذه الآية، وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة أو من الجن أو من البشر.
وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }7 الآيات. الكلمة هي لا إله إلا الله بإجماع أهل العلم، وقد عبر عنها الخليل عليه السلام بمعناها الذي أريد به فعبر عن المنفي بها بقوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ }8، وعبر عما أثبتته بقوله: { إِلا الَّذِي فَطَرَنِي }9 فقصر العبادة على الله وحده ونفاها عن كل ما سواه ببراءته من ذلك، فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة يونس آية : 18.
3 سورة هود آية : 27.
4 سورة هود آية : 53.
5 سورة هود آية : 62.
6 سورة هود آية : 87.
7 سورة آية : 26-27.
8 سورة الزخرف آية : 26.
9 سورة الزخرف آية : 27.

ص -47- وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية.
..................................................................................................
تعالى: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2 أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله جعلهما في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه السلام { لَعَلَّهُمْ يَرْجِعُونَ } أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }3: يعني لا إله إلا الله لا يزال في ذريته من يقولها.
وقوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }4 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت: إنهم لم يعبدوهم قال: " بلى إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم "5 رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق6. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم، ولهذا قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }7، فصار ذلك عبادة لهم وصاروا به لهم أربابا من دون الله وقد قال تعالى: { وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ }8.
قوله: "وَالْمَسِيحَ ابْنَ مَرْيَمَ" أي اتخذوه ربا بعبادتهم له من دون الله، وقال تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ }9 إلى قوله: { مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الزخرف آية : 28.
3 سورة الزخرف آية : 28.
4 سورة التوبة آية : 31.
5 الترمذي : تفسير القرآن (3095).
6 رواه الترمذي رقم (3094) في التفسير: باب تفسير سورة التوبة , وابن جرير الطبري 14/ 210 رقم (61632) و (61633) من طرق عن عدي بن حاتم رضي الله عنه أنه دخل على رسول الله صلى الله عليه وسلم وهو يقرأ هذه الآية: (اتخذوا أحبارهم ورهبانهم أربابا من دون الله) قال: فقلت: إنهم لم يعبدوهم فقال: "بلى , إنهم حرموا عليهم الحلال وأحلوا لهم الحرام , فاتبعوهم , فذلك عبادتهم إياهم " , وهو حديث حسن بشواهده , ذكره السيوطي في " الدر المنثور " 3/ 230 , وزاد نسبته لابن سعد وعبد بن حميد , وابن المنذر , وابن أبي حاتم , والطبراني وأبي الشيخ , وابن مردويه , والبيهقي في " سننه ", وهكذا (اتخذوا أحبارهم ورهبانهم اربابا من دون الله) , أنهم اتبعوهم فيما حللوا وحرموا , وانظر الطبري رقم (16634) عن حذيفة رضي الله عنه.
7 سورة التوبة آية : 31.
8 سورة آل عمران آية : 80.
9 سورة المائدة آية : 116.

ص -48- وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
..................................................................................................
 شَهِيدٌ }2.فمن تدبر هذه الآيات تبين له معنى لا إله إلا الله، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة، وقد عمت البلوى بالجهل به بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم، وبنيت عليها المساجد، وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة، فبهذه الأمور التي وقع فيها الأكثر عاد المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، نشأ على هذا الصغير، وهرم عليه الكبير، وقد قال صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس "3 وفي رواية "يصلحون ما أفسد الناس".
قوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }4 الآية. الأنداد: الأمثال والنظراء كما قال العماد بن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم -رحمه الله تعالى -: فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله بعبادته له، وتوحيد الحب لا يبقي في قلبه بقية حب حتى يبذلها له، فهذا الحب وإن سمي عشقا فهو في غاية صلاح العبد ونعيمه وقرة عينة، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه مما سواهما، وأن لا تكون محبته لغير الله فلا يحب إلا الله كما في الحديث الصحيح: "ثلاث من كن فيه" الحديث5.
ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهته لأبغض الأشياء إلى محبوبه، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 117.
2 سورة البقرة آية : 165.
3 أخرجه أبو عمرو الداني في "السنن الواردة في الفتن " (1/ 25) , من حديث عبد الله بن مسعود رضي الله عنه , ومن طريق آخر أخرجه الآجري في "الغرباء" (1/2) , والترمذي (2630) وله شاهدان من حديث سعد ابن أبي وقاص وعبد الله بن عمرو رضي الله عنهما , وهو حديث صحيح. انظر " الأحاديث الصحيحة " رقم (1273).
4 سورة البقرة آية : 165.
5 رواه البخاري رقم (16) في الإيمان: باب حلاوة الإيمان ورقم (21) في الإيمان: باب من كره أن يعود في الكفر كما يكره أن يلقى في النار ورقم (6041) في الأدب: باب الحب في الله , ورقم (6941) في الإكراه: باب من اختار الضرب والقتل والهوان على الكفر , ومسلم رقم (43) في الإيمان: باب بيان خصال من اتصف بهن وجد حلاوة الإيمان , والترمذي رقم (2926) في الإيمان: باب رقم (10) , والنسائي 8 / 96 في الإيمان باب حلاوة الإبمان , وابن ماجه رقم (4033) في الفتن: باب الصبر على البلاء , وأحمد في " المسند " 3 / 103 و 172 و 174 و 207 و 230 و 248 و 275 و 278 و288 من حديث أنس رضي الله عنه. قوله: "وجد بهن حلاوة الإيمان "قال العلماء: معنى حلاوة الإيمان: استلذاذ الطاعات وتحمل المشقات في رضى الله عز وجل ورسوله صلى الله عليه وسلم، وإيثار ذلك على عرض الدنيا , ومحبة العبد ربه سبحانه وتعالى , بفعل طاعاته وترك مخالقته , وكذلك محبة رسول الله صلى الله عليه وسلم.

ص -49- وفي " الصحيح " عن النبي صلي الله عليه وسلم أنه قال: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل "1.
..................................................................................................
الكفر، بمنزلة كراهته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبهم، بل لا نظير لهذه المحبة كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد، وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة الانقياد ظاهرا وباطنا، وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان، ولهذا من شرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله.
قال تعالى: { مِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ }2 الآية. والصحيح أن معنى الآية أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا كما لا يماثل محبوبهم غيره، وكل أذى في محبة غيره فهو نعيم في محبته، وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
قوله "في الصحيح " أي صحيح مسلم: "عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم " فذكره، وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين.
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله ". اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم بأمرين في هذا الحديث: "الأول " قول لا إله إلا الله عن علم ويقين، كما هو قيد في قولها في غير ما حديث. "والثاني " الكفر بما يعبد من دون الله، لكن ذكر في هذا الحديث "وكفر " تأكيدا لما دلت عليه، لأن المقام عظيم يقتضي التأكيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم (23) في الإيمان: باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله، وأحمد في (المسند) 3/ 472 من حديث طارق بن أشيم الأشجعي والد أبي مالك رضي الله عنهما.
2 سورة البقرة آية : 165.

ص -50- وشرح هذه الترجمة، ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
..................................................................................................
قوله: "حرم ماله ودمة وحسابه على الله عز وجل "، فيه دليل على أنه لا يحرم ماله ودمه إلا إذا قال: لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله، فدمه وماله حلال لكونه لم ينكر الشرك ويكفر به، ولم ينفه كما نفته لا إله إلا الله، فتأمل هذا الموضع فإنه عظيم النفع.
قال شيخنا: "وهذا من أعظم ما بين معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك. بل ولا كونه لا يدعو الله وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع". انتهى.
قوله: "وحسابه على الله عز وجل "، أي الله تعالى هو الذي يتولى حسابه، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
قوله: "وشرح هذه الترجمة وما بعدها من الأبواب "، فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه، وما يقرب منه، وما يوصل إليه من الوسائل، وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة، وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر عن معرفته وطلبه بإقبال وتدبر، وكذلك الرد على أهل الأهواء جميعهم، فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع فتدبره تجد ذلك بينا، وسيأتي التنبيه على ذلك - إن شاء الله تعالى -.

ص -51- ومنها آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل – عليه السلام - للكفار: { إِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ }2.
ومنها آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }3 ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب الله؟!
ومنها قوله صلي الله عليه وسلم: " من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "، وهذا من أعظم ما يبين معنى " لا إله إلا الله"؛ فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.


باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -52- 7- باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ }1 الآية.
..................................................................................................
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء ودفعه
أي لرفعه إذا نزل ودفعه قبل أن ينزل، يعني إذا كان هذا هو القصد فتعلق قلبه في دفع ضر مما قد نزل ومما لم ينزل، قد صرحت الأحاديث بأن هذا من الشرك بالله.
قوله: وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }2 قال مقاتل: فسألهم النبي صلي الله عليه وسلم فسكتوا لأنهم لا يعتقدون ذلك فيها.
"قلت ": فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو تمسك رحمة أنزلها على عبده فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: { أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }3، فأقام تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك، وهذا في القرآن كثير كقوله تعالى: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ }4، وقال تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ. إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ . وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }5، وقال: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة البقرة آية : 258.
4 سورة الحج آية : 73.
5 سورة العنكبوت آية : 41-43.
6 سورة النحل آية : 20-21.

ص -53- عن عمران بن حصين - رضي الله عنهما - " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: " ما هذا؟" قال: من الواهنة. فقال: " انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
..................................................................................................
ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا " احفظ الله يحفظك، احفظ الله تجده تجاهك، تعرف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك، جفت الصحف ورفعت الأقلام، واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا، وأن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا "2 قوله: "عمران بن حصين " أي ابن عبيد بن خلف الخزاعي أبو نجيد بنون وجيم مصغر، صحابي ابن صحابي أسلم عام خيبر ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا " في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر فقال ما هذه؟ " الحديث، فالمبهم في رواية أحمد هو عمران راوي الحديث.
قوله: "ما هذه؟ " الظاهر أنه للإنكار عليه.
قوله: "من الواهنة " قال أبو السعادات: الواهنة عرق يأخذ في المنكب وفي اليد كلها فيرقى منها، وقيل هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء، وإنما نهاه عنها لكونه يظن أنها تمنع عنه هذا الداء أو ترفعه، فأمره صلي الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في " المسند " 4 / 445 , وابن ماجه (3531) في الطب: باب تعليق التمائم , وصححه ابن حبان (1410) (1411) " موارد "، والحاكم 4/ 216 ووافقه الذهبي.
2 الترمذي رقم (2518) في صفة القيامة: باب رقم (60) وأحمد في " المسند" 1 / 293 و 303 و 307 , والحاكم 3/ 541 و 542 من حديث عبد الله بن عباس رضي الله عنهما , وهو حديث صحيح بمجموع طرقه. انظر "جامع العلوم والحكم " لابن رجب الحنبلي ص 161- 174 , و" المقاصد الحسنة " للسخاوي في حديث: " لن يغلب عسر يسرين ".

ص -54- وله عن عقبة بن عامر رضي الله عنه مرفوعا: " من تعلق تميمة فلا أتم الله
..................................................................................................
إلا وهنا، فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم كما وقع من عبادة القبور والمشاهد والطواغيت وغيرها كما لا يخفى على من له أدنى مسكة من عقل، قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام بعض الصحابة أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة". لقوله: "فإنك لو مت وهي عليك ما أفلحت أبدا "، والفلاح هو الفوز والظفر والسعادة.
قوله: "رواه أحمد بسند لا بأس به " هو الإمام أحمد بن محمد بن هلال بن أسد الشيباني أبو عبد الله المروزي ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث وأشدهم ورعا، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. روى عن الشافعي وزيد بن هارون وعبد الرحمن بن مهدي ويحيى القطان وابن عيينة وعبد الرزاق وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين، وله سبع وسبعون سنة - رحمه الله تعالى -.
قوله: "وله عن عقبة بن عامر مرفوعا: " من علق تميمة فلا أتم الله له، ومن علق ودعة فلا ودع الله له ". وفي رواية: " من علق تميمة فقد أشرك ".
عقبة بن عامر صحابي مشهور ففيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين.
وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله، كما تقدم في قوله: { وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ }1 ، فكمال التوحيد لا يحصل إلا بترك ذلك، وإن كان من الشرك الأصغر فهو عظيم، فإذا كان قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعدما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا، فإنها نفت كل الشرك قليله وكثيره، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -55- له، ومن تعلق ودعة فلا ودع الله له ". وفي رواية: " من تعلق تميمة فقد أشرك "1.
..................................................................................................
ولابن أبي حاتم عن حذيفة، أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }2.
 { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ }3
قوله: "فلا أتم الله له " دعاء عليه، وكذلك قوله: "فلا ودع الله له " أي لا جعله في دعة وسكون.
قوله: " ولابن أبي حاتم أنه رأى رجلا في يده خيط من الحمى فقطعه "، وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }4.
ابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس المرادي التميمي الحنظلي صاحب الجرح والتعديل والتفسير وغيرها، مات سنة سبع وعشرين وثلاثمائة. وحذيفة هو ابن اليمان واسم اليمان حسيل بمهملتين مصغر، ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار صحابي جليل من السابقين، ويقال له صاحب السر، وأبوه صحابي أيضا. مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأولى رواها أحمد في " المسند " 4/ 154 , وابن حبان (1413) " موارد "، والحاكم 4/ 417 وفيها ضعف. والرواية الثانية رواها أحمد في " المسند " 4/ 156 , ورواها أيضا الحاكم 4 / 417 , وهو حديث صحيح. قوله: "تعلق" أي علق وتعلق بها قلبه , وقد جاءت في ابن حبان: "علق" وكذا في " مجموعة التوحيد " طبعة المنار , وما أثبتناه موافق للمسند و "فتح المجيد". انظر "الأحاديث الصحيحة " رقم (492).
2 سورة يوسف آية : 106.
3 سورة آل عمران آية : 18.
4 سورة يوسف آية : 106.
5 سورة يوسف آية : 106.

ص -56- فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام
..................................................................................................
فيه دليل على أن هذا شرك، وأن الصحابة رضي الله عنهم يستدلون بالآيات التي نزلت في الشرك الأكبر على الأصغر لدخوله في الشرك المنهي عنه في الآيات والأحاديث عموما وخصوصا لما قد عرفت أنه ينافي كمال الإخلاص. إذا كان مثل هذا، وقد خافه صلي الله عليه وسلم على الصحابة، كما تقدم في قوله: " أخوف ما أخاف عليكم الشرك الأصغر "1، فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية، مما قد تقدم التنبيه عليه حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على ما أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - في طرفي نقيض، فالصحابة ينكرون القليل من الشرك، وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده، والنهي عن الشرك به، وقد بعث الله تعالى خاتم رسله محمدا صلي الله عليه وسلم بذلك كما بعث به من قبله، فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلي الله عليه وسلم مشركي العرب وغيرهم، فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار، فإنه صلي الله عليه وسلم لما قال لقريش: " قولوا لا إله إلا الله تفلحوا "2 عرفوا معناها الذي وضعت له وأريد منها فقالوا: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }3 الآيات. وقال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ }4، وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلي الله عليه وسلم قال له: فماذا يأمركم؟ قلت: يقول: "اعبدوا الله وحده لا تشركوا به شيئا واتركوا ما يقول آباؤكم". ويأمرنا بالصلاة والصدقة والعفاف والصلة5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (33).
2 أحمد (3/492).
3 سورة ص آية : 5.
4 سورة الصافات آية : 35.
5 البخاري رقم (7) في بدء الوحي: باب رقم (6) , ورقم (51) في الإيمان: باب رقم (38) , وفي كتب وأبواب أخر , ومسلم رقم (1773) في الجهاد: باب كتاب النبي صلى الله عليه وسلم إلى هرقل يدعوه إلى الإسلام , والترمذي رقم (2718) في الاستئذان: باب ما جاء كيف يكتب لأهل الشرك , وأحمد في " المسند" 1 / 262 - 263 , من حديث عبد الله بن عباس رضي الله عنهما.

ص -57- الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر؛ لقوله: " لا تزيدك إلا وهنا".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي لا ترك الله له.


باب ما جاء في الرقى والتمائم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

8- باب ما جاء في الرقى والتمائم
في " الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع
..................................................................................................
قوله: "باب ما جاء في الرقى والتمائم " أي من النهي عما لا يجوز من ذلك.
قوله: في الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "هذا الحديث في الصحيحين واسم أبي بشير قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، ويقال إنه جاوز المائة.
قوله: "فأرسل رسولا " هو زيد بن حارثة، روى ذلك الحارث بن أبي أسامة في مسنده، قال الحافظ. قوله: "أن لا يبقين " بفتح الياء والقاف ويحتمل أن يكون بضم الياء

ص -58- رسول الله صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "2 رواه أحمد وأبو داود.
..................................................................................................
المثناة وكسر القاف، والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب اعتقادا منهم بهذا أنه يدفع عن الدابة العين، ولهذا أمر صلي الله عليه وسلم بقطع الأوتار التي علقت على الإبل، لما كان أهل الجاهلية يعتقدون ذلك فيها.
قوله: "أو قلادة إلا قطعت " يحتمل أن ذلك شك من الراوي، ولأبي داود "ولا قلادة" بغير شك، فعلى هذه الرواية تكون أو بمعنى الواو.
قال البغوي في شرح السنة: "تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد ويعلقون عليها العوذ يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أن الأوتار لا ترد من أمر الله شيئا". قال أبو عبيد: "كانوا يقلدون الإبل أوتارا لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا".
قوله: وعن ابن مسعود رضي الله عنه قال: " سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك "رواه أحمد وأبو داود " ولفظ أبي داود عن زينب امرأة عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (3005) في الجهاد: باب ما قيل في الجرس ونحوه في أعناق الابل , ومسلم رقم (2115) في اللباس والزينة: باب كراهية قلادة الوتر في رقبة البعير , وأبو داود رقم (2552) في الجهاد: باب تقليد الخيل بالأوتار , وأحمد في " المسند " 5 / 216 , ومالك في " الموطأ " 2 / 937 في صفة النبي صلى الله عليه وسلم : باب ما جاء في نزع المعاليق والجرس من العنق.
2 رواه أبو داود رقم (3883) في الطب: باب في تعليق التمائم , وابن ماجه (3530) في الطب: باب تعليق التمائم , وأحمد في (المسند) 1/ 381 , والحاكم 4 / 418 وصححه ووافقه الذهبي وهو كما قالا.انظر " الأحاديث الصحيحة " رقم (331). قال الخطابي: التولة: ضرب من السحر , قال الأصمعي: وهو الذي يحبب المرأة إلى زوجها. وأما الرقى فالمنهي عنه ما كان منها بغير لسان العرب فلا يدرى ما هو؟ ولعله قد يدخله سحر أو كفر، فأما إذا كان مفهوم المعنى , وكان فيه ذكر الله تعالى , فإنه مستحب متبرك به , والله أعلم.

ص -59- وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه "1 رواه أحمد والترمذي.
التمائم: شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
الرقى: هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمى.
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
..................................................................................................
ابن مسعود أن عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه، قالت: فأخذه فقطعه ثم قال: أنتم آل عبد الله الأغنياء عن الشرك، سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "، قال المصنف - رحمه الله تعالى -: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود - رضي الله عنه - ". والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله صلي الله عليه وسلم وأصحابه لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع ضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة، فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه، وفيه ما كان عليه رسول الله صلي الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر، وقد تقدم دليله في الباب قبل هذا.
وقوله: "وعن عبد الله بن عكيم مرفوعا " من تعلق شيئا وكل إليه "رواه أحمد والترمذي " وعبد الله بن عكيم بضم المهملة مصغرا ويكنى أبا معبد الجهني الكوفي. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 4/ 211 , والترمذي رقم (2073) في الطب: باب ما جاء في التعاليق وهو حديث حسن كما قال الألباني في " صحيح الترمذي رقم (1691).

ص -60- وروى أحمد عن رويفع قال: قال لي رسول الله صلي الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه "1.
..................................................................................................
الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة وكان ثقة.
قوله: " من تعلق شيئا وكل إليه "2 التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفاف القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }3، فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد، وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله، وخروج من دين الإسلام، ولا يصح معه قول ولا عمل.
قوله: "وكل إليه " أي وكله الله إليه، إلى ما علق قلبه به من دون الله، ومن وكله الله إلى غيره ضل وهلك، قال الإمام أحمد: حدثنا هشام بن قاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: لقيت وهب بن منبه وهو يطوف بالبيت فقلت: حدثني بحديث أحفظه عنك في مقامي هذا وأوجز، قال: نعم، أوحى الله إلى داود - عليه السلام - " يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن فرجا ومخرجا، أما وعزتي وعظمتي ما يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك "وشاهد هذا في القرآن فتدبر.
قوله: وروى أحمد عن رويفع قال: قال لي رسول الله :صلي الله عليه وسلم " يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه ". رويفع هو ابن ثابت بن السكن بن عدي بن الحارث الأنصاري نزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابو داوود رقم 36 في الطهارة : باب ما ينهى عنه وما يستنجى به، والنسائي 8/135 في الزينة: باب عقد اللحية ، واحمد في المسند 4/108،109، وهو حديث صحيح كما قال الألباني في صحيح الجامع رقم 7787.
2 الترمذي : الطب (2072).
3 سورة البقرة آية : 112.

ص -61- مصر وولي برقة، له ثمانية أحاديث. قال عبد الغني: ولي طرابلس فافتتح أفريقية سنة سبع وأربعين. وقال ابن يونس: توفي ببرقة سنة ست وخمسين. قوله: "لعل الحياة تطول بك " فقد طالت حياته رضي الله عنه كما أخبر النبي صلي الله عليه وسلم. قوله: "فأخبر الناس أن من عقد لحيته ". قال الخطابي: "أما نهيه عن عقد اللحية فيفسر على وجهين: "أحدهما " ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها، قال أبو السعادات: تكبرا أو عجبا. "ثانيهما " أن معناه معالجة الشعر ليتعقد ويتجعد" انتهى. قلت: ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه، وفي حديث زيد بن أرقم قال: قال رسول الله صلي الله عليه وسلم: " من لم يأخذ من شاربه فليس منا "1رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: " خالفوا المشركين احفوا الشوارب واعفوا اللحى "2. وذلك يدل على الوجوب، وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
قوله: "أو تقلد وترا " فيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها.
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه " هذا دليل على أن هذا والذي قبله من الكبائر؛ لأن قوله: "إن محمدا بريء منه " يدل على ذلك، وقال النووي رحمه الله تعالى: أي بريء من فعله فهذا التأويل بعيد لعود الضمير إلى "من "، وقد ورد النهي عن الاستنجاء بالروث والعظام في أحاديث صحيحة كما لا يخفى، منها ما رواه مسلم في صحيحه عن ابن مسعود مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "3 ولما روى ابن خزيمة والدارقطني عن أبي هريرة:" نهى أن يستنجى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (2762) في الأدب: باب ما جاء في قص الشارب , والنسائي 1/ 15 في الطهارة: باب قص الشارب , وأحمد في " المسند " 4 / 366 و 368 , وهو حديث صحيح كما قال الألباني في " صحيح الجامع " رقم (6409).
2 البخاري رقم (5892) في اللباس: باب تقليم الأظفار , ورقم (5893) باب إعفاء اللحى , ومسلم رقم (259) في الطهارة: باب خصال الفطرة , وأبو داود رقم (199) في الترجل: باب في أخذ الشارب , والترمذي رقم (2764) في الأدب: باب ما جاء في إعفاء اللحية , والنسائي 1 / 16 في الطهارة: باب إحفاء الشارب وإعفاء اللحى , وأحمد في " المسند" 2 / 16 , من حديث عبد الله بن عمر رضي الله عنهما.
3 مسلم رقم (450) في الصلاة: باب الجهر بالقراءة في الصبح والقراءة على الجن , والترمذي رقم (18) في الطهارة: باب ما جاء في كراهية ما يستنجى به , والنسائي 1 / 37 - 38 فيه: باب النهي عن الاستطابة بالعظم , وأبو داود رقم (39) في الطهارة: باب ما ينهى عنه أن يستنجى به , انظر روايات الحديث في " جامع الأصول " رقم (5138).

ص -62- وعن سعيد بن جبير رضي الله عنه قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
...........................................................................................
 بعظم أو روث وقال: إنهما لا يطهران" 1، وعنه: لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد.
قوله: "وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع " هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي فيكون هذا مرسلا؛ لأن سعيدا تابعي، فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب، وفيه مع ما تقدم أنه شرك، وبيان حال السلف - رضي الله عنهم - من تعظيم الشرك قليله وكثيره والنهي عنه، فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى، ووكيع هو ابن الجراح بن وكيع الكوفي ثقة إمام صاحب تصانيف منها الجامع وغيره، روى عنه الإمام أحمد وطبقته مات سنه سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن " إبراهيم هو الإمام إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران ثقة من كبار الفقهاء مات سنة ست وتسعين وله خمسون سنة أو نحوها قوله: "كانوا يكرهون " أراد أصحاب عبد الله ابن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم وهم من سادات التابعين، وفي زمانهم كانوا يطلقون الكراهة على المحرم، وهذا القول الصحيح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه بلا ريب، وأما إذا كان من القرآن فيتعين النهي عنه لأمور ثلاثة: "منها " دخوله في عموم المنهي عنه. "ومنها " كونه ذريعة إلى تعليق ما ليس من القرآن فيفضي إلى عدم إنكارها. "الثالث " أن تعليق القرآن يكون سببا في امتهانه فلا بد أن يدخل به الخلاء ونحوه. قال المصنف - رحمه الله تعالى -: والرقى هي التي تسمى العزائم وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة، والتولة هي شيء يصنعونه يزعمون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني 1/56 وقال: إسناده صحيح.

ص -63- فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمى ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم" النخعي "لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.


باب من تبرك بشجر أو حجر ونحوهما - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

9- باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى. تِلْكَ إِذاً قِسْمَةٌ ضِيزَى } 1 الآيات.
..................................................................................................
أنه يحبب المرأة إلى زوجها والرجل إلى امرأته. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففا شيء كانت المرأة تجلب به محبة زوجها وهو ضرب من السحر والله أعلم.
قوله: "باب من تبرك بشجرة أو حجر ونحوهما " كبقعة وقبر ومشهد ونحو ذلك، ومن اسم شرط والجواب محذوف تقديره فقد أشرك بالله.
قوله: وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } الآيات.
هذه الأوثان الثلاثة هي أعظم أوثان أهل الجاهلية من أهل الحجاز، فاللات لأهل الطائف ومن حولهم من العرب، والعزى لقريش وبني كنانة، ومناة لبني هلال، وقال ابن هشام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-22.

ص -64- عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن
..................................................................................................
كانت لهذيل وخزاعة. واللات بتخفيف التاء في قراءة الجمهور، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب بتشديد التاء، فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز، وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة، عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تبعها، يفتخرون بها على من عداهم من أحياء العرب بعد قريش. قاله ابن هشام1. وعلى الثانية قال ابن عباس: كان رجلا يلت السويق للحاج فمات فعكفوا على قبره، ذكره البخاري2.
"قلت ": ولا منافاة بين ما ذكره البخاري وغيره من عبادتهم الصخرة التي كان يلت السويق عليها باسمه وعبادة قبره لما مات، وأما العزى فقال ابن جرير: كانت صخرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها كما قال أبو سفيان يوم أحد: لنا العزى ولا عزى لكم. قال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "3. ومناسبة هذه الآية للترجمة أن عبادة المشركين للعزى، إنما كان بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، وذلك من شدة ضلال أهل الشرك وفساد عقولهم كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ }4، فصار عبادة القبور وعبادة الشجر والحجر هو شرك المشركين، وقد جرى ذلك وما هو أعظم منه في أواخر هذه الأمة.
قوله: "عن أبي واقد " هو صحابي مشهور مات سنة ثمان وستين، وله خمس وثمانون سنة قوله: "خرجنا مع رسول الله صلي الله عليه وسلم " يشير إلى أهل مكة ممن إسلامه قريب إذ ذاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في " تفسير القرطبي " قال هشام - يعني ابن الكلبي المؤرخ -: فبعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار - أي اللات.
2 البخاري رقم (4859) في تفسير سورة النجم: باب قوله تعالى: (أفرأيتم اللات والعزى) دون قوله: فلما مات عكفوا على قبره.
3 البخاري رقم (3039) في الجهاد: باب ما يكره من التنازع والاختلاف في الحرب , ورقم (3986) و (4043) و (4067) و (4561) , وأحمد في " المسند " 4 / 293 من حديث البراء بن عازب رضي الله عنهما.
4 سورة يونس آية : 18.

ص -65- حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، قلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلي الله عليه وسلم: "الله أكبر! إنها السنن،
..................................................................................................
قوله: "إلى حنين " هو اسم واد بشرقي مكة معروف قاتل فيه صلي الله عليه وسلم هوازن كما قال تعالى: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }1. والوقعة مشهورة عند أهل المغازي والسير وغيرهم، وما جرى فيها من النصر وأخذ أموالهم وسبي ذراريهم ونسائهم كما في الآية الكريمة: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }2.
قوله: "ونحن حدثاء عهد بكفر، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك المذكور في الحديث بخلاف من تقدم إسلامه.
قوله: "وللمشركين سدرة يعكفون عندها " عبادة لها وتعظيما وتبركا لما كانوا يعتقدونه فيها من البركة. قوله: "يقال لها ذات أنواط " هو برفع التاء كما لا يخفى. قوله: "ينوطون بها أسلحتهم" أي يعلقونها.
قوله: " فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم "3 أي للمشركين "ذات أنواط " ظنوا أن النبي صلي الله عليه وسلم لو جعل لهم ذلك لجاز اتخاذها لحصول البركة لمن اعتقدها فيها. وأنواط جمع نوط وهو مصدر سمي به المنوط. قوله: "فقال النبي صلي الله عليه وسلم الله أكبر " تعظيما لله تعالى عن أن يجعل له شريك في عبادته التي هي حقه على عباده كما قال تعالى: { وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ }4 وقال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ }5 وهو الإخلاص، والشرك ينافي ذلك، وتقدم معنى الحنيف وتضمنت هاتان الآيتان وما في معناهما التوحيد الذي دلت عليه "لا إله إلا الله " نفيا وإثباتا كما تقدم بيانه، فمن التفت قلبه إلى غير الله لطلب نفع أو دفع ضر فقد أشرك، والقرآن كله في تقدير هذا الأصل العظيم الذي هو أصل دين الإسلام الذي لا يقبل الله من أحد دينا سواه.
قوله: "السنن " بضم السين أي الطرق يشير إلى الطرق التي تخالف دينه الذي شرعه تعالى لعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 25.
2 سورة التوبة آية : 26.
3 الترمذي : الفتن (2180) , وأحمد (5/218).
4 سورة يونس آية : 105.
5 سورة الروم آية : 43.

ص -66- قلتم- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ لتركبن سنن من كان قبلكم "رواه الترمذي وصححه1.
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
.................................................................................................
قوله: "قلتم- والذي نفسي بيده- " حلف على ذلك تأكيدا لهذا الخبر وتعظيما له "كما قالت بنو إسرائيل لموسى": { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }2 وإن لم يسموها آلهة، أخبر أن التبرك بالأشجار يجعلها آلهة وإن لم يسموها آلهة؛ ولذلك شبه قولهم هذا بقول بني إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }3، فظهر بهذا الحديث أن التعلق على الأشجار والأحجار وغيرها لطلب البركة بها شرك في العبادة كشرك عباد الأصنام.
قوله: "لتركبن سنن من كان قبلكم " أي اليهود والنصارى، وقد وقع كما أخبر به صلي الله عليه وسلم في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة كحديث: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن؟ "4 وهو في الصحيحين عن أبي سعيد الخدري رضي الله عنه، وفي رواية: "ومن الناس إلا أولئك؟" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2181) في الفتن: باب ما جاء " لتركبن سنن من كان قبلكم " , وقال الترمدي: حديث حسن صحيح , وهو كما قال , ورواه أيضا أحمد في " المسند218/5 , وقال الترمذي: وفي الباب عن أبي سعيد وأبي هريرة.
2 سورة الأعراف آية : 138.
3 سورة الأعراف آية : 138.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 سيأتي تخريجه ص (123).

ص -67- السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: " الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: { اجْعَلْ لَنَا إِلَهاً }1.
التاسعة: أنه نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أن حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر; لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: ونحن حدثاء عهد بكفر، فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: ذكر التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما " من ربك؟" فواضح، وأما " من نبيك؟" فمن إخباره بأنباء الغيب، وأما " ما دينك؟" فمن قولهم: { اجْعَلْ لَنَا إِلَهاً }2 إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.


باب ما جاء في الذبح لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -68- 10- باب ما جاء في الذبح لغير الله
 وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ }1 الآية، وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
..................................................................................................
قوله: "باب ما جاء في الذبح لغير الله. وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ } الآية.
قال ابن كثير - رحمه الله تعالى -: "يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون له أنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره تعالى بمخالفتهم والانحراف عما هم فيه، والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى" انتهى. فالصلوات الخمس هي أعظم فرائض الإسلام بعد الشهادتين.
قوله: "صلاتي " يشمل الفرائض والنوافل، والصلوات كلها عبادة. وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات هو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا. قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -.
قوله: "ونسكي " قال الثوري عن السدي عن سعيد بن جبير "نسكي" ذبحي، وكذلك قال الضحاك. قوله: "ومحياي ومماتي " أي ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح "لله رب العالمين " خالصا لوجهه، "لا شريك له وبذلك أمرت وأنا أول المسلمين " أي من هذه الأمة، وهذا قول أئمة التفسير، والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ }4 قال شيخ الإسلام: "أمره أن يجمع بين هاتين العبادتين وهما الصلاة والنسك الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين وطمأنينة القلب إلى الله وإلى عدته عكس أهل الكبر والنفرة وأهل الغنى عن الله الذين

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163-164.
2 سورة الكوثر آية : 2.
3 سورة الأنعام آية : 79.
4 سورة الكوثر آية : 2.

ص -69- عن علي رضي الله عنه قال: حدثني رسول الله صلي الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن
..................................................................................................
لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي }1 الآية" اهـ. وقد قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ }2 الآية.
قوله: "عن علي رضي الله عنه " وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم، وزوج ابنته فاطمة الزهراء - رضي الله عنهما - كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله.
قوله: "من ذبح لغير الله " قال شيخ الإسلام: قوله: "وما أهل به لغير الله " ظاهره أنه ما ذبح لغير الله مثل أن يقال هذا ذبيحة لكذا، وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح ونحوه كما أن ما ذبحناه متقربين به إلى الله كان أزكى وأعظم مما ذبحناه للحم وقلنا عليه باسم الله، فإذا حرم ما قيل فيه باسم المسيح والزهرة فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، فعلى هذا لو ذبح لغير الله متقربا إليه يحرم وإن قال فيه بسم الله كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال.. إلخ، ومن ذلك الذبح للجن.
قوله: " لعن الله من لعن والديه "يعني أباه وأمه وإن علوا، وفي الصحيح أن رسول الله صلي الله عليه وسلم قال: " من الكبائر شتم الرجل والديه قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "3.
قوله: " لعن الله من آوى محدثا "وهو بفتح الهمزة ممدودة أي ضمه إليه وحماه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة المائدة آية : 3.
3 البخاري رقم (5973) في الأدب: باب لا يسب الرجل والديه , ومسلم رقم (90) , والترمذي رقم (1903) , وأبو داود رقم (5141) , من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.

ص -70- الله من غير منار الأرض "رواه مسلم1.
وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟!
 ..................................................................................................
وأما "محدثا " فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول. فمعنى الكسر من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والنصر. فإنه إذا ارتضى بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه، قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: " لعن الله من غير منار الأرض "بفتح الميم علامات حدودها وهي التي توضع لتمييز حق الشركاء إذا اقتسموا ما بينهم في الأرض والدور، قال في النهاية: أي معالمها وحدودها "قلت " وذلك بأن يرفع ما جعل علامة على تمييز حقه من حق شريكه فيأخذ من حق شريكه بعضه فهذا ظلم عظيم، وفي الحديث: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2 فما أجهل أكثر الخلق حتى وقعوا بجهلهم وظلمهم فيما يضرهم في دنياهم وأخراهم، وذلك لضعف الإيمان بالمعاد والحساب على الأعمال والجنة والنار نسأل الله العفو والعافية في الدنيا والآخرة.
قوله: "عن طارق بن شهاب " البجلي الأحمسي أبو عبد الله، قال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح، وكانت وفاته على ما جزم به ابن حبان سنة ثلاث وثمانين، قال ابن القيم - رحمه الله تعالى -: قال الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (1978) (43) , و (44) , و (45) في الأضاحي: باب تحريم الذبح لغير الله ولعن فاعله , والنسائي 7 / 232 في الضحايا : باب من ذبح لغير الله.
2 البخاري رقم (2453) في المظالم: باب إثم من ظلم شيئا من الأرض , ورقم (3195) في بدء الخلق: باب ما جاء في سبع أرضين , ومسلم رقم (1610) في المساقاة: باب تحريم الظلم وغصب الأرض وغيرها , وأحمد في " المسند " 6/ 64 و 79 و 252 و 259 من حديث عائشة رضي الله عنها. قوله: " طوقه" قال الخطابي: "له وجهان: أحدهما أن معناه أنه - يكلف نقل ما ظلم منها في القيامة إلى المحشر , ويكون كالطوق في عنقه , لا أنه طوق حقيقة. الثاني معناه أنه يعاقب بالخسف إلى سبع أرضين , أي فتكون كل أرض في تلك الحالة طوقا في عنقه" اهـ. (الفتح 5 / 104).

ص -71- قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "1 رواه أحمد.
..................................................................................................
أحمد - رحمه الله تعالى -: حدثنا أبو معاوية الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل الجنة رجل في ذباب" الحديث.
قوله: "في ذباب " أي من أجله. قوله "قالوا وكيف ذلك يا رسول الله؟ " كأنهم - والله أعلم - تقالوا هذا العمل وتقريب الذباب للصنم، فبين لهم النبي صلي الله عليه وسلم أن من فعل هذا وما هو أعظم منه وجبت له النار.
قوله: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، فقال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله فدخل النار "؛ لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار، ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "2 فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله من ميت أو غائب أو طاغوت أو مشهد أو شجر أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه، وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله، وقد عمت البلوى بهذا وما هو أعظم منه.
قوله: " وقالوا للآخر: قرب قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص كما في حديث أنس الذي في البخاري وغيره الآتي إن شاء الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في كتاب "الزهد" صقحة (15) عن طارق بن شهاب عن سلمان الفارسي رضي الله عنه وهو موقوف صحيح , وفي كتاب "الزهد" سليمان بدل سلمان وهو خطأ.
2 تقدم تخريجه ص (35) رقم (1).

ص -72- فيه مسائل:
الأولى: تفسير { إِنَّ صَلاتِي وَنُسُكِي }1.
الثانية: تفسير { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك، فتغيرها بتقديم أو بتأخير.
السابعة: الفرق بين لعن المعين، ولعن أهل المعصية على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
تعالى: " ثلاث من كن فيه وجد حلاوة الإيمان "وفيه " وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "3، وفيه تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم كما هو ظاهر الحديث، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 تقدم تخريجه ص (48) رقم (2).

ص -73- الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (6488) في الرقاق: باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك , من حديث عبد الله بن مسعود رضي الله عنه وهو عند أحمد في " المسند" 1 / 387 و 413 و 442. قال ابن بطال: فيه أن الطاعة موصلة إلى الجنة , وأن المعصية مقربة إلى النار , وأن الطاعة والمعصية فد تكون في أيسر الأشياء. وقال ابن الجوزي: معنى الحديث أن تحصيل الجنة سهل بتصحيح القصد وفعل الطاعة , والنار كذلك بموافقة الهوى وفعل المعصية. (الفتح 11/ 321).


باب لا يذبح لله بمكان يذبح فيه لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

11- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى: { لا تَقُمْ فِيهِ أَبَداً }1 الآية.
..........................................................................................
قوله: "باب لا يذبح لله بمكان يذبح فيه لغير الله ".
أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية، فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
قوله: "وقول الله تعالى: { لا تَقُمْ فِيهِ أَبَداً } الآية" أي مسجد الضرار المذكور في قوله: { وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ. لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ }2 وهو مسجد قباء، فقد أسس على التقوى من أول يوم قدم فيه صلي الله عليه وسلم المدينة مهاجرا، وكان أهل مسجد الضرار قد بنوه قبل خروج النبي صلي الله عليه وسلم إلى غزوة تبوك، فأتوه فسألوه أن يصلي فيه وذكروا له أنهم بنوه للضعفاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 107.

ص -74- عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: " فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال
 .........................................................................................
وأهل العلة في الليلة الشاتية فقال: "إنا على سفر ولكن إذا رجعنا إن شاء الله"، فلما قفل عليه السلام راجعا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه وهدمه قبل قدومه إلى المدينة صلوات الله وسلامه عليه، وأنزل الله فيه هذه الآيات. ووجه مطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به صار محل غضب، فنهى الله نبيه صلي الله عليه وسلم أن يقوم فيه لوجود العلة المانعة، وخرج مخرج الخصوص والنهي عام، وما كان مثله من الأمكنة فإنه يعطى حكمه؛ لأن المعصية صيرته محلا خبيثا وأثرت فيه بالنهي عن العبادة فيه، ويقابل ذلك المساجد وهي أشرف بقاع الأرض، قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ. رِجَالٌ }1 الآية. فما أحسن هذا القياس، ويأتي تقريره في الحديث في الباب إن شاء الله تعالى.
قوله: "عن ثابت بن الضحاك " أي ابن خليفة الأشهلي صحابي مشهور روى عنه أبو قلابة وغيره مات سنة أربع وستين. قوله: "ببوانة " بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع. قوله: "فهل كان فيها وثن من أوثان الجاهلية يعبد؟ " فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله قاله المصنف - رحمه الله تعالى - وهو شاهد الترجمة. قوله: "فهل كان فيها عيد من أعيادهم؟ " قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو بعود الأسبوع أو الشهر ونحوه، والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية، فالعيد يجمع أمورا: "منها " يوم عائد كيوم الفطر ويوم الجمعة. ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا، في الزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم جعله الله للمسلمين عيدا "2، وللاجتماع والأعمال كقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 36.
2 أحمد في " المسند " 2 / 303 و 532 من حديث أبي هريرة رضي الله عنه , ومالك في " الموطأ" 1/65 في الطهارة: باب ما جاء في السواك عن ابن السباق مرسلا , وقد وصله ابن ماجه رقم (1098) في إقامة الصلاة : باب ما جاء في الزينة يوم الجمعة من حديث ابن عباس - رضي الله عنهما -, وهو حديث حسن.

ص -75- رسول الله صلي الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما يملك ابن آدم "1 رواه أبو داود، وإسناده على شرطهما-
...............................................................................................
ابن عباس :رضي الله عنه شهدت العيد مع رسول الله صلي الله عليه وسلم2 والمكان كقول النبي صلي الله عليه وسلم " لا تتخذوا قبري عيدا "3، وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا "4" انتهى.
وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا، كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة، قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله.
"قلت" وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي، والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (3313) في الأيمان والنذور : باب ما يؤمر به من الوفاء بالنذر , وإسناده صحيح , كما قال الألباني في " صحيح الجامع" رقم (2548). انظر كلام شيخ الإسلام ابن تيمية حول هذا الموضوع في كتابه القيم الجليل "اقتضاء الصراط المستقيم " ص طبعة دار البيان بدمشق. "بوانة" هي هضبة من وراء ينبع قريبة من ساحل البحر , وقيل: إنها بفتح الباء. قال الخطابي: "في الحديث دليل على أن من نذر طعاما أو ذبحا بمكة أو في غيره من البلدان لم يجز أن يجعله لفقراء غير أهل هذا المكان , وهذا على مذهب الشافعي وأجازه غيره لغير أهل ذلك المكان".
2 البخاري رقم (98) في العلم: باب عظة الإمام النساء وتعليمهن , وفي أبواب وكتب أخرى , والنسائي 3 / 192 في صلاة العيد: باب موعظة الإمام النساء بعد الفراغ من الخطبة , وأبو داود رقم (1146) في الصلاة: باب ترك الأذان في العيد , وأحمد 1/ 242.
3 وهو حديث صحيح انظر "فضل الصلاة على النبي صلى الله عليه وسلم " لاسماعيل القاضي رقم (20) و(30).
4 البخاري رقم (949) في العيدين: باب الحراب والدرق يوم العيد , ورقم (952) باب سنة العيدين لأهل الاسلام، وفي أبواب وكتب أخرى , ومسلم رقم (892) فيه: باب الرخصة في اللعب الذي لا معصية فيه , والنسائي 3 / 195- 197 فيه: باب اللعب في المسجد يوم العيد ونظر النساء إلى ذلك , من حديث عائشة رضي الله عنها.

ص -76- فيه مسائل:
الأولى: تفسير قوله: { لا تَقُمْ فِيهِ أَبَداً }1
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسلة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
فلا تفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى، فبهذا الحديث شاهد للترجمة، والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح، وإنما ذكر الذبح كالمثال، وقد استشكل جعل محل اللات بالطائف مسجدا، والجواب- والله أعلم- أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا كما كان يفعل فيه أولا، فجعله مسجدا والحالة هذه ينسى ما كان يفعل فيه، ويذهب به أثر الشرك بالكلية، فاختصر هذا المحل لهذه العلة وهي قوة المعارض والله أعلم.
قوله: "فأوف بنذرك " وذلك لعدم المانع. قوله: " فإنه لا وفاء لنذر في معصية الله "فالحديث دل على أن اتخاذ أماكن الشرك والمعاصي لا يجوز أن يعبد الله فيها، ونذر ذلك معصية لا يجوز الوفاء به. قوله: "ولا فيما لا يملك ابن آدم". قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه، بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك، فأما إذا التزم في الذمة بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملكها ولا قيمتها، فإذا شفى الله مريضه ثبت ذلك في ذمته. قوله: "رواه أبو داود وإسناده على شرطهما " أي البخاري ومسلم. وأبو داود اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزدي السجستاني صاحب الإمام أحمد بن حنبل، ومصنف السنن والمراسيل وغيرها، ثقة إمام حافظ من كبار العلماء، مات سنة خمس وسبعين ومائتين - رحمه الله تعالى -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.

ص -77- العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.


باب من الشرك النذر لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

12- باب من الشرك النذر لغير الله
وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ }1 وقوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ }2
..................................................................................................
"باب من الشرك النذر لغير الله "
 "وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ } الآية ".
قال العماد ابن كثير - رحمه الله تعالى -: "أي يتعبدون لله تعالى فيما أوجبه عليهم من فعل الطاعات الواجبة بأصل الشرع وما أوجبوه على أنفسهم بطريق النذر".
قوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } قال ابن كثير: "يخبر الله تعالى بأنه عالم بجميع ما يعمله العاملون من النفقات والمنذورات، وتضمن ذلك مجازاتهم على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه". قال شيخ الإسلام - رحمه الله تعالى -: "وأما النذر لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك فهو شرك، وقال فيمن نذر للقبور ونحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض المشركين، فهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة؛ فإن فيهم شبها من السدنة التي كانت عند العزى ومناة يأكلون أموال الناس بالباطل ويصدون عن سبيل الله، والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام: { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ }3، فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، انتهى. وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن، وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة، ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله، والعبادة إذا صرفت لغير الله صار ذلك شركا بالله؛ لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب فقد جعله شريكا لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الأنبياء آية : 52.

ص -78- في العبادة، فيكون قد أثبت ما نفته "لا إله إلا الله " من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص، وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله "، فعكس مدلولها فأثبت ما نفته ونفي ما أثبتته من التوحيد، وهذا معنى قول شيخنا: وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.
قال الرافعي في شرح المنهاج: "وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة أو المشهد أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه أو بنيت على اسمه، فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لهما من الأدواء، حتى إنهم لينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشمع والزيت ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض أو قدوم غائب وسلامة مال وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا، ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر إبراهيم الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركا وتعظيما ظانا أن ذلك قربة فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم سواء انتفع به منتفع أم لا".
وقال الشيخ قاسم الحنفي في شرح درر البحار: "النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون لإنسان غائب أو مريض أو له حاجة فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة، ويقول: يا سيدي فلان إن رد الله غائبي أو قضيت حاجتي فلك من الذهب كذا أو من الفضة كذا أو من الطعام كذا أو من الماء كذا أو من الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه: "منها " أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق. ومنها أن المنذور له ميت، والميت لا يملك شيئا، ومنها أنه ظن أن الميت يتصرف في الأمور دون الله تعالى عز وجل واعتقاد ذلك كفر- إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت ينتقل إلى ضرائح الأولياء تقربا إليهم فحرام بإجماع المسلمين"، نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: "وقد ابتلي الناس بهذا لا سيما في مولد البدوي"، وقال الشيخ صنع الله الحلبي الحنفي - رحمه الله - في الرد على من أجاز الذبح والنذر للأولياء: "فهذا الذبح والنذر إن كان

ص -79- وفي " الصحيح " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه "1.
..................................................................................................
على اسم فلان فهو لغير الله تعالى فيكون باطلا، وفي التنزيل { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ }2 { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ }3 والنذر لغير الله إشراك مع الله كالذبح لغيره. انتهى.
قوله: "وفي الصحيح " أي صحيح البخاري.
قوله: "عن عائشة " هي أم المؤمنين زوج النبي صلي الله عليه وسلم وابنة الصديق رضي الله عنه، وأعلم النساء بحديث رسول الله صلي الله عليه وسلم، تزوجها النبي صلي الله عليه وسلم وهي بنت سبع ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف، بل لا يقال خديجة أفضل ولا عائشة أفضل، والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي صلي الله عليه وسلم، وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري4 وغيره ما زالت كذلك حتى توفيت رضي الله عنها قبل الهجرة، ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلي الله عليه وسلم ونزول القرآن وبيان الحلال والحرام، وكان الصحابة رضي الله عنه، بعد وفاته صلي الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي صلي الله عليه وسلم وحديثه، صلوات الله وسلامه عليه، ورضي عن أصحابه وأزواجه، توفيت سنة سبع وخمسين رضي الله عنها.
قوله: " من نذر أن يطيع الله فليطعه "؛ لأنه نذره لله خالصا فوجب عليه الوفاء به فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه إن حصل له ما علق نذره على حصوله، إلا أن أبا حنيفة قال: لا يلزمه الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم وأما ما ليس كذلك فلا يوجب عليه الوفاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (6696) في الأيمان والنذور : باب النذر في الطاعة , ورقم (6700) :باب النذر فيما لا يملك , وأحمد في "المسند" 6 / 36 و 41 , وأبو داود رقم ( 3289 ) في الأيمان والنذور , والترمذي رقم (1526) في النذور : باب من نذر أن يطيع الله فليطعه , والنسائي 7 /17 في الأيمان والنذور : باب النذر في المعصية , وابن ماجه رقم (2126) في الكفارات :باب النذر في المعصية.
2 سورة الأنعام آية : 121.
3 سورة آية : 162.
4 البخاري رقم (3) في بدء الوحي باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم.

ص -80- فيه مسائل:
الأولى: وجوب الوفاء بالنذر
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك الاستعاذة بغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

13- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }1.
..................................................................................................
قوله: " ومن نذر أن يعصي الله فلا يعصه "2 زاد الطحاوي " وليكفر عن يمينه"، وقد أجمع العلماء أنه لا يجوز الوفاء بنذر المعصية، واختلفوا هل تجب فيه كفارة يمين؟ على قولين هما روايتان عن أحمد "أحدهما" تجب وهو المذهب، وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه.
قوله: "باب من الشرك الاستعاذة بغير الله "، الاستعاذة الالتجاء والاعتصام، فالعائذ قد هرب إلى ربه والتجأ إليه مما يخافه عموما وخصوصا، قال ابن القيم - رحمه الله تعالى -: "وما يقوم بالقلب من الالتجاء والاعتصام به والانطراح بين يدي الرب والافتقار إليه والتذلل له أمر لا تحيط به العبارة"، انتهى. وقد أمر الله عباده في كتابه بالاستعاذة به في مواضع كقوله: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ }3 وقال: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ }4 وفي المعوذتين وغير ذلك، فهو عبادة لا يجوز أن تصرف لغير الله كغيرها من أنواع العبادة.
قوله: وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }5 قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية: عن ابن عباس - رضي الله عنهما - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية فيقول: أعوذ بعزيز هذا الوادي فزادهم لذلك إثما، وقال بعضهم: فزاد الإنس الجن باستعاذتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
3 سورة الأعراف آية : 200.
4 سورة النحل آية : 98.
5 سورة الجن آية : 6.

ص -81- وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم
 ..................................................................................................
بالجن باستعاذتهم بعزيزهم جرأة عليهم وازدادوا هم بذلك إثما، وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا، وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير الله. وقال ملا علي قاري الحنفي - رحمه الله -: "لا تجوز الاستعاذة بالجن فقد ذم الله الكافرين على ذلك وذكر الآية وقال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا }1 الآية. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه واستعاذته به وخضوعه له" انتهى ملخصا، قال المصنف - رحمه الله تعالى -: "وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك".
"خولة بنت حكيم " بن أمية السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون، قال ابن عبد البر: "وكانت صالحة فاضلة".
قوله: " أعوذ بكلمات الله التامات "شرع الله لأهل الإسلام أن يستعيذوا به لا كما يفعل أهل الجاهلية من الاستعاذة بالجن، فشرع الله تعالى للمسلمين أن يستعيذوا بأسمائه وصفاته. قال القرطبي - رحمه الله تعالى -: قيل معناه الكاملات التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، وقيل معناه الكافية الشافية، قيل: الكلمات هنا هي القرآن، فإن الله أخبر عنه أنه هدى وشفاء، وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى، وعلى هذا فحق المستعيذ بالله تعالى وبأسمائه وصفاته أن يصدق الله في التجائه إليه ويتوكل في ذلك عليه ويحضر ذلك في قلبه، فمن فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه، قال شيخ الإسلام - رحمه الله تعالى -: وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام الله ليس بمخلوق، قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك، قال ابن القيم - رحمه الله تعالى -: ومن ذبح للشيطان ودعاه واستعاذ به وتقرب إليه بما يحب فقد عبده إن لم يسم ذلك عبادة، ويسميه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -82- يضره شيء حتى يرحل من منزله ذلك "1 رواه مسلم.
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر، أو جلب نفع لا يدل على أنه ليس من الشرك.
..................................................................................................
استخداما وصدق، هو استخدام من الشيطان له فيصير من خدم الشيطان وعابديه، ولذلك يخدمه الشيطان، لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به.
قوله: { مِنْ شَرِّ مَا خَلَقَ }2 قال ابن القيم: من شر كل ذي شر، في أي مخلوق قام به الشر من حيوان أو غيره إنسيا أو جنيا أو هامة أو دابة أو ريحا أو صاعقة، أي نوع كان من أنواع البلاء في الدنيا والآخرة، و"ما" هاهنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي بل المراد التقييدي الوصفي، والمعنى من شر كل مخلوق فيه شر لا من شر كل ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2708) في الذكر والدعاء: باب في التعوذ من سوء القضاء، ورواه أيضا أحمد في " المسند " 6/ 377 و 409 , والترمذي رقم (3433) في الدعوات: باب ما جاء ما يقول إذا نزل منزلا , وابن ماجه (3547) في الطب: باب الفزع والأرق وما يتعوذ منه.
2 سورة الفلق آية : 2.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -83- 14- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ
..................................................................................................
خلقه الله، فإن الجنة والأنبياء والملائكة ليس فيهم شر، والشر يقال على شيئين: على الألم وعلى ما يفضي إليه1.
قوله: "باب من الشرك أن يستغيث بغير الله تعالى أو يدعو غيره " قال شيخ الإسلام - رحمه الله تعالى -: "الاستغاثة هي طلب الغوث وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون".اهـ.
"قلت " فبين الاستغاثة والدعاء عموم وخصوص مطلق يجتمعان في مادة وهو دعاء المستغيث، وينفرد الدعاء الذي هو مطلق الطلب أو السؤال من غير المستغيث، وقد نهى تعالى عن دعاء غيره الأخص والأعم في كتابه، كما يأتي بيانه، فكل ما قصد به غير الله مما لا يقدر عليه إلا الله كدعوة الأموات والغائبين فهو من الشرك الذي لا يغفره الله، والأدلة على ذلك من القرآن والسنة أكثر من أن تحصر.
وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }2 ففي هذه الآية النهي عن أن يدعى أحد من دونه تعالى، وأخبر تعالى أن غيره لا يضر ولا ينفع. قوله: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }3 والظلم في هذه الآية هو الشرك كما قال تعالى عن لقمان: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }4 وقوله: { وَإِنْ يَمْسَسْكَ اللَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "لا بد أن يريد بالألم الحسي والمعنوي , ولو قال الضرر لكان أعم , ولعله تفسير للشر في الحديث , لا للشر المطلق". وقال الراغب: "الشر الذي يرغب عنه كل الناس والخير ضده , وقسمهما إلى مطلق ومقيد , ويرد عليه (وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم) , وأطلق في القرآن على العمل وعلى المكان وعلى الكفار , وعلى الصم البكم الذين لا يعقلون الشيء , وهو أعم الألفاظ" اهـ.
2 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 سورة لقمان آية : 13.

ص -84- فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ }1 الآية { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ }2، وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ }3 الآيتان، وقوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ }4.
..................................................................................................
 بِضُرٍّ فَلا كَاشِفَ لَهُ } هذا في حق المستغيث، أخبر الله تعالى أنه هو الذي يتفضل على من سأله ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه فهو المعطي والمانع، لا مانع لما أعطى، ولا معطي لما منع، وفي هذا المعنى ما في حديث ابن عباس.
وفيه: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "5 فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم، والشرك الذي لا يغفر، وأنهم قد أثبتوا ما نفته لا إله إلا الله من الشرك في الإلهية، ونفوا ما أثبتته من الإخلاص كما قال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ }6 والدين هو طاعة الله فيما أمر به وشرعه ونهى عنه وحرمه، وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته، وأرسل بذلك رسله، وأنزل به كتبه { لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }7، وأعظم ما نهى عنه الشرك به في ربوبيته وإلهيته. قوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }8.
فهذه الآية تبين وتوضح ما تقرر في الآية قبلها، فأخبر تعالى أنه لا أضل ممن يدعو أحدا من دونه كائنا من كان، وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن، فليس لمن دعا غير الله إلا الخيبة والخسران، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ }9 كما قال في آية يونس: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ }10 إلى قوله: { فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ }11. ثم قال: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }12 فلا يحصل للمشرك يوم القيامة إلا نقيض قصده، فيتبرأ منه ومن عبادته، وينكر ذلك عليه أشد الإنكار، وقد صار المدعو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5 – 6.
4 سورة النمل آية : 62.
5 تقدم تخريجه ص (53) رقم (2).
6 سورة الزمر آية : 2-3.
7 سورة النساء آية : 165.
8 سورة الأحقاف آية : 5-6.
9 سورة الأحقاف آية : 5.
10 سورة يونس آية : 28.
11 سورة يونس آية : 29.
12 سورة الأحقاف آية : 6.

ص -85- وروى الطبراني بإسناده أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق. فقال النبي صلي الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل "1.
..................................................................................................
للداعي عدوا، ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }2 فدلت أيضا على أن دعاء غير الله عبادة له، وأن الداعي له في غاية الضلال، وقد وقع من هذا الشرك في هذه الأمة ما طم وعم حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعالى، وهو في الكتاب والسنة في غاية البيان.
لكن القلوب انصرفت إلى ما زين لها الشيطان كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله، جرى لهم من شدة العداوة ما ذكره الله تعالى كما قال تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ . أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ }3 ويشبه هذه الآية في المعنى { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }4 أخبر الله تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً }5 { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً }6 وهو في القرآن أكثر من أن يستقصى.
قوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ }7، وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ }8 أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة. قال أبو جعفر بن جرير - رحمه الله تعالى -: يقول تعالى: { أَإِلَهٌ مَعَ اللَّهِ}9 يفعل هذه الأشياء بكم وينعم عليكم؟ وقوله: { قَلِيلاً مَا تَذَكَّرُونَ } يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون وتعتبرون حجح الله عليكم يسيرا فلذلك أشركتم بالله غيره في عبادته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكره الهيثمي في "مجمع الزوائد" 10/ 159 , وقال الطبراني: ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث " أقول: وابن لهيعة خلط بعد احتراق كتبه". وأخرجه أحمد في "المسند" 5/ 317 ولفظه عنده: فقال النبي صلى الله عليه وسلم : " لا يقام لي , إنما يقام لله تبارك وتعالى" , وفي سنده أيضا ابن لهيعة وراو لم يسم , وانظر (مجمع الزوائد) (8/ 40).
2 سورة الأحقاف آية : 6.
3 سورة الذاريات آية : 52-53.
4 سورة فاطر آية : 13-14.
5 سورة الجن آية : 18.
6 سورة الجن آية : 20.
7 سورة النمل آية : 62.
8 سورة العنكبوت آية : 65.
9 سورة النمل آية : 60.

ص -86- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ }1.
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
"وروى الطبراني " هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها، روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير، مات سنة ستين وثلاثمائة روى هذا الحديث عن عبادة بن الصامت رضي الله عنه. قوله: "فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق " الحديث، قال شيخ الإسلام ابن تيمية - رحمه الله تعالى -: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم منه "قلت ": فلعله أراد أن النبي صلي الله عليه وسلم كان يقدر أن يترك المنافقين يفعل بهم ما يستحقونه ولكنه لم يفعل مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق، وفي السنة ما يدل على ذلك كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلي الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته الاستغاثة بمن لا يضر ولا ينفع، ولا يسمع ولا يستجيب من الأموات والغائبين والطواغيت والشياطين والأصنام وغير ذلك، وقد وقع من هذا الشرك العظيم ما عمت به البلوى كما تقدم ذكره حتى إنهم أشركوهم مع الله في ربوبيته وتدبير أمر خلقه، كما أشركوهم معه في إلهيته وعبوديته، والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.

ص -87- العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة " من سورة الأحقاف".
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.


باب "في التوحيد وغربة الدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

15- باب "في التوحيد وغربة الدين"
 قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }1 الآية. وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}2 الآية.
..................................................................................................
قوله: باب قول الله تعالى: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ }3. وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا هم شركاء لمن هم خلقه وعبيده، وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا أي لمن سألهم النصرة "ولا أنفسهم ينصرون"، فإذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين، وهو كونهم عبيدا لمن خلقهم لعبادته والعبد لا يكون معبودا، "الدليل الثاني " أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم، فتدبر هذه الآية وأمثالها في القرآن العظيم، وقوله: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13.
3 سورة آية الأعراف: 191-192.

ص -88- وفي " الصحيح " عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت
..................................................................................................
 وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }1إلى قوله- { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }2 ابتدأ تعالى هذه الآيات بقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ }3 يخبر الخبير أن الملك له وحده والملوك وجميع الخلق تحت تصرفه وتدبيره، ولهذا قال: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ }4 فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سوى الله تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم أي ينكرونه ويتبرءون ممن فعله معهم، فهذا الذي أخبر به الخبير { إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ }5 وأخبر أن ذلك الدعاء شرك به وأنه لا يغفره لمن لقيه به، فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع، بل قالوا: إن الميت يسمع، ومع سماعه ينفع، فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
قوله في الصحيح عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته فقال: كيف يفلح قوم شجوا نبيهم؟ "6 فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }7 الآية وفيه عن ابن عمر رضي الله عنه أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا بعد ما يقول: سمع الله لمن حمده ربنا ولك الحمد "فأنزل الله تعالى: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }8 الآية. وفي رواية: " يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام "فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } وأسلم هؤلاء وحسن إسلامهم.
قوله: "في الصحيح " أي الصحيحين علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والشافعي عن حميد عن أنس، وقد قال تعالى: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}9، وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ }10. والآيات في هذا المعنى كثيرة، والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة، ولهذا المعنى قال لنبيه صلي الله عليه وسلم: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }11، فالذي ليس له من الأمر شيء هو وخيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى، فهذا دينه صلي الله عليه وسلم الذي بعث به وأمر أن يبلغه أمته ويدعوهم إليه، كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله، فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 13-14.
2 سورة فاطِر آية : 14.
3 سورة فاطر آية : 13.
4 سورة فاطر آية : 13.
5 سورة آل عمران آية : 5.
6 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
7 سورة آل عمران آية : 128.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 154.
10 سورة الأعراف آية : 54.
11 سورة القصص آية : 56.

ص -89- رباعيته، فقال: " كيف يفلح قوم شجوا نبيهم؟ "1 فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}2 3.
و"فيه" عن ابن عمر رضي الله عنهما أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا" بعدما يقول: " سمع الله لمن حمده، ربنا ولك الحمد" "4 فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }. وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 5
و"فيه" عن أبي هريرة رضي الله عنه قال: قام رسول الله صلي الله عليه وسلم حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }6 قال: " يا معشر قريش- أو
 ..................................................................................................
قوله: "وفيه عن أبي هريرة " أي في صحيح البخاري، واختلف في اسم أبي هريرة وصححه النووي أن اسمه عبد الرحمن بن صخر، وهو دوسي من حفاظ الصحابة، حفظ من الحديث ما لم يحفظه غيره، كما في صحيح البخاري عن وهب بن منبه عن أخيه: سمعت أبا هريرة رضي الله عنه يقول: " ما من أحد من أصحاب رسول الله صلي الله عليه وسلم أكثر حديثا عنه مني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب "7 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة. وهذا الحديث له طرق كثيرة في الصحيحين والمسند والسنن وغيرها.
قوله "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم "،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
2 سورة آل عمران آية : 128.
3 رواه البخاري معلقا 7/ 365 في المغازي: غزوة أحد , باب قوله تعالى: (ليس لك من الأمر شيء) , قال البخاري: قال حميد وثابت عن أنس : شج النبي صلى الله عليه وسلم يوم أحد فقال: " كيف يفلح قوم شجوا نبيهم " فنزلت (ليس لك من الأمر شيء). أما حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد , وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير: باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه. قوله: " شج : أي حصل جرح في رأسه الشريف , والجراحة إذا كانت في الوجه أو الرأس تسمى شجة.
4 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3004 ,3005) , والنسائي : التطبيق (1078) , وأحمد (2/147).
5 البخاري رقم (4069- 4070) في المغازي: باب قوله تعالى : (ليس لك من الأمر شيء) , ورقم (4559) في التفسير: باب (ليس لك من الأمر شيء) , ورقم (7346) في الاعتصام بالكتاب والسنة: باب قول الله تعالى: (ليس لك من الأمر شيء).
6 سورة الشعراء آية : 214.
7 البخاري رقم (613) في العلم: باب كتابة العلم , والترمذي (2670).

ص -90- كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلي الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد، سليني من مالي ما شئت لا أغني عنك من الله شيئا "1.
..................................................................................................
أي بالإيمان بالله ورسوله واتباعه فيما جاءكم به، مما أنزل عليه من توحيد الله تعالى في العبادة، وترك ما كنتم تعبدونه من دونه من الأوثان والأصنام، فإنهم بعد ذلك الشرك صاروا عبيدا لمن لا يضر ولا ينفع، ولا يستجيب ولا يسمع إلا هو، وهم قد عرفوا أن ما كانوا يفعلونه من عبادة غير الله شرك بالله، فإنهم كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك". فسبحان الله كيف جاز في عقولهم أن المملوك يكون شريكا لمالكه، وقد قال تعالى:.{ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ }
 قوله: "لا أغني عنكم من الله شيئا" هذا هو معنى ما تقدم من أنه تعالى هو المتصرف في خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم، والعبد لا يعلم إلا ما علمه الله، ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه، كما قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }2، والنبي صلي الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه، وأخبر أنه لا يغني عنهم من الله شيئا، إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2753) في الوصايا: باب هل يدخل النساء والأولاد في الأقارب , ورقم (3537) في الأنبياء : باب من انتسب إلى آبائه في الإسلام والجاهلية , ورقم (4771) في تفسير سورة الشعراء: باب (وأنذر عشيرتك الأقربين) , ومسلم رقم (206) في الإيمان: باب قوله تعالى: (وأنذر عشيرتك الأقربين) , والترمذي رقم (3184) في التفسير: باب ومن سورة الشعراء , والنسائي 6 / 248 , في الوصايا: باب إذا أوصى لعشيرته الأقربين.
2 سورة المائدة آية : 72.

ص -91- فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }1
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ }2 فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنة المعين في القنوت.
..................................................................................................
قوله: "سليني من مالي ما شئت " لأن هذا هو الذي يقدر عليه صلي الله عليه وسلم وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث. ولما مات أبو طالب وكان يحوط رسول الله صلي الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله. وقال صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "3، فأنزل الله تعالى: { ما كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله فلم ينفعه حمايته النبي صلي الله عليه وسلم من أن يكون من المشركين ولا الاعتراف بأن النبي صلي الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب لشفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة، والشفاعة لا تكون إلا لأهل الإخلاص خاصة كما قال تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }5 والآيات في هذا المعنى كثيرة، وكذلك الأحاديث.، والله أعلم، وسيأتي في باب الشفاعة إن شاء الله تعالى.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 سورة آل عمران آية : 128.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة التوبة آية : 113.
5 سورة الأنعام آية : 51.

ص -92- الحادية عشرة: قصته صلي الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }1.
الثانية عشرة: جده صلي الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: " لا أغني عنك من الله شيئا حتى قال: " يا فاطمة بنت محمد لا أغني عنك من الله شيئا "2 فإذا صرح صلي الله عليه وسلم وهو سيد المرسلين أنه لا يغني عن سيدة نساء العالمين، وأمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي : الرقاق (2732).


باب "في بيان الحجة علي إبطال الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

16- باب "في بيان الحجة علي إبطال الشرك"
قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}1
..................................................................................................
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع قاله ابن عباس وغيره. ذكر تعالى هذه الآية في سياق قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }2. وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم الملائكة قالوا: وإنما فزع عن قلوبهم من غشية تصيبهم عند سماع كلام الله عز وجل بالوحي. قال ابن كثير: وهو الحق الذي لا مرية فيه لصحة الأحاديث فيه والآثار، وقال أبو حيان تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } إنما هي في الملائكة إذا سمعت الوحي إلى جبريل، وأمر الله تعالى به سمعت كجر السلسلة الحديد على الصفوان فتفزع عند ذلك تعظيما وهيبة قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: {الَّذِينَ زَعَمْتُمْ} لم تتصل هذه الآية بما قبلها.
وهذه الآيات تقطع عروق الشرك بأمور أربعة:
"الأول " أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السماوات والأرض لا ينفع ولا يضر، فهو تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 22.

ص -93- وفي " الصحيح "1. عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه
..................................................................................................
وحده. "الثاني " قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ }2 أي في السماوات والأرض أي وما لهم شرك مثقال ذرة من السماوات والأرض. "الثالث " قوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}3، والظهير المعين فليس لله معين من خلقه، بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم، وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. "الرابع " قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ }4 فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}6، والمشرك منفية عنه الشفاعة في حقه كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}7، وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}8 وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه، وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
قوله: "في الصحيح " أي صحيح البخاري، ففي هذا الحديث أن من عرف الله تعالى ذل له تعظيما ومهابة وخوفا لا سيما عند سماع كلامه تعالى؛ لأن قوله "إذا قضى الله الأمر" أي بكلامه ووحيه إلى جبريل، وقوله "في السماء" يدل على العلو ففيه إثبات كلام الله وعلوه على خلقه على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا الحديث ونحوه مما احتج به أهل السنة على الجهمية والأشاعرة والكلابية وغيرهم من أهل البدع ممن ألحد بالتعطيل في أسماء الله وصفاته. قوله: "خضعانا" مصدر خضع. قوله: "لقوله" صريح في أنهم سمعوا قوله، وأنه بصوت وأن ذلك ينفذ جميع الملائكة أي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4701) في تفسير سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين)، ورقم (4800) في تفسير سورة سبأ: باب (حتى إذا فزع عن قلوبهم) , ورقم (7481) في التوحيد: باب قول الله تعالى: (ولا تنفع الشفاعة عنده إلا لمن أذن له).
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 23.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة المدثر آية : 48.
8 سورة الأنعام آية : 94.

ص -94- سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1. فيسمعها مسترقو السمع- ومسترق السمع، هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها وبدد أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كذبة. فيقال: أليس قد قال لنا يوم كذا " وكذا": كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء ".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة- أو
..................................................................................................
يسمعونه كلهم، قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع. قوله: "فيسمعها مسترق السمع" أي الكلمة التي سمعتها الملائكة وتحدثوا بها، قوله: "ومسترق السمع بعضه فوق بعض هكذا وصفه سفيان" راوي الحديث وهو ابن عيينة "بكفه ".
قوله: "فيسمع الكلمة " يعني مسترق السمع "فيلقيها إلى من تحته " من الشياطين "ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن " الحديث قوله: "فيكذب معها " أي الساحر أو الكاهن مائة كذبة "فيصدق بتلك الكلمة التي سمعت من السماء " لقبول الناس للباطل.
قوله: "وعن النواس بن سمعان " وسمعان بكسر السين ابن خالد الكلابي، ويقال له الأنصاري، صحابي ويقال: إن أباه صحابي أيضا. وقوله: "إذا أراد الله تعالى " فالإرادة صفة من صفات الله عز وجل، وهي نوعان شرعية وقدرية كما قال تعالى: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا }2 الآية { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا }3، وقال: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ }4 ونحو هذه الآيات. قوله: "أن يوحي بالأمر " فيه بيان معنى ما تقدم في الحديث قبله من قوله "إذا قضى الله الأمر".
قوله: "تكلم بالوحي " فيه التصريح بأنه يتكلم بالوحي، فيوحيه إلى جبريل - عليه السلام -، ففيه الرد على الأشاعرة في قولهم إن القرآن عبارة عن كلام الله. قوله: "أخذت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة الإسراء آية : 16.
3 سورة الكهف آية : 82.
4 سورة يس آية : 82.

ص -95- قال رعدة شديدة- خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال:{ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "1.
فيه مسائل:
الأولى: تفسير الآية.
..................................................................................................
السماوات منه رجفة- أو قال رعدة شديدة- خوفا من الله عز وجل " في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: "فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا " هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام.
قوله: "فيكلمه الله من وحيه بما أراد " فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها " وهذا أيضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }2 فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل " وهذا دليل بأنه تعالى قال ويقول. وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه، وأثبته رسوله صلي الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها لنفسه، وأثبتها له رسوله والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته- تشبيهات اختلقوها ما أنزل الله بها من سلطان.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي حاتم والطبراني من حديث النواس بن سمعان - رضي الله عنه - قال ابن كثير - رحمه الله -: وقد روى ابن أبي حاتم من حديث العوفي عن ابن عباس، وعن قتادة أنهما فسرا هذه الآية بابتداء إيحاء الله تعالى إلى محمد صلى الله عليه وسلم , بعد الفترة التي كانت بينه وبين عيسى عليه السلام , ولا شك أن هذا أولى ما دخل في هذه الآية.
2 سورة سبأ آية : 23.

ص -96- الثانية: ما فيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: " قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقوله لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الأنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق في بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.


باب الشفاعة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -97- 17- باب الشفاعة
وقول الله تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }1.
..................................................................................................
قوله: "باب الشفاعة " الشفاعة نوعان: "النوع الأول " شفاعة منفية في القرآن، وهي الشفاعة للكافر والمشرك. قال تعالى: { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ }2، وقال: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ }3، وقال: { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ }4، ونحو هذه الآيات كقوله: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }5. يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله، أنه لا يعلم أنهم يشفعون له بذلك وما لا يعلمه لا وجود له، فنفى وقوع هذه الشفاعة، وأخبر أنها شرك بقوله: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }6. وقال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }7 إلى قوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }8. فأبطل شفاعة من اتخذ شفيعا يزعم أنه يقربه إلى الله وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل لله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه، كما يحب الله تعالى أو أعظم.
"النوع الثاني " الشفاعة التي أثبتها القرآن، وهي خالصة لأهل الإخلاص وقيدها تعالى بأمرين:
"الأمر الأول " إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ }9. وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب، فإذا رحمه تعالى أذن للشافع أن يشفع له.
"الأمر الثاني " رضاه عمن أذن للشافع أن يشفع فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }10، فالإذن بالشفاعة له بعد الرضا كما في هذه الآية، وهو سبحانه لا يرضى إلا التوحيد.
قوله: "وأنذر " الإنذار هو الإعلام بأسباب المخالفة والتحذير منها. قوله: "به " أي القرآن { الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } وهم أهل الإخلاص الذين لم يتخذوا لهم شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة البقرة آية : 254.
3 سورة المدثر آية : 48.
4 سورة البقرة آية : 48.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة الزمر آية : 3.
8 سورة الزمر آية : 3.
9 سورة البقرة آية : 255.
10 سورة الأنبياء آية : 28.

ص -98- وقوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }1.
..................................................................................................
سواه فيما يرجون نفعه ويخافون ضره. قال الفضيل بن عياض: " ليس كل خلقه عاتب إنما عاتب الذين يعقلون ".
قوله: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }2، قال الزجاج: موضع ليس نصب على الحال كأنه قال متخلين من ولي وشفيع، والعامل فيه يخافون.
قوله: { لَعَلَّهُمْ يَتَّقُونَ } أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
قوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }3 دلت الآية أن الشفاعة له سبحانه، لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة. وقال تعالى: { يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ }4 الآية، فلا شفاعة إلا لمن هي له سبحانه؛ ولا تقع إلا ممن أذن له فيها، فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء5.
وقوله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }6 يبطل التعلق على غيره سبحانه؛ لأنه الذي انفرد بملك كل شيء فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده، والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص، كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلي الله عليه وسلم: " فبالذي بعثك بالحق ما بعثك به؟ قال: "الإسلام" قال: وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.
4 سورة يونس آية : 3.
5 الشفاعة أنواع: منها ما هو متفق عليه بين الأمة , ومنها ما خالف فيه المعتزلة ونحوهم من أهل البدع. النوع الأول: الشفاعة الأولى , وهي العظمى الخاصة بنبينا صلى الله عليه وسلم من بين سائر إخوانه من الأنبياء والمرسلين - صلوات الله عليهم أجمعين -. النوع الثاني والثالث: شفاعته صلى الله عليه وسلم في أقوام قد تساوت حسناتهم وسيئاتهم , فيشفع فيهم ليدخلوا الجنة , وفي أقوام آخرين قد أمر به الى النار ألا يدخلوها. النوع الرابع: شفاعته صلى الله عليه وسلم في رفع درجات من يدخل الجنة فيها فوق ما كان يقتضيه ثواب أعمالهم. النوع الخامس: الشفاعة في أقوام يدخلون الجنة بغير حساب. النوع السادس: الشفاعة في تخفيف العذاب عمن يستحقه، كشفاعته في عمه أبي طالب أن يخفف عنه عذابه. النوع السابع: شفاعته صلى الله عليه وسلم أن يؤذن لجميع المؤمنين في دخول الجنة. النوع الثامن: شفاعته في أهل الكبائر من أمته ممن دخل النار فيخرجون منها. اهـ ملخصا " شرح العقيدة الطحاوية " بتحقيقنا ص 223- 231 طبعة دار البيان بدمشق.
6 سورة البقرة آية : 107.

ص -99- وقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }1.
وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }2
وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ }3 الآيتين.
..................................................................................................
الإسلام؟ قال: " أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلاة المكتوبة، وتؤدي الزكاة المفروضة "4، والآيات في بيان الإخلاص كثيرة، وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده، كما قال تعالى: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }5، فأمره تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: "الإخلاص محبة الله وإرادة وجهه".
قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }6 تقدم معنى هذه الآية.
قوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }، فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: { بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُون يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }7، فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك لله لا يملكها غيره، وقيد حصولها بقيدين كما في هذه الآية وغيرها، كما تقدم قريبا إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }، ورضاه عمن أراد رحمته ممن أذنب من الموحدين، فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.
قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ } الآيتين. قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون "...إلخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة سبأ آية : 22.
4 رواه أحمد 5 / 3 وإسناده حسن.
5 سورة غافر آية : 14.
6 سورة البقرة آية : 255.
7 سورة آية : 26-29.

ص -100- وقال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }1. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع "2.
وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال لا إله إلا الله خالصا من قلبه "3 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه وهو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 هو جزء من حديث الشفاعة العظمى الطويل الذي رواه البخاري رقم (3340) في أحاديث الأنبياء: باب قول الله تعالى: (ولقد أرسلنا نوحا إلى قومه) ورقم (3361) باب قوله تعالى: (واتخذ الله إبراهيم خليلا) , ورقم (4712) في تفسير سورة بني إسرائيل: باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) , ومسلم (194) في الإيمان: باب أدنى أهل الجنة منزلة فيها، والترمذي رقم (2436) في صفة القيامة: باب ما جاء في الشفاعة , وأحمد في "المسند" 2/ 436 و540 من حديث أبي هريرة رضي الله عنه.
3 البخاري رقم (99) في العلم: باب عظة الإمام النساء , ورقم (6570) في الرقاق: باب يدخل الجنة سبعون ألفا بغير حساب , وأحمد في " المسند" 2/ 373.

ص -101- الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلي الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولا، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.


باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

18- باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر"
قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }1 الآية. وفي " الصحيح " عن ابن المسيب عن أبيه قال: " " لما حضرت أبا طالب الوفاة جاءه
..................................................................................................
قوله: باب قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }. قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله صلي الله عليه وسلم وإنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك إنما عليك البلاغ والله يهدي من يشاء، وله الحكمة البالغة والحجة الدامغة، كما قال تعالى: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2، وقــال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }3. قلت: والمنفي ها هنا هداية التوفيق والقبول، فإن أمر ذلك إلى الله وحده وهو القادر عليه. وأما الهداية المذكورة في قوله تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ }4. فإنها هداية الدلالة والبيان، فهو المبين عن الله والدال على دينه وشرعه.
قوله: وفي الصحيح عن ابن المسيب أي في الصحيحين، وابن المسيب هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائن بن عمران بن مخزوم القرشي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.

ص -102- رسول الله صلي الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله"، فقالا له: أترغب عن ملة عبد
..................................................................................................
المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل، وقال ابن المديني: لا أعلم في التابعين أوسع علما منه، مات في التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي استشهد باليمامة.
قوله: "لما حضرت أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاءه رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين، فإنهما من بني مخزوم وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم قل لا إله إلا الله" أمره بقولها لعلم أبي طالب بأنها دلت على نفي الشرك بالله، وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين وقبول، فقد أنكر الشرك وتبرأ منه، وكذلك الحاضرون يعلمون بما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوا قول النبي صلي الله عليه وسلم بقولهم: أترغب عن ملة عبد المطلب؟ لأن ملة عبد المطلب الشرك بعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك.
قوله: "كلمة " قال القرطبي بالنصب على أنه بدل من لا إله إلا الله، ويجوز الرفع على أنه خبر مبتدأ محذوف. قوله: "أحاج لك بها عند الله" لأنه لو قالها في تلك الحال لقبلت منه ودخل بها في الإسلام.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتح بها المشركون على المرسلين، كقول فرعون لموسى: { قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى }1، وكقوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ }2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا" فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم، ففيه معنى قول الناظم:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

قوله: "فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.

ص -103- المطلب؟! فأعاد عليه النبي صلي الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك " فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1 الآية. وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2 3.
..................................................................................................
قال الحافظ: "هو تأكيد من الراوي في نفي وقوع ذلك من أبي طالب"، قال المصنف - رحمه الله تعالى -: "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه".
قوله: فقال النبي صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "اللام لام القسم. قال النووي: "فيه جواز الحلف من غير استحلاف". قال ابن فارس: "مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما، وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام".
قوله: فأنزل الله : عز وجل { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، والظاهر أن هذه الآية نزلت في أبي طالب، فإن الإتيان بالفاء المفيدة للترتيب في قوله"فأنزل الله" بعد قوله "لأستغفرن لك ما لم أنه عنك" يفيد ذلك، وقد ذكر العلماء لسبب نزول هذه الآية أسبابا أخر فلا منافاة، الآية الواحدة قد يتعدد نزولها، وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة القصص آية: 56.
3 البخاري رقم (1360) في الجنائز: باب إذا قال المشرك عند الموت: لا إله إلا الله , ورقم (3884) في مناقب الأنصار: باب قصة أبي طالب , ورقم (4675) في تفسير سورة براءة: باب قوله تعالى: {ما كان للنبي والذين آمنوا أن يستغفروا للمشركين} , ورقم (4772) في تفسير سورة القصص ورقم (6681) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ... إلخ ومسلم رقم (24) في الإيمان: باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع... إلخ , والنسائي 4/ 90- 91 في الجنائز: باب النهي عن الاستغفار للمشركين , وأحمد في " المسند" 5 / 168 و 433 , من حديث المسيب بن حزن رضي الله عنه. قوله: " لما حضرت أبا طالب الوفاة. المراد قربت وفاته وحضرت دلائلها , وذلك قبل المعاينة والنزع , ولو كان في حال المعاينة والنزع لما نفعه الإيمان.
4 سورة التوبة آية : 113.

ص -104- فيه مسائل:
الأولى: تفسير قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }1.
الثانية: تفسير قوله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ }2 الآية.
الثالثة:- وهي المسألة الكبرى تفسير قوله صلي الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم. الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلي الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة التوبة آية : 113.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -105- 19- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله : عز وجل { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }1.
وفي "الصحيح": عن ابن عباس - رضي الله عنهما - في قول الله تعالى: { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً }2.
..................................................................................................
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " قد أنذر صلي الله عليه وسلم أمته من الغلو، وأبلغ في الإنذار تحذيرا عما وقع من جهالة هذه الأمة كما سيأتي ذكره.
قوله: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }3 الآية. الغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، والخطاب وإن كان لأهل الكتاب فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم صلي الله عليه وسلم كما فعلت النصارى مع المسيح وأمه، واليهود مع العزير، وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسول الله صلي الله عليه وسلم فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلي الله عليه وسلم: "أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا". فكره ذلك صلي الله عليه وسلم أشد الكراهة - كما سيأتي في الكلام على هذا الحديث إن شاء الله تعالى4 وقول القائل: ما شاء الله وشئت - فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده"5. قال شيخ الإسلام: "ومن تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها، واتفق الصحابة على قتلهم، لكن ابن عباس مذهبه أن يقتلوا بالسيف من غير تحريق، وهو قول أكثر العلماء".
قوله: في الصحيح أي صحيح البخاري، وهذا الأثر اختصره المصنف - رحمه الله -، والذي في البخاري عن ابن عباس: صارت الأوثان التي في قوم نوح في العرب بعد، أما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 سورة النساء آية : 171.
4 انظر ص (258).
5 انظر ص (211).

ص -106- قال: " " هذه أسماء رجال صالحين من قوم نوح. فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسخ العلم، عبدت "1.
وقال ابن القيم: "قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثليهم؟ ثم طال عليهم الأمد فعبدوهم".
..................................................................................................
ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع. أسماء رجال صالحين في قوم نوح، إلى آخره.
قوله: "أن انصبوا" بكسر المهملة قوله "أنصابا" جمع نصب وهي الأصنام التي صوروها على صور الصالحين.
قوله: "ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت" الذي في البخاري "ونسخ العلم" فلعل الذي هنا رواية، فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها، وكل ما عبد من دون الله من قبر أو مشهد أو صنم أو طاغوت فالأصل في عبادته هو الغلو كما لا يخفى على ذوي البصائر كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة، ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل، ذكره السخاوي عن أبي حيان، فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون ويطفئ الحريق وينجي الغريق، وصرفوا له الإلهية والربوبية وعلم الغيب، وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة، وفيهم من يسجد على عتبة حضرته، وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني كما يعتقد أهل مصر في البدوي، وعبد القادر من متأخري الحنابلة وله كتابة الغنية، وغيره ممن قبله وبعده من الحنابلة من هو أفضل منه في العلم والزهد، لكن فيه زهد وعبادة وفتنوا به أعظم فتنة كما جرى من الرافضة مع أهل البيت، وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4940) في تفسير سورة نوح.

ص -107- وعن عمر أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم; إنما أنا عبد، فقولوا: عبد الله ورسوله "أخرجاه1.
..................................................................................................
الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين، وهكذا حال أهل الشرك مع من فتنوا به، وأعظم من هذا عبادة أهل الشام لابن عربي وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من أن يعتقد فيه هؤلاء، لا فضل له ولا دين كأناس بمصر وغيرها، وجرى في نجد قبل هذه الدعوة مثل هذا، وفي الحجاز واليمن وغيرهما من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى كعبادتهم للجن وطلبهم الشفاعة منهم، والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك " حتى كان عمرو بن لحي الخزاعى فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: لبيك لا شريك لك، فقال الشيخ: إلا شريكا هو لك. فأنكر ذلك عمرو وقال: ما هذا؟ فقال الشيخ: تملكه وما ملك. فإنه لا بأس بهذا، فقالها عمرو فدانت بها العرب.
قوله: عن عمر هو ابن الخطاب بن نفيل - بنون وفاء مصغر - العدوي أمير المؤمنين، وأفضل الصحابة بعد الصديق رضي الله عنه ولي الخلافة عشر سنين ونصفا فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر واستشهد في ذي الحجة سنة ثلاث وعشرين من الهجرة.
قوله: "لا تطروني" الإطراء هو الغلو، "كما أطرت النصارى ابن مريم"، كما قال تعالى: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ }2 قوله: " إنما أنا عبد فقولوا: عبد الله ورسوله "3 أمرهم صلي الله عليه وسلم أن لا يتجاوزوا هذا القول، وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء العبودية الخاصة والرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري فقط رقم (3445) في أحاديث الأنبباء: باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت ) ورقم (6830) في المحاربين: باب رجم الحبلى في الزنا إذا أحصنت , وليس عند مسلم , وقد أخطأ في ذلك أيضا صاحب " المشكاة " الخطيب التبريزي , ورواه أيضا الدارمي رقم (2787) في الرقاق باب قول النبي صلى الله عليه وسلم : " لا تطروني " , وأحمد في "المسند" 1/ 23 و 24 و47 و 55.
2 سورة النساء آية : 171.
3 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -108- ولمسلم عن ابن عباس قال: قال رسول الله صلي الله عليه وسلم " إياكم والغلو; فإنما أهلك من كان قبلكم الغلو "1.
ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون قالها ثلاثا "2.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
..................................................................................................
قوله: وقال: قال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو "هذا الحديث ذكره المصنف رحمه الله تعالى بدون ذكر رواية، وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس وهذا اللفظ رواية أحمد عن ابن عباس، قال شيخ الإسلام: "هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال".
قوله: ولمسلم عن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون "3 قالها ثلاثا. قال الخطابي: المتنطع المتعمق في الشيء المتكلف في البحث عنه على مذهب أهل الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم. وقال أبو السعادات: هم المتعمقون الغالون في الكلام المتكلمون بأقصى حلوقهم، وقال النووي: فيه كراهة التقعر في الكلام بالتشدق، وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة القوم ونحوهم. قوله: قالها ثلاثا أي قال هذه الكلمة ثلاث مرات مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين. ووجه مناسبة هذا الحديث للترجمة أن الغلو من التنطع والزيادة لما فيه من الخروج إلى ما يوصل إلى الشرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 1/ 215 و 347 , والنسائي 5/ 268 في المناسك: باب التقاط الحصى، وابن ماجه رقم (3029) في المناسك: باب في قدر حصى الرمي , وصححه ابن حبان رقم (1011) والحاكم 1/ 466 ووافقه الذهبي , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (1283).
2 مسلم رقم (2670) في العلم: باب هلك المتنطعون، ورواه أيضا أحمد في " المسند" 1 / 386 , وأبو داود رقم (4608) في السنة: باب في لزوم السنة.
3 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).

ص -109- الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: أن فيه شاهدا لما نقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لا يريدون إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.

ص -110- السابعة عشرة: البيان العظيم في قوله صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسخ العلم، ففيها معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

20- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!
في " الصحيح " عن عائشة - رضي الله عنها -: " أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض بالحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجدا،
..................................................................................................
قوله: "باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده "، فكل ما كان وسيلة إلى الشرك فهو حرام؛ لكونه يوقع في الشرك بالله وعبادة ما سواه، كما في الأحاديث.
قوله: في الصحيح أي الصحيحين. قوله: أن أم سلمة هي هند بنت أبي أمية بن المغيرة بن عمرو بن مخزوم القرشية المخزومية، تزوجها النبي صلي الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، توفيت سنة اثنتين وستين. قوله: ذكرت لرسول الله صلي الله عليه وسلم.
وفي الصحيحين أن أم حبيبة وأم سلمة، ذكرتا ذلك لرسول الله .صلي الله عليه وسلم "والكنيسة" بفتح الكاف والنون: متعبد النصارى. قوله: "رأتها بأرض الحبشة وما فيها من الصور "؛ لأن أم سلمة هاجرت مع زوجها أبي سلمة إلى الحبشة، ثم رجعا إلى مكة فهاجرا منها إلى المدينة، والحبشة دينهم النصرانية وفيهم من أسلم. قوله: "فقال: أولئك " بكسر الكاف خطاب للمرأة. قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح "، هذا - والله أعلم - شك من الراوي.

ص -111- وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"، فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل "1.
و"لهما" عنها: قالت: " لما نزل برسول الله صلي الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا كشفها عن وجهه، فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد " يحذر ما صنعوا، لولا ذلك
..................................................................................................
قوله: "أولئك شرار الخلق عند الله"، ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا أشرار الخلق، فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه، مما هو أعظم من هذا، كالبناء على القبور وتعظيمها وعبادتها، ومع ذلك يعتقدونه دينا، وهو الشرك الذي حرمه الله وأرسل الرسل وأنزل الكتب بالنهي عنه.
قوله: فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل. هذا من كلام شيخ الإسلام ابن تيمية - رحمه الله تعالى -، لم يذكره المصنف - رحمه الله تعالى -؛ لأن ذلك معلوم عند من يقرأ هذا الكتاب.
قوله: "الخميصة " كساء له أعلام، والشاهد للترجمة قوله صلي الله عليه وسلم: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "،فلعنهم صلي الله عليه وسلم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله، فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون لأنه ذريعة إلى عبادتها فكيف إذا عبد أهل القبور والغائبين بأنواع العبادة وسألهم ما لا قدرة لهم عليه؟ وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم وما هو أعظم منه، هذا هو الذي أراده صلي الله عليه وسلم من لعنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (427) في الصلاة: باب هل تنبش قبور مشركي الجاهلية , ورقم (434) في الصلاة. باب الصلاة في البيعة , ورقم (1341) في الجنائز: باب بناء المسجد على القبر , ورقم (3873) في مناقب الأنصار: باب هجرة الحبشة , ومسلم رقم (528) في المساجد ومواضع الصلاة: باب النهي عن بناء المسجد على القبور واتخاذ الصور فيها , والنهي عن اتخاذ القبور مساجد , والنسائي 2/ 42 في المساجد: باب النهي عن اتخاذ القبور مساجد , وأحمد في " المسند" 6/ 51 من حديث أم سلمة رضي الله عنها.

ص -112- أبرز قبره، غير أنه خشي أن يتخذ مسجدا "أخرجاه1.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل موته بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم
 ..................................................................................................
اليهود والنصارى على هذا الفعل تحذيرا لأمته أن يفعلوا ما فعلته اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم. قوله: "ولولا ذلك " أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره مع قبور أصحابه بالبقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا " روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة فلم يبرزوا قبره خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما؛ لما أبدى وأعاد من النهي والتحذير ولعن فاعله. قال القرطبي: "ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها وجعلوها محدقة بقبره صلي الله عليه وسلم، خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره" اهـ. "قلت " فبذلك صان الله قبره وقبل دعوته بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "2.
قوله: "عن جندب بن عبد الله " أي ابن سفيان البجلي وينسب إلى جده، صحابي مشهور مات بعد الستين، قال شيخ الإسلام - رحمه الله تعالى -: أما بناء المساجد على القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (435) في الصلاة: باب الصلاة في البيعة , ورقم (1330) في الجنائز: باب ما يكره من اتخاذ المساجد على القبور , ورقم (1390) باب ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر - رضي الله عنهما -, ورقم (3453) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (4441 و4443) في المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته , ورقم (5815) في اللباس: باب الأكسية والخمائص، ومسلم رقم (531) في المساجد ومواضع الصلاة.
2 مالك : النداء للصلاة (416).

ص -113- مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك "1.
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قصد الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال :صلي الله عليه وسلم " جعلت لي الأرض مسجدا وطهورا "2.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار
..................................................................................................
فقد صرح عامة الطوائف بالنهي عنه للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه، قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك - إلى أن قال: - وهذه المساجد المبنية على قبور الأنبياء والصالحين والملوك وغيرهم تتعين إزالتها بهدم أو غيره، وهذا مما لا أعلم فيه خلافا بين العلماء المعروفين.
قوله: فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد. وهو معنى قولها: "خشي أن يتخذ مسجدا: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "3.
هذا ذكره شيخنا وهو من تقرير شيخ الإسلام ابن تيمية - رحمهما الله تعالى - على هذه الأحاديث.
قوله: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (532) في المساجد ومواضع الصلاة: باب النهي عن بناء المساجد على القبور.
2 البخاري رقم (335) في التيمم , ورقم (438) في الصلاة: باب قول النبي صلى الله عليه وسلم : جعلت لي الأرض مسجدا وطهورا , ومسلم رقم (521) في المساجد ومواضع الصلاة , والنسائي 1/ 210- 211 في الغسل: باب التيمم بالصعيد , من حديث جابر بن عبد الله - رضي الله عنهما -, وفي الباب عن أبي هريرة وحذيفة وأبي أمامة وأبى ذر وعبد الله بن عمرو , وعبد الله بن عباس , وعلي ابن أبي طالب - رضي الله عنهم -. انظر " الإرواء " رقم (285).
3 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -114- من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "1 ورواه أبو حاتم ابن حبان في " صحيحه ".
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح. ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
..................................................................................................
 من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "ورواه أبو حاتم في صحيحه.
قلت: وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلي الله عليه وسلم كما لا يخفى على ذوي البصائر، وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: "منها " أنهم يخلصون عند الاضطرار لغير الله وينسون الله. "ومنها " أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله، وجمعوا بين نوعي الشرك في الإلهية والربوبية، وقد سمعنا ذلك منهم مشافهة، ومن ذلك قول ابن كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في "المسند" 1/ 435 وإسناده جيد كما قال الشارح , وصححه ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة.

ص -115- العاشرة: أنه قرن بين من اتخذها مساجد وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلي الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -116- 21- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في " الموطأ": أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل
..................................................................................................
من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع، فزعم أنه يعلم الغيب وهو ميت فلقد ذهب عقل هذا وضل، فكفر بما أنزله الله في كتاب كقوله: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }1 فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله، ولا آمنوا بما أنزله الله في كتابه، بل بالغوا وعاندوا في رده وكذبوا وألحدوا وكابروا المعقول والمنقول فالله المستعان.
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله " روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.

قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ولابن جرير بسنده عن سفيان عن منصور عن مجاهد في قوله تعالى: { فَرَأَيْتُمُ اللاتَ وَالْعُزَّى }2 قال: كان يلت لهم السويق فمات فعكفوا على قبره. وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس - رضي الله عنهما - قال: " لعن رسول الله صلي الله عليه وسلم زائرات
............................................................................................
 غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ".
وذلك أنه صلي الله عليه وسلم خاف أن يقع من أمته في حقه كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيهم كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ }3، وكذلك رغب صلي الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد، وقد عبدت القبور بأنواع العبادة كما لا يخفى، وتقدم في حديث عائشة - رضي الله عنها -: " ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا "وقد استجاب الله دعوة نبيه صلي الله عليه وسلم وصان قبره وأحاطه بثلاثة جدران كما قال العلامة ابن القيم - رحمه الله تعالى -.

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

قوله: ولابن جرير هو أبو جعفر ابن جرير صاحب التفسير الكبير، وهو أجل التفاسير وأحسنها وهو من أئمة المسلمين المجتهدين وله كتاب الأحكام - رحمه الله تعالى -. قوله: "كان يلت لهم السويق فمات فعكفوا على قبره" فيه شاهد للترجمة؛ فإنهم غلوا فيه لأجل صلاحه واتخذوه وثنا بتعظيمه وعبادته، وصار من أكبر أوثان أهل الجاهلية.
قوله: وعن ابن عباس - رضي الله عنهما -. قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ" رقم (85) في قصر الصلاة في السفر: باب جامع الصلاة مرسلا , ورواه أحمد في "المسند" 2 / 246 من حديث أبي هريرة - رضي الله عنه - مسندا بلفظ : " اللهم لا تجعل قبري وثنا , لعن الله قوما اتخذوا قبور أنبيائهم مساجد " , ورواه أيضا ابن سعد وأبو نعيم في " الحلية 7/ 317 , وهو حديث صحيح.
2 سورة النجم آية : 19.
3 سورة المائدة آية : 77.

ص -117- والمتخذين عليها المساجد، والسرج "رواه أهل السنن1.
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.
............................................................................................
 والمتخذين عليها المساجد والسرج "رواه أهل السنن.
وهذا الحديث صحيح صححه شيخ الإسلام ابن تيمية - رحمه الله تعالى -، ويكفيك في الاحتجاح به رواية أهل السنن له، ولم يذكر أحد منهم له علة، ولا معارض له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3236) في الجنائز: باب في زيارة القبور , والترمذي (320) في الصلاة: باب كراهية أن يتخذ على القبر مسجدا , والنسائي 4/ 94 و 95 في الجنائز: باب التغليظ في اتخاذ السرج على القبور , وابن ماجه (1575) في الجنائز: باب ما جاء في النهي عن زيارة القبور , ورواه أيضا أحمد في"المسند" 1/229 و287 و 324 و337 , وفيه أبو صالح مولى أم هانئ , وهو ضعيف , ولكن الفقرة الأولى من الحديث " لعن رسول الله صلى الله عليه وسلم زوارات القبور " صحيحة , فقد رواها من حديث أبي هريرة أحمد في " المسند" 2/ 337 و 356 , والترمذي (1056)، وابن ماجه (1576) , وقال الترمذي: هذا حديث حسن صحيح , ورواها من حديث حسان أحمد 3/ 442 و 443 , وابن ماجه (1574) , والحاكم 1/ 374 وهو حديث صحيح بشواهده. انظر " الإرواء" رقم (761) , (774) وعلى كل فإن إيقاد السرج على القبور وثنية لا يرضاها الإسلام.


ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -118- 22- باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني
............................................................................................
قوله: "باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك " قد تقدم فيما سلف من الأبواب قبل هذا.
قوله: وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }2 ووجه الدلالة بالآية أنه صلي الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلي الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى، وقد كانت هذه حال أصحابه - رضي الله عنهم - في قطعهم الخيوط التي رقي للمريض فيها ونحو ذلك من تعليق التمائم. قوله: عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم "رواه أبو داود بإسناد حسن، ورواته ثقات. قال الحافظ محمد بن عبد الهادي: "هو حديث حسن جيد الإسناد وله شواهد يرتقي بها إلى درجة الصحة". نهاهم صلي الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها كما تهجر القبور عن الصلاة إليها مخافة الفتنة بها وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك.
قوله: " ولا تجعلوا قبري عيدا "فيه شاهد للترجمة، قال شيخ الإسلام: "العيد اسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.

ص -119- حيث كنتم "1 رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن تسليمكم يبلغني أين كنتم "2 رواه في " المختارة ".
..................................................................................................
لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر أو نحو ذلك"، وقال ابن القيم - رحمه الله -: "العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإدا كان اسما للمكان فهو الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة. كما جعل أيام العيد فيها عيدا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: وعن علي بن الحسين - رضي الله عنهما – "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو فنهاه.. ". الحديث. هذا الحديث رواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في المختارة.
قال شيخ الإسلام: "فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط". انتهى.
قوله: "عن علي بن الحسين " أي ابن علي بن أبي طالب المعروف بزين العابدين - رضي الله عنهم - أفضل التابعين من أهل بيته وأعلمهم، قال الزهري: "ما رأيت قرشيا أفضل منه"، مات سنة ثلاث وتسعين على الصحيح.
قوله: أنه رأى رجلا يجيء إلى فرجة بضم الفاء وسكون الراء، وهي الكوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (2042) في المناسك: باب في زيارة القبور , ورواه أيضا أحمد في " المسند " 2/ 367 , والحسن بن أحمد بن ابراهيم بن فيل البالسي أبو طاهر في جزئه من حديث أبي هريرة - رضي الله عنه -, وإسناده حسن , ورواه أيضا إسماعيل القاضي في " فضل الصلاة على النبي صلى الله عليه وسلم " رقم (20) و (30) وغيره، وهو حديث صحيح بطرقه وشواهده.
2 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -120- الجدار والخوخة ونحوهما، قوله: فيدخل فيها فيدعو فنهاه، وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها. قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك. قال: "ولن يصلح آخر هذه الأمة إلا ما أصلح أولها" وكان الصحابة والتابعون - رضي الله عنهم - يأتون إلى مسجد النبي صلي الله عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا وخرجوا، ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه عند دخول المسجد هو السنة، وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني "، فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب لما كانت عائشة - رضي الله عنها – فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث، وأنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم فأضلهم عند قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن أرواح الموتى تجسدت لهم فرأوها، والمقصود أن الصحابة - رضوان الله عليهم - لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعل من بعدهم من الخلوف.
قال سعيد بن منصور في "سننه" حدثنا عبد العزيز بن محمد: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن الحسن بن علي بن أبي طالب عند قبر النبي صلي الله عليه وسلم فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء قلت: لا أريده. قال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال لي: إن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا ولا تتخذوا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم. لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "ما أنتم ومن بالأندلس إلا سواء.
"قلت " وهو أيضا له قرب النسب وقرب الدار فنهى عن المجيء إلى القبر للدعاء

ص -121- فيه مسائل:
 الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
* * *
عنده، فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين، ولما أنكروا على من فعله، وقولهم هو الحجة وهو الذي دلت عليه الأحاديث كحديث عائشة وحديث الباب وغيرهما، لعلم السلف بما أراده النبي صلي الله عليه وسلم بنهيه عن الغلو وخوفه مما وقع ممن غلا في الدين واتبع غير سبيل المؤمنين كما قال تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً }1 ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها وبذل نفيس المال تقريبا إليها وتعظيم سدنتها. فيا لها مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -122- 23- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }1 وقوله تعالى: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }2.
..................................................................................................
قوله: "باب ما جاء أن بعض هذه الأمة تعبد الأوثان ". الوثن يطلق على كل من قصد بنوع من أنواع العبادة من دون الله من صنم أو قبر أو غيره لقول الخليل عليه السلام: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً }3 مع قوله: { قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ }4.
قوله: وقول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } روى ابن أبي حاتم عن عكرمة قال: جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا: أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد، فقالوا: ما أنتم ومحمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء ونسقي الماء على اللبن ونفك العناة ونسقي الحجيح، ومحمد صنوبر قطع أرحامنا، واتبعه سراق الحجيج من غفار فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ } إلى قوله: { هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً }5.
وقوله: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }6 الآية قال البغوي في تفسيره: " "قل " يا محمد" هَلْ أُنَبِّئُكُمْ " أخبركم " بِشَرٍّ مِنْ ذَلِكَ " يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء كقوله { قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ }"7.
وقوله: "مثوبة " ثوابا وجزاء نصب على التفسير { لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ }8 فالقردة: أصحاب السبت، والخنازير: كفار مائدة عيسى، وعن علي بن أبي طلحة عن ابن عباس أن المسخين كلاهما من أصحاب السبت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة العنكبوت آية : 17.
4 سورة الشعراء آية : 71.
5 سورة النساء آية : 51.
6 سورة المائدة آية : 60.
7 سورة الحج آية : 72.
8 سورة المائدة آية : 60.

ص -123- وقوله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً }1.
عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن؟ "أخرجاه2.
.............................................................................................
فشبابهم مسخوا قردة، ومشايخهم مسخوا خنازير {وَعَبَدَ الطَّاغُوتَ } أي وجعل منهم من عبد الطاغوت أي أطاع الشيطان فيما سول له. وفي تفسير الطبري قرأ حمزة "وَعَبُدِ الطَّاغُوتِ " بضم الباء وجر التاء، وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب وَعُبُدَ الطَّاغُوتِ بضم العين والباء وفتح الدال وخفض التاء.
قوله: "أُولَئِكَ شَرٌّ مَكَانًا " مما تظنون بنا "وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ " وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر مشارك كقـوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً }3 قاله ابن كثير.
قوله: "عن أبي سعيد أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سننن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "أخرجاه ". وهذا سياق مسلم، فبين صلي الله عليه وسلم في هذا أن كل ما وقع من أهل الكتاب مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة وهو الشاهد للترجمة.
قوله: "سنن " بفتح المهملة أي طريق من كان قبلكم.
قوله: "حذو القذة " بنصب حذو على المصدر، والقذة بضم القاف واحدة القذذ وهو ريش السهم، أي لتتبعن طريقهم في كل ما فعلوه وتشبهوهم في ذلك كما تشبه قذة السهم القذة الأخرى كما أخبر صلي الله عليه وسلم. قال سفيان بن عينية: "من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى"، انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 البخاري رقم (3456) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (7320) في الاعتصام بالكتاب والسنة : باب قول النبي : " لتتبعن سنن من كان قبلكم " , ومسلم رقم (2669) في العلم: باب اتباع سنن اليهود والنصارى , وأحمد في (المسند) 3/ 84 و 89 و 94 من حديث أبي سعيد الخدري - رضي الله عنه -, وليس السياق لمسلم , ولا اللفظ لأحدهما , ورواه البخاري رقم (7319) في الاعتصام: باب قول النبي : " لتتبعن سنن من كان قبلكم " , وابن ماجه في "سننه" رقم (3994) في الفتن: باب افتراق الأمم , وأحمد في " المسند" 2 / 327 115 و 450 و و527 من حديث أبي هريرة رضي الله عنه , وجملة " حذو القذة بالقذة" ليست في "الصحيحين" وإنما هي عند أحمد في " المسند" 4 / 125 من حديث شداد بن أوس - رضي الله عنه – بلفظ: " ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلكم أهل الكتاب , حذو القذة بالقذة " ولفظه عند مسلم: " لتتبعن سنن الذبن من قبلكم شبرا بشبر وذراعا بذراع , حتى لو دخلوا في جحر ضب لاتبعتموهم , قلنا يا رسول الله ! اليهود والنصارى قال: فمن؟ ".
3 سورة الفرقان آية : 24.

ص -124- ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي
................................................................................................
قوله: عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين "الحديث. هذا الحديث رواه أبو داود في سننه وابن ماجه1 بالزيادة التي ذكرها المنصف رحمه الله.
قوله: "عن ثوبان " وهو مولى النبي صلي الله عليه وسلم ولازمه ونزل بعده الشام ومات بحمص سنة أربع وخمسين.

قوله "زوى لي الأرض" قال التوربشتي: "زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب صلي الله عليه وسلم وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره. قال الطيبي: جمعها لي حتى أبصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: "وإن أمتي سيبلغ ملكها ما زوي لي منها" قال القرطبي: هذا الخبر وجد مخبره كما قال، وكان ذلك من دلائل نبوته صلي الله عليه وسلم وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة بالنون والجيم، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (4252) في الفتن والملاحم: باب ذكر الفتن ودلائلها , وابن ماجه رقم (3952) في الفتن: باب ما يكون من الفتن , وأحمد في " المسند" 5/ 278 و 284 من حديث ثوبان رضي الله عنه , وإسناده صحيح , ورواه الترمذي مختصرا من حديث ثوبان رضي الله عنه , رقم (2230) في الفتن: باب ما جاء في الأئمة المضلين , ورواه أحمد في " المسند" 4 / 123 من حديث شداد بن أوس رضي الله عنه.

ص -125- منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم. وإن ربي قال: يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني
...........................................................................................
خراسان والنهر، وكثير من بلاد الهند والسند والصين، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال ولذلك لم يذكر - عليه السلام - أنه أريه، ولا أخبر أن ملك أمته يبلغه. قوله: زوي لي منها يحتمل أن يكون مبنيا للفاعل وأن يكون مبنيا للمفعول.
قوله: "وأعطيت الكنزين الأحمر والأبيض" قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وقيصر وهو ملك الروم وقصورهما وبلادهما، وقد قال صلي الله عليه وسلم: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم كان الذهب، وبالأبيض عن كنز كسرى؛ لأن الغالب عندهم كان الجوهر والفضة، ووجد ذلك في خلافة عمر.
قوله: " وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة "1 هكذا ثبت في أصل المصنف بالباء وهي رواية صحيحة في صحيح مسلم وفي بعضها بحذفها. قال القرطبي: "وكأنها زائدة لأن عامة صفة السنة، والسنة: الجدب الذي يكون به الهلاك العام. قوله: "من سوى أنفسهم" أي من غيرهم من الكفار من إهلاك بعضهم بعضا وسبى بعضهم بعضا كما هو مبسوط في التاريخ. قوله: "فيستبيح بيضتهم" قال الجوهري: "بيضة كل شيء حوزته وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث أن الله لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما جازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها، وقيل: بيضتهم معظمهم وجماعتهم وإن قلوا".
قوله: "حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا " الظاهر أن حتى هنا لانتهاء الغاية، أي أن أمر أمته ينتهي إلى أن يكون بعضهم يهلك بعضا.
قوله: " وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد "2 هذا كما في الحديث "ولا راد لما قضيت3 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
3 قطعة من حديث جابر - رضي الله عنه - أن رسول الله صلى الله عليه وسلم كان إذا صلى قال: "لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , يحيي ويميت , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا راد لما قضيت , ولا ينفع ذا الجد منك الجد" رواه البزار وإسناده حسن , كما قال الهيثمي في "المجمع" 10 / 103. انظر " الفتح " 2/ 333 و 11/ 512.

ص -126- أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم بأقطارها - أو قال من بين أقطارها - حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا "1.
ورواه البرقاني في " صحيحه " وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة
 ...........................................................................................
قوله: ورواه البرقاني في صحيحه هو الحافظ الكبير أبو بكر أحمد بن محمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة، قال الخطيب: "كان ثبتا ورعا، ولم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة".
قوله: " وإنما أخاف على أمتي الأئمة المضلين "2 أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم كما قال تعالى: { وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ }3، وقال: { وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ }4 وأمثال هذه الآيات كثير، وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي5.
قوله: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة "، وقد وقع ذلك ومازالت الأمة كذلك، نسأل الله العافية في الدنيا والآخرة، وفيه ما هو حق كقتال أهل التوحيد لأهل الشرك بالله وجهادهم على تركهم الشرك، وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده، لكن أهل الشرك بدءوهم بالقتال وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين "الحي واحد الأحياء وهي القبائل: وفي رواية أبي داود " حتى يلحق قبائل من أمتي بالمشركين وكم وكم "6.
قوله: " وحتى تعبد فئام من أمتي الأوثان "والفئام مهموز: الجماعات الكثيرة، قاله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2889) في الفتن وأشراط الساعة: باب هلاك هذه الأمة بعضهم ببعض.
2 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
3 سورة الأنعام آية : 119.
4 سورة الصافات آية : 71.
5 الدارمي رقم (220) في المقدمة: باب في كراهية أخذ الرأي، وإسناده ضعيف. قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبراني في "الكبير" و " الأوسط " والبزار , ورجال البزار رجال الصحيح.
6 الترمذي : الفتن (2219) , وابن ماجه : الفتن (3952) , وأحمد (5/278).

ص -127- حتى يلحق حي من أمتي بالمشركين، وحتى يعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي "1 " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم
 .............................................................................................
أبو السعادات. وهذا هو شاهد الترجمة، وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك، حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - الذي أنكره ونهى عنه ودعا الناس إلى تركه، وإلى أن يعبدوا الله تعالى وحده لا شريك له في ربوبيته وألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم بقوس العداوة، فأظهره الله بالحجة وأعز أنصاره على من ناوأهم، وبلغت دعوته مشارق الأرض ومغاربها ولكن من الناس من عرف ومنهم من أنكر، فانتفع بدعوته الكثير، من أهل نجد والحجاز وعمان وغيرها، فلله الحمد على هذه النعمة العظيمة جعلنا الله شاكرين.
قوله: " وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي "قال القرطبي: قد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم " يكون في أمتي كذابون دجالون سبع وعشرون منهم أربع نسوة "2 أخرجه أبو نعيم وقال: هذا حديث غريب، وحديث ثوبان أصح من هذا. قال القاضي عياض: عد من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالته فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتاريخ عرف صحة هذا، وآخرهم الدجال الأكبر.
قوله: " وأنا خاتم النبيين "قال الحسن: الخاتم الذي ختم به، يعني أنه آخر النبيين كما قال تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }3 وإنما ينزل عيسى - عليه السلام - في آخر الزمان حاكما بشريعة محمد صلي الله عليه وسلم، مصليا إلى قبلته فهو كآحاد أمته، بل هو أفضل هذه الأمة.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم "قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر وقائم بالأمر بالمعروف والنهي عن المنكر وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبران،ي في "الكبير" و " الأوسط "، والبزار , ورجال البزار رجال الصحيح.
3 سورة الأحزاب آية : 40.

ص -128- حتى يأتي أمر الله تبارك وتعالى "1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها -: معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
...............................................................................................
واحد وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في بلد واحد وأن يكونوا في بعض دون بعض منه، ويجوز إخلاء الأرض منهم أولا فأولا إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله، انتهى ملخصا مع زيادة فيه قاله الحافظ.
قال المصنف: "وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم والبشارة بأن الحق لا يزول بالكلية".
قوله: "حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس.
وقوله: تبارك وتعالى قال ابن القيم رحمه الله: البركة هي فعلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة. والمفعول منها مبارك وهو ما جعل منها كذلك فكان مباركا بجعله تعالى. "والنوع الثاني" بركة تضاف إليه إضافة الرحمة والعزة والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصح إلا له عز وجل فهو سبحانه المتبارك وعبده ورسوله المبارك، وأما صفته تبارك فمختصة به كما أطلقها على نفسه في قوله: { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } { بَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }2 أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة كتعالى وتعاظم ونحوه، فجاء بناء تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته وعظمتها وسعتها، وهذا معنى قول من قال من السلف: تبارك تعاظم. وقال ابن عباس: جاء بكل بركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278).
2 سورة الملك آية : 1.

ص -129- الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة : العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة وكل هذا وقع كما أخبر، مع أن كل واحد منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.


باب ما جاء في السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -130- 24- باب ما جاء في السحر
وقول الله تعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ }1 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }2.
قال عمر: "الجبت ": السحر، "والطاغوت ": الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
..........................................................................................
قوله: "باب ما جاء في السحر " أي والكهانة - السحر في اللغة عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: " إن من البيان لسحرا "3، وهذا من التشبيه البليغ شبهه بالسحر لكونه بالبيان يحصل منه ما يحصل من السحر قال أبو محمد المقدسي في الكافي: السحر عزائم ورقى، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ }4 وقال: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }5 يعني السواحر اللاتي ينفثن في سحرهن. ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه، واختلفوا هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
ومما يدل على أنه كفر قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ }6 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }7 قال عمر: الجبت: السحر. والطاغوت: الشيطان. وتقدم كلام ابن القيم رحمه الله تعالى في حد الطاغوت، وأن له أفرادا منها عبادة غير الله، فالمعبود طاغوت كما دلت عليه الآيات، ومنهم الكهان ومن يحكم بغير الحق أو يأمره بما يخالف الحق، أو يرضى به وغير ذلك.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت. قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقونه من السمع فيصدقون مرة، ويكذبون مائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.
6 سورة البقرة آية : 102.
7 سورة النساء آية : 51.

ص -131- وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "1.
..............................................................................................
قوله: وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن؟ قال: الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "كذا أورده المصنف رحمه الله تعالى إلى غير معزو، وقد رواه البخاري ومسلم.
اجتنبوا أي ابعدوا وهو أبلغ من قوله: دعوا أو اتركوا؛ لأن النهي عن القربان أبلغ كقوله تعالى: { وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }2 قوله الموبقات بموحدة وقاف أي المهلكات، وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب، وفي حديث ابن عمر عند البخاري في الأدب المفرد مرفوعا قال: "الكبائر تسع3 " وذكر السبعة المذكورة "والإلحاد في الحرم وعقوق الوالدين".
قوله: "قال: الشرك بالله" هو أن يجعل لله ندا يدعوه أو يرجوه كما يرجو الله قال العلامة ابن القيم رحمه الله تعالى:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الأنعام آية : 151.
3 أبو داود رقم (2875) في الوصايا: باب التشديد في أكل مال اليتيم , والنسائي 6/ 257 في الوصايا: باب اجتناب أكل مال اليتيم , والحاكم 1/ 59 و 4/ 259 , والبيهقي 3 / 408 - 409 من طريق عبد الحميد بن سنان عن عبيد بن عمير عن أبيه أنه حدثه - وكانت له صحبة - أن رسول الله صلى الله عليه وسلم قال في حجة الوداع: " ألا إن أولياء الله المصلون من يقيم الصلوات الخمس التي كتبن عليه , ويصوم رمضان يحتسب صومه , يرى أنه عليه حق , ويعطي زكاة ماله يحتسبها ويجتنب الكبائر التي نهى الله عنها , ثم إن رجلا سأله فقال: يا رسول الله ما الكبائر , فقال: هن تسع: إشراك بالله... " الحديث , وهو حديث حسن كما قال الألباني في " الإرواء" رقم (690).

ص -132- وهو اتخاذ الند للرحمن أيا ‌كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه وبحبه كمحبة الديان

وبدأ به لأنه أعظم ذنب عصي الله به كما قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }1 "والسحر" تقدم تعريفه.
قوله: "وقتل النفس التي حرم الله إلا بالحق" أي نفس المسلم المعصوم وقتل المعاهد كما في الحديث " من قتل معاهدا لم يرح رائحة الجنة "2. وذهب ابن عباس وأبو هريرة إلى أنه لا توبة لمن قتل مؤمنا متعمدا، وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات كما قال تعالى: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً } إلى قوله { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً }3.
قوله: "وأكل الربا" أي تناوله بأي وجه كما قال تعالى {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ }4 الآيات. قال ابن دقيق العيد: "وهو يجر لسوء الخاتمة نعوذ بالله من ذلك". قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}5 وفي الحديث "الربا نيف وسبعون حوبا أيسرها مثل أن ينكح الرجل أمه ".
قوله: "وأكل مال اليتيم" يعني التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}6 قوله: "والتولي يوم الزحف" أي الإدبار عن الكفار وقت التحام القتال كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 البخاري رقم (3166) في الجزية والموادعة: باب إثم من قتل معاهدا بغير جرم , من حديث عبد الله بن عمرو رضي الله عنه , وتتمته ".. وإن ريحها توجد من مسيرة أربعين عاما " , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة الفرقان آية : 68 - 70.
4 سورة البقرة آية : 275.
5 سورة آل عمران آية : 130.
6 سورة النساء آية : 10.

ص -133- وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "1 رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي " صحيح البخاري " عن بجالة بن عبدة قال: " كتب عمر بن
..............................................................................................
تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}2 قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد المحفوظات من الزنا، وبكسرها الحافظات فروجهن منه، والمراد الحرائر العفيفات قال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ }3 الآية.
قوله: عن جندب رواه الطبراني في ترجمة جندب بن عبد الله البجلي قال الحافظ: "والصواب أنه غيره وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلي الله عليه وسلم يقول.. فذكره".
قوله: "حد الساحر ضربه بالسيف " روي بالهاء وبالتاء وكلاهما صحيح. وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحر ما يبلغ الكفر به. قال ابن المنذر: وهو رواية عن أحمد والأول أولى للحديث والأثر عن عمر، وعمل به الناس في خلافته من غير نكير.
قوله: وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر أن اقتلوا كل ساحرة فقتلنا ثلاث سواحر "هذا الأثر رواه البخاري كما قال المصنف لكن لم يذكر قتل السواحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (1460) في الحدود: باب ما جاء في حد الساحر , والحاكم 4/ 360 في الحدود: باب حد الساحر وضربه بالسيف , والدارقطني 3 / 114 , والبيهقي 8/ 136. في إسناده إسماعيل بن مسلم المكي أبو اسحاق وهو ضعيف الحديث.
2 سورة الأنفال آية : 16.
3 سورة النور آية : 23.

ص -134- الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر "1
وصح عن " حفصة - رضي الله عنها -: أنها أمرت بقتل جارية لها سحرتها،
.................................................................................................................
قوله: عن بجالة بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التميمي العنبري بصري ثقة.
قوله: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة "وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة، وعن أحمد يستتاب فإن تاب قبلت توبته: وبه قال الشافعي؛ لأن ذنبه لا يزيد على الشرك والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: وصح عن " حفصة - رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها فقتلت "هذا الأثر رواه مالك في الموطأ، وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة وماتت سنة خمس وأربعين.
وقوله: "وكذا صح عن جندب " أشار المصنف بهذا إلى قتل الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب فذبح إنسانا وأبان رأسه، فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله. ورواه البيهقي في الدلائل مطولا وفيه: فأمر به الوليد فسجن فذكر القصة بتمامها ولها طرق كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري مختصرا , ولم يذكر قتل السحرة رقم (3156) في فرض الخمس: باب الجزية والموادعة مع أهل الذمة والحرب , ولفظه: عن بجالة بن عبدة قال: كنت كاتبا لجزء بن معاوية الأحنف , فأتانا كتاب عمر بن الخطاب - رضي الله عنه - قيل موته بسنة: فرقوا بين كل ذي محرم من المجوس , ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف - رضي الله عنه - أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر , وبنحوه رواه الترمذي رقم (1586) في أبواب السير : باب ما جاء في أخذ الجزية من المجوس , ورواه باللفط الذي ذكره المصنف أحمد في "المسند" 1/ 190 و 191 , ورواه بنحوه أبو عبيد القاسم بن سلام في " الأموال" صفحة (40)، وأبو داود رقم (3043) في الخراج والإمارة والفيء : باب في أخذ الجزية من المجوس , وإسناده حسن.

ص -135- فقتلت1 . وكذلك صح عن جندب "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في "الموطأ" 2 / 872 بلاغا , وإسناده منقطع.


باب بيان شيء من أنواع السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

25- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء،
..................................................................................................
قوله: "قال أحمد عن ثلاثة من أصحاب النبي صلي الله عليه وسلم " أحمد هو الإمام أحمد بن حنبل أي صح قتل الساحر عن ثلاثة.
باب بيان شيء من أنواع السحر
قوله : قال أحمد حدثنا محمد بن جعفر: حدثنا عوف عن حيان بن العلاء حدثنا قطن ابن قبيصة
هو الإمام أحمد بن محمد بن حنبل، ومحمد هو ابن جعفر المشهور بغندر الهذلي البصري ثقة مشهور مات سنة ست ومائتين. وعوف هو ابن أبي جميلة بفتح الجيم العبدي البصري المعروف بعوف الأعرابي ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة. وحيان بن العلاء بالتحتية، ويقال حيان بن مخارق أو العلاء البصري مقبول. وقطن بفتحتين أبو سهلة البصري صدوق.

ص -136- حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد، ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
....................................................................................................................
قوله عن أبيه هو قبيصة بفتح أوله ابن مخارق بضم الميم أبو عبد الله الهلالي صحابي نزل البصرة.
قوله: "إن العيافة والطرق والطيرة من الجبت، قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض " والطيرة التفاؤل بأسمائها وأصواتها وممرها وهو من عادة العرب، وكثير في أشعارهم يقال: عاف يعيف إذا زجر وحدس وظن.
قوله: "شعبة" أي طائفة ومنه الحديث: " الحياء شعبة من الإيمان "2 أي جزء منه.
قوله: "والطرق الخط يخط بالأرض " هكذا فسره عوف وهو كذلك. قال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قوله: والجبت أي السحر.
قوله: "قال الحسن رنة الشيطان " "قلت " ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين أنزلت فاتحة الكتاب. وروى الحافظ الضياء في المختارة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3/ 477 و 5/ 60 , وأبو داود رقم (3907) في الطب: باب في الخط وزجر الطير , وابن حبان (1426) "موارد" في الطب : باب ما جاء في الطيرة , وفي سنده حبان بن العلاء , وقيل: عن عوف بن حبان لم ينسب , وقيل: عن حيان أبي العلاء , وقال ابن حبان: حبان بن مخارق أبو العلاء , وهو مجهول , لم يوثقه غير ابن حبان , وباقي رجاله ثقات , ومع ذلك فقد حسنه الإمام النووي في " رياض الصالحين" رقم (1684) طبعة دار البيان بدمشق.
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والترمذي : الإيمان (2614) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442 ,2/445 ,2/501).

ص -137- وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1 رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة :رضي الله عنه " من عقد عقدة ثم نفث
.....................................................................................................................
الرنين: الصوت، وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن رضي الله عنه.
قوله: المسند منه لم يذكروا قول عوف.
قوله: "وعن ابن عباس رضي الله عنه قال: رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد "رواه أبو داود بإسناد صحيح " ولذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس " قال أبو السعادات: قبست العلم وأقبست إذا علمته. انتهى.
قوله: "فقد اقتبس شعبة من السحر " المحرم تعليمه. قال شيخ الإسلام: فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر. وقد قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}2 قوله: "زاد ما زاد " أي كلما زاد من تعلم النجوم زاد في السحر وفي الإثم الحاصل بزيادة الاقتباس من شعبه، فإن ما يعتقدونه في النجوم من التأثير باطل كما أن تأثير السحر باطل والله أعلم.
قوله: "وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه ". هذا الحديث ذكره المصنف رحمه الله تعالى من حديث أبي هريرة وعزاه للنسائي، وقد رواه النسائي مرفوعا وحسنه ابن مفلح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند" 1/ 277 و 311، وأبو داود رقم (3905) في الطب: باب في النجوم , وابن ماجه (3726): باب تعلم النجوم , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة " رقم (793).
2 سورة طه آية : 69.

ص -138- فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه "1. وعن ابن مسعود، أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "2 رواه مسلم.
....................................................................................................................
قوله: وللنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار، أبو عبد الرحمن صاحب السنن الكبرى والمجتبى وغيرهما، روى عن محمد بن المثنى وابن بشار وقتيبة وخلق وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثين وثلاثمائة وله ثمانون سنة.
قوله: " من عقد عقدة ثم نفث فيها فقد سحر "قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}3 يعني السواحر اللاتي يفعلن ذلك، والنفث هو دون التفل.
وقوله: " ومن تعلق شيئا وكل إليه "أي من علق قلبه بشيء بحيث يرجوه ويخافه وكله الله إلى ذلك الشيء، ومن قصر تعلقه على الله وحده كفاه ووقاه كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ }4، وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}5، ومن تعلق قلبه بغير الله في رجاء نفع أو دفع ضر فقد أشرك.
قوله: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "رواه مسلم.
قوله: "ألا أنبئكم ما العضه؟ " بفتح المهملة وسكون المعجمة ثم فسرها بقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي 7/ 112 في تحريم الدم: باب الحكم في السحرة , وهو حديث ضعيف. والفقرة الأخيرة: "ومن تعلق شيئا وكل إليه" لها شاهد من حديث عبد الله بن عكيم - رضي الله عنه -,عند الترمذي رقم (2073) في الطب: باب ما جاء في كراهية التعليق , وعند أحمد 4/ 310 و 311، والحاكم 4/ 216 , وفي سنده محمد بن عبد الرحمن ابن أبي ليلى , وهو سيء الحفظ ولكنه يصلح شاهدا لهذه الفقرة فتتقوى هذه الفقرة.
2 رقم (2606) في البر والصلة والأداب: باب تحريم النميمة. وأحمد (1/437). قوله: " العضة" , هذه اللفظة رددها على وجهين: أحدهما العضة والثاني العضة؟ والثاني هو الأشهر في كتب الحديث وغريبه , والأول أشهر في كتب اللغة. وتقدير الحديث والله أعلم: ألا أنبئكم ما العضة الفاحش الغليظ التحريم.
3 سورة الفلق آية : 4.
4 سورة الطلاق آية : 3.
5 سورة المائدة آية : 23.

ص -139- و"لهما" عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: "إن من البيان لسحرا "1.
............................................................................................................
"هي النميمة " فأطلق عليها العضة؛ لأن النمام يعمل عمل الساحر. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: "ومن السحر السعي بالنميمة والإفساد بين الناس". قال ابن حزم: "واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس " ومنه الحديث: "ففشت القالة بين الناس" أي كثرة القول وإيقاع الخصومة.
قوله: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "2 "
البيان الفصاحة والبلاغة. قال ابن عبد البر: تأوله طائفة على الذم؛ لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان، قال: وقال عمر بن عبد العزيز - رحمه الله تعالى - لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله: " هذا والله السحر الحلال "انتهى، والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس كما قال بعضهم.

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الآخر:

تقول هذا مجاج النحل تمدحه وإن تشا قلت ذا قيء الزنانير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا "هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر فيجعل الحق في قالب الباطل والباطل في قالب الحق. فيستميل به قلوب الجهال حتى يقبل الباطل وينكر الحق. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5146) في النكاح : باب الخطبة , رقم (5767) في الطب : باب إن من البيان سحرا، ومالك في " الموطأ " 2/ 986 في الكلام: باب ما يكره من الكلام , وأبو داود رقم (5007) في الأدب: باب ما جاء في المتشدق في الكلام , والترمذي رقم (2029) في البر والصلة: باب ما جاء في أن من البيان سحرا , وأحمد في " المسند 2 / 16 و 59 و 63 و 94 من حديث عبد الله بن عمر - رضي الله عنهما -, ورواه أيضا مسلم رقم (869) في الجمعة: باب تخفيف الصلاة والخطبة , وأحمد في " المسند" 4/ 363 من حديث عمار بن ياسر رضي الله عنه , وأبو داود رقم (5011) , وأحمد في"المسند" 1/ 269 و 303 و 309 و 313 و 327 و 332 من حديث عبد الله بن عباس - رضي الله عنهما -, وأحمد في " المسند" 3 / 470 من حديث معن بن يزيد السلمي - رضي الله عنه -, وأبو داود رقم (5012) من حديث بريدة رضي الله عنه.
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -140- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من بعض الفصاحة منه.


باب ما جاء في الكهان ونحوهم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

26- باب ما جاء في الكهان ونحوهم
روى مسلم في " صحيحه " عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم
.......................................................................................................
قوله: "باب ما جاء في الكهان ونحوهم " الكاهن هو الذي يأخذ عن مسترق السمع وكانوا قبل المبعث كثيرا، وأما بعد المبعث فإنهم قلوا؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن مواليهم من الإنس عن الأشياء الغائبة مما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة، وقد اغتر بذلك كثير من الناس يظنون ذلك المخبر لهم عن الجن وليا لله وهو من أولياء الشيطان كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ }1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -141- قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1.
وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 رواه أبو داود.
.................................................................................................
قوله: عن بعض أزواج النبي صلي الله عليه وسلم هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في "الأطراف" في مسندها قال البغوي: "العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن والكاهن، هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير". وقال شيخ الإسلام: "العراف اسم للكاهن والمنجم والرمال ونحوهم". وقال أيضا: "والمنجم يدخل في اسم العراف". وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
قوله: "لم تقبل له صلاة أربعين يوما " قال النووي وغيره ما معناه: أنه لا ثواب له فيها، وإن كانت مجزية بسقوط الفرض عنه. ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة انتهى ملخصا.
قوله: وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3 رواه أبو داود وفي رواية أبي داود: "أو امرأته " قال مسدد: "امرأته حائضا " "أو أتى امرأة ". قال مسدد: "امرأته في دبرها فقد بريء مما أنزل على محمد صلي الله عليه وسلم ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2230) في السلام: باب تحريم الكهانة عن بعض أزواج النبي صلى الله عليه وسلم ولفظه: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة". وجملة " فصدقه بما يقول" ليست عند مسلم , وإنما هي عند أحمد في " المسند "4 / 68 و 5 / 380 عن بعض أزواج النبي صلى الله عليه وسلم , ولفظه عند أحمد: " من أتى عرافا فصدقه بما يقول لم تقبل له صلاة أربعين يوما ".
2 رواه أحمد في " المسند" 2/ 408 و 429 و 476 , وأبو داود رقم (3904) في الطب: باب في الكاهن , والترمذي رقم (135) في الطهارة: باب ما جاء في كراهية إتيان الحائض , والدارمي (1141) , وابن ماجه رقم (639) في الطهارة: باب النهي عن إتيان الحائض من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح , انظر الإرواء رقم (2006).
3 أبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -142- وللأربعة1، والحاكم وقال: صحيح على شرطهما عن " أبي هريرة رضي الله عنه": " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا 3.
وعن عمران بن حصين رضي الله عنه مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما
 ....................................................................................................................
قوله: وللأربعة والحاكم. وقال: صحيح على شرطهما عن... " من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "هكذا بيض المصنف لاسم الراوي، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله: " من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "قال القرطبي المراد بالمنزل: الكتاب والسنة.
قوله: ولأبي يعلي بسند جيد عن ابن مسعود مثله مرفوعا. أبو يعلى اسمه أحمد بن علي بن المثني الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق، وكان من الأئمة الحفاظ مات سنة سبع وثلثمائة، وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "وفي هذه الأحاديث التصريح بكفره.
قوله: "ليس منا " دليل على نفي الإيمان الواجب، وهو لا ينافي ما تقدم من أن الطيرة شرك والكهانة كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 رواه أحمد في " المسند" 2/ 429 , والحاكم1 / 8، والبيهقي 7/ 198 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح كما قال الألباني في " آداب الزفاف" ص (29).
3 قال الهيثمي في "المجمع" 5 / 118 : رواه الطبراني في " الكبير " و" الأوسط " والبزار , ورجال " الكبير " والبزار ثقات.

ص -143- يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى... " إلى آخره 1.
قال البغوي: العراف: "الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن. والكاهن هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير". وقال أبو العباس ابن تيمية: "العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". " وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: ما أرى
......................................................................................................
قوله: "رواه البزار " هو أحمد بن عمرو ابن عبد الخالق أبو بكر البزار البصري صاحب المسند الكبير، روى عن ابن المثني وخلق. مات سنة اثنتين وتسعين ومائتين.
قوله: " قال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق "2. هذا الأثر رواه الطبراني عن ابن عباس مرفوعا وإسناده ضعيف. قوله: "ما أرى " يجوز فتح الهمزة بمعنى لا أعلم، ويجوز ضمها بمعنى لا أظن، وكتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحروف، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المنذري في "الترغيب والترهيب" 4/ 33 , وقال: رواه البزار بإسناد جيد , ورواه الطبراني من حديث ابن عباس - رضي الله عنهما -دون قوله: " ومن أتى..." إلخ بإسناد حسن , وذكره الهيثمي في " مجمع الزوائد " 5/ 117 من حديث عمران بن حصين - رضي الله عنه -, وقال في آخره : "رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" , كما ذكره من حديث ابن عباس رضي الله عنهما 5 / 117 دون قوله: " ومن أتى.. " وهو حديث صحيح بشواهده كما قال الألباني في " صحيح الجامع " رقم (5311).
2 ذكره الهيثمي في " مجمع الزوائد " 5 / 118 , وقال: رواه الطبراني , وفيه خالد بن يزيد العمري وهو كذاب , وقال الألباني في " الأحاديث الضعيفة " رقم (417): موضوع. قوله: " أبا جاد" هو علم الحرف.

ص -144- من فعل ذلك له عند الله من خلاق ".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له..
الخامسة: ذكر من سحر له
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.


باب ما جاء في النشرة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

27- باب ما جاء في النشرة
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة؟ فقال: "هي من عمل
..............................................................................................................
الذي فيه الوعيد، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم " أي ويعتقدون أن لها تأثيرا في باب التنجيم. وفيه الحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلي الله عليه وسلم، وقد ورد النهي عنها والتحذير من قرب أهلها وسؤالهم وتصديقهم فيما أخبروا به من باطلهم، فما أكثر من يغتر بهذه الأمور.
قوله: "باب ما جاء في النشرة " بضم النون كما في القاموس. قال أبو السعادات: "النشرة ضرب من العلاج والرقية يعالح به من كان يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء أي يكشف ويزال. قال ابن الجوزي: "النشرة: حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر".

ص -145- الشيطان "1 رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي " البخاري " عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أن ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. ا هـ2.
....................................................................................................................
قوله: عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان "، رواه أحمد بسند جيد وأبو داود، وقال سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه، وحسن الحافظ إسناده، قوله: "سئل عن النشرة " الألف واللام في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها وهي من عمل الشيطان.
قوله: عن قتادة. هو ابن دعامة بكسر الدال، ثقة فقيه حافظ من أحفظ التابعين وأئمة التفسير قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.
قوله: "رجل به طب ". بكسر الطاء أي سحر، يقال: طب الرجل بالضم إذا سحر.
قوله: يؤخذ بفتح الواو مهموزا وتشديد الخاء المعجمة وبعدها ذال معجمة أي يحبس عن امرأته لا يصل إلى جماعها، والأخذة بضم الهمزة: الكلام الذي قاله الساحر.
قوله: أيحل بضم الياء وفتح الحاء مبني للمفعول.
قوله: أو ينشر بتشديد المعجمة. قوله: "لا بأس به " يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3 / 294 , وأبو داود رقم (3868) في الطب : باب في النشرة , وإسناده حسن.
2 رواه البخاري تعليقا 10 / 232 في الطب: باب هل يستخرج السحر , قال الحافظ في " الفتح" 10 / 233: "وصله أبو بكر الأثرم في " كتاب السنن" من طريق إبان العطار عن قتادة , ومثله عن طريق هشام الدستوائي عن قتادة بلفظ: " يلتمس من يداويه , فقال: إنما نهى الله عما يضر , ولم ينه عما ينفع ".

ص -146- وروي عن " الحسن أنه قال: لا يحل السحر إلا ساحر "1 قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يجب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
....................................................................................................................
قوله: وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر "هذا الأثر ذكره ابن الجوزي في جامع المسانيد، والحسن هو ابن أبي الحسن واسمه يسار بالتحتية والمهملة، البصري الأنصاري مولاهم ثقة فقيه إمام من خيار التابعين، مات سنة عشر ومائة وقد قارب التسعين. ومما جاء في صفة النشرة الجائزة ما روى ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تعالى، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي في سورة يونس {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}2 إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}3، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}4 إلى آخر الآيات الأربع، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}5 وقال ابن بطال: "في كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في " الفتح " 10 / 233 : "أخرجه الطبري في " التهذيب " من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه , فقال: هو صلاح" , قال الحافظ: "قال قتادة: وكان الحسن يكره ذلك , يقول: لا يعلم ذلك إلا ساحر قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر ولم ينه عما ينفع".
2 سورة يونس آية : 81.
3 سورة يونس آية : 82.
4 سورة الأعراف آية : 118.
5 سورة طه آية : 69.

ص -147- فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهى عنه والمرخص فيه مما يزيل الإشكال.


باب ما جاء في التطير - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

28- باب ما جاء في التطير
وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }1.
......................................................................................................................
قوله: "باب ما جاء في التطير ".
أي من النهي عنه والوعيد. والطيرة بكسر الطاء، وفتح الياء وقد تسكن اسم مصدر من تطير طيرة، وأصله التطير بالسوانح والبوارج من الطير والظباء وغيرهما، وكان ذلك التطير يصدهم عن مقاصدهم، فنفاه الشرع وأبطله وأخبر أنه لا تأثير له في جلب نفع ودفع ضر. قال المدائني: سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من أمامك هو الناطح والنطيح، والذي يجيء من خلفك هو القاعدة والقعيد.
قوله: "وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }2 وذكر تعالى هذه الآية في سياق قوله: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ }3 أي نحن الجديرون والحقيقون به ونحن أهله "وَإِنْ تُصِبْهُمْ سَيِّئَةٌ" أي بلاء وقحط " يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ" فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }4. قال ابن عباس: طائرهم ما قضى عليهم وقدر لهم. وفي رواية: شؤمهم عند الله ومن قبله. أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: "وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ" أي أن أكثرهم جهال لا يدرون، ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى - عليه السلام - إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبع قوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.
3 سورة الأعراف آية : 131.
4 سورة الأعراف آية : 131.

ص -148- وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ }1 الآية. عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى، ولا
...................................................................................................................
وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ } الآية المعنى حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا بل ببغيكم وعدوانكم، فطائر الباغي الظالم معه، فما وقع به من الشرور فهو سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله.
قوله: { أَإِنْ ذُكِّرْتُمْ } أي من أجل أنا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام { بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ }. قوله: "لا عدوى " قال أبو السعادات: العدوى اسم من الأعداء كالدعوى يقال: أعداه الداء يعديه إعداء إذا أصابه مثل ما بصاحب الداء.
قوله: "ولا طيرة " قال ابن القيم: "يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " ولا عدوى ولا صفر ولا هامة "يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره والنهي إنما يدل على المنع منه. قال عكرمة: كنا جلوسا عند ابن عباس فمر طائر يصيح، فقال رجل من القوم: خير، خير، فقال له ابن عباس: لا خير ولا شر، فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر فصاح غراب فقال الرجل: خير، فقال طاووس: وأي خير عند هذا، لا تصحبني". انتهى ملخصا.
قوله: "ولا هامة " بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل، كان يعني البومة. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله. وقوله: "ولا صفر " بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب، وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، وممن قال بهذا سفيان بن عيينة والإمام أحمد والبخاري وابن جرير وقال: المراد به شهر صفر. والنفي لما كان أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.

ص -149- طيرة، ولا هامة، ولا صفر "أخرجاه. زاد مسلم: " ولا نوء، ولا غول "1.
و "لهما" عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة;
.....................................................................................................................
الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه. وهذا قول مالك. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية يتشائمون بصفر ويقولون إنه شهر مشئوم، فأبطل ذلك النبي صلي الله عليه وسلم. قال ابن رجب: ولعل هذا أشبه الأقوال، والتشاؤم بصفر كتشاؤم أهل الجاهلية بشوال بالنكاح فيه خاصة.
قوله: "ولا نوء " سيأتي الكلام عليه في بابه.
قوله: "ولا غول " هو بالضم اسم وجمعه أغوال وغيلان وهو المراد هنا، والمعنى بقوله: لا غول أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه، ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان "2 أي ادفعوا شرها بذكر الله تعالى.
قوله: "ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم " لا عدوى ولا طيرة ويعجبني الفأل قالوا: وما الفأل؟ قال: الكلمة الطيبة ".
قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تستعمل إلا فيما يسوء وربما استعملت فيما يسر. قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة " بين صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: "ليس الإعجاب بالفأل ومحبته بشيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5757) في الطب: باب لا هامة , ومسلم رقم (2220) (102) في السلام: باب لا عدوى ولا طيرة ولا هامة ولا صفر من حديث أبي هريرة رضي الله عنه. والرواية الثانية رواها مسلم رقم (2220) (106) من حديث أبي هريرة رضي الله عنه بزيادة: " ولا نوء " , ومن حديث جابر بن عبد الله رضي الله عنهما بزيادة: " ولا غول " رقم (2222) (107).
2 أحمد في"المسند" 3 / 381- 382 , وابن ابي شيبة في " المصنف " (12/ 44 / 1)، وأبو يعلى (593- 594) , وابن السني في " عمل اليوم والليلة" رقم (523) من حديث جابر بن عبد الله - رضي الله عنهما -, وإسناده ضعيف ورجاله ثقات، وإنما علته الانقطاع بين الحسن البصري وجابر فإنه لم يسمع منه كما قال الألباني في (الأحاديث الضعيفة) رقم (1140).

ص -150- ويعجبني الفأل قالوا: يا رسول الله وما الفأل؟ قال: الكلمة الطيبة "1.
ولأبي داود بسند صحيح عن عروة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "2.
...................................................................................................
يوافقها ويلائمها، والله تعالى جعل في غرائز الناس من الإعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك. فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال فأحزنتها، وأثار ذلك لها خوفا وتطيرا وانكماشا وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك".
قوله: "عن عقبة بن عامر " هكذا وقع في نسخ التوحيد، وصوابه عن عروة بن عامر القرشي كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه فقال أحمد: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح، قال ابن القيم: أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة وأخبر أن الفأل منها ففضل بين الفأل والطيرة لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر.
قوله: "ولا ترد مسلما " قال الطيبي: تعريض بأن الكافر بخلافه.
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات. والحسنات هنا: النعم، والسيئات: المصائب، ففيه نفي تعلق القلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5756) في الطب: باب الفأل ورقم (5776): باب لا عدوى , ومسلم رقم (2224) في السلام: باب الطيرة والفأل , وأبو داود رقم (3916) في الطب: باب في الطيرة، والترمذي رقم (1615) في السير: باب ما جاء في الطيرة , وابن ماجه رقم (3537) في الطب: باب من كان يعجبه الفأل... إلخ , وأحمد في"المسند" 3 / 118 و 130 و 154 و173 و178 و 276.
2 رواه أبو داود رقم (3719) في الطب: باب في الطيرة , وإسناده ضعيف، وعروة بن عامر قال الحافظ: مختلف في صحبته. وانظر جامع الأصول (5801).

ص -151- وعن ابن مسعود مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل "1 رواه أبو داود، والترمذي وصححه وجعل آخره من قول ابن مسعود.
.....................................................................................................................
بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك "، والحول التحول والانتقال من حال إلى حال والقوة على ذلك بالله وحده، ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته، وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة وهو توحيد القصد والإرادة وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود مرفوعا: "الطيرة شرك. الطيرة شرك وما منا إلا... ولكن الله يذهبه بالتوكل "، رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود " ولفظ أبي داود: "الطيرة شرك " ثلاثا، وهذا صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب بغير الله، قال ابن مفلح: الأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهة الاصطلاحية. قوله: "وما منا إلا " قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار التقدير: وما منا إلا وقد وقع في شيء من ذلك. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (3910) في الطب: باب في الطيرة، والترمذي رقم (1614) في السير: باب ما جاء في الطيرة، وأحمد 1/438 وقال: هذا حديث حسن صحيح، وهو كما قال. ورواه ابن حبان (1427) "موارد"، وابن ماجه رقم (3538)، قال الحافظ في الفتح 10/181: "وما منا إلا" من كلام ابن مسعود –رضي الله عنه – أدرج في الخبر، وقد بينه سليمان بن حرب شيخ البخاري فيما حكاه الترمذي عن البخاري عنه". قال الحافظ: "وإنما جعل ذلك شريكا لاعتقادهم أن ذلك يجلب نفعا أو يدفع خيرا فكأنهم أشركوا مع الله تعالى".
وقوله: "ولكن الله يذهب بالتوكل" إشارة إلى أن من وقع له ذلك، فسلم لله ولم يعبأ بالطيرة أنه لا يؤاخذ بما عرض له من ذلك. انظر: "الأحاديث الصحيحة" رقم (420).
قال الخطابي: "قوله وما منا إلا" معناه إلا من يعتريه التطير". وقال محمد بن إسماعيل البخاري: كان سليمان بن حرب ينكر هذا ويقول: هذا الحرف ليس من قول رسول الله – صلى الله عليه وسلم -، وكأنه قول ابن مسعود – رضي الله عنه -.

ص -152- ولأحمد من حديث ابن عمرو: " ومن ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "1.
.....................................................................................................................
قوله: "ولكن الله يذهبه بالتوكل " لكن إذا توكلنا على الله في جلب النفع ودفع الضر أذهبه الله تعالى عنا بتوكلنا عليه وحده.
قوله: وجعل آخره من قول ابن مسعود قال ابن القيم: وهو الصواب فإن الطيرة نوع من الشرك.
قوله: ولأحمد من حديث ابن عمرو: " من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو " هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة. وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الصحيح بالطائف. قوله: " من ردته الطيرة عن حاجته فقد أشرك "2 وذلك أن الطيرة هي التشاؤم بالمرئي والمسموع، فإذا ردته عن سفر أو عمل أو حاجة فقد أشرك بما يخامر قلبه من الخوف من ذلك فيكون شركا بهذا الاعتبار. قوله: "قالوا فما كفارة ذلك؟ قال: أن يقول اللهم لا خير إلا خيرك ".. إلخ. فيه تفويض الأمور إلى الله تقديرا وتدبيرا وخلقا، والبراءة مما فيه تعلق بغير الله تعالى كائنا من كان.
قوله: "ولا إله غيرك " أي لا معبود مستحق سواك. فإذا قال ذلك وأعرض عما وقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 2/220 , وذكر5 الهيثمي في " مجمع الزوائد5/105 من حديث عبد الله بن عمرو بن العاص رضي الله عنهما , وقال: "رواه أحمد والطبراني , وفي سنده ابن لهيعة وهو ضعيف", وباقي رجاله ثقات. قال الألباني في الأحاديث الصحيحة رقم (1065): قلت: الضعف في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه , وإلا فحديثهم عنه صحيح , فالحديث صحيح.
2 أحمد (2/220).

ص -153- وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "1.
فيه مسائل:
الأولى: التنبيه على قوله: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }2 مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
.....................................................................................................................
في قلبه ولم يلتفت إليه واستمر على فعل ما عزم عليه توكلا على الله وتفويضا إليه، كفر الله عنه ما وقع في قلبه من ذلك.
قوله: "وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "" هذا الحديث عند الإمام أحمد من حديث الفضل بن العباس قال: خرجت مع رسول الله صلي الله عليه وسلم فساقه إلى أن قال: " إنما الطيرة ما أمضاك أو ردك "و " الفضل " هو ابن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم قال ابن معين: قتل يوم اليرموك وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة، وقال أبو داود: قتل بدمشق، وكان عليه درع النبي صلي الله عليه وسلم قوله: " إنما الطيرة ما أمضاك أو ردك "3 هذا حد الطيرة المنهي عنها أنها ما يحمل الإنسان على المضي فيما أراد، أو يمنعه من المضي فيه كذلك، وأما الفأل الذي كان يحبه صلي الله عليه وسلم فيه نوع بشارة فيسر به العبد ولا يعتمد عليه، بخلاف الطيرة، فافهم الفرق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 1/213 وفي سنده ضعف وانقطاع.
2 سورة الأعراف آية : 131.
3 أحمد (1/213).

ص -154- الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.


باب ما جاء في التنجيم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

29- باب ما جاء في التنجيم
قال البخاري في " صحيحه": قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به "1 ا هـ.
.....................................................................................................
قوله: "باب ما جاء في التنجيم " قال شيخ الإسلام: "هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية". وقال الخطابي: "علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار، وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، يدعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به فلا يعلم الغيب سواه". قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به " انتهى.
هذا الأثر علقه البخاري في صحيحه، وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم، وأخرجه الخطيب في كتاب النجوم عن قتادة بلفظ أطول من هذا. وقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 295/6 تعليقا قال الحافظ في " الفتح": "وصله عبد بن حميد من طريق شيبان عنه، وزاد في آخره: "وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من غرس بنجم كذا كان كذا , ومن سافر بنجم كذا كان كذا , ولعمري ما من النجوم نجم إلا ويولد به الطويل والقصير والأحمر والأبيض والحسن والدميم , وما علم هذ. النجوم وهذه الدابة وهذا الطاثر شيء من هذا الغيب" اهـ.

ص -155- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
....................................................................................................
قتادة - رحمه الله - يدل على أن علم التنجيم هذا قد حدث في عصره فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو سبحانه بمشيئته وإرادته كما قال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ }1 وقال: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }2. قـوله: " خلق الله هذه النجوم لثلاث "قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ }3. وفيه إشارة إلى أن النجوم في السماء الدنيا كما روى ابن مردويه عن ابن مسعود قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من دخان "ثم رفعها"، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح "النجوم"، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "4 قوله: "وعلامات" أي دلالات على الجهات يهتدى بها أي يهتدي بها الناس في ذلك كما قال تعالى: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ }5 أي ليعرفوا بها جهة قصدهم، فإن قيل: المنجم قد يصدق، قيل: صدقه كصدق الكاهن يصدق في كلمة ويكذب في مائة، وصدقه ليس عن علم، بل قد يوافق قدرا فيكون فتنة في حق من صدقه.
قوله: "وكره قتادة تعلم منازل القمر، ولم يرخص فيه ابن عيينة، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق". قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة هذا العلم يصح علمه بالمشاهدة. وأما ما يستدل به من النجوم على جهة القبلة فإنها من الكواكب، رصدها أهل الخبرة بها الذين لا شك في عنايتهم بأمر الدين ومعرفتهم بها وصدقهم فيما أخبروا به، مثل أن يشاهدها بحضرة الكعبة ويشاهدها على حال الغيبة عنها فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم" انتهى. وروى ابن المنذر عن مجاهد أنه لا يرى بأسا أن يتعلم الرجل من النجوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 3.
2 سورة النمل آية : 65.
3 سورة الملك آية : 5.
4 ذكره الحافظ السيوطي في "الدر المنثور 95/4 , ونسبه لابن مردويه فقط , ولم يتكلم عليه بشيء، وليس عندنا سنده لنحكم عليه.
5 سورة الأنعام آية : 97.

ص -156- وعن أبي موسى قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر "1 رواه أحمد وابن حبان في " صحيحه ".
.....................................................................................................................
ما يهتدي به. قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، أما علم التسيير فيتعلم منه ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: ذكره حرب عنهما هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام أحمد، روى عن أحمد وإسحاق وابن المدينى وابن معين وغيرهم، وله كتاب المسائل التي سأل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين، وأما إسحاق فهو ابن إبراهيم بن مخلد بن يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم، قال أحمد: إسحاق عندنا من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد، مات سنة تسع وثلاتين ومائتين.
قوله: "وعن أبي موسى " قال: قال رسول الله صلي الله عليه وسلم "ثلاثة لا يدخلون الجنة " الحديث. هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح، وأقره الذهبي.
قوله: "عن أبي موسى " هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد، أبو موسى الأشعري صحابي جليل مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة " الشاهد للترجمة "ومصدق بالسحر " وفي هذا الحديث كما تقدم في نظائره كقوله: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 واختار الأمام أحمد - رحمه الله تعالى - أن مثل هذه الأحاديث تمر كما جاءت من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند 4/399 , وابن حبان (1380) و(1381) "موارد" في الأشربة : باب في حد من الخمر , والحاكم في المستدرك 4/146 في الأشربة : باب ذكر ثلاثة لا يدخلون الجنة وصححه الحاكم 146/4 ووافقه الذهبي , قال الألباني في الأحاديث الصحيحة رقم (678): حديث حسن.
2 تقدم تخريجه ص (141) رقم (2).

ص -157- فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.


باب ما جاء في الاستسقاء بالأنواء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

30- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1
....................................................................................................
غير تأويل. قال الذهبي في الكبائر: "ويدخل فيه تعلم السيمياء وعلمها، وعقد المرء من زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة". انتهى باختصار.
قوله: "باب ما جاء في الاستسقاء بالأنواء وقول الله تعالى { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } " أي من الوعيد، والمراد نسبة السقي ومجيء المطر إلى الأنواء، جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة ينزل القمر كل ليلة منزلة منها كما قال تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ }2 يسقط في المغرب كل ثلاث عشرة ليلة منزلة له مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إلى النجم الساقط ويقولون: مطرنا بنوء كذا وكذا، وإنما سمي نوءا؛ لأنه إذا سقط منها الساقط ناء الطالع بالمشرق أي نهض وطلع.
قوله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم {وَتَجْعَلُونَ رِزْقَكُمْ}
يقول شكركم: {أَنَّكُمْ تُكَذِّبُونَ} تقولون مطرنا بنوء كذا وكذا3 روي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.
3 الترمذي (3291) في التفسير : باب ومن سورة الواقعة, وأحمد 1/89 و108 و131 وفي إسناده عبد الأعلى بن عامر الثعلبي وهو ضعيف.

.

ص -158- عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب،
 ....................................................................................................................
وهو قول جمهور المفسرين وبه يظهر وجه استدلال المصنف - رحمه الله تعالى - بالآية. وقال ابن القيم: أي تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني القرآن، قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "وعن أبي مالك الأشعري " أبو مالك اسمه الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن " ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك مع كونها من أعمال الجاهلية. يدل على أنه يجب على كل مسلم أن يجتنبها، والمراد بالجاهلية هنا ما قبل المبعث، وفاعلها آثم يجب أن ينهى عنها، ومتى وجد الشرك وجدت هذه الأمور المنكرة وغيرها من المنكرات. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى }1 فإن في ذلك ذما للتبرج، وذما لحال أهل الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "والفخر بالأحساب " أي التعاظم على الناس بالآباء ومآثرهم وذلك جهل عظيم إذ لا كرم إلا بالتقوى كما قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }2 ولأبي داود عن أبي هريرة مرفوعا: " وإن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعلان "3 الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 أبو داود رقم (5116) في الأدب: باب في التفاخر بالأحساب، ورواه أيضا بنحوه وأخصر منه أحمد في "المسند" 2/524، والترمذي رقم (2950 – 2951) في المناقب: باب في فضل الشام واليمن, وهو حديث حسن، كما قال الألباني في "صحيح الجامع" رقم (1783).

ص -159- والاستسقاء بالنجوم، والنياحة. وقال: النائحة إن لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "1 رواه مسلم.
............................................................................................
قوله: "والطعن في الأنساب " أي الوقوع فيها بالعيب والنقص، ولما عير أبو ذر رجلا بأمه قال النبي صلي الله عليه وسلم: " أعيرته بأمه؟ إنك امرؤ فيك جاهلية "2 متفق عليه، فدل على أن الطعن في الأنساب من عمل أهل الجاهلية، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية ولا يوجب ذلك كفره ولا فسقه، قاله شيخ الإسلام - رحمه الله تعالى -.
قوله: "واستسقاء بالنجوم " تقدم معناه، فإذا قال قائلهم: مطرنا بنجم كذا وبنوء كذا فلا يخلو، إما أن يعتقد أن له تأثيرا في نزول المطر، فهذا شرك وكفر لنسبة المطر لغير من أنزله وهو الله وحده، وإما مع إطلاق هذا اللفظ فقد صرح ابن مفلح في "الفروع" بتحريمه، وكذلك صاحب "الإنصاف" ولم يذكرا خلافا.
قوله: والنياحة أي رفع الصوت بالندب على الميت وضرب الخدود وشق الجيوب ونحو ذلك، وهي من الكبائر لشدة الوعيد والعقوبة كما في هذا الحديث.
قوله: "النائحة إذا لم تتب قبل موتها " فيه تنبيه على أن التوبة تكفر الذنب.
قوله: " تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "السربال واحد السرابيل وهي الثياب والقمص، هذه سرابيل أهل النار يعني يلطخن بالقطران حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وروي عن ابن عباس أن القطران هو النحاس المذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (934) في الجنائز , باب التشديد في النياحة وأحمد في المسند342/5 و343 و 344 من حديث أبي مالك الأشعري رضي الله عنه 0.
2 البخاري رقم (30) في الإيمان: باب المعاصي من أمر الجاهلية، ورقم (2545) في العتق: باب قول النبي صلى الله عليه وسلم : " العبيد إخوانكم فأطعموهم مما تأكلون , ورقم (6050) في الأدب: باب ما ينهى من السباب واللعن , ومسلم رقم (1661) في الإيمان: باب إطعام المملوك مما يأكل... ، وأبو داود رقم (5157) في الأدب: باب في حق المملوك , والترمذي رقم (1946) في البر: باب الإجسان إلى الخدم , وأحمد في " المسند " 5/ 161.

ص -160- و " لهما " عن زيد بن خالد رضي الله عنه قال: " صلى رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل ; فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم ؟" قالوا: الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب "1.
...............................................................................................
قوله: وعن زيد بن خالد الجهني صحابي مشهور مات سنة ثمان وستين، وقيل غير ذلك، وله خمس وثمانون سنة. قوله: "صلى لنا " أي بنا، قال الحافظ: "وفيه إطلاق ذلك مجازا". قوله: "بالحديبية " بتخفيف يائها وقد تثقل.
قوله: على إثر بكسر الهمزة وسكون الثاء المثلثة على المشهور وهو ما يعقب الشيء.
قوله: "سماء " أي مطر.
قوله: "فلما انصرف من صلاته " أي إلى المأمومين.
قوله: "هل تدرون " لفظ استفهام ومعناه التنبيه، وفي النسائي: "ألم تسمعوا ما قال ربكم الليلة "‘ وفيه إلقاء العالم المسألة على أصحابه ليختبرهم.
قوله: "قالوا: الله ورسوله أعلم " فيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك يجب.
قوله: "أصبح من عبادي مؤمن بي "؛ لأنه نسب الفعل إلى فاعله الذي لا يقدر عليه غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (846) في الأذان: باب يستقبل الإمام الناس إذا سلم , ورقم (038 1) في الاستسقاء: باب قول الله تعالى: (وتجعلون رزقكم أنكم تكذبون)، ورقم (4147) في المغازي: باب غزوة الحديبية , ورقم (7503) في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله)، ومسلم رقم (71) في الإيمان: باب بيان كفر من قال: مطرنا بالنوء , وأبو داود رقم (06 39) في الطب: باب في النجوم , والنسائي 3/ 165 في الاستسقاء: باب كراهية الاستمطار بالكوكب , وأحمد في " المسند 4/117.

ص -161- و "لهما" من حديث ابن عباس معناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }1 إلى قوله: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر "بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا".
التاسعة: : إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
...................................................................................................................
قوله: وكافر إذا اعتقد أن للنوء تأثيرا في إنزال المطر، فهذا لأنه شرك في الربوبية والمشرك كافر.
قوله: " فأما من قال مطرنا بفضل الله ورحمته "فالفضل والرحمة صفتان لله تعالى.
قوله: "ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله تعالى هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }4 "إلى قوله " "تُكَذِّبُونَ " تقدم معناه قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 سورة الواقعة آية : 82.
3 ليس عند البخاري وإنما هو عند مسلم فقط رقم (73) في الإيمان باب بيان كفر من قال مطرنا بالنوء.
4 سورة الواقعة آية : 75.


باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -162- 31- باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر"
قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
وقوله: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }2.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب
...............................................................................................
قوله: باب قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } قال في شرح المنازل: "أخبر تعالى أن من أحب شيئا من دون الله كما يحب الله فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية، فإن أحدا من أهل الأرض لا يثبت هذا الند بخلاف ند المحبة فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في المحبة والتعظيم" اهـ. "قلت ": وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك. قوله:{ قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } إلى قوله: { أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} الآية. قال ابن كثير: "إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا أي انتظروا ماذا يحل بكم من عقابه".
قوله: "لا يؤمن " أي الإيمان الواجب، والمراد كماله حتى يكون الرسول صلي الله عليه وسلم أحب إلى العبد من ولده ووالده والناس أجمعين، وذلك يقتضي تعظيم أمره ونهيه واتباعه في ذلك دون من سواه، ومن كان كذلك فقد أحب الله كما في آية المحبة.
قوله: أخرجاه أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.

ص -163- إليه من ولده ووالده والناس أجمعين "1 أخرجاه.
و"لهما" عنه قال: قال رسول الله :صلي الله عليه وسلم " ثلاث من كن فيه وجد بهن
....................................................................................................
قوله: "ولهما عنه " أي البخاري ومسلم عن أنس - قال: قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "ثلاث " أي خصال، - قال شيخ الإسلام: أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما. "قلت ": ومن لازم محبة الله محبة أنبيائه ورسله وملائكته وكتبه والصالحين من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم 15 في الإيمان : باب حب الرسول – صلى الله عليه وسلم - من الإيمان ومسلم رقم 44 في الإيمان : باب وجوب محبة الرسول صلى الله عليه وسلم أكثر من الأهل والولد والوالد والناس أجععين , والنسائي 8/ 114- 115 في الإيمان: باب علامة الإيمان , وابن ماجه رقم (67) في المقدمة: باب في الإيمان، والدارمي رقم (2744) في الرقاق: باب رقم 29 0 قال القرطبي: "كل من آمن بالنبي صلى الله عليه وسلم إيمانا صحيحا لا يخلو عن وجدان شيء من تلك المحبة الراجحة , غير أنهم متفاوتون، فمنهم من أخذ من تلك المرتبة بالحظ الأوفى , ومنهم من أخذ منها بالحط الأدنى , كمن كان مستغرقا في الشهوات محجوبا في الغفلات في أكثر الآوقات , لكن الكثير منهم إذا ذكر النبي صلى الله عليه وسلم اشتاق إلى رؤيته , بحيث يؤثرها على أهله وولده ووالده , ويبذل نفسه في الأمور الخطيرة , ويجد غير ذلك من نفسه وجدانا لا تردد فيه , وشوهد من هذا الجنس من يؤثر زيارة قبره ورؤية مواضع آثاره على جميع ما ذكر , لما وقر في قلوبهم من محبته , غير أن ذلك سريع الزوال بتوالي الغفلات , والله المستعان". انتهى ملخصا. (الفتح 1/ 60). قوله: "لا يؤمن" قال العلماء - رحمهم الله -: معناه لا يؤمن الإيمان التام , وإلا فأصل الإيمان يحصل لمن لم يكن بهذه الصفة. قال ابن بطال والقاضي عياض وغيرهما: المحبة ثلاثة أقسام: محبة إجلال وإعظام كمحبة الوالد، ومحبة شفقة ورحمة كمحبة الولد , ومحبة مشاكلة واستحسان كمحبة سائر الناس، فجمع صلى الله عليه وسلم أصنات المحبة في محبته.

ص -164- حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار "وفي رواية: " لا يجد أحد حلاوة الإيمان حتى... "1 إلى آخره.
وعن ابن عباس - رضي الله عنهما - قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد
 .........................................................................................
عباده، وكراهة ما يكره سبحانه ومعاداة أعدائه، وموالاة أوليائه، فلا يحصل كمال محبة الله الواجبة إلا بكمال ذلك وإيثاره على ما تهواه النفوس مما يخالف ذلك.
قوله: "أحب إليه مما سواهما " ثنى الضمير هنا لتلازم المحبتين والله أعلم.
قوله: "كما يكره أن يقذف في النار " أي يستوي عنده الأمران.
قوله: "وفي رواية: "لا يجد" " هي عند البخاري في الأدب المفرد ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه. وحتى يكون الله ورسوله أحب إليه مما سواهما "2.
قوله: "من أحب في الله " أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله " أي أبغض من كفر بالله وأشرك به وعصاه لارتكابه ما يسخط الله، وإن كان أقرب الناس إليه، كما قال تعالى: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ }3. قوله: "ووالى في الله " بالمحبة والنصرة بحسب القدرة.
قوله: "وعادى في الله " من كان عدوا لله ممن أشرك وكفر وظاهر بالمعاصي، فتجب عداوته بما يقدر عليه.
قوله: "فإنما تنال ولاية الله بذلك " أي توليه لعبده، وولاية بفتح الواو. وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (48) رقم (2).
2 البخاري : الأدب (6041).
3 سورة المجادلة آية : 22.

ص -165- عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا "1 رواه ابن جرير.
وقال ابن عباس في قوله تعالى: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }2 قال: المودة3.
..................................................................................................
الحديث " أوثق عرى الإيمان الحب في الله والبغض في الله عز وجل "4 رواه الطبراني.
قوله: " ولن يجد عبد طعم الإيمان... "إلى آخره، أي لا يحصل له ذوق الإيمان وبهجته ولذته وسروره والفرح به، وإن كثرت صلاته وصومه، حتى يكون كذلك. قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}5. قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا "، يعني أنه إذا ضعف داعي الإيمان أحب دنياه، وأحب لها وواخى لأجلها، وهذا هو الغالب على أكثر الخلق محبة دنياهم وإيثار ما يهوونه على ما يحبه الله ورسوله، وذلك لا يجدي على أهله شيئا، بل يضر في العاجل والآجل فالله المستعان.
قوله: "وقال ابن عباس في قوله { ِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ }6 قال: المودة "، أي التي كانت بينهم خانتهم أحوج ما كانوا إليها، قال تعالى: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند3/ 430 من حديث عمرو بن الجموح - رضي الله عنه – بلفظ: "لا يحق للعبد حق صريح الإيمان حتى يحب لله تعالى ويبغض لله تعالى , فإذا أحب لله وأبغض لله فقد استحق الولاء من الله..." وإسناده ضعيف , وذكر5 الهيثمي في " مجمع الزوائد 1/ 89 من حديث عمرو بن الحمق - رضي الله عنه – بلفط: "لا يجد العبد صريح الإيمان حتى يحب لله , ويبغض لله , فإذا أحب لله وأبغض لله فقد استحق الولاية..." وقال: رواه الطبراني في الكبير , وفيه رشدين بن سعد , وهو ضعيف. وقد صح الحديث الذي رواه أبو داود (4681) , والترمذي (2523) وأحمد 3/ 440 من أحب لله , وأبغض لله , وأعطى لله , ومنع لله فقط استكمل الإيمان. انظر الأحاديث الصحيحة " رقم (380).
2 سورة البقرة آية : 166.
3 هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم , والحاكم 272/2 وصححه ووافقه الذهبي، وهو كما قالا.
4 الطبراني (537) من حديث أبي ذر، وأبو داود الطيالسي (378) من حديث ابن مسعود، وأحمد 4/286 من حديث البراء. قال في الأحاديث الصحيحة (1728): "فالحديث بمجموع طرقه يرتقي إلى درجة الحسن على الأقل، والله أعلم" ا?.
5 سورة يونس آية : 58.
6 سورة البقرة آية : 166.

ص -166- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم وتقديمها على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }1.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.


باب "اليقين يضعف ويقوى - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

32- باب "اليقين يضعف ويقوى"
قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }1
{ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ }2 الآية.
..................................................................................................
قوله: "باب قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }3 قال العلامة ابن القيم - رحمه الله تعالى -: "ومن كيد عدو الله أنه يخوف المؤمنين جنده وأولياءه لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر، وأخبر تعالى أن هذا من كيد الشيطان وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم فكلما قوي إيمان العبد زال من قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة العنكبوت آية : 25.
3 سورة آل عمران آية : 175.

ص -167- وقوله: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }1 الآية. وقوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }2 الآية.
.......................................................................................................
خوف أولياء الشيطان، وكلما ضعف إيمانه قوي خوفه معهم، فدلت هذه الآية على أن الخلاص من الخوف من كمال شروط الإيمان. وسبب نزول الآية مذكور في التفاسير والسير".
قوله: "وقول الله تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }3 " أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: "وَلَمْ يَخْشَ إِلَّا اللَّهَ" قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه. "قلت ": لأن النفع والضر إنما يكون بمشيئته وإرادته، فما شاء كان وما لم يشأ لم يكن. وقال ابن القيم - رحمه الله تعالى -: "والخوف عبودية القلب، فلا يصلح إلا لله: كالذل والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: { فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }4 قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك هم المهتدون، وكل عسى في القرآن فهي واجبة.
قوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }5 الآية. قال ابن القيم: "الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال آمنا امتحنه ربه وابتلاه. والفتنة: الابتلاء والاختبار، ومن لم يقل آمنا فلا يحسب أنه يعجز الله ويفوته ويسبقه، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 سورة العنكبوت آية : 10.
3 سورة التوبة آية : 18.
4 سورة التوبة آية : 18.
5 سورة العنكبوت آية : 10.

ص -168- عن أبي سعيد رضي الله عنه مرفوعا: " إن من ضعف اليقين أن ترضي
.......................................................................................................
الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم، والإنسان لا بد أن يعيش مع الناس، والناس لهم تصورات وإرادات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه، وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم - إلى أن قال: فالحزم كل الحزم في الأخذ بما قالت أم المؤمنين لمعاوية: " من أرضى الله بسخط الناس كفاه الله مؤونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "1.
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم. ثم أخبر تعالى عن حال الداخل في الإيمان، وأنه إذا أوذي في الله جعل فتنة الناس له هي أذاهم، ونيلهم إياه بالمكروه - وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم - جعل ذلك في فراره منه، وتركه السبب الذي يناله به كعذاب الله الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا من ضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة عذاب الناس في الفرار منه بمنزلة عذاب الله، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه، قال: إني كنت معكم والله عليم بما انطوى عليه صدره من النفاق" اهـ.
قوله: وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص ولا ترده كراهية كاره "2.
هذا الحديث رواه أبو نعيم في "الحلية" والبيهقي وأعله بمحمد بن مروان السدي، وقال ضعيف، وتمام هذا الحديث: " وأنه بحكمته جعل الروح والفرح في الرضا واليقين، وجعل الهم والحزن في الشك والسخط ".
قوله: "إن من ضعف اليقين " الضعف بفتح وسكون وتضم ضاده مع سكون العين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي تخريجه ص (172).
2 أبو نعيم في الحلية 5/106 و 10/41 , والبيهقي في شعب الإيمان رقم (207)، وفي إسناده محمد بن مروان السدي متهم بالكذب انظر فيض القدير 2/539 للمناوي و " ضعيف الجامع " (2007 ).

ص -169- الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ".
.......................................................................................................
وتحرك عينه مع فتح الضاد: ضد القوة. قال ابن مسعود: اليقين الإيمان كله، والصبر نصف الإيمان.
قوله: "أن ترضي الناس بسخط الله " أي أن تؤثر رضاهم على ما يرضي الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من إيثار رضى المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله تعالى.
قوله: "وأن تحمدهم على رزق الله " أي على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، والله تعالى هو الذي كتبه لك وسيره لك، فإذا أراد أمرا قيض له أسبابا، ولا ينافي هذا حديث: " من لا يشكر الناس لا يشكر الله "1 لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم لحديث " من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافئتموه "2. قوله: "وأن تذمهم على ما لم يؤتك الله " لأنه لم يقدر لك ما طلبته على أيديهم فلو قدر ساقه إليك. فمن علم أن الله وحده هو المتفرد بالعطاء والمنع بمشيئته وإرادته، وأنه الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب لم يسأل حاجته إلا من الله وحده، ولعل ما منع من ذلك يكون خيرا له، ويحسن الظن بالله سبحانه ولا يرغب إلا إليه ولا يخاف إلا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد رقم (218)، وأبو داود رقم (385)، وابن حبان رقم (2070) "موارد"، وأحمد في " المسند" 2/295 و 2 30 و 388 و 492 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح. انظر الأحاديث الصحيحةرقم (417).
2 البخاري في " الأدب المفرد رقم (216)، وأبو داود رقم (1672) , والنسائي 1/358 , وأحمد في (المسند 68/2 و 96 و 99 ، والبيهقي (199/4) من حديث ابن عمر - رضي الله عنهما - وصححه ابن حبان رقم (2071)، والحاكم 1/412، ووافقه الذهبي وهو كما قالا. انظر "الأحاديث الصحيحة" رقم (254).

ص -170- وعن عائشة - رضي الله عنها -: أن رسول الله صلي الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "رواه ابن حبان في " صحيحه "1.
.....................................................................................................................
ذنبه، وقد قرر هذا المعنى في الحديث بقوله: " إن رزق الله لا يجره حرص حريص، ولا ترده كراهية كاره ".
وقال شيخ الإسلام: اليقين يتضمن القيام بأمر الله تعالى وما وعد الله به أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره. فإذا أرضيتهم بسخط الله ولم تكن موقنا لا بوعده ولا برزقه فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر الله لما يرجوه منهم. وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت الله نصرك ورزقك وكفاك مؤنتهم. وإرضاؤهم بما يسخطه، إنما يكون خوفا منهم ورجاء لهم وذلك من ضعف اليقين. وأما إذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر لك كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان.
قوله: "من التمس " أي طلب، قال شيخ الإسلام: "وكتبت عائشة إلى معاوية ويروى أنها رفعته: " من أرضى الله بسخط الناس كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس ذاما "وهذا من أعظم الفقه في الدين، فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده. { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }2 والله يكفيه مؤنة الناس بلا ريب، ومن أرضى الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2416) في الزهد: باب رقم 64، وأبو نعيم في الحلية8/188، وابن حبان رقم (1541) و (1542) "موارد" من حديث عائشة - رضي الله عنها -, وهوحديث صحيح كما قال الألباني في " صحيح الجامع" رقم (5886) و(5973).
2 سورة آية : 2-3.

ص -171- فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.


باب "التوكل من شروط الإيمان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

33- باب "التوكل من شروط الإيمان"
 قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
...............................................................................................................
بسخط الله لم يغنوا عنه من الله شيئا كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذاما فهذا يقع كثيرا ويحصل في العاقبة فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". انتهى.
قوله: "باب قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } ". قال أبو السعادات يقال: توكل بالأمر إذا ضمن القيام به، وأراد المصنف بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أجمع أنواع العبادة الباطنة، فإن تقديم المعمول يفيد الحصر، فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله كما في هذه الآية. قال الإمام أحمد: "التوكل عمل القلب". قال ابن القيم في الآية المترجم بها: "فجعل التوكل على الله شرطا في الإيمان، فدل على انتفاء الإيمان عند انتفائه". قال شيخ الإسلام: "وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه فإنه شرك { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

ص -172- وقوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ }1 الآية.
وقوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }2.
...............................................................................................................
الرِّيحُ فِي مَكَانٍ سَحِيقٍ }3" اهـ. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر لا يغفره الله إلا بالتوبة منه. وأما التوكل على الأحياء الحاضرين والسلطان ونحوهم فيما أقدرهم الله عليه من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف فيما له التصرف فيه من أمور دنياه كالبيع والشراء والإجارة والطلاق والعتاق وغير ذلك فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه بل يقول وكلته فإنه لو وكله فلا بد أن يتوكل في ذلك على الله سبحانه.
قوله: "وقول الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } الآية ". قال ابن عباس في الآية: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه. ولا يؤمنون بشيء من آيات الله ولا يتوكلون على الله، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } فأدوا فرائضه، رواه ابن جرير وابن أبي حاتم، وقال السدي في قوله: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } هو الرجل يريد أن يظلم، أو قال يهم بمعصية فيقال له: اتق الله فيوجل قلبه. رواه ابن أبي شيبة وابن جرير.
قوله: { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً }4 استدل الصحابة والتابعون ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قوله: { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }5 أي يعتمدون عليه، ويفوضون إليه أمورهم، فلا يرجون سواه، ولا يقصدون إلا إياه، وهو من أعظم الأسباب في حصول المطالب الدنيوية والأخروية، وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان تستلزم حصول أعمال الإيمان الواجبة والمستحبة.
قوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }6 قال ابن القيم: "أي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 2.
2 سورة الأنفال آية : 64.
3 سورة الحج آية : 31.
4 سورة الأنفال آية : 2.
5 سورة الأنفال آية : 2.
6 سورة الأنفال آية : 64.

ص -173- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1
عن ابن عباس رضي الله عنهما قال: " " حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" قالها إبراهيم صلي الله عليه وسلم حين ألقي في النار، وقالها محمد صلي الله عليه وسلم حين قالوا له: " إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" "2 رواه البخاري والنسائي.
...............................................................................................................
وحده كافيك وكافي أتباعك فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية.
قوله: "وقول الله تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } " قال ابن القيم وغيره: "أي كافيه، ومن كان الله كافيه وواقيه، فلا مطمع فيه لعدو ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش، وأما أن يضره بما يبلغ به مراده فلا يكون أبدا. قال بعض السلف: جعل الله لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته فقال: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي كافيه فلم يقل فله كذا وكذا من الأجر كما قال في الأعمال، بل جعل الله سبحانه نفسه كافي عبده المتوكل عليه وحسبه وواقيه، فلو توكل العبد على الله حق توكله وكادته السماوات والأرض ومن فيهن لجعل له مخرجا وكفاه ونصره"، انتهى.
قوله: "حَسْبُنَا اللَّهُ " تقدم معناه.
قوله: "وَنِعْمَ الْوَكِيلُ " أي نعم من توكل عليه المتوكلون، ومخصوص "نعم" محذوف تقديره نعم الوكيل الله.
قوله: قالها إبراهيم عليه السلام حين ألقي في النار قال تعالى: { قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ }3 الآية.
قوله: وقالها محمد صلي الله عليه وسلم حين قالوا له: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }4 وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون ؟ قالوا: نريد المدينة. قالوا: هل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 البخاري رقم (4563 , 4564) في التفسير باب تفسير سورة آل عمران، ولم أجده عند النسائي ولعله في "الكبرى".
3 سورة الأنبياء آية : 68-69.
4 سورة آل عمران آية : 173.

ص -174- فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلي الله عليه وسلم في الشدائد.


باب "في الوعيد من أمن مكر الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

34- باب "في الوعيد من أمن مكر الله"
 قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ }1
...................................................................................................................
أنتم مبلغون عنا محمدا رسالة ؟ قالوا: نعم، قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلي الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان فقال: "حسبنا الله ونعم الوكيل " وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ "2.
باب قوله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } أراد المصنف رحمه الله تعالى أن الأمن من مكر الله يدل على ضعف الإيمان، فلا يبالي صاحبه بما ترك من الواجبات وفعل من المحرمات، لعدم خوفه من الله بما فعل أو ترك، وهذا من أعظم الذنوب وأجمعها للعيوب. ومعنى الآية أن الله - تبارك وتعالى - لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم فاستبعدوا أن يكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 رواه ابن مردويه من حديث أبي هريرة - رضي الله عنه-، وهو حديث ضعيف كما قال الألباني في "ضعيف الجامع" رقم (829).

ص -175- وقوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }1.
عن ابن عباس - رضي الله عنهما - " أن رسول الله صلي الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله "23.
...................................................................................................................
ذلك مكرا، قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له. وقال قتادة: بغت القوم أمر الله وما أخذ قوم قط إلا عند سلوتهم وغرتهم فلا تغتروا بالله. وقال إسماعيل بن رافع: من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة. رواه ابن أبي حاتم. قوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }4 القنوط استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلا الأمرين ذنب عظيم، لما في القنوط من سوء الظن بالله. قوله: {إِلاَّ الضَّالُّونَ} أي عن الهدى.
قوله: وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم " سئل عن الكبائر فقال: الشرك بالله واليأس من روح الله والأمن من مكر الله "هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر. قال ابن معين: ثقة، ولينه ابن أبي حاتم. وقال ابن كثير: في إسناده نظر والأشبه أن يكون موقوفا.
قوله: "الشرك بالله " وهو أكبر الكبائر. ولهذا بدأ به. قال ابن القيم - رحمه الله تعالى -: "الشرك هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى. قوله: "واليأس من روح الله " أي قطع الرجاء والأمل من الله تعالى فيما يخافه ويرجوه، وذلك إساءة طن بالله وجهل به وسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله " أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته وثقة بالنفس وعجب بها. وهذه الثلاث من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 البخاري : الشهادات (2653) , ومسلم : الإيمان (88) , والترمذي : البيوع (1207)، وتفسير القرآن (3018) , والنسائي : تحريم الدم (4010) والقسامة (4867) , وأحمد (3/131 ,3/134).
3 ذكره الهيثمي في مجمع الزوائد 1/104 من حديث عبد الله بن عباس - رضي الله عنهما - وقال في آخره : رواه البزار والطبراني ورجاله موثقون. أقول: ويشهد له حديث عبد الله بن مسعود الذي سيأتي بعد قليل , ذكره الشارح من رواية عبد الرزاق، وذكره الهيثمي في " مجمع الزوائد من رواية الطبراني في "الكبير" 1/ 104 , وقال: إسناده صحيح.
4 سورة الحجر آية : 56.

ص -176- وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "1 رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في " مجمع الزوائد " 1/104 وقال رواه الطبراني وإسناده صحيح.


باب من الإيمان بالله الصبر على أقدار الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

35- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }1.
...................................................................................................................
أكبر الكبائر فهي كبيرة جدا نسأل الله اجتنابها. وذكر هذه الثلاث لجمعها للشر كله وبعدها عن الخير، وقد وقع فيها الكثير قديما وحديثا، نسأل الله العافية في الدنيا والآخرة.
قوله: "والقنوط من رحمة الله " قال أبو السعادات: هو أشد اليأس وينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء في حال الصحة فسد القلب. قال تعالى: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ }2. وقال: { يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ }3.
قوله: "باب من الإيمان بالله الصبر على أقدار الله " قال الإمام أحمد: ذكر الله الصبر في تسعين موضعا من كتابه، وفي الحديث الصحيح: "الصبر ضياء"4 رواه أحمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 مسلم رقم (223) في الطهارة باب فضل الوضوء، والترمذي رقم (3512) في الدعوات باب رقم (91)، والنسائي 5/ 5 و 6 في الزكاة: باب وجوب الزكاة , وفي " عمل اليوم والليلة" رقم (168- 169)، وأحمد في المسند 5/342 و 344 و 443 , والدارمي رقم (659) في الوضوء: باب ما جاء في الطهور , وابن ماجه رقم (280) في المقدمة: باب الوضوء شطر الإيمان من حديث أبي مالك الأشعري - رضي الله عنه -, ولفظه: " الطهور شطر الإيمان , والحمد لله تملأ الميزان , وسبحان الله والحمد لله تملآن- أو تملأ- ما بين السموات والأرض , والصلاة نور , والصدقة برهان , والصبر ضياء، والقران حجة لك أو عليك، كل الناس يغدو, فبائع نفسه فمعتقها أو موبقها.

ص -177- قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
...................................................................................................................
ومسلم. قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر "1 رواه البخاري. قال علي :رضي الله عنه " إن الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته فقال: إنه لا إيمان لمن لا صبر له ". واعلم أن الصبر على ثلاثة أقسام: صبر على ما أمر الله به، وصبر على ما نهى عنه، وصبر على ما قدره الله من المصائب، زاد شيخ الإسلام: والصبر عن الأهواء المخالفة للشرع.
قوله: "وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }2 " وأول الآية { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ }3 أي بمشيئته وإرادته كما قال في الآية الأخرى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }4 قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " هذا الأثر رواه ابن جرير وابن أبي حاتم وروي عن ابن مسعود. و "علقمة " هو ابن قيس بن عبد الله النخعي الكوفي، ولد في حياة النبي صلي الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين. وفي هذا الأثر دليل على أن الأعمال من مسمى الإيمان.
وفي الآية بيان أن من ثواب الصبر هداية القلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري تعليقا11/303 في الرقاق: باب الصبر عن محارم الله (إنما يوفى الصابرون أجرهم بغير حساب). قال الحافط في الفتح: "وقد وصله أحمد في كتاب " الزهد" بسند صحيح عن مجاهد قال: قال عمر. وأخرجه أبو نعيم في الحلية من طريق أحمد كذلك , وأخرجه عبد الله بن المبارك في "كتاب الزهد" من وجه آخرعن مجاهد به، وأخرجه الحاكم من رواية مجاهد عن سعيد بن المسيب عن عمر". ا?.
2 سورة التغابن آية : 11.
3 سورة التغابن آية : 11.
4 سورة الحديد آية : 22.

ص -178- وفي " صحيح مسلم" عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت "1.
و "لهما" عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، أو شق
...................................................................................................................
قوله: وفي صحيح مسلم عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت "أي هما بالناس كفر حيث كانتا من أعمال الجاهلية وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قام به شعبة من شعب الكفر يصير كافرا الكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، ففرق بين الكفر المعروف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة "2 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب " أي عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه3.
قوله: "والنياحة على الميت " أي رفع الصوت بالندب، وتعداد فضائله لما فيه من السخط على قدر الله المنافي للصبر.
قوله: "من ضرب الخدود " قال الحافظ: خص الخد لكونه الغالب وإلا فضرب بقية الوجه مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (67) في الإيمان: باب إطلاق اسم الكفر على الطعن في النسب والنياحة , وأحمد في المسند "2/377 و 431 و441 و 596.
2 مسلم رقم (82) في الإيمان: باب إطلاق اسم الكفر على من ترك الصلاة , أبو داود رقم (4678) في السنة: باب فى رد الإرجاء , والترمذي رقم (2622) في الإيمان: باب ما جاء في ترك الصلاة، وأحمد في " المسند " 3/370 و 389، والدارمي رقم (1236) في الصلاة: باب في تارك الصلاة، وابن ماجه (1078) في إقامة الصلاة: باب ما جاء فيمن ترك الصلاة من حديث جابر بن عبد الله - رضي الله عنهما -, ولفظه عند مسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة "، "ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة".
3 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "يريد بثبوته عدم وجود دلائل ظاهرة , أو حكم شرعي ينفيه , فلا يجوز الطعن بمستور النسب ومجهوله , بل الناس مأمونون على أنسابهم" اهـ.

ص -179- الجيوب، أو دعا بدعوى الجاهلية "1.
وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة "2.
...................................................................................................................
قوله: "ودعا بدعوى الجاهلية " قال شيخ الإسلام: هو ندب الميت. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ وتفضيل بعض على بعض، يدعو إلى ذلك ويوالي عليه ويعادي عليه، فكل هذا من دعوى الجاهلية، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا كما يعفى عن البكاء إذا كان على غير وجه النوح والتسخط. نص عليه أحمد.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا "3 قال شيخ الإسلام: "المصائب نعمة؛ لأنها مكفرات للذنوب وتدعو إلى الصبر فيثاب عليها، وتقتضي الإنابة إلى الله تعالى والذل له والإعراض عن الخلق إلى غير ذلك من المصالح، فنفس البلاء يكفر الله به الخطايا، وهذا من أعظم النعم، فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1294) في الجنائز: باب ليس منا من شق الجيوب , ورقم (1297) باب ليس منا من ضرب الخدود , ورقم (1298) باب ما ينهى عن الويل ودعوى الجاهلية عند المصيبة , ورقم (3519) في المناقب: باب ما ينهى من دعوى الجاهلية , ومسلم رقم (103) في الإيمان: باب تحريم ضرب الخدود وشق الجيوب 00 , والترمذي رقم (999) في الجنائز: باب ما جاء في النهي عن ضرب الخدود ..., والنساثي 4/ 20 في الجناثز: باب ضرب الخدود , وأحمد في " المسند1/ 386 و432 و442 و 456 قوله: " أو دعا بدعوى الجاهلية قال القاضي: هي النياحة وندبة الميت والدعاء بالويل وشبهه. والمراد بالجاهلية ما كان في الفترة قبل الإسلام.
2 رواه الترمذي رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء , والحاكم 1/340 من حديث أنس بن مالك رضي الله عنه , واسناده حسن , وله شاهد من حديث عبد الله بن مغفل - رضي الله عنه -, عند أحمد 4/87، والطبراني في " الكبير", والحاكم 1/349، وأبو نعيم في " الحلية" 3/25 والبيهقي في " شعب الإيمان", ومن حديث عمار بن ياسر - رضي الله عنه -, عند الطبراني في "الكبير", ومن حديث أبي هريرة - رضي الله عنه -, عند ابن عدي , فهو حديث صحيح بشواهده انظر " الأحاديث الصحيحة" رقم (1220).
3 الترمذي : الزهد (2396) , وابن ماجه : الفتن (4031).

ص -180- وقال النبي صلي الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط "حسنه الترمذي 1.
...................................................................................................................
صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والنفاق ومرض القلب والكفر الظاهر وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررا في دينه. فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة، كما إن من أوجبت له المصيبة صبرا وطاعة كانت في حقه نعمة دينية. فهي بعينها فعل الرب عز وجل رحمة للخلق، والله تبارك وتعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه وحصل له مع ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه قال تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ }2، وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك". ا? ملخصا.
قوله: "قال النبي صلي الله عليه وسلم: "إن عظم الجزاء" بكسر العين وفتح الظاء فيهما ويحتمل ضمهما مع سكون الظاء، قال ابن القيم: "إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب، فإنه حينئذ يثاب على ما تولد منها وهو ظاهر".
قوله: " وإن الله تعالى إذا أحب قوما ابتلاهم "وفي الحديث: " سئل النبي صلي الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل.. يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه. وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "3 رواه الدارمي وابن ماجه والترمذي وصححه.
قوله: "من رضي فله الرضى " أي من الله "ومن سخط فله السخط " كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء، ورواه أيضا ابن ماجه رقم (4021) في الفتن: باب الصبر على البلاء من حديث أنس بن مالك - رضي الله عنه -, واسناده حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (146).
2 سورة البقرة آية : 157.
3 الترمذي رقم (2400) في الزهد: باب ما جاء في الصبر على البلاء , وابن ماجه رقم (4023) في الفتن باب الصبر على البلاء، والدارمي رقم (2786) في الرقاق: باب في أشد الناس بلاء, وابن حبان رقم (699) " موارد" والحاكم 1/40 و 41، وأحمد 1/172 و 174 و 180 و 185 من حديث سعد بن أبي وقاص _ رضي الله عنه - وهو حديث صحيح كما قال الألباني في "الأحاديث الصحيحة" رقم (143).

ص -181- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.


باب ما جاء في الرياء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

36- باب ما جاء في الرياء
وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ
 ..............................................................................................................
قوله: "باب ما جاء في الرياء " - أي من النهي عنه والتحذير -.
قوله: "وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ }1 أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إلي { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ }2 ويخافه { فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }3. قال شيخ الإسلام: "أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 سورة الكهف آية : 110.
3 سورة الكهف آية : 110.

ص -182- وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1 وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "رواه مسلم 2.
..............................................................................................................
المعاينة وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة"، وذكر الأدلة على ذلك. قال ابن القيم في الآية: "أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن ينفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء المقيد بالسنة" اهـ. فتضمنت الآية النهي عن الشرك كله قليله وكثيره.
قوله: "من عمل عملا أشرك فيه غيري " أي قصد بعمله غيري من المخلوقين "تركته وشركه " قال الطيبي: الضمير المنصوب في قوله: تركته يجوز أن يرجع إلى العمل. قال ابن رجب: واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين كما قال تعالى: { يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً }3 وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في فرض الصدقة الواجبة أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها ; فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه وذكر أحاديث تدل على ذلك منها هذا الحديث، وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وكثيره لشريكه الذي أشرك به أنا عنه غني "4 رواه أحمد. قال الإمام أحمد فيمن يأخذ جعلا على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس كأنه خرج لدينه، فإن أعطي شيئا أخذه - ثم قال: وأما إذا كان أصل العمل لله ثم طرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 حديث قدسي رواه مسلم رقم (2985) في الزهد والرقائق: باب من أشرك في عمله غير الله , وابن ماجه رقم (4202) في الزهد: باب الرياء والسمعة.
3 سورة النساء آية : 142.
4 أحمد في " المسند 4/126 وهو حديث ضعيف كما قال الألباني في "تخريح المشكاة" رقم (5331).

ص -183- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ قالوا: بلى يا رسول الله! قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل "1 رواه أحمد 2.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلي الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه
............................................................................................................
عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا ؟ ويجازى على أصل نيته ؟ في ذلك اختلاف بين العلماء من السلف، قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك وأنه يجازى بنيته الأولى وهو مروي عن الحسن وغيره.
قوله: "عن أبي سعيد " هو الخدري وتقدم.
قوله: "الشرك الخفي " سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد غيره أو شركه فيه بتزيين صلاته لأجله. ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله وكذلك المتابعة. قال ابن القيم: "وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك.. ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا أكبر بحسب حال قائله ومقصده". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).
2 في المسند 3/ 30 , وابن ماجه رقم (4204) في الزهد: باب الرياء والسمعة من حديث أبي سعيد الخدري - رضي الله عنه -, وهوحديث حسن كما قال الألباني فى "صحيح الجامع" رقم (2604).


باب من الشرك إرادة الإنسان بعمله الدنيا - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -184- 37- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا }1 الآيتين.
.....................................................................................................
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا ". أراد المصنف - رحمه الله - بهذه الترجمة وما بعدها أن العمل لأجل الدنيا كالرياء في بطلان العمل إن استرسل معه، كمن يطلب العلم لتحصيل وظيفة التعليم، كحال أهل المدارس وأئمة المساجد والمجاهدين ونحوهم ممن يقصد بعمله الصالح أمر دنيا، وقد وقع ذلك كثيرا حتى أن منهم من يحرص على سفر الجهاد لما يحصل له فيه من جهة أمير الجيش واجتماعه به وأمره له ونهيه وقربه منه ونحو ذلك.
قوله: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا } الآيتين. قال ابن عباس: "مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا" أي ثوابها "وزينتها" أي مالها "نوف" نوفر "إليهم" ثواب "أعمالهم" بالصحة والسرور في المال والأهل والولد "وَهُمْ فِيهَا لَا يُبْخَسُونَ" لا ينقصون ثم نسختها { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ }2 الآية. رواه البخاري في ناسخه. وأخرج ابن جرير بسنده المتصل عن شفي بن ماتع عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن الله - تبارك وتعالى - إذا كان يوم القيامة نزل ليقضي بينهم وكل أمة جاثية، فأول من يدعو به رجل قد جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله تعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله كذبت، وتقول له الملائكة: كذبت. ويقول الله تعالى: بل أردت أن يقال فلان قارئ فقد قيل. ويؤتى بصاحب المال فيقول الله له: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب. قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15 – 16.
2 سورة الإسراء آية : 18.

ص -185- في " الصحيح " عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد القطيفة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة
.........................................................................................................
 الله: بل أردت أن يقال فلان جواد فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت ؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت، فيقول الله له: كذبت. وتقول الملائكة: كذبت. ويقول الله: بل أردت أن يقال فلان جريء وقد قيل ذلك، ثم ضرب رسول الله صلي الله عليه وسلم على ركبتي فقال: يا أبا هريرة أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة "1.
قوله: "في الصحيح " أي صحيح البخاري.
قوله: "تعس " بكسر العين ويجوز الفتح أي سقط، والمراد هنا هلك، قاله الحافظ. وقال أبو السعادات. يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: " تعس عبد الدينار تعس عبد الدرهم "سماه عبدا له لكونه هو المقصود بعمله فصار عبدا له؛ لأنه عبده بذلك العمل.
قوله: "تعس عبد الخميصة " قال أبو السعادات: هي ثوب خز أو صوف معلم، و "الخميلة " بفتح الخاء المعجمة قال أبو السعادات: ذات الخمل، ثياب لها خمل من أي شيء كان، المراد كل ما كان من الدنيا نقدا أو عرضا؛ لأنه ذكر النوعين. قال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة.
قوله: "وإذا شيك فلا انتقش " أي إذا أصابته شوكة فلا يقدر على إخراجها بالمناقيش قاله أبو السعادات. قال شيخ الإسلام: "فسماه النبي صلي الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر ما فيه وهو دعاء عليه بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش " وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه. وهذه حال من عبد المال، وقد وصف ذلك بأنه إن أعطي رضي، وإن منع سخط، فرضاه لغير الله وسخطه لغير الله، وهكذا حال من كان متعلقا برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضى وإن لم يحصل له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا مسلم رقم (1905) في الإمارة: باب من قاتل للرياء والسمعة واستحق النار، ولالترمذي رقم (2383) في الزهد: باب ما جاء في الرياء والسمعة، والنسائي 6/23 و 24 في الجهاد: باب من قاتل ليقال: فلان جرئ، وأحمد في "المسند" 2/352.

ص -186- قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
......................................................................................................
سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له إذ الرق والعبودية في الحقيقة رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، إلى أن قال: وهكذا أيضا حال من طلب المال فإن ذلك يستعبده ويسترقه وهذه الأمور نوعان: "فمنها " ما يحتاج إليه العبد كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من الله ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه،من غير أن يستعبده فيكون هلوعا، "ومنها " ما لا يحتاج إليه العبد فهذا ينبغي أن لا يعلق قلبه به، فإذا تعلق قلبه صار مستعبدا ومعتمدا على غير الله فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل على الله، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غيره، وهذا أحق الناس بقوله صلي الله عليه وسلم: " تعس عبد الدرهم، تعس عبد الدينار، تعس عبد الخميصة، تعس عبد الخميلة "وهذا هو عبد لهذه الأمور، ولو طلبها من الله فإن الله إذا أعطاه إياه رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله، فهذا الذي استكمل الإيمان". اهـ. ملخصا.
قوله: "طوبى لعبد " رواه الإمام أحمد عن حسن بن موسى قال: سمعت عبد الله بن لهيعة: حدثنا دراج أبو السمح: أن أبا الهيثم حدثه عن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم أن رجلا قال: يا رسول الله طوبى لمن رآك وآمن بك. قال: " طوبى لمن رآني وآمن بي ثم طوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها "2 له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2886 و 2887) في الجهاد: باب الحراسة في الغزو وفي سبيل الله مطولا , ومختصرا رقم (6435) في الرقاق: باب ما يتقى من فتنة المال , ورواه أيضأ ابن ماجه مختصرا رقم (4135) و (4136).
2 ابن حبان رقم (2302) "موارد" وأحمد في " المسـند" 3/71 , ورواية دراج أبي السمح عن أبي الهيثم ضعيفة، والحديث صحيح بشواهد , كما قال الألباني في " الأحاديث الصحيحة" رقم (1241).

ص -187- شواهد في الصحيحين.
وقد روى ابن جرير عن وهب بن منبه ها هنا أثرا غريبا عجيبا قال وهب: " إن في الجنة شجرة يقال لها طوبى يسير الراكب في ظلها مائة عام لا يقطعها، زهرها رياط، وورقها برود، وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور ووحلها مسك يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة فبينا هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، ووجوهها كالمصابيح من حسنها، ووبرها كخز المرعزى من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب، وثيابها من سندس وإستبرق فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه، قال: فيركبونها قال: فهي أسرع من الطائر وأوطأ من الفراش خبا من غير مهنة يسير الرجل إلى جنب أخيه وهو يكلمه ويناجيه لا تصيب أذن راحلة منها أذن صاحبتها، ولا برك راحلة برك الأخرى حتى إن الشجرة لتتنحى عن طريقهم لئلا تفرق بين الرجل وأخيه، قال فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام وحق لك الجلال والإكرام. قال: فيقول - تبارك وتعالى - عند ذلك: "أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي مرحبا بعبادي الذين خشوني بالغيب، وأطاعوا أمري" قال: فيقولون ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك فأذن لنا بالسجود قدامك، قال: فيقول الله: "إنها ليست دار عبادة ولا نصب، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة فسلوني ما شئتم فإن لكل رجل منكم أمنيته"، فيسألونه حتى إن أقصرهم أمنية ليقول: رب تنافس أهل الدنيا في دنياهم فتضايقوا، رب فآتني مثل كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا، فيقول الله تعالى: "لقد قصرت بك أمنيتك، ولقد سألت دون منزلتك، هذا لك مني؛ لأنه ليس في عطائي نكد ولا قصر يد" قال ثم يقول: "اعرضوا على عبادي ما لم تبلغ أمانيهم التي في أنفسهم" فيكون فيما يعرضون عليهم براذين مقرنة على كل أربعة منها سرير من ياقوتة واحدة على كل سرير منها قبة من ذهب مفرغة في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة وليس في الجنة، لون إلا وهو فيها، ولا طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة حتى يظن من يراهما أنهما دون القبة، يرى مخهما من فوق كالسلك الأبيض في ياقوتة حمراء يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك، ثم يدخل إليهما فيحييانه ويقبلانه ويعانقانه، ويقولان له: ما ظننا أن الله يخلق مثلك. ثم يأمر

ص -188- الله الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له "اهـ.
قوله: "أشعث " مجرورة بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل ورأسه مرفوع على الفاعلية، وهو طائر الشعر أشغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه " هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة" أي حامية الجيش عن أن يهجم العدو عليهم.
قولهم: "كان في الحراسة" أي غير مقصر فيها ولا غافل.
قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش يقلب نفسه في مصالح الجهاد وبما فيه حفظ المجاهدين من عدوهم. قال الخلخالي: "المعنى ائتماره لما أمر وإقامته حيث أقيم لا يفقد مكانه، وإنما ذكر الحراسة والساقة لأنهما أشد مشقة".
قوله: "إن استأذن لم يؤذن له" أي استأذن على الأمراء ونحوهم، لم يأذنوا له؛ لأنه لا جاه له عندهم ولا منزلة، لأنه ليس من طلابها، وإنما يطلب ما عند الله.
قوله: "وإن شفع لم يشفع" يعني لو ألجأته الحال إلى أن يشفع له في أمر يحبه الله ورسوله، لم تقبل له شفاعة عند الأمراء ونحوهم. وعن عثمان رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " حرس ليلة في سبيل الله أفضل من ألف ليلة يصام نهارها ويقام ليلها "1 وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك هذه الأبيات بطرسوس، وواعده الخروج وأنشدها معه إلى الفضيل بن عياض في سنة سبعين ومائة.

يا عابد الحرمين لو أبصرتنا لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولنا يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رهج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الله في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت، لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه. فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير " والبيهقي وصححه الحاكم 2/ 81 ووافقه الذهبي , وقال الألباني في ضعيف الجامع " رقم (2703): حديث ضعيف.

ص -189- فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
.......................................................................................................
صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث ؟ قلت: نعم. قال لي: اكتب هذا الحديث، " كراء حملك كتاب أبي عبد الرحمن إلينا " وأملى علي الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبيه، عن أبي هريرة " أن رجلا قال: يا رسول علمني عملا أنال به ثواب المجاهدبن في سبيل الله، فقال: "هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟" فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلي الله عليه وسلم: فوالذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد ليستن في طوله فيكتب له بذلك حسنات "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ ابن عساكر في "تاريخه" 38/245 , 255 , من حديث محمد بن إبراهيم بن أبي سكينة , قال: أملى علي عبد الله بن المبارك هذه الأبيات فذكرها , وذكر الحديث كما هو هنا. ومحمد بن إبراهيم بن أبي سكينة الحلبي , قال الحافظ في "اللسان": ربما أخطأ , ولم يوثقه غير ابن حبان، وذكره ابن كثير في آخر تفسير سورة آل عمران (1/447)، وقد رواه أحمد في "مسنده" 2/344 بمعناه مختصرا من حديث أبي هريرة - رضي الله عنه -, قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله علمني عملا يعدل الجهاد , قال: لا أجده , قال: هل تستطيع إذا خرج المجاهد أن تدخل مسجدا فتقدم لا تفتر , وتصوم لا تفطر؟ قال: لا أستطيع ,قال: قال أبو هريرة: إن فرس المجاهد يستن في طوله فيكتب له حسنات. ورواه البخاري (2633) , ومسلم (1878) ولفظه: قال أبو هريرة: قيل للنبي صلى الله عليه وسلم: ما يعدل الجهاد في سبيل الله عز وجل؟ قال: لا تستطيعوه قال: فأعادوا عليه مرتين أو ثلائا , كل ذلك يقول: لا تستطيعونه , وقال في الثالئة: "مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله تعالى. ورواه النسائي 6/19. وانظر "جامع ا لأ صول " 9 / 480-482.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -190- 38- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء ; أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ماالفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
...................................................................................................................
قوله: "باب من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذهم أربابا من دون الله " فيه إشارة إلى قوله تعالى: { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا }2.
قوله: "وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر ".
قال الإمام الشافعي - رحمه الله تعالى -: "أجمع العلماء على أن من استبانت له سنة رسول الله صلي الله عليه وسلم لم يكن له أن يدعها لقول أحد"، وقال الإمام مالك - رحمه الله تعالى -: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر صلي الله عليه وسلم". وعن ابن عباس - رضي الله عنهما - قال: "ليس أحد إلا يؤخذ من قوله ويدع غير النبي صلي الله عليه وسلم".
قوله: "وقال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } أتدري ما الفتنة؟ الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
قال الإمام أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعا، ثم جعل يتلو { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }. وسفيان هو الثوري الإمام الزاهد العابد الثقة الفقيه وكان له أصحاب يأخذون عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة الأحزاب آية : 67.

ص -191- عن " عدي بن حاتم: أنه سمع النبي صلي الله عليه وسلم يقرأ هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية فقلت له: إنا لسنا
.....................................................................................................
ومذهبه مشهور، وقد عمت البلوى بهذا المنكر الذي أنكره الإمام أحمد خصوصا فيمن ينتسب إلى العلم والإفتاء والتدريس، وزعموا أنه لا يأخذ بأدلة الكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، وقد أخطئوا في ذلك، وقد استدل الإمام أحمد - رحمه الله – بقوله صلي الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك"2 أن الاجتهاد لا ينقطع، وحكى ابن عبد البر الإجماع على أن المقلد لا يكون من أهل العلم، والأئمة لم يقصروا في البيان بل نهوا عن تقليدهم إذا استبانت السنة. قال أبو حنيفة: إذا جاء الحديث عن رسول الله صلي الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة - رضي الله عنهم - فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال. وقال: إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله تعالى، قيل: إذا كان قول رسول الله صلي الله عليه وسلم يخالفه ؟ قال: اتركوا قولي لخبر رسول الله صلي الله عليه وسلم. قيل: إذا كان قول الصحابة يخالفه ؟ قال: اتركوا قولي لقول الصحابة. وتقدم قول الإمامين مالك والشافعي. فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به فيكون متبعا للدليل مع من كان معه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 31.
2 البخاري رقم (3640) في المناقب: باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية , ورقم (7311) في الاعتصام بالكتاب والسـنة: باب قول النبي صلى الله عليه وسلم: " لا تزال طائقة من أمتي ظاهربن" ورقم (7459) في التوحيد: باب قول الله تعالى: (إنما قولنا لشيء إذا أردناه) , ومسلم رقم (1921) في الإمارة: باب قوله صلى الله عليه وسلم: " لاتزال طائقة...." من حديث المغيرة بن شعبة - رضي الله عنه -، وفي الباب عن ثوبان ومعاوية وجابر وعقبة بن عامر وعمران بن حصين وعمر بن الخطاب وأبو هريرة وقرة بن إياس رضي الله عنهم 0 انظر: جامع الأصول الحديث رقم (1048) و (6776) و (6777) و (6778) و (6779) و (7496) و (7832) و (7917) و(8879)0الأحاديث الصحيحة رقم (1952 - 1962). قال القاضي عياض: إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث. وقال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب وفقيه ومحدث ومفسر , وقائم بالأمر بالمعروف والنهي عن المنكر , وزاهد وعابد. قال النووي في " شرح مسلم 13/66 - 67 : "وأما هذه الطائفة فقال البخاري: هم أهل العلم وقال أحمد بن حنيل: إن لم يكونوا اهل الحديث فلا أدري من هم".

ص -192- نعبدهم قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟ فقلت: بلى. قال: فتلك عبادتهم "1 رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
........................................................................................................
قوله: عن عدي بن حاتم أي الطائي المشهور بالسخاء والكرم، قدم عدي على رسول الله صلي الله عليه وسلم في شعبان سنة تسع من الهجرة فأسلم وعاش مائة وعشرين سنة، وقد أشار المصنف - رحمه الله تعالى - بترجمة الباب إلى هذا الحديث وما في معناه، وفيه دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله.
قال شيخنا في المسائل: "فتغيرت الأحوال وآلت إلى هذه الغاية فصار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين". وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟. قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين. رواه الدارمي2. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون. فكم ضل من ضل، وزل من زل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (47).
2 تقدم تخريجه ص (126) رقم (2).


باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -193- 39- باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم "
قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
.....................................................................................................
قوله: "باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ }1 " الآية.
قال العماد ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل، وهو المراد بالطاغوت ها هنا، وكل من عبد شيئا دون الله بأي نوع كان من أنواع العبادة كالدعاء والاستغاثة فإنما عبد الطاغوت، فإن كان المعبود صالحا كانت عبادة العابد له واقعة على الشيطان الذي أمره بعبادته وزينها له كما قال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ }2. وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}3 والآية بعدها، وإن كان ممن يدعو إلى عبادة نفسه كالطواغيت، أو كان شجرا أو حجرا أو قبرا كاللات والعزى ومناة وغير ذلك، مما كان يتخذه المشركون لهم أصناما على صور الصالحين والملائكة أو غير ذلك فهي من الطاغوت الذي أمر الله عباده أن يكفروا بعبادته ويتبرءوا منه، ومن عبادة كل معبود سوى الله كائنا من كان، فالتوحيد هو الكفر بكل ما عبد من دون الله كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} الآية4، فلم يستثن من كل معبود إلا الذي فطره سبحانه وتعالى، هذا معنى لا إله إلا الله كما تقدم في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ }4 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ }5، وكذلك من خالف حكم الله ورسوله بأن حكم بين الناس بغير ما أنزل الله أو مع الجهل بذلك، أو طلب ذلك أن يتبع عليه أو أطاعه فيما لا يعلم أنه حق إذا كان المطيع له لا يبالي أكان أمره حقا أم لا، فهو طاغوت بلا ريب كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة سبأ آية : 40-41.
3 سورة يونس آية : 28-29.
4 سورة الممتحنة آية : 4.
5 سورة الممتحنة آية : 4.

ص -194- وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً }1. وقوله: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2. وقوله: { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }3 الآية.
.....................................................................................................................
 أَنْ يَكْفُرُوا بِهِ } لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن قد نفى ما نفته لا إله إلا الله.
قوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} أي بعيدا عن الهدى ففي هذه الآية أربعه أمور:
"الأول " أنه من إرادة الشيطان. "الثاني " أنه ضلال. "الثالث " تأكيده بالمصدر "الرابع " وصفه بالبعد عن سبيل الحق والهدى.
فسبحان الله ما أعظم القرآن وما أنفعه لمن تدبره، وما أبلغه وما أدله على أنه كلام رب العالمين أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين صلوات الله وسلامه عليه.
قوله:{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}4، فإن المنافق يكره الحق وأهله ويهوى ما يخالفه من الباطل، وهذه حال أهل النفاق. قال العلامة ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين - "قلت ": فما أكثرهم لا كثرهم الله - قال: و"يصدون" لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله إلى أقوال من يخطئ كثيرا ممن ينتسب إلى مذهب من مذاهب الأربعة في تقليدهم من لا يجوز تقليده فيما يخالف الدليل، فصار المتبع للرسول صلي الله عليه وسلم من أولئك غريبا، وقد عمت البلوى بهذا.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض، وفي الآية التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى.
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }5 قال أبو بكر بن عياش في الآية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة النساء آية : 61.
5 سورة الأعراف آية : 56.

ص -195- وقوله: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }1 الآية.
.....................................................................................................................
إن الله بعث محمدا صلي الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلي الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلي الله عليه وسلم فهو من المفسدين في الأرض. قال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله، فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك، والدعوة إلى غير الله وإقامة معبود غيره ومطاع ومتبع غير رسول الله صلي الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلي الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة، ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل فتنة في العالم وبلاء وشر وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله". انتهى. وبما ذكرنا يتبين مطابقة الآية للترجمة.
قوله: "وقول الله تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } الآية " قال ابن كثير: ينكر تعالى من خرج عن حكم الله المشتمل على كل خير والنهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات كما يحكم به التتار، من السياسات المأخوذة عن جنكيزخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير.
قوله: ومن أحسن من الله حكما لقوم يوقنون؟استفهام إنكار أي لا حكم أحسن من حكمه، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء الحكيم في أقواله وأفعاله وشرعه وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.

ص -196- عن عبد الله بن عمرو - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "1. قال النووي: حديث صحيح، رويناه في كتاب " الحجة " بإسناد صحيح.
...........................................................................................................
قوله: "عن عبد الله بن عمرو أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناده صحيح " هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في "كتاب الحجة على تارك المحجة " بإسناد صحيح كما قال المصنف عن النووي، ورواه الطبراني وأبو بكر ابن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون في صحاح الأخبار. وشاهده في القرآن قال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً }2، وقوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }3، وقوله: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ }4 ونحو هذه الآيات.
قوله: "حتى يكون هواه تبعا لما جئت به" الهوى بالقصر أي ما تهواه وتحبه نفسه، فإن كان الذي يحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به الرسول صلي الله عليه وسلم لا يخرج عنه إلى ما يخالفه، فهذه صفة أهل الإيمان المطلق الذي يوجب لصاحبه الجنة والنجاة من النار، وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب فيطلق عليه مؤمن بقيد، لنقص إيمانه بالمعصية كما في حديث أبي هريرة: " لا يزني الزاني حين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تعقبه الحافظ ابن رجب الحنبلي في "جامع العلوم والحكم" ص 338 – 339 فقال: "تصحيح هذا الحديث بعيد جدا من وجوه:
منها: أنه حديث ينفرد به نعيم بن حماد المروزي، ونعيم هذا وإن كان وثقه جماعة من الأئمة، وخرج له البخاري، فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم ويشبه عليه في بعض الأحاديث، فلما كثر عثورهم على مناكيره حكموا عليه بالضعف. - ونقل كلام الأئمة، ثم قال -:
ومنها: أنه قد اختلف على نعيم في إسناده، فيروي عنه الثقفي عن هشام، وروي عنه عن الثقفي ، حدثنا بعض مشيختنا، حدثنا هشام، أو غيره، وعلى هذه الرواية يكون الشيخ الثقفي غير معروف عنه. وروي عن الثقفي حدثنا بعض مشيختنا، حدثنا هشام أو غيره، فعلى هذه الرواية فالثقفي رواه عن شيخ مجهول، وشيخه رواه عن غير معين، فتزداد الجهالة في إسناده.
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.

ص -197- يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن "1 فيكون مسلما ومعه مطلق الإيمان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2475) في المظالم: باب النهي بغير إذن صاحبه , رقم (5578) في الأشربة , في فاتحته , رقم (6772) في الحدود: باب الزنا وشرب الخمر , ورقم (0 681) في المحاربين: باب إثم الزناة , ومسلم رقم (57) في الإيمان: باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية , وأبو داود رقم (4689) في السنة: باب الدليل على زيادة الإيمان ونقصانه , والترمذي رقم (2627) في الإيمان: باب ما جاء لا يزني الزاني وهو مؤمن , والنسائي 8/64 في السارق: باب تعظيم السرقة , وأحمد في " المسند" 2/243 و 317 و 376 و 386 و 479 , وابن ماجه رقم (3936) في الفتن: باب النهي عن النهبة من حديث أبي هريرة - رضي الله عنه -. وفي الباب عن عبد الله بن مسعود , وعبد الله بن عباس رضي الله عنهم. انظر " جامع الأصول " رقم (1927)و (9369) و (9370). قال الإمام النووي - رحمه الله تعالى - في " شرحه على صحيح مسلم 2/41 – 42: "هذا الحديث مما اختلف العلماء في معناه، فالقول الصحيح الذي قاله المحققون أن معناه لا يفعل هذه المعاصي وهو كامل الإيمان , وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله ومختاره , كما يقال: لا علم إلا ما نفع، ولا مال إلا الإبل، ولا عيش إلا عيش الآخرة , وإنما تأولناه على ما ذكرناه لحديث أبي ذر وغيره , من قال: "لا إله إلا الله دخل الجنة وإن زنى وإن سرق" , وحديث عبادة بن الصامت الصحيح المشهور أنهم بايعوه على أن لا يسرقوا ولا يزنوا ولا يعصوا إلى آخره , ثم قال لهم - صلى الله عليه وسلم -: فمن وفى منكم فأجره على الله , ومن فعل شيئا من ذلك فعوقب في الدنيا فهو كفارته , ومن فعل ولم يعاقب فهو إلى الله تعالى إن شاء عفا عنه وإن شاء عذبه. فهذان الحديثان مع نظائرهما في الصحيح مع قول الله - عز وجل -: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} مع إجماع أهل الحق على أن الزاني والسارق والقاتل وغيرهم من أصحاب الكبائر غير الشرك لا يكفرون بذلك، بل هم مؤمنون ناقصو الإيمان , إن تابوا سقطت عقوبتهم وإن ماتوا مصرين على الكبائر كانوا في المشيئة فإن شاء الله تعالى عفا عنهم وأدخلهم الجنة أولا , وإن شاء عذبهم ثم أدخلهم الجنة , وكل هذه الأدلة تضطرنا إلى تأويل هذا الحديث وشبهه , ثم إن هذا التأويل ظاهر سائغ في اللغة مستعمل فيها كثير، وإذا ورد حديثان مختلفان ظاهرا وجب الجمع بينهما , وقد وردا هنا فيجب الجمع وقد جمعنا , وتأول بعض العلماء هذا الحديث على من فعل ذلك مستحلا له مع علمه بورود الشرع بتحربمه , وقال الحسن وأبو جعفر محمد بن جرير الطبري: معناه ينزع منه اسم المدح الذي يسمى به أولياء الله المومنين , ويستحق اسم الذم فيقال: سارق وزان وفاجر وفاسق , وحكي عن ابن عباس - رضي الله عنهما -: أن معناه ينزع منه نور الإيمان , وفيه حديث مرفوع , وقال المهلب: ينزع منه بصيرته في طاعة الله تعالى , وذهب الزهري إلى أن هذا الحديث وما أشبهه يؤمن بها ويمر على ما جاءت ولا يخاض في معناها وأنا لا نعلم معناها , وقال: أمروها كما أمرها من قبلكم , وقيل في معنى الحديث غير ما ذكرته مما ليس بظاهر بل بعضها غلط فتركتها، وهذه الأقوال التي ذكرتها في تأويله كلها محتملة، والصحيح في معنى الحديث ما قدمناه أولا والله أعلم".

ص -198- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة; فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة -، وقال المنافق: نتحاكم إلى اليهود ; لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ..... } 1 الآية ".
........................................................................
الذي لا يصح إسلامه إلا به، وهذا التوحيد الذي لا يشوبه شرك ولا كفر، وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة، فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: { ِإنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة، فقد أخرج البخاري وغيره عن أنس عن النبي صلي الله عليه وسلم قال: " يخرج من النار من قال لا إله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برة من خير ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير "3.
قوله: "وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود " إلخ. في قصة عمر وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلي الله عليه وسلم والأذى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 48.
3 قطعة من حديث أنس بن مالك - رضي الله عنه - المطول في الشقاعة رواه البخاري رقم (44) في الإيمان باب زيادة الإيمان ونقصانه , و (4476) و (6565) و (7410) و (7440) و (7509) و (7510) و (7516) , ومسلم رقم (193) في الإيمان: باب أدنى أهل الجنة منزلة منها , وابن ماجه رقم (4312)، وأحمد في " المسند3/ 116 و 244.

ص -199- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلي الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلي الله عليه وسلم: أكذلك ؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1.
الثالثة: تفسير آية الأعراف { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }2.
الرابعة: تفسير: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }3.
الخامسة: ما قاله الشعبي في نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم.
......................................................................................................
له والإظهار لعداوته فانتقض به عهده، وحل به قتله وقصة قتله مذكورة في كتب الأحاديث4 والسير وغيرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 البخاري رقم (2510) و(3031 و 3032) و (4037) في المغازي باب قتل كعب بن الأشرف ومسلم رقم (1801)، في الجهاد: باب قتل كعب بن الأشرت طاغوت اليهود , وأبو داود رقم (2768) من حديث جابر بن عبد الله - رضي الله عنهما -.


باب من جحد شيئا من الأسماء والصفات - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -200- 40 - باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1 الآية.
.....................................................................................................................
قوله "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }2 الآية " سبب نزول الآية معلوم، وهو أن قريشا جحدوا اسم الرحمن عنادا. قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى }3 فالرحمن اسمه وصفته، فالرحمة وصفه القائم به، فإذا كان المشركون جحدوا اسما من أسمائه الذي دل على كماله تعالى فجحدوا معناه كجحود لفظه، فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة، فلهذا كفرهم كثير من أهل السنة. قال العلامة ابن القيم - رحمه الله تعالى -:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عنهم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم من أهل الكلام على التعطيل جحدوا ما وصف الله به نفسه، ووصفه به رسول الله صلي الله عليه وسلم من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثا بكل ناقص أو معدوم، فتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }4.
وقد صنف أئمة السنة لما حدثت بدعة الجهمية مصنفات كثيرة في الرد عليهم كالإمام أحمد وابنه عبد الله والخلال وأبي بكر الأثرم وعثمان بن سعيد الدارمي وإمام الأئمة محمد بن خزيمة وأبي عثمان الصابوني وخلق من أئمة السنة لا يمكن حصرهم، وكذلك من بعدهم كأبي محمد موفق الدين وشيخ الإسلام ابن تيمية وابن قيم الجوزية ومن في طبقتهم كالعماد ابن كثير والحافظ ابن الهادي وابن رجب والذهبي وغيرهم من أهل السنة والجماعة، وكتبهم مشهورة موجودة بين أهل السنة والجماعة، فلله الحمد على ظهور الحق ونشره والدعوة إليه والمحافظة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الرعد آية : 30.
3 سورة الإسراء آية : 110.
4 سورة الشورى آية : 11.

ص -201- وفي "صحيح البخاري" قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله ؟ "1.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه
.....................................................................................................................
قوله: "قال علي: " حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟ "" وهذا، - والله أعلم -، قاله حين كثر القصاص في خلافته وصاروا يذكرون أحاديث ليست من الأحاديث المعروفة، ولهذا كثر الوضع بهذا السبب، وغير المعروف يحتمل أن يكون فيه ما يصح وفيه ما لا يصح؛ فإذا سمعه من لم يعرفه أنكره وربما كان حقا فلا ينبغي التحديث إلا بما صح وثبت واشتهر عند المحدثين والفقهاء، وما ليس كذلك فلا ينبغي أن يحدث به لاحتمال أن يكون غير صحيح، وقد " كان أمير المؤمنين معاوية بن أبي سفيان ينهى عن القصص؛ لما فيه من التساهل في النقل ويقول لا يقص إلا أمير أو مأمور ".
قوله: "وروى عبد الرزاق " هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري وهو شيخ عبد الرزاق يروي عنه كثيرا، ومعمر بفتح الميمين وسكون العين أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني من أصحاب محمد بن شهاب الزهري ويروي عنه كثيرا.
قوله: "عن ابن طاوس " هو عبد الله بن طاوس اليماني، قال معمر: كان من أعلم الناس بالعربية. وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه " هو طاوس بن كيسان الجندي بفتح الجيم والنون الإمام العالم، قيل: اسمه ذكوان قاله ابن الجوزي. "قلت " وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري ؟ قال: قلت: من مكة، قال: من خلفت يسودها وأهلها ؟ قلت: عطاء بن أبي رباح، قال: فمن العرب أم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 1/225 تعليقا في العلم : باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا.

ص -202- رأى رجلا انتفض - لما سمع حديثا عن النبي صلي الله عليه وسلم في الصفات، استنكارا لذلك - فقال: " ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" "1 انتهى.
.....................................................................................................
من الموالي ؟ قلت: من الموالي، قال: فبم سادهم ؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا، قال: فمن يسود أهل اليمن ؟ قلت: طاوس بن كيسان، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: فبم سادهم ؟ قلت: بما ساد به عطاء، قال: إنه لينبغي ذلك، قال: فمن يسود أهل مصر ؟ قلت: يزيد بن أبي حبيب. قال: فمن العرب أم من الموالي، قال: قلت: من الموالي، قال: فمن يسود أهل الشام ؟ قلت: مكحول، قال: فمن العرب أم ‎ من الموالي ؟ قلت: من الموالي عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة ؟ قلت: ميمون بن مهران. قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل خراسان ؟ قال: قلت: الضحاك بن مزاحم، قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل البصرة ؟ قلت: الحسن البصري، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: ويلك ومن يسود أهل الكوفة ؟ قال: قلت: إبراهيم النخعي، قال: فمن العرب أم من الموالي ؟ قال: قلت: من العرب، قال: ويلك يا زهري فرجت عني والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها، قال: قلت: يا أمير المؤمنين إنما هو دين من حفظه ساد ومن ضيعه سقط ".
قوله: "ما فرق هؤلاء " يستفهم من أصحابه يشير إلى أناس ممن يحضرون مجلسه، فإذا سمعوا شيئا من محكم القرآن حصل منهم فرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أو رده أو شك فيه لم يكن مؤمنا به فيكون هلاكا. وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان، قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر، ثم بعد ذلك أظهر الجعد ابن درهم بدعة الجهمية فقتل، قتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد.
قال الذهبي: حدثنا وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها" أخرجه عبد الله في الرد على الجهمية، والواقع من أهل البدع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسناده صحيح.

ص -203- ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر: "الرحمن " أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمَّد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه هلكة.
......................................................................................................
وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس، وسبب هذه البدع جهل أهلها وقصورهم في الفهم2 وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم، وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
قوله: "ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }3 الآية " روى ابن جرير عن ابن عباس قال: " كان النبي صلي الله عليه وسلم يدعو ساجدا يا رحمن يا رحيم فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 قال الأستاذ محمد رشيد رضا – رحمه الله - : "لا يعني فهم اللغة العربية؛ فإن الصحابة – رضي الله عنهم – لم يستذكروا شيئا من ذلك، ولم يروا أنهم في حاجة لسؤال النبي - صلى الله عليه وسلم -؛ لأنهم أهل اللغة، عرفوا آيات التنزيل فحالت عندهم دون حمل النصوص على التشبيه، فلم يشبهوا ولم يعطلوا، ولم يبتغوا الفتنة فيتأولوا".
3 سورة الرعد آية : 30.


باب "معرفة النعمة وإنكارها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -204- 41- باب "معرفة النعمة وإنكارها"
 قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: " إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر... " الحديث، وقد تقدم - وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
.................................................................................................
قوله: "باب قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية " قال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة فذكر عن سفيان عن السدي " يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا "قال: محمد صلي الله عليه وسلم. وقال آخرون: بل ومعنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } قال: هي المساكن والأنعام وما يرزقون منها والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا فورثونا إياه.
قوله: "وقال عون بن عبد الله يقولون لولا فلان لم يكن كذا " عون بن عبد الله بن عتبة بن مسعود الهذلي أبو عبد الله الكوفي الزاهد، عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة. واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها وهو الصواب.
قوله: "وقال شيخ الإسلام ابن تيمية: يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -205- فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب "الحلف بغير الله شرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

42- باب "الحلف بغير الله شرك"
 قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً }1.
.....................................................................................................
ذلك مما هو جار على ألسنة كثير.ا هـ. " وكلام شيخ الإسلام يدل على حكم هذه الآية عام فيمن نسب النعم إلى غير الله، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين المذكور بعضه هنا، وذلك من أنواع الشرك كما لا يخفى2.
قوله: "باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } الند المثل والنظير، وجعل الند لله هو صرف أنواع العبادة أو شيء منها لغير الله كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم، قال تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال العماد ابن كثير في تفسيره: قال أبو العالية: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال: عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل بن أبي خالد. وقال ابن عباس: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر وأنتم تعلمون أنه ربكم لا يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال الأستاذ محمد رشيد رضا – رحمه الله تعالى - : "لا يعني عند من يعتقد أن الأسباب مؤثرة بذاتها لا بتسخير الله ونعمته، وأما من يعتقد أن هذه الأسباب سخر ها الله تعالى، ويشكره على ذلك، فلا يضر هذا اللفظ، وقد وصف الله الريح بالطيبة في قوله: {حتى إذا كنتم في الفلك وجرين بهم بريح طيبة}.

ص -206- قال ابن عباس في الآية: " الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك "رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "1 رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا "2
...........................................................................................................
الذي لا شك فيه. وقال مجاهد: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }3 قال: تعلمون أنه إله واحد في التوراة والإنجيل.
قوله: "وعن ابن عباس في الآية: " الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل "" إلخ.. وهذا من ابن عباس تنبيه بالأدنى من الشرك على الأعلى.
قوله: "وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون "أو " بمعنى الواو فيكون قد كفر وأشرك ويكون من باب كفر دون كفر.
قوله: وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (1535) في النذور والإيمان: باب ما جاء في كراهية الحلف بغير الله , وأبو داود رقم (3251) , وأحمد في " المسند "2/69 و 87 و 125 , صححه الحاكم 4/297 وابن حبان رقم (1127) من حديث عبد الله بن عمر - رضي الله عنهما -, وهو حديث صحيح كما قال الألباني في " الإرواء " رقم (2561).
2 قال الهيثمي في " المجمع "4/177 : رواه الطبراني في " الكبير" ورجاله رجال الصحيح , وهو حـديث صحيح كما قال الألباني في الإرواء رقم (2562).
3 سورة البقرة آية : 22.

ص -207- وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي أنه " يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان ".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
...........................................................................................................
صادقا "ومن المعلوم أن الحلف بالله كاذبا من الكبائر، لكن الشرك أكبر من الكبائر وإن كان أصغر كما تقدم.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع بخلاف الفاء وثم، وتسوية المخلوق بالخالق بكل نوع من العبادة شرك، وهذا ونحوه من الشرك الأصغر.
قوله: "وعن إبراهيم النخعي أنه " يكره أن يقول أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان " "إبراهيم هو النخعي، وهذا فيما يقدر عليه الحي الحاضر بخلاف من ليس كذلك ممن لا يسمع كلاما ولا يرد جوابا كالأموات والغائبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4980) في الأدب: باب لا يقال خبثت نفسي , وأحمد في " المسند" 5/384، والنسائي في " عمل اليوم والليلة" رقم (985) , وعنه ابن السني رقم (666) طبعة دار البيان بدمشق , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (137).

ص -208- الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.


باب ما جاء فيمن لم يقنع بالحلف بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

43- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف له بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله "رواه ابن ماجه1 بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
.......................................................................................................
باب ما جاء فيمن لم يقنع بالحلف بالله
قوله: "لا تحلفوا بآبائكم" تقدم أنه لا يجوز الحلف بغير الله في حق كل أحد.
قوله: " من حلف بالله فليصدق "وهذا مما أوجبه الله على عباده قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2 وقال: { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ }3.
قوله: " ومن حلف له بالله فليرض، ومن لم يرض فليس من الله "هذا من حق المسلم على المسلم أن يقبل منه إذا حلف له متعذرا، والحديث يدل على الوجوب، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه كما في الأثر عن عمر: "ولا تظننن بكلمة خرجت من أخيك شرا وأنت تجد لها في الخير محملا "، وهو من حسن الخلق ومكارم الأخلاق وكمال العقل وقوة الدين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2101) في الكفارات باب من حلف له بالله فليرض، وهو حديث صحيح كما قال الألباني في" الإرواء" رقم (2698).
2 سورة التوبة آية : 119.
3 سورة النحل آية : 105.

ص -209- الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.


باب قول ما شاء الله وشئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

44- باب قول ما شاء الله وشئت
عن قتيلة " أن يهوديا أتى النبي صلي الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلي الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1 رواه النسائي وصححه.
.....................................................................................................
باب قول ما شاء الله وشئت
قوله: "قتيلة " بمثناة، بنت صيفي الأنصارية صحابية مهاجرة لها حديث في سنن النسائي، وهو المذكور في الباب، ورواه عنها عبد الله بن يسار الجعفي، وفيه قبول الحق ممن جاء به، وفيه بيان النهي عن الحلف بالكعبة وغيرها مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة، وأنت ترى ما وقع مما يخالف ذلك من الحلف بالكعبة ودعائها وكذا مقام إبراهيم، وقلّ من يسلم من هذا ممن يحج من أهل الآفاق وأهل مكة كما كان يفعل بغيرها، والكعبة عظمها الله بأن جعل حجها ركنا من استطاع، وشرع العبادة عندها، وخصها بالفضل، فالمشروع إنما هو الطواف بها والصلاة إليها لا الحلف بها ونحوه من الشرك في العبادة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الألباني في الأحاديث الصحيحةرقم (136): أخرجه الطحاوي في "المشكل" 1/357، والحاكم 4/297، والبيهقي 3/216، وأحمد 6/ 371- 372 من طريق المسعودي عن سعيد بن خالد عن عبد الله بن يسار عن قتيلة بنت صيفي امرأة من جهينة قالت: ...، وقال الحاكم صحيح الإسناد ووافقه الذهبي. قلت (الألباني): "المسعودي كان اختلط , لكن تابعه مسعر عن معبد بن خالد به , أخرجه النسائي 7/ 6 بإسناد صحيح , ولعبد الله بن يسار حديث آخر نحو هذا" ا هـ. وانظر الأحاديث الصحيحة رقم (137).
2 سورة البقرة آية : 59.

ص -210- وله أيضا عن ابن عباس: " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها قالت: "رأيت كأني أتيت على
.......................................................................................................
قوله: "إنكم تشركون، تقولون ما شاء الله وشئت " والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله كما قال الله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2، وفي هذه الآية والحديث الرد على القدرية والمعتزلة نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله من العبد وما شاءه، وقد قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}3، وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}4. وفي الحديث: " أول ما خلق الله القلم فقال له: اكتب، فجرى بما هو كائن إلى يوم القيامة "5 وهو في الصحيحين وغيرهما.
قوله: "وله أيضا عن ابن عباس " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت فقال: أجعلتني لله ندا ؟ بل ما شاء الله وحده ".
هذا يبين ما تقدم من أن هذا شرك؛ لأن المعطوف بالواو يساوي المعطوف بالمعطوف عليه؛ لأن الواو وضعت لمطلق الجمع، فلا يجوز أن يجعل المخلوق مثل الخالق في شيء من الإلهية والربوبية ولو في أقل شيء كما تقدم في الرجلين اللذين قرب أحدهما ذبابا للصنم فدخل النار، وفيه أن النبي صلي الله عليه وسلم حَمَى حِمَى التوحيد وسد طرق الشرك في الأقوال والأعمال.
قوله: "عن الطفيل " هو الطفيل بن عبد الله بن سخبرة أخو عائشة لأمها له حديث عند ابن ماجه وهو ما ذكره المصنف - رحمه الله تعالى - في الباب، وهذه الرؤيا حق أقرها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد " رقم (787) , والنسائي في "عمل اليوم والليلة " رقم (988)، وعنه ابن السني رقم (667) طبعة دار البيان بدمشق , بلفظ " أجعلتني لله عدلا", وأحمد في " المسند" 1/214 و 283 و 347 من حديث ابن عباس - رضي الله عنهما -, ورواه ابن ماجه رقم (2117) في الكفارات: باب النهي أن يقال: ما شاء الله وشئت , بلفظ: "إذا حلف أحدكم فلا يقل ما شاء الله وشئت , ولكن ليقل: ما شاء الله ثم شئت" وهو حديث حسن , وروايته بلفظ: " أجعلتني لله ندا " من رواية ابن مردويه , والمعنى واحد. انظر " الأحاديث الصحيحة" رقم (129).
2 سورة التكوير آية : 29.
3 سورة القمر آية : 49.
4 سورة الفرقان آية : 2.
5 أحمد في " المسند 5/317 , وأبو داود رقم (4700) في السنة: باب في القدر, والترمذي رقم (3316) في تفسير سورة (ن والقلم) , ورقم (2156) في القدر من حديث عبادة بن الصامت - رضي الله عنه -. وهو حديث صحيح. ولم أجده في " الصحيحين " كما قال المصنف - رحمه الله تعالى -.

ص -211- نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلي الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا ؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد؛ فإن طفيلا رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1.
..................................................................................................
رسول الله صلي الله عليه وسلم وعمل بمقتضاها فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: ما شاء الله وحده. وقد بلغ صلي الله عليه وسلم البلاغ المبين وأنذر عن الشرك وحذر عن قليله وكثيره، فانظر إلى ما وقع من الشرك العظيم في هذه الأمة ينادون الميت من مسافة شهر أو شهرين أو أكثر، ويعتقدون فيه أنه ينفع ويضر ويسمع ويستجيب من تلك المسافة، وجعلوا الأموات شركاء لله في الملك والتدبير وعلم الغيب وغير ذلك من خصائص الربوبية، وتركوا نبيهم وما جاء به وقاله وما نهى عنه كأنهم لم يسمعوا كتابا ولا سنة، وقد بعثه الله بالنهي عن الشرك كما ترى، فما زال يدعو الناس إلى توحيد الله وإخلاص العبادة له حتى أكمل الله لهم به الدين وأتم عليهم النعمة، لكن رجعوا من الكمال إلى الضلال ومن سبيل النجاة إلى سبيل الهلاك، وهذه وإن كانت رؤيا منام فقد أقرها رسول الله صلي الله عليه وسلم وأخبر أنها حق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه رقم (2118) في الكفارات: باب النهي أن يقال ما شاء الله وشئت من حديث الطفيل ابن سخبرة أخي عائشة لأمها , ومن حديث ربعي بن حراش عن حذيفة بن اليمان - رضي الله عنه - أن رجلا من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال: نعم القوم انتم لولا أنكم تشركون , تقولون ما شاء الله وشاء محمد , وذكر ذلك للنبي صلى الله عليه وسلم فقال: " أما والله إن كنت لأعرفها لكم , قولوا: ما شاء الله ثم شاء محمد", وأحمد 393/5 من حديث حذيفة - رضي الله عنه -. والدارمي رقم (2702) من حديث الطفيل بن سخبرة أخي عائشة لأمها , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (137-138).

ص -212- فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلي الله عليه وسلم " أجعلتني لله ندا ؟" فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العَمِمِ
والبيتين بعده ؟
: أنها قد تكون الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا.
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة سببا لشرع بعض الأحكام.


باب من سب الدهر فقد آذى الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

45- باب من سب الدهر فقد آذى الله
وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ }1 الآية.
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " قال الله تعالى:
 .......................................................................................................
قوله: "باب من سب الدهر فقد آذى الله. وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ }. قال العماد ابن كثير في تفسيره: يخبر الله تعالى عن دهرية الكفار ومن وافقهم من مشركي العرب في إنكار المعاد، وقالوا: { مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا }2 أي ما ثم إلا هذه الدار يموت قوم ويعيش آخرون ولا ثم معاد ولا قيامة، وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم وهم ينكرون البداءة والرجعة، ولهذا قال عنهم: { وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } قال سبحانه: { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ }3 أي يتوهمون ويتخيلون.
قوله: "عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: يؤذيني ابن آدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.

ص -213- يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار ".
وفي رواية: " لا تسبوا الدهر، فإن الله هو الدهر "1.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
..................................................................................................
 يسب الدهر وأنا الدهر أقلب الليل والنهار ". وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر "قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: "ومعناه أن العرب كانت من شأنها ذم الدهر وسبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل، إذ هو الفاعل في الحقيقة للأمور التي يصفونها فنهوا عن سب الدهر"، انتهى باختصار. ونسبة الفعل إلى الدهر ومسبته كثيرة في أشعار المولدين كابن المعتز والمتنبي وغيرهما، وليس منه وصف السنين بالشدة لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ }2 الآية. قال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد ينسى طيبها ذكر النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري رقم (4826) في التفسير: تفسير سورة الجاثية , ورقم (6181) في الأدب: باب لا تسبوا الدهر , ورقم (7491) في التوحبد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله) , ومسلم رقم (2246) (2) في الألقاظ من الأدب: باب النهي عن سب الدهر , وأحمد 2/238 و 272 , والرواية الثانية رواها مسلم رقم (2246) (5) في الألفاظ: باب النهي عن سب الدهر , وأحمد في المسند 2/395 و 491 و 496 و 499 من حديث أبي هريرة - رضي الله عنه -.
2 سورة يوسف آية : 48.

ص -214- الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.


باب التسمي بقاضي القضاة ونحوه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

46- باب التسمي بقاضي القضاة ونحوه
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله قال سفيان: مثل " شاه شاه". وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1
قوله: " أخنع " يعني أوضع.
.................................................................................................
باب التسمي بقاضي القضاة ونحوه
قوله: في الصحيح عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك لا مالك إلا الله "؛ لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ }2 الآية، فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا، وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف ; لأنه لا يصدق هذا المعنى إلا على الله، فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له تعالى وتقدس دون غيره.
قوله: "قال أبو سفيان: مثل شاهان شاه " عند العجم عبارة عن ملك الأملاك ولهذا مثل به سفيان. قوله: "وفي رواية: أغيظ رجل على الله " أغيظ من الغيظ وهو مثل الغضب والبغض فيكون بغيضا إلى الله مغضوبا عليه، وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل ولا تشبيه ولا تمثيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (6205 - 6206) في الأدب باب أبغض الأسماء إلى الله تعالى، ومسلم رقم (2143) في الآداب باب : تحريم التسمي بملك الأملاك وبملك الملوك , ورواه أبو داود رقم (4961) في الأدب باب : ما يكره من الاسماء، وأحمد في "المسند" 2/244.
2 سورة آل عمران آية : 26.

ص -215- فيه مسائل:
 الأولى: النهي عن التسمي بملك الأملاك
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

47- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي :صلي الله عليه وسلم "إن الله هو
 ......................................................................................................
قوله: "وأخبثه " وهو يدل أيضا على أن هذا خبيث عند الله إذا رضي بذلك لتعظيم الناس له بما لا يستحقه وعدم إنكاره وكراهته لذلك.
قوله: ""أخنع" يعني أوضع " وهذا المذكور ينافي كمال التوحيد الذي دلت عليه كلمة الإخلاص فيكون فيه شائبة من الشرك وإن لم يكن أكبر.
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
قوله: "عن أبي شريح " هو الخزاعي اسمه خويلد بن عمرو، وأسلم يوم الفتح، له عشرون حديثا اتفقا على حديثين وانفرد البخاري بحديث. وعنه أبو سعيد المقبري ونافع بن جبير وطائفة، قال ابن سعد: مات بالمدينة سنة ثمان وستين.
قوله: "يكنى " الكنية ما صدر بأب أو أم ونحو ذلك كأبي محمد، واللقب ما ليس كذلك كزين العابدين.

ص -216- الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين، فقال: ما أحسن هذا ! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال: فأنت أبو شريح "1 رواه أبو داود وغيره.
......................................................................................................
وقوله صلي الله عليه وسلم: " " إن الله هو الحكم وإليه الحكم " أي هو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله فيها حكم مما أنزله على نبيه من الكتاب والحكمة لكن قد يخفى على المجتهد، فإن المجتهدين وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء أدرك ما هو الصواب من ذلك.
وقوله: "إليه الحكم " في الدنيا والآخرة كما قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ }2. وقال: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ }3 الآية. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته، وإلى سنته بعد وفاته.
قوله: "فقال: " إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين "" والمعنى - والله أعلم - أن أبا شريح كان مرضيا عندهم يتحرى ما يصلحهم إذا اختلفوا، فيرضون صلحه فسموه حكما، وأما ما يحكم به الجهلة من الأعراب ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب لما فيه من النهي الشديد والخروج عن حكم الله ورسوله إلى ما يخالفه، كما قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ }4، وهذا كثير فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4955) في الأدب: باب في تغيير الاسم القبيح , والبخاري في " الأدب المفرد" (811)، والنسائي 226/8 في آداب القضاء: باب إذا حكموا رجلا فقضى بينهم , والبيهقي 10/145 , والحاكم 4/ 279 , وإسناده جيد. الإرواء رقم (2615).
2 سورة الشورى آية : 10.
3 سورة النساء آية : 59.
4 سورة المائدة آية : 44.

ص -217- فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

48- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر
وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة - دخل حديث بعضهم في بعض -: أنه " قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء - يعني رسول الله صلي الله عليه وسلم
......................................................................................................
قوله صلي الله عليه وسلم: " فما لك من الولد؟ قال: شريح ومسلم وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال فأنت أبو شريح "2، فكناه بالكبير وهو السنة وغيّر كنيته بأبي الحكم؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وهذا قد حدث في الناس قريبا.
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " أي فقد كفر "وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } الآية" قال العماد ابن كثير - رحمه الله تعالى - في تفسيره: "قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: قال رجل من المنافقين: " ما أرى قراءنا هؤلاء إلا أرغبنا بطونا، وأكذبنا ألسنة، وأجبننا عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).

ص -218- وأصحابه القراء - فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلي الله عليه وسلم. فذهب عوف إلى رسول الله صلي الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله ! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله ،صلي الله عليه وسلم وإن الحجارة تنكب رجليه - وهو يقول: إنما كنا نخوض ونلعب - فيقول له رسول الله صلي الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يلتفت إليه وما يزيده عليه ".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
......................................................................................................
اللقاء" فرفع ذلك لرسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله{ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} إلى قوله "مجرمين"، وإن رجليه لينسفان الحجارة وما يلتفت إليه رسول الله صلي الله عليه وسلم، وهو متعلق بنسعة ناقة رسول الله صلي الله عليه وسلم ".
قوله: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ }1 أي بهذا المقال الذي استهزأتم به { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ }2 أي لا يعفى عن جميعكم ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة الخاطئة" انتهى. وقال شيخ الإسلام - رحمه الله تعالى -: "وقد أمره الله أن يقول: { قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال قد كفرتم بعد إيمانكم، فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين" اهـ.
وفيه بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرا إرادات القلوب فهي كالبحر الذي لا ساحل له، ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -219- الرابعة: الفرقة بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.


باب "التحدث بنعمة الله تعالى وذم جحدها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

49- باب "التحدث بنعمة الله تعالى وذم جحدها"
 ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي }1 الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
......................................................................................................
قوله: "باب ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } الآية" ذكر المصنف - رحمه الله تعالى - عن ابن عباس وغيره من المفسرين في هذه الآية ما يكفي ويشفي في المعنى قال: " قال مجاهد: هذا بعملي وأنا محقوق به، وقال ابن عباس: يريد من عندي ".
وقوله: " { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة:... " إلخ وليس ما ذكروه اختلافا وإنما هو أفراد المعنى.
قوله: "وعن أبي هريرة أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا " الحديث.
وهذا حديث عظيم يبين حال من كفر النعم وحال من شكرها، قال ابن القيم: "أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -220- وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس، قال: فمسحه، فذهب عنه قذره، وأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك ؟ قال: الإبل - أو البقر - شك إسحاق، إلا أن الأبرص أو الأقرع قال أحدهما: الإبل، وقال الآخر: البقر، قال: فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قذرني الناس قال: فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك ؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا قال: بارك الله لك فيها.
قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري ; فأبصر به الناس، قال: فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا ; فأنتج هذان وَوَلَّدَ هذا. قال: فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين وابن
......................................................................................................
النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم فقد كفرها، ومن عرف النعمة والمنعم وأقر بها ولم يجحدها ولكن لم يخضع له ويحبه ويرضى به وعنه لم يشكرها أيضا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي عنه واستعملها في محابه وطاعته فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب وعمل يتبع العلم وهو الميل إلى المنعم ومحبته والخضوع له"اهـ.
قوله: "قذرني الناس به " أي بكراهة رؤيته وقربه منهم.

ص -221- سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله عز وجل المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: أتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد على هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
وأتى الأعمى في صورته وهيئته فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك "1 أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: { لَيَقُولَنَّ هَذَا لِي }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3464) في أحاديث الأنبباء: باب حديث أبرص وأقرع وأعمى ورقم (6653) في الأيمان والنذور: باب لا يقول ما شاء الله وشئت , ومسلم رقم (2964) في الزهد والرقائق، وفي الحديث الحث على الرفق بالضعفاء وإكرامهم وتبليغهم ما يطلبون مما يمكن , والحذر من كسر قلوبهم واحتقارهم , وفيه التحدث بنعمة الله تعالى وذم جحدها. قال الحافظ في الفتح 6/503 : "وفي الحديث جواز ذكر ما اتفق لمن مضى ليتعظ به من سمعه، ولا يكون ذلك عيبة فيهم , ولعل هذا هو السر في ترك تسميتهم , ولم يفصح بما اتفق لهم بعد ذلك، والذي يظهر أن الأمر فيهم وقع كما قال الملك. وفيه التحذير من كفران النعم والترغيب في شكرها والاعترات بها وحمد الله عليها 0 وفيه فضل الصدقة والحث على الرفق بالضعفاء وإكرامهم وتبليغهم مآربهم. وفيه الزجر عن البخل؛ لأنه حمل صاحبه على الكذب وعلى جحد نعمة الله تعالى" اهـ.
2 سورة فصلت آية : 50.

ص -222- الثالثة: ما معنى قوله { أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }1.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.


باب " تحريم كل اسم معبد لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

50- باب " تحريم كل اسم معبد لغير الله "
 قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }1 الآية.
......................................................................................................
قوله: "باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } قال الإمام أحمد - رحمه الله تعالى - في معنى هذه الآية: حدثنا عمر بن إبراهيم حدثنا قتادة " عن الحسن " عن سمرة عن النبي صلي الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس - وكان لا يعيش لها - ولد فقال: سميه عبد الحارث فإنه يعيش فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره "2 وقال ابن جرير: حدثنا ابن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 قال الألباني في الأحاديث الضعيفة " رقم (342): "ضعيف: أخرجه الترمذي رقم (3079)، والحاكم 2/ 2/545، وابن بشران في " الأمالي (2/158)، وأحمد (5/ 11) وغيرهم من طريق عمر بن ابراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا. وقال الترمذي: " حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم عن قتادة" , وقال الحاكم: صحيح الإسناد ووافقه الذهبي. قلت: وليس كما قالوا , فإن الحسن في سماعه من سمرة خلاف مشهور , ثم هو مدلس ولم يصرح من سمرة، وقال الذهبي في ترجمته من الميزان: " كان الحسن كثير التدليس , فإذا قال في حديث: " عن فلان ضعف احتجاجه. وما يبين ضعف هذا الحديث الذي فسر به قوله تعالى: (فلما آتاهما صالحا جعلا له شركاء فيما آتاهما 000) الآية , وأن الحسن نفسه فسر الآية بغير ما في حديثه هذا , فلو كان عنده صحيحا مرفوعا لما عدل عنه , فقال في تفسيرها: كان هذا في بعض أهل الملل ولم يكن بآدم " , ذكر ذلك ابن كثير (2/274 - 275) من طرق عنه , ثم قال: وهذه أسانيد صحيحة عن الحسن أنه فسر الآية , وهو من أحسن التفاسير وأولى ما حملت عليه الآية. وانظر تمام كلامه فإنه نفيس , ونحوه في (التبيان في أقسام القرآن " (ص 264) لابن القيم" اهـ.

ص -223- قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب. وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت: فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أيّل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فقال مثل قوله، وأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} "1 رواه ابن أبي حاتم.
......................................................................................................
وكيع: حدثنا سهل بن يوسف عن عمر وعن الحسن {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} قال: كان هذا في بعض الملل ولم يكن بآدم ".
وعن ابن عباس قال: " كانت حواء تلد لآدم عليه السلام أولادا فتعبدهم لله، وتسميه عبد الله وعبيد الله ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: أما إنكما لو تسمّيانه به لعاش فولدت رجلا فسمياه عبد الحارث ففيه أنزل الله تعالى: هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ إلى آخر الآية ".
قوله: "قال ابن حزم " هو عالم الأندلس أبو محمد علي بن أحمد بن سعد بن حزم القرطبي الظاهري صاحب التصانيف توفي سنة ست وخمسين وأربعمائة له اثنتان وسبعون سنة. "اتفقوا على تحريم كل اسم معبَّد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب " قلت: وعبد المطلب هذا جد رسول الله صلي الله عليه وسلم وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه، ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل عليهما السلام. حكى - رحمه الله - اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية؛ لأن الخلق كلهم ملك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (3077)، وأحمد في " المسند" 5/11، وصححه الحاكم 2/545 من حديث عمر بن إبراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا , وهو حديث ضعيف ا هـ. مختصرا عن الأحاديث الضعيفة للألباني رقم (342). وانظر " تفسير ابن كثير " 2/ 274.

ص -224- وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: " {لَئِنْ آتَيْتَنَا صَالِحًا} قال: أشفقا أن لا يكون إنسانا ". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبَّد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرده تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
......................................................................................................
لله وعبيد له استعبدهم بعبادته وحده وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله وحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد كما قال الله تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }1 فهذه العبودية العامة، وأما العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة كما قال تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ }2 ونحوها.
قوله: "حاشا عبد المطلب " هذا استثناء من العموم؛ لأنه ليس المقصود منه عبودية الرق، وإنما هو اسم علق به لما أتى به عمه المطلب من عند أخواله بني النجار من المدينة، وهو صبي فرأته قريش حين جاء به وقد تغير لونه من السفر فقالوا عبد المطلب، ثم تبين لهم أنه ابن أخيه هاشم فصارت العبودية في هذا الاسم لا حقيقة لها ولا قصد، لكن غلب عليه فصار لا يسمى إلا به، وإلا فاسمه في الأصل شيبة، وقد صار عبد المطلب معظما في قريش والعرب فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم، وما جرى له في حفرها مذكور في السير وكتب الحديث وصارت السقاية له وفي ذريته.
قال شيخنا في معنى قوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }3 إن هذا الشرك بمجرد تسميته لم يقصدا حقيقته التي أرادها إبليس وهذا يزيل الإشكال، وهذا معنى قول قتادة "شركاء في طاعته ولم يكن في عبادته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.
2 سورة الزمر آية : 36.
3 سورة الأعراف آية : 190.


باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -225- 51- باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين"
 قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1.
......................................................................................................
قوله: " باب قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } " الآية.
أراد - رحمه الله تعالى - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع هو التوسل بالأسماء والصفات والأعمال الصالحة، وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن لله تسعة وتسعين اسما من أحصاها دخل الجنة وهو وتر يحب الوتر "2 أخرجاه في الصحيحين من حديث سفيان.
وأخرجه الجرجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله وزاد بعد قوله يحب الوتر: " هو الله الذي لا إله إلا هو الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواحد، الأحد، الماجد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 البخاري رقم (6410) في الدعوات: باب لله عز وجل مائة اسم غير واحد , ومسلم رقم (2677) في الذكر والدعاء: باب في أسماء الله تعالى وفضل من أحصاها.
3 الترمذي رقم (3502)، وابن ماجه رقم (3861) من رواية الأعرج عن أبي هريرة مرفوعا , وسنده ضعيف، قال الحافظ ابن كثير في " التقسير": "والذي عول عليه جماعة من الحفاط أن سرد الأسماء في هذا الحديث مدرج فيه , وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك , أي أنهم جمعوها من القرآن , كما روى جعفر بن محمد وسفيان بن عيينة وأبو زيد اللغوي والله أعلم". انظر " جامع الأصول رقم (2145).

ص -226- ذكر ابن أبي حاتم عن ابن عباس{ يُلْحِدُونَ فِي أَسْمَائِهِ }: يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
......................................................................................................
ثم قال الترمذي ولا نعلم في كثير من الروايات ذكر الأسماء الحسنى إلا في هذا الحديث، والذي عند بعض الحفاظ أن سرد الأسماء في هذا الحديث مدرج، هذا ما ذكره العماد ابن كثير في تفسيره ثم قال: ليعلم أن الأسماء ليست منحصرة في تسعة وتسعين بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود أن النبي صلي الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك وابن أمتك، ناصيتي بيدك، ماضٍ فيَّ حكمك عدل فيَّ قضاؤك، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وذهاب حزني وجلاء همي وغمي، إلا أذهب الله همه وحزنه وأبدله مكانه فرحا، فقيل: يا رسول الله ألا نتعلمها ؟ فقال: بلى ينبغي لمن سمعها أن يتعلمها "1 2، وقد أخرجه أبو حاتم وابن حبان في صحيحه. وقال قتادة في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }قال: يشركون. وقال ابن أبي طلحة عن ابن عباس: " الإلحاد: التكذيب ".
قلت: والشرك تكذيب من المشرك لما أنزله الله في كتابه وبعث به رسوله كما جرى من قريش وغيرهم مع النبي صلي الله عليه وسلم وأصحابه، وكما جرى من المشركين من هذه الأمة فلم يأخذوا بالآيات المحكمات في تحريم الشرك والنهي عنه، بل كذبوا بالصدق واعتمدوا على الكذب على الله وعلى كتابه ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 أحمد في المسند 1/391 و 452، وصححه ابن حبان رقم (2372) " موارد" وقال الحاكم 1/509 : "حديث صحيح على شرط مسلم , إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه فإنه مختلف في سماعه من ابيه" اهـ. وقد ثبت سماعه منه بشهادة جماعة من الأئمة. فالحديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (199).

ص -227- وأصل الإلحاد في كلام العرب العدول من القصد والميل. قال ابن القيم - رحمه الله تعالى -:

وحقيقة الإلحاد فيها الميل بالإش راك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف دلت على كماله جل وعلا، والذي عليه أهل السنة والجماعة قاطبة متقدمهم ومتأخرهم إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلي الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1، وأن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أنه يجب العلم بأن لله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله به نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين.. قال العلامة ابن القيم - رحمه الله تعالى -: فائدة جليلة ما يجري صفة أو خبرا على الرب تعالى أقسام:
أحدها: ما يرجع إلى نفس الذات كقولك: ذات وموجود.
الثاني: ما يرجع إلى صفات منعوتة كالعليم والقدير والسميع والبصير.
الثالث: ما يرجع إلى أفعاله كالخالق والرازق.
الرابع: التنزيه المحض ولا بد من تضمنه ثبوتا إذ لا كمال في العدم المحض، كالقدوس السلام.
الخامس: ولم يذكره أكثر الناس وهو الاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، فمنه استمجد المرخ والعقار، وأمجد الناقة: علفها. ومنه { ذُو الْعَرْشِ الْمَجِيدُ }2 صفة للعرش لسعته وعظمته وشرفه، وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمنا صلي الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء وكثرته ودوامه، فأتى في هذا المطلوب باسم يقتضيه كما تقول: اغفر لي وارحمني إنك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة البروج آية: 15.

ص -228- فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامس:. تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
......................................................................................................
أنت الغفور الرحيم فهو راجع إلى التوسل بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه، ومنه الحديث الذي في المسند والترمذي: " ألظوا بياذا الجلال والإكرام "1 ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض ياذا الجلال والإكرام "2، فهذا سؤال له وتوسل إليه بأسمائه وصفاته فما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول، وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد. وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غنائه وثناء من حمده وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم فتأمله فإنه من أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روي من حديث ربيعة بن عامر اخرجه أحمد 4/177، ورواه أيضا البخاري في "الكبير" 2/1/226، والحاكم 1/498 – 499، وقال: صحيح الإسناد. ووافقه الذهبي. وروي من حديث أنس – رضي الله عنه -: أخرجه الترمذي رقم (3533) في الدعوات: باب رقم (92) وهو حدجيث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (1536).
2 تقدم تخريجه ص (45) رقم (1).


باب لا يقال السلام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -229- 52- باب لا يقال السلام على الله
في " الصحيح " عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلي الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام "1.
......................................................................................................
باب لا يقال السلام على الله
"في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده " الحديث.
هذا الحديث رواه البخاري ومسلم وأبو داود وغيرهم عن ابن مسعود، وفي هذا الحديث النهي عن ذلك، وقد " كان النبي صلي الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثا وقال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام "2 وفي الحديث أن هذا هو تحية أهل الجنة لربهم تبارك وتعالى.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (835) في الأدان باب ما يتخير من الدعاء بعد التشهد وليس بواجب , ومسلم رقم (402) (58) في الصلاة: باب التشهد في الصلاة , وأبو داود رقم (968) في الصلاة: باب التشهد , وابن ماجه رقم (899) في إقامة الصلاة: باب ما جاء في التشهد. وتتمة الحديث في البخاري: "... ولكن قولوا: التحيات لله والصلوات والطيبات، والسلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , فإنكم إذا قلتم أصاب كل عبد في السماء - أو بين السماء والأرض- أشهدأن لا إله إلا الله , وأشهد أن محمدأ عبده ورسوله , ثم يتخير من الدعاء أعجبه إليه فيدعو".
2 مسلم رقم (591) في المساجد: باب استحباب الذكر بعد الصلاة وبيان صفته , وأبو داود رقم (1513) في الصلاة: باب مايقول الرجل إذا سلم، والترمذي رقم (300) فيه: باب ما يقول إذا سلم من الصلاة , والنسائي 3/68 في السهو: باب الاستغفار بعد التسليم , وفي عمل اليوم والليلة رقم (139)، وابن ماجه رقم (928) في إقامة الصلاة: باب ما يقال بعد التسليم , والدارمي رقم (1355) في الصلاة: باب القول بعد السلام , وأحمد في " المسند" 5/275 و 279 من حديث ثوبان - رضي الله عنه -، ورواه مسلم (592) , وأبو داود (1512)، والترمذي (298) , والنسائي 3/ 69 , وابن ماجه رقم (924) , والدارمي (1354)، وأحمد 6/62 184 و 235 من حديث عائشة رضي الله عنها.
3 روى البخاري رقم (3326) في الأنبياء: باب خلق آدم صلوات الله عليه وذريته ورقم (6227) في الاستئذان: باب بدء السلام ومسلم رقم (2841) في الجنة: باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير , وأحمد 2/ 315 من حديث أبي هريرة رضي الله عنه أن رسول الله قال: "لما خلق الله آدم وطوله ستون ذراعا , قال: اذهب فسلم على أولئك , لنفر من الملائكة جلوس , فاستمع إلى ما يحيونك , فإنها تحيتك وتحية ذريتك , فقال: السلام عليكم , فقالوا: السلام عليك ورحمة الله فزادوه: ورحمة الله , فكل من يدخل الجنة على صورة آدم , قال: فلم يزل الخلق ينقص بعده حتى الآن".

ص -230- فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
......................................................................................................
قوله: "فإن الله هو السلام" أي هو تعالى سالم من كل نقص ومن كل تمثيل فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال في "البدائع": السلام اسم مصدر، وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان مشهوران:
"الأول " أن السلام هنا هو الله عز وجل، ومعنى السلام: نزلت بركته عليكم ونحو هذا، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء.
"الثاني " أن السلام مصدر بمعنى السلامة وهو المطلوب المدعو به عند التحية، ومن حجة أصحاب هذا القول أنه يأتي منكرا فيقول المسلم: سلام عليكم، ولو كان اسما من أسماء الله لم يستعمل كذا. ومن حجتهم أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا أو دعاء.


باب قول: اللهم اغفر لي إن شئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -231- 53- باب قول: اللهم اغفر لي إن شئت
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل
 ...........................................................................................................
قال - رحمه الله تعالى -: وفصل الخطاب أن يقال الحق في مجموع القولين، فكل منهما معه بعض الحق والصواب في مجموعهما، وإنما يتبين ذلك بقاعدة وهي أن حق من دعا الله بأسمائه الحسنى أن يتوسل في كل مطلب، ويسأل بالاسم المقتضي لذلك المطلوب المناسب لحصوله حتى إن الداعي متشفع إلى الله تعالى متوسل به إليه، فإذا قال: رب اغفر لي وتب عليّ إنك التواب الغفور، فقد سأله بأمرين وتوسل إليه باسمين من أسمائه مقتضيين لحصول مطلوبه، فالمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل أتى في لفظها بصيغة اسم من أسماء الله وهو السلام الذي تطلب منه السلامة، وهو مقصود المسلم، فقد تضمن سلام عليكم اسما من أسماء الله تعالى وطلب السلامة منه، فتأمل هذه الفائدة.
وحقيقته البراءة والخلاص والنجاة من الشر والعيوب، وعلى هذا المعنى تدور تصاريفه، فمن ذلك قولك: سلمك الله، ومن دعاء المؤمنين على الصراط: اللهم سلم سلم. ومنه سلم الشيء لفلان أي خلص له وحده كما قال تعالى: { ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ }1 أي خالصا له وحده لا يملكه معه غيره، ومنه السلم ضد الحرب؛ لأن كل واحد من المتحاربين يخلص ويسلم من أذى الآخر، ولهذا بني فيه على المفاعلة فيقال المسالمة مثل المشاركة، ومنه القلب السليم وهو النقي من الدغل والعيب، وحقيقته الذي قد سلم الله وحده فخلص من دغل الشرك وغله ودغل الذنوب والمخالفات، بل هو المستقيم على صدق حبه وحسن معاملته، وهذا هو الذي ضمن له النجاة من عذابه والفوز بكرامته، ومنه أخذ الإسلام فإنه من هذه المادة؛ لأنه الاستسلام والانقياد له والتخلص من شوائب الشرك، فسلم لربه وخلص له كالعبد الذي سلم لمولاه ليس له فيه شركاء متشاكسون، ولهذا ضرب سبحانه هذين المثلين للمسلم الخالص لربه، وللمشرك به.
باب قول اللهم اغفر لي إن شئت
قوله: " لا يقل أحدكم: اللهم اغفر لي إن شئت "الحديث، بخلاف العبد فإنه قد يعطي السائل مسألته لحاجته إليه أو لخوفه أو رجائه فيعطيه مسألته وهو كاره، فاللائق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 29.


باب لا يقول: عبدي وأمتي - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -233- 54- باب لا يقول: عبدي وأمتي
في " الصحيح " عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم: أطعم ربك، وَضِّئْ ربك، وليقل: سيدي ومولاي ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي "1 2
................................................................................................
قوله: "ولمسلم: "وليعظم الرغبة" في سؤاله ربه حاجته فإنه يعطي العظائم كرما وجودا وإحسانا " فإن الله لا يتعاظمه شيء أعطاه " أي ليس ما أعطى عبده مما سأله عظيم عنده لكمال فضله وجوده، وقد قال بعض الشعراء في مخلوق يمدحه:

وتعظم في عين الصغير صغارها وتصغر في عين العظيم العظائم

والله تعالى أحق بكل مدحة وثناء.
باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك "الحديث، هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلي الله عليه وسلم نهى عنها تحقيقا للتوحيد وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله هو رب العباد جميعهم، فإذا أطلق على غيره ما يطلق عليه تعالى وقع الشبه في اللفظ، فينبغي أن يجتنب هذا اللفظ في حق المخلوق من ذلك، فأرشدهم صلي الله عليه وسلم إلى ما يقوم مقام هذا اللفظ وهو قوله: سيدي ومولاي، وكذلك قوله: " لا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }3 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 رواه البخاري رقم (2552) في العتق: باب كراهية التطاول على الرقيق وقوله: عبدي أو أمتي، ومسلم رقم (2249) في الألفاظ من الأدب , وأبو داود رقم (4975- 4976) في الأدب : باب لا يقول المملوك: ربي وربتي , والنسائي في عمل اليوم والليلة رقم (241- 243) , وعنه ابن السني رقم (390)، وأحمد في " المسند" 2/316.
3 سورة مريم آية : 93.

ص -234- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب لا يرد من سأل بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

55- باب لا يرد من سأل بالله
عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن
......................................................................................................
باب لا يرد من سأل بالله
ظاهر الحديث النهي عن رد السائل إذا سأل بالله، ويحتمل أن يكون المراد فيما لا مشقة على المسئول ولا ضرر، فيكون من باب مكارم الأخلاق ومعالي الشيم، وربما كان السائل محتاجا أو مضطرا فيجب أن يعطى ما سأله ويأثم المسئول في منعه، فيؤخذ من ماله أضعاف ما منع على وجه يكرهه، فباعتبار هذه الأمور ينبغي لمن أعطاه الله نعمة أن يؤدي حق الله فيها، ويعطي من سأله من فضول نعمة الله عليه خصوصا إذا سأل بالله تعالى فيكون إعطاؤه تعظيما لمن سأل به وهو الله تعالى.
قوله: " من استعاذ بالله فأعيذوه "تعظيما لله تعالى وتقربا إليه بذلك.
قوله: " ومن دعاكم فأجيبوه "هذا من حقوق المسلم على المسلم ومن أسباب الألفة وسلامة الصدر وإكرام الداعي.
قوله: " ومن صنع إليكم معروفا فكافئوه "أي ينبغي المكافأة على المعروف وهو من مكارم الأخلاق، وفيه السلامة من البخل وما يذم به.

ص -235- لم تجدوا ما تكافئونه، فادعوا له حتى تروا أنكم قد كافأتموه "1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: " حتى تروا أنكم قد كافأتموه ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).


باب لا يسأل بوجه الله إلا الجنة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

56- باب لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلي الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1 رواه أبو داود.
..................................................................................................................
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له "فيه أن الدعاء يقوم مقام المكافأة في حق من لم يجد ما يكافئ به.
قوله: "حتى تُرُوا " بضم التاء أي تظنوا، وفي رواية أبي نهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه "2.
باب لا يسأل بوجه الله إلا الجنة
ذكر فيه حديث جابر رواه أبو داود قال: "قال رسول الله صلي الله عليه وسلم " لا يسأل بوجه الله إلا الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وإسناده ضعيف. انظر: "تخريج المشكاة" للألباني رقم (1944).
2 أبو داود : الأدب (5108).

ص -236- فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.


باب ما جاء في اللو - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

57- باب ما جاء في اللو
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }1.
....................................................................................................
وهنا سؤال، وهو أنه قد ورد في دعاء النبي صلي الله عليه وسلم عند منصرفه من الطائف حين كذبته ثقيف دعا بالدعاء المأثور: " اللهم أشكو إليك ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت رب المستضعفين، وأنت ربي إلى من تكلني ؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري، إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، أن يحل علي غضبك أو ينزل بي سخطك، لك العقبى حتى ترضى، ولا حول ولا قوة إلا بالله "2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذكر، وأحق من عبد "3 وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض "ونحوه في الأحاديث المرفوعة، فيحتمل أن هذا فيما يكرهه العبد لا فيما يحبه ويتمناه، ويحتمل غير هذا، والله أعلم.
باب في ما جاء في اللو
أي من الوعيد والنهي عنه عند الأمور المكروهة كالمصائب إذا جرى بها القدر ونحوها.
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }4 قاله بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 رواه ابن هشام في "السيرة " 1/ 420، وابن جرير في " تفسيره" 1/80 بغير سند , قال الزرقاني في " شرح المواهب اللدنية" 1/ 305: أورده ابن إسحاق في " السيرة" , ورواه الطبراني في كتاب " الدعاء" من حديث عبد الله بن جعفر , وقال: وهذا مرسل صحابي؛ لأنه ولد بالحبشة فلم يدرك ما حدث به. وقال الهيثمي في "المجمع" 6/35: وفيه ابن إسحاق وهو مدلس , وبقية رجاله ثقات.
3 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
4 سورة آل عمران آية : 154.

ص -237- وقوله: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا }1 الآية.
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان "2.
................................................................................................
المنافقين يوم أحد لخوفهم وجزعهم وخورهم. قال ابن إسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلي الله عليه وسلم حين اشتد علينا الخوف أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}لقول معتب "رواه ابن أبي حاتم، وقال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك واستعن بالله ولا تعجز " " الحديث، اختصر المصنف هذا الحديث وتمامه: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير "إلى آخره.
قوله: " احرص على ما ينفعك "أي في دنياك وأخراك، وخص ما ينفع دون ما ليس كذلك مما فيه ضرر أو عدم نفع، وذلك لا يخرج عن الواجب والمستحب والمباح إذا كان نافعا.
قوله: "واستعن بالله"؛ لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله. قوله: "ولا تعجز " نهاه عن العجز؛ لأنه مما يذم به عقلا وشرعا، فما أكثر ذلك في الناس، فكم فوت الإنسان على نفسه من الخير وهو يقدر عليه إذا رغب فيه واستعان بالله، ولا حول ولا قوة إلا بالله. قوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 رواه مسلم رقم (2664) في القدر: باب في الأمر بالقوة وترك العجز , والاستعانة بالله وتفويض المقادير لله عز وجل , وأحمد في " المسند " 2/ 366 و 370 , وابن ماجه رقم (79) و (4618) قوله: "احرص على ما ينفعك " معناه احرص على طاعة الله تعالى والرغبة فيما عنده , واطلب الإعانة من الله على ذلك ولا تعجز ولا تكسل عن طلب الطاعة ولا عن طلب الإعانة.

ص -238- فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.


باب النهي عن سب الريح - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

58- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح،
 ....................................................................................................
"وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ولكن قل: قدر الله "1 لأن ما قدر يكون، فيجب الإيمان بالقدر والتسليم، وأرشده إلى أن يقول: "قدر الله" أي هذا قدر الله، والمبتدأ محذوف وتقديره "هذا قدر الله وما شاء فعل "؛ لأن أفعاله تعالى إنما تصدر عن حكمة وعلم وفضل وعدل { وَلا يَظْلِمُ رَبُّكَ أَحَداً }2 قوله: " فإن لو تفتح عمل الشيطان "أي لما فيها من التأسف على ما فات والحزن فيأثم في ذلك وذلك من عمل الشيطان.
باب النهي عن سب الريح
عن أبي بن كعب أن رسول الله صلي الله عليه وسلم قال: "لا تسبوا الريح" الحديث. لأن الريح خلق من خلق الله مدبر، وإنما تهب بمشيئة الله وقدرته، فيرجع السب إلى من خلقها وسخرها، وأرشد النبي صلي الله عليه وسلم أمته إلى أن يقولوا ما ذكر في الحديث، وهو سؤاله تعالى خيرها وخير ما فيها والاستعاذة به من شرها وشر ما فيها، وقد شرع الله لعباده أن يسألوه ما ينفعهم ويستعيذوا به من شر ما يضرهم، وأن يكون ذلك منهم عبودية لله وحده وطاعة له وإيمانا به، وهذه حال أهل التوحيد والإيمان خلافا لحال أهل الشرك والبدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).
2 سورة الكهف آية : 49.

ص -239- وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به "1 2 صححه الترمذي.
فيه مسائل:
الأول:. النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنه قد تؤمر بخير وقد تؤمر بشر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 الترمذي رقم (2253) فى الفتن: باب ما جاء في النهي عن سب الريح , والبخاري في " الأدب المفرد " رقم (719) , وأحمد في " المسند " 5/123، والنسائي في " عمل اليوم والليلة " رقم (933- 934)، وعنه ابن السني رقم (298) , وفي سنده حبيب بن أبي ثابت , وهو ثقه فقيه جليل، وكان كثير الإرسال والتدليس وقد عنعنه , ولكن للحديث شواهد يقوى بها , لذا قال الترمذي: هذا حديث حسن صحيح , وفي الباب عن أبي هريرة وعائشة وعثمان بن أبي العاص وأنس وجابر وابن عباس , فالحديث صحيح كما قال الألباني في " صحيح الجامع " رقم (7192).


باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

59- باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته"
 قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ }1 الآية.
....................................................................................................
باب قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ } وهذه الآية ذكرها الله تعالى في سياق قوله: { ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ }2 يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلي الله عليه وسلم وينجز مأموله، ولهذا قال: { وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ }3 يعني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.

ص -240- وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ }1 الآية.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة
...............................................................................................................
لا يغشاهم النعاس من القلق والجزع والخوف: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ }2 كما قال تعالى: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً }3، وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور تحصل لهم هذه الأمور الشنيعة.
قال العلامة ابن القيم - رحمه الله -: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأن لا ينصر رسوله وأن أمره سيضمحل. وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كـله هذا هو ظن السـوء { عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً }4.
قوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } قال ابن جرير في تفسيره: { الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي الظانين بالله أن لن ينصرك وأهل الإيمان بك على أعدائك، وأن يظهر كلمته فيجعلها العليا على كلمة الكافرين به، وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع.
وقال ابن كثير: { وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي يتهمون الله في حكمه، ويظنون بالرسول صلي الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال تعالى: { عَلَيْهِمْ دَائِرَةُ السَّوْءِ } وهذا الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمه وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة آل عمران آية : 154.
3 سورة الفتح آية : 12.
4 سورة الفتح آية : 6.
5 سورة ص آية : 27.

ص -241- "الفتح "، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }1، وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.


باب ما جاء في منكري القدر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -242- 60- باب ما جاء في منكري القدر
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "ثم استدل بقول النبي صلي الله عليه وسلم: " الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره "1 رواه مسلم.
............................................................................................
قوله: "باب ما جاء في منكري القدر " أي من الوعيد قوله: "قال ابن عمر: والذي نفس ابن عمر بيده " حديث ابن عمر هذا أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن " يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميدي حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلي الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق الله لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن إنه ظهر قبلنا أناس يقرءون القرآن، ويتقفرون العلم يزعمون أن لا قدر وأن الأمر أنف، فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر، ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: كنا جلوسا عند رسول الله صلي الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلي الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، ثم قال يا محمد أخبرني عن الإسلام، قال: الإسلام؟ أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت، فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت، قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك"قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (8) في الإيمان: باب بيان الإيمان والإسلام والإحسان , وأبو داود رقم (4695) في السنة: باب في القدر , والترمذي رقم (2613) في الإيمان: باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإسلام والإيمان , والنسائي 8/97 في الإيمان: باب نعت الإسلام , وابن ماجه رقم (63): باب في الإيمان.

ص -243- وعن عبادة بن الصامت أنه قال لابنه: " يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني! سمعت رسول الله صلي الله عليه وسلم يقول: من مات على غير هذا فليس مني "1.
وفي رواية لأحمد: " إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة "2.
وفي رواية لابن وهب قال: قال رسول الله صلي الله عليه وسلم: " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ".
...............................................................................................
 صدقت، قال فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال فانطلق فلبثنا مليا ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: إنه جبريل أتاكم يعلمكم أمر دينكم "3.
قوله: "عن عبادة بن الصامت " حديثه هذا رواه أبو داود، ورواه الإمام أحمد بكماله. قال: حدثنا الحسن بن سوار، حدثنا ليث عن معاوية عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: " دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، قال: أجلسوني ثم قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه وكيف أعلم ما خير القدر وشره؟ قال: أن تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني إن مت ولست على ذلك دخلت النار "رواه الترمذي بسنده المتصل إلى عطاء بن أبي رباح، وفي هذا الحديث بيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص () رقم ().
2 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
3 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28 ,1/52 ,2/107).

ص -244- وفي " المسند " و " السنن " عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلي الله عليه وسلم "1 حديث صحيح رواه الحاكم في " صحيحه " 2.
.......................................................................................................
شمول علم الله وإحاطته بما كان ويكون، كما في قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ }3 الآية، والآيات في إثبات القدر كثيرة، وقد استدل العلماء على ثبات القدر بشمول القدرة والعلم كما في الآية. قال الإمام أحمد: القدر قدرة الرحمن. وقال بعض الأئمة في نفاة القدر: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا.
قوله: "وفي المسند والسنن عن ابن الديلمي " أبو بسر بالسين المهملة والباء المضمومة، ويقال أبو بشر بالشين المعجمة وكسر الباء، وبعضهم صحح الأول، واسمه عبد الله بن أبي فيروز، ولفظ أبي داود قال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال: ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلي الله عليه وسلم مثل ذلك "وأخرجه ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 5/182 - 183 و 185 و 189، وأبو داود رقم (4699) في السنة: باب في القدر , وابن ماجه رقم (77) في المقدمة: باب في القدر , وابن حبان رقم (1817) "موارد", وهو حديث صحيح كما قال الألباني في " صحيح ابن ماجه" رقم (62).
2 الحذاق من المحدثين لا يطلقون لفظ الصحيح على " المستدرك" لكثرة الأحاديث الضعيفة والمنكرة الواقعة فيه , وإنما يقولون: أخرجه الحاكم في " مستدركه.
3 سورة الطلاق آية : 12.

ص -245- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة. الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلي الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل عنه الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلي الله عليه وسلم فقط.


باب ما جاء في المصورين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

61- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1 أخرجاه.
..............................................................................................
وهذه الأحاديث وما في معناها حجة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب تعالى وتقدس.
قوله: "باب ما جاء في المصورين "، أي من الوعيد، وقد ذكر النبي صلي الله عليه وسلم العلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5953) في اللباس: باب نقض الصور, ورقم (7559) في التوحيد: باب قوله تعالى: (والله خلقكم وما تعملون)، ومسلم رقم (2111) في اللباس والزينة: باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة , وأحمد في " المسند" 2/232 و 259 و 391 و 451 و 527.

ص -246- و " لهما " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1.
و " لهما " عن ابن عباس: سمعت رسول الله صلي الله عليه وسلم يقول: " كل مصور في النار، يجعل له بكل صورة نفس يعذب بها في جهنم "2.
و " لهما " عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ "3.
ولمسلم عن أبي الهياج قال: " " قال لي علي: ألا أبعثك على ما بعثني
.....................................................................................................
وهي المضاهاة بخلق الله ; لأن الله تعالى له الخلق والأمر، فلا يجوز أن يشبه بشيء من خلقه سبحانه لما فيه من المضاهاة بخلق الله.
قوله: "ولمسلم عن أبي الهياج "، أبو الهياج هو الأسدي حيان بن حصين. و "علي " هو أمير المؤمنين.
قوله: " ألا أبعثك على ما بعثني عليه رسول الله صلي الله عليه وسلم ؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2479) في المظالم: باب هل تكسر الدنان التي فيها خمر , ورقم (5954- و5955) في اللباس: باب ما وطئ من التصاوير , ورقم (5961) باب من لم يدخل بيتا فيه صورة , ومسلم رقم (2107) (91) في اللباس: باب تحريم صورة الحيوان , و"الموطأ" 2/996 في الاستئذان: باب ما جاء في الصور والتصاوير , والنسائي 8/213 في الزينة: باب التصاوير , وباب ذكر أشد الناس عذابا , وأحمد في " المسند" 6/36 و 83 و 219.
2 البخاري رقم (2225) في البيوع: باب بيع التصاوير التي ليس فيها روح , ورقم (5963) في اللباس: باب من صور صورة كلف يوم القيامة أن ينفخ وما هو بنافخ , ورقم (7042) في التعبير: باب من كذب في حلمه , ومسلم رقم (2110) في اللباس والزينة: باب تحريم تصوير الحيوان وأحمد في " المسند" 1/308 والنسائي 8/ 215 في الزينة: باب ذكر ما يكلف أصحاب الصور يوم القيامة.
3 البخاري رقم (5963) في اللباس: باب من صور صورة كلف أن ينفخ فيها الروح وليس بنافخ، ومسلم رقم (2110) (100) في اللباس والزينة: باب تحريم تصوير الحيوان , والترمذي رقم (1751) في اللباس: باب ما جاء في المصورين , وأحمد في "المسند" 1/216 و 241 و 246 من حديث عبد الله بن عباس رضي الله عنهما.

ص -247- عليه رسول الله صلي الله عليه وسلم ؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم، لقوله: " فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة صورها نفسا يعذب بها في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
.....................................................................................................................
فهذا ما صح عن النبي صلي الله عليه وسلم من إنكار هذه الأمور وإزالتها: { فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2 فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا. وزعموه دينا وهو أعظم المنكرات وأكبر السيئات، تعظيما للأموات وغُلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.
قال العلامة ابن القيم - رحمه الله تعالى -: "ومن جمع بين سنة رسول الله صلي الله عليه وسلم في القبور وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهم مضادا للآخر مناقضا له بحيث لا يجتمعان أبدا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (969) في الجنائز: باب الأمر بتسوية القبر , وأبو داود رقم (3218) في الجنائز: باب في تسوية القبر , والترمذي رقم (1049) في الجنائز: باب ما جاء في تسوية القبور , والنسائي 4/88 و 89 في الجنائز: باب تسوية القبور إذا رفعت , وأحمد في " المسند" 1/96 و 129 من حديث علي رضي الله عنه.
2 سورة البقرة آية : 59.


باب ما جاء في كثرة الحلف - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -248- 62- باب ما جاء في كثرة الحلف
وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2 أخرجاه.
وعن سلمان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله
......................................................................................................
قوله: "باب ما جاء في كثرة الحلف "، أي من النهي عنه والوعيد.
قوله: "وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }
قال ابن جرير: أي لا تتركوها بغير تكفير، وذكر غيره عن ابن عباس: يريد لا تحلفوا. وقال آخرون: { وَاحْفَظُوا أَيْمَانَكُمْ } عن الحنث، فلا تحنثوا. والمعنى يعم القولين.
قوله: "عن أبي هريرة قال سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
"أخرجاه ". أي البخاري ومسلم وخرجه أبو داود والنسائي. والمعنى أنه قد يحلف على ثمن السلعة بزيادة على ما اشتريت به أو سميت به، فيأخذها المشتري لظنه أنه صدق. وهذا وإن كان فيه زيادة فهو يمحق البركة، كما جاء في الحديث، والواقع يشهد بصحته، فإن ما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب.
قوله: "وعن سلمان " وسلمان لعله سلمان الفارسي أبو عبد الله، أسلم مقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري رقم (2087) في البيوع: باب يمحق الله الربا ويربي الصدقات , ومسلم رقم (1606) في المساقاة: باب النهي عن الحلف في البيع , وأبو داود رقم (3335) في البيوع والإجارات: باب كراهية اليمين في البيع، والنسائي 7/ 246 في البيوع: باب المنقق سلعته بالحلف الكاذب. قوله: "للكسب" في البخاري: "للبركة"، وفي مسلم: "للربح". قوله: " منفقة للسلعة": أي سبب لنفاق المتاع ورواجها في ظن الحالف. قوله: " ممحقة للربح" أي سبب لمحق البركة وذهابها , إما بتلف يلحقه في ماله , أو بإنفاقه في غير ما يعود نفعه إليه في العاجل , أو ثوابه في الآجل.
3 رواه الطبراني في "الكبير" والبيهقي في "شعب الإيمان" من حديث سلمان - رضي الله عنه -, وهو حديث صحيح , ذكره الهيثمي في مجمع الزوائد 4/78 ، وقال: رواه الطبراني في الثلاثة ورجاله رجال الصحيح. انظر" صحيح الجامع" رقم (3067).

ص -249- بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
............................................................................................................
النبي صلي الله عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما، قال النبي صلي الله عليه وسلم " سلمان منا أهل البيت "1. "إن الله يحب من أصحابي أربعة: عليا وأبا ذر وسلمان والمقداد "2 أخرجه الترمذي. توفي سلمان في خلافة عثمان، ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "لا يكلمهم الله" هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه يكلم أهل الإيمان ويكلمونه في عرصات القيامة، والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه، وفيه الرد على الجهمية والأشاعرة نفاة الكلام.
قوله: { وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}3 وهذا من تمام العقوبة عليهم وفي هذا الوعيد الشديد ما يزجر من له عقل عن هذه الأعمال السيئة ونحوها.
قوله: "أشيمط زان " صغره تحقيرا له وذلك لأن داعي المعصية ضعف حقه، فدل على أن الحامل له على الزنا محبته المعصية والفجور وعدم خشيته لله، وكذلك العائل المستكبر ليس له ما يحمله على الكبر، فدل على أنه خلق له فعظمت العقوبة في حقه لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: " ورجل جعل الله بضاعته "بنصب الاسم الشريف يعني اليمين بالله عز وجل جعله بضاعة له لكثرة استعماله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير"، والحاكم 3/598 من طريق ابن أبي فديك عن كثير بن عبد الله عن أبيه عن جده , وقال الذهبي: سنده ضعيف. وقال الألباني في " ضعيف الجامع": رقم (3272): ضعيف جدا.
2 الترمذي رقم (3720) في المناقب: باب مناقب علي وقال: هذا حديث حسن غريب , وأحمد 5/351، وابن ماجه (149) في المقدمة: باب فضل سلمان وأبي ذر , وصححه الحاكم 3/130 وقال: صحيح على شرط مسلم , وتعقبه الذهبي فقال: ما خرج مسلم لأبي ربيعة. فالحديث ضعيف.
3 سورة البقرة آية : 174.

ص -250- وفي " الصحيح " عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ؟ - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن "1.
.........................................................................................................
قوله: "وفي الصحيح " أي صحيح مسلم وخرجه أبو داود والترمذي ورواه البخاري بلفظ "خيركم".
قوله: " خير أمتي قرني "لكثرة الخير فيهم وقلة الشر، وشدة الإنكار على من خالف الحق وابتدع كالخوارج والقدرية والجهمية ونحوهم "ثم الذين يلونهم" فُضِّلوا على من بعدهم لظهور الإسلام فيهم وكثرة العلم والعلماء، وأما القرن الثالث فظهرت فيهم البدع لكن أنكرها العلماء، وتصدى كثير منهم لإنكارها والرد على من قالها وهم كثيرون.
قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثا " هذا شك من راوي الحديث عمران بن حصين، ثم ذكر ما وقع بعد الثلاثة من الجفاء في الدين وكثرة الأهواء فقال: " ثم إن بعدكم قوما يشهدون ولا يستشهدون "لاستخفافهم بأمر الشهادة، وعدم تحريهم الصدق وكذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2651) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3650) في فضائل أصحاب النبي : باب فضائل أصحاب النبي , ورقم (6428) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها , ورقم (6695) في الأيمان والنذور: باب إثم من لا يفي بالنذر، ومسلم رقم (2535) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم، والترمذي رقم (2222) في الفتن: باب ما جاء في القرن الثالث , ورقم (2303) في الشهادات: باب خير القرون , وأبو داود رقم (4657) في السنة: باب فضل أصحاب رسول الله , والنسائي 7/17 و 18 في الأيمان والنذور: باب الوفاء بالنذر , وأحمد في " المسـند" 4/426 و 427 و 436 و 440 من حديث عمران بن حصين رضي الله عنه. وفي الباب عن ابن مسعود وعمر بن الخطاب والنعمان بن بشير وبريدة الأسلمي رضي الله عنهم.

ص -251- "وفيه" عن ابن مسعود أن النبي صلي الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1.
.......................................................................................................
أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا وشهواتها، وقلة الإيمان باليوم الآخر، وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "2 قال أنس: سمعته من نبيكم صلي الله عليه وسلم، فما زال الشر يزيد في الأمة حتى ظهر فيهم الشرك والبدع في كثير منهم، حتى فيمن انتسب إلى العلم ويتصدر للتعليم والتصنيف، فحدث التفرق والاختلاف في الدين، وحدث الغلو في أهل البيت من بني بويه في المشرق لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة، وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف، وظهر فيهم من البدع ما يطول عَدُّه، وكثر الاختلاف والخوض في أصول الدين، وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
قوله: "وفيه عن ابن مسعود أن النبي صلي الله عليه وسلم قال: " خير الناس قرني ثم الذين يلونهم " الحديث. في هذا الحديث أن خير القرون ثلاثة من غير شك.
قوله: "ثم يجيء قوم " إلخ. وذلك لضعف الإيمان والرغبة في الدنيا، وأخذها بالقلوب وكثرة المعاصي والذنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2652) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3651) في فضائل أصحاب النبي صلى الله عليه وسلم رقم (6429) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها ورقم (6658) في الأيمان والنذور: باب إذا قال: أشهد بالله أو شهدت بالله , ومسلم رقم (2533) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم , والترمذي رقم (3858) في المناقب: باب ماجاء في فضل من رأى النبي صلى الله عليه وسلم.
2 البخاري رقم (7068) في الفتن: باب لا يأتي زمان إلا والذي بعده شر منه , والترمذي رقم (2207) في الفتن: باب رقم (35) , وأحمد في المسند3/132 و 177.

ص -252- قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلي الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.


باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

63- باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم
وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا }1 الآية.
........................................................................................................
قوله: "وقال إبراهيم: " كانوا يضربوننا على الشهادة والعهد ونحن صغار " هكذا حال السلف الصالح محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على دينهم بالتعليم.
قوله: "باب ما جاء في ذمة الله وذمة نبيه وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } الآية ". قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق والمحافظة على الأيمان، ولهذا قال: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا }.
قوله: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.

ص -253- عن بريدة أن رسول الله صلي الله عليه وسلم كان إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا، فقال: " اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن
.........................................................................................................
قوله: { إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ }1 تهديد ووعيد.
قوله: عن "بريدة" هو ابن الحصيب الأسلمي، وهذا الحديث من رواية ابنه سلمان عنه.
قوله: " " كان رسول الله صلي الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها، والجيش: ما كان أكثر من ذلك. وتقوى الله: التحرز من عقوبته بطاعته.
قوله: "ومن معه من المسلمين خيرا " أي ووصاه بمن معه أن يفعل معهم خيرا من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" أي اشرعوا في الغزو مستعينين بالله مخلصين له، فتكون الباء في بسم الله للاستعانة بالله والتوكل عليه هنا.
قوله: "قاتلوا من كفر بالله" هذا العموم يشمل جميع أهل الكفر المحاربين من أهل الكتاب وغيرهم، واستثنى منهم من له عهد، وكذلك الذراري والأولاد والنساء والرهبان فلا يقتلون.
قوله: " ولا تغلوا ولا تغدروا ولا تمثلوا "الغلول:الأخذ من الغنيمة من غير قسمتها. قال تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ }2 والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتل، كقطع أنفه وأذنه والعبث به.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - "الرواية بأو التي هي للشك والمعنى واحد.
قوله: "فأيتهن ما أجابوك فاقبل منهم وكف عنهم" منصوب بأجابوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة آل عمران آية : 161.

ص -254- أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها أخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه،
........................................................................................................
قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم ثم ادعهم بزيادة ثم.
قوله: " ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين "يعني المدينة إذ ذاك، وهذا يدل على أن الهجرة واجبة على كل من آمن وهو في بلد الشرك، وكذلك إذا ظهرت المعاصي في بلدة، نص عليه الفقهاء في كتبهم. قوله: "فإن هم أبوا أن يتحولوا منها" يعني أن من أسلم ولم يجاهد ولم يهاجر من البداوة لم يعط من الخمس ولا من الفيء شيء.
قوله: "فإن هم أبوا فاسألهم الجزية" فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره. وقد اختلف في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الوَرِق، وقال الشافعي: دينار على الغني والفقير، وقال أبو حنيفة: على الغني ثمانية وأربعون درهما، والوسط أربعة وعشرون درهما، والفقير اثنا عشر درهما، وهو قول أحمد بن حنبل، وعند مالك وكافة العلماء على الرجال الأحرار البالغين دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويل النائي إلى بلاد المسلمين أو حربهم.
قوله: "وإذا حاصرت أهل حصن" إلى آخره. فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره.

ص -255- فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري أتصيب حكم الله فيهم أم لا ؟ "1 رواه مسلم.2.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه صلي الله عليه وسلم وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: "قاتلوا من كفر بالله".
الخامسة: قوله: "استعن بالله" وحكم العلماء.
السابعة: كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
...........................................................................................................
قوله: "وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه" الذمة: العهد، وتخفر: تنقض، يقال: أخفرت الرجل: نقضت عهده، وخفرته: أجرته؛ لأنه لا يؤمن على من أعطى ذمة أن يخفرها، فخفر ذمته أهون من أن يخفر ذمة الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2612 ,2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي : السير (2439).
2 رقم (1731) في الجهاد باب تأمير الإمام الأمراء على البعوث، وأبو داود رقم (2612) و (2613) في الجهاد باب في دعاء المشركين , والترمذي رقم (1617) في السير. باب ما جاء في وصيته صلى الله عليه وسلم في القتال , ورقم (1408) في الديات: باب ما جاء في النهي عن المثلة، والدارمي رقم (2447) في السير: باب في الدعوة الى الإسلام قبل القتال , وابن ماجه رقم (4858) في الجهاد. باب وصية الإمام , وأحمد في " المسند " 5/ 352 و 358.


باب ما جاء في الإقسام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -256- 64- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله قال: قال رسول الله صلي الله عليه وسلم " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: ومن ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك "رواه مسلم 1.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
...........................................................................................................
قوله: "باب ما جاء في الإقسام على الله "، ذكر المصنف فيه حديث جندب بن عبد الله رضي الله عنه قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "يتألى " أي يحلف، والألية بالتشديد: الحلف، وصح من حديث أبي هريرة. ورواه أبو داود عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت علي رقيبا ؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة. فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد: أكنت بي عالما أو على ما في يدي قادرا ؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار "2.
قوله: "وفي حديث أبي هريرة أن القائل رجل عابد " يشير إلى قوله في هذا الحديث: "إن أحدهما مجتهد في العبادة"، وفيه معنى قوله صلي الله عليه وسلم " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2621) في البر والصلة والآداب باب النهي عن تقنيط الإنسان من رحمة الله تعالى.
2 أحمد في المسند 2/323 و 363 , وأبو داود رقم (4901) في الأدب: باب في النهي عن البغي وإسناده حسن.
3 الترمذي رقم (2320) في الزهد: باب في قلة الكلام، والموطأ 2/985 في الكلام: باب ما يؤمر به من التحفظ في الكلام , وأحمد في " المسند" 3/469 , وابن ماجه رقم (3969) في الفتن: باب كف اللسان من الفتنة , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قال. انظر: " الأحاديث الصحيحة " رقم (888).

ص -257- فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله ": إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.


باب لا يستشفع بالله على خلقه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

65- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم قال: " جاء أعرابي إلى النبي صلي الله عليه وسلم فقال: يا رسول الله! نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله. فقال النبي صلي الله عليه وسلم: سبحان الله سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال النبي صلي الله عليه وسلم ويحك، أتدري ما الله ؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله
...........................................................................................................
قوله: "باب لا يستشفع بالله على خلقه ".
وذكر الحديث، وسياق أبي داود أتم مما ذكره المصنف ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى النبي صلي الله عليه وسلم أعرابي فقال: يا رسول الله جهدت الأنفس وضاع العيال ونهكت الأموال، فاستسق لنا، فإنا نستشفع بك على الله ونستشفع بالله عليك، فقال النبي صلي الله عليه وسلم ويحك أتدري ما تقول ؟ وسبح رسول الله صلي الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك أتدري ما الله ؟ إن عرشه على سماواته كهكذا، وقال بإصبعه مثل القبة، وإنه لئط به أطيط الرحل بالراكب "قال ابن يسار في حديثه: " الله فوق عرشه، وعرشه فوق سماواته ".
قوله: "ويحك كلمة تقال للزجر ".
قوله: "أتدري ما الله " فيه إشارة إلى قلة علمه بعظمة الله وجلاله.

ص -258- على أحد من خلقه "وذكر الحديث. رواه أبو داود 1.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليه.
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير " سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4726) في السنة باب في الجهمية , وإسناده ضعيف، كما قال الألباني في " ضعيف الجامع " رقم (6150).


باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

66- باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير، قال: " انطلقت في وفد بني عامر إلى النبي صلي الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا
...........................................................................................................
قوله: " إنه لا يستشفع بالله على أحد من خلقه "؛ لأن الأمر كله بيده تعالى ليس في يد المخلوق منه شيء، لا مانع لما أعطى ولا معطي لما منع تعالى وتقدس، وفي هذا الحديث الرد على الجهمية وإثبات العلو، وهذا الحديث رواه أبو داود ورضيه على عادته فيما كان عنده صحيحا أو حسنا وسكت عليه، وأما الاستشفاع بالرسول في حياته، فإنما هو بدعائه صلي الله عليه وسلم ودعاؤه مستجاب، وأما بعد وفاته فلا يجوز الاستشفاع به كما تقدم تقريره في باب الشفاعة وما قبله، والله تعالى نهى عن اتخاذ الشفعاء في مواضع كثيرة من القرآن، ونفاها في حق من سألها من غير الله.
قوله: "باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك " حمايته صلي الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص،

ص -259- فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان "رواه أبو داود بسند جيد 1.
وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله! يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: يا أيها الناس! قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن
...........................................................................................................
وقد اشتمل هذا الكتاب - على اختصاره - على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
قوله في حديث أنس: " أن ناسا قالوا يا رسول الله يا خيرنا وابن خيرنا "الحديث، كره ذلك لئلا يكون وسيلة إلى الغلو فيه والإطراء كما تقدم في قوله: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله "2 وهذا من كمال نصحه للأمة وشفقته عليهم، حذرهم مما يكون ذريعة إلى الغلو فيه.
وقوله: "أنا محمد عبد الله ورسوله" فأعلى مراتب العبد هاتان الصفتان العبودية الخاصة والرسالة، وللنبي صلي الله عليه وسلم أكملها، وقد أخبر تعالى أنه وملائكته يصلون عليه، وأمر أمته أن يصلوا عليه، وأثنى عليه بأحسن ثناء وأبلغه، وشرح له صدره، ووضع عنه وزره، ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب، إلا ذكر معه صلوات الله وسلامه عليه.
وأما إطلاق السيد فقد ذكر ابن القيم - رحمه الله تعالى - في بدائع الفوائد ما نصه: "اختلف العلماء في جواز إطلاق السيد على البشر فمنعه قوم، ونقل عن مالك، واحتجوا بقول النبي صلي الله عليه وسلم لما قيل له: أنت سيدنا، فقال: "السيد الله". وجوزه قوم، واحتجوا بقول النبي صلي الله عليه وسلم للأنصار: " قوموا إلى سيدكم" 3 وهذا أصح من الحديث الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4806) في الأدب: باب في كراهية التمادح , وأحمد في " المسند " 4/25، والنسائي في " عمل اليوم والليلة " رقم (245- 247) , وابن السني رقم (387) , وإسناده صحيح.
2 تقدم تخريجه ص (107).
3 البخاري رقم (3043) في الجهاد: باب إذا نزل العدو على حكم رجل، وفي كتب أخرى، ومسلم رقم (1768) فيه: باب جواز قتل من نقض العهد، وأبو داود رقم (5215 – 5216) من حديث أبي سعيد الخدري – رضي الله عنه -.

ص -260- ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1 رواه النسائي بسند جيد 2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: "ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 النسائي في " عمل اليوم والليلة رقم (248 و 249)، وأحمد في المسند 3/153 و 241 وهو حديث صحيح.


باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

67- باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1 الآية.
...........................................................................................................
قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة. ولا يقال للملك: سيد البشر، قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى فهو في منزلة الملك والمولى والرب لا بمعنى الذي يطلق على المخلوق"، انتهى. "قلت ": فقد صح عن ابن عباس - رضي الله عنهما - أنه قال في معنى قول الله تعالى: " اللَّهُ الصَّمَدُ: إنه السيد الذي كمل فيه جميع أنواع السؤدد "2. وقال أبو وائل: هو السيد الذي انتهى سؤدده.
قوله: "باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }3 الآية. أي من الأحاديث والآثار في معنى هذه الآية. قال العماد ابن كثير - رحمه الله تعالى -: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال السدي: ما عظموه حق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية : 91.

ص -261- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلي الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، ثم يقول: أنا الملك، فضحك النبي صلي الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلي الله عليه وسلم: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ الآية ".
 وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله ".
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "1 أخرجاه.
......................................................................................................
عظمته. وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ".
وقد وردت أحاديث كثيرة تتعلق بهذه الآية. الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف.
قوله: "عن ابن مسعود قال: " جاء حبر من الأحبار إلى النبي صلي الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع " الحديث. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به، وقال البخاري: حدثنا سعيد بن عفير قال: حدثنا الليث: حدثني عبد الرحمن بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه فيقول: أنا الملك، أين ملوك الأرض ؟ "2 تفرد به من هذا الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4811) في تفسير سورة الزمر: باب قوله تعالى: (وما قدروا الله حق قدره ) , ورقم (7414- 7415) في التوحيد: باب قول الله تعالى: (لما خلقت بيدي) , ورقم (7451): باب قوله تعالى: (إن الله يمسك السموات والأرض أن تزولا) , ورقم (7513): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم , ومسلم رقم (2786) في صفات المنافقين: باب صفة القيامة والجنة والنار , وأحمد في "المسند" 1/457، والترمذي رقم (3239) في تفسير سورة الزمر.
2 أبو داود : السنة (4604) , وأحمد (4/130).

ص -262- ولمسلم1 عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ "2.
وروي عن ابن عباس، قال: " ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم ".
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلي الله عليه وسلم: " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس "3 قال: وقال أبو ذر: سمعت رسول الله صلي الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض ".
................................................................................................
قوله: "ولمسلم عن ابن عمر مرفوعا: " يطوي الله عز وجل السماوات، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرض بشماله، ثم يقول أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ " كذا في رواية مسلم قال الحميدي: وهي أتم.
قلت: وهذه الأحاديث وما في معناها - وهي كثيرة جدا - تدل على عظمة الله وكماله وعظيم قدرته، وفيها الرد على الجهمية والأشاعرة ونحوهم أيضا، وكل ما وصف الله به نفسه ووصفه به رسوله يدل على كماله وعظمته وجلاله، وأن العبادة لا تصلح إلا له سبحانه وبحمده، لا يصلح منها شيء لملك مقرّب ولا نبي مرسل ولا لمن دونهما.
قال شيخ الإسلام أحمد ابن تيمية - رحمه الله تعالى -: "وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2788) في صفات المنافقين.
2 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
3 لقد ثبت في المرفوع عن أبي ذر الغفاري عن ابن جرير , وابن أبي شيبة , والبيهقي في " الأسماء والصفات بلفظ: " ما السماوات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة.. " انظر الأحاديث الصحيحة رقم (109).

ص -263- وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة، عن عاصم، عن زر، عن عبد الله. ورواه بنحوه المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قال الحافظ الذهبي - رحمه الله تعالى -: قال: وله طرق.
.............................................................................................................
وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوء بما هو إما نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، وذكر ما يدل على ذلك من الكتاب والسنة. وقال الأوزاعي: كنا - والتابعون متوافرون - نقول: إن الله - تعالى ذكره - فوق عرشه، ونؤمن بما وردت به السنة. وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله مستو على عرشه بذاته ذكره الذهبي في كتاب العلو.
وقال أبو عمر الطلمنكي في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه بالحقيقة لا على المجاز، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنـة أن معنى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1 ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء. هذا لفظه في كتابه، وقال الحافظ الذهبي: وأول مقالة سمعت مقالة من أنكر أن الله تعالى فوق العرش هو الجعد بن درهم، وكذلك أنكر جميع الصفات، فقتله خالد بن عبد الله القسري وقصته مشهورة، وأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة ومالك والليث بن سعد والثوري وحماد بن زيد وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى كالإمام أحمد وخلق من أهل السنة".
قال الإمام الشافعي: "لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }2 "اهـ من فتح الباري.
قوله: "وعن العباس بن عبد المطلب" ساقه المصنف مختصرا والذي في سنن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.
2 سورة الشورى آية : 11.

ص -264- وعن العباس بن عبد المطلب قال: قال رسول الله صلي الله عليه وسلم: " هل تدرون كم بين السماء والأرض ؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم "1 أخرجه أبو داود وغيره.
..........................................................................................................
داود عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله صلي الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب قال: والمزن قالوا: والمزن قال: والعنان قالوا: والعنان، قال أبو داود: ولم أتقن العنان جدا قال: هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري قال: إن بعد ما بينهما إما واحدة أو ثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك - حتى عدد سبع سماوات - ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك "2. قال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام "قال: ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد.
"قلت ": وهذا الحديث له شواهد في الصحيحين وغيرهما، مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه.
وقد ابتدأ المصنِّف - رحمه الله تعالى - هذا المصنَّف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقام ببيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4723) و(4724) و(4725) في السنة: باب في الجهمية , والترمذي رقم (331) في تفسير سورة الحاقة , وابن ماجه رقم (193) في المقدمة: باب فيما أنكرت الجهمية , وأحمد في " المسند" 1/206 و207 من حديث العباس بن عبد المطلب رضي الله عنه , وفي سنده عبد الله بن عميرة , قال الذهبي في "الميزان": فيه جهالة.
2 البخاري : الصلاة (393) , والترمذي : الإيمان (2608) , والنسائي : تحريم الدم (3967) والإيمان وشرائعه (5003) , وأبو داود : الجهاد (2641) , وأحمد (3/224).

ص -265- فيه مسائل:
الأولى: تفسير قوله: { وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلي الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكرها للنبي صلي الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلي الله عليه وسلم عند ذكر الحبر هذا العلم العظيم.
..................................................................................................................
التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه، وأعطاه القدرة على الدعوة إليه والجهاد لمن حالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد، كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة لم يكن لهم التفات إلى هذا العلم الذي خاض فيه من ينتسب إلى العلم، وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم، وأحسنوا الظن بأهل الكلام، وظنوا أنهم على شيء، فقبلوا ما وجدوه عنهم، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة، وأئمة الحديث والتفسير من المتقدمين.
وما زال أهل السنة متمسكين بذلك، لكنهم قلوا فهدى الله هذا الإمام إلى معرفة أنواع التوحيد، فقررها بأدلتها، فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضلّ عنه من ضل من أهل القرى والأمصار وغيرهم، وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم - رحمه الله تعالى - بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله كذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين وإمام المتقين، محمد وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين، وآخر دعوانا أن الحمد لله رب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -266- الخامسة: التصريح بذكر اليدين: وأن السماوات في اليد اليمنى، والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات
العاشرة. عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة سنة. والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا كثيرا.
تم الكتاب
وقد كتب في آخره ما نصه:
تم نسخ ذلك في رجب سنة 1345 بلغ مقابلة وتصحيحا على المشايخ الكرام: الشيخ محمد بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ عبد الله المنقري.


كلمة الإخلاص وتحقيق معناها

خرج البُخَارِيّ وَمُسلم فِي الصَّحِيحَيْنِ عَن أنس رَضِي الله عَنهُ قَالَ كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم ومعاذ رديفه على الرحل فَقَالَ يَا معَاذ قَالَ لبيْك يَا رَسُول الله وَسَعْديك قَالَ يَا معَاذ قَالَ لبيْك يَا رَسُول الله وَسَعْديك قَالَ مَا من عبد يشْهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا عَبده وَرَسُوله إِلَّا حرمه الله النَّار قَالَ يَا رَسُول الله أَلا أخبر بهَا النَّاس فيستبشروا قَالَ إِذا

(1/7)

يتكلوا فَأخْبر بهَا معَاذ عِنْد مَوته تأثما
وَفِي الصَّحِيحَيْنِ عَن عتْبَان بن مَالك رضى الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن الله حرم على النَّار من قَالَ لَا إِلَه إِلَّا الله يَبْتَغِي بذلك وَجه الله وَفِي صَحِيح مُسلم عَن أبي هُرَيْرَة

(1/8)

أَو أبي سعيد بِالشَّكِّ أَنهم كَانُوا مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم فِي غَزْوَة تَبُوك فَأَصَابَتْهُمْ مجاعَة فَدَعَا النَّبِي صلى الله عَلَيْهِ وَسلم بنطع فبسطه ثمَّ دَعَا بِفضل أَزْوَادهم فَجعل الرجل يَجِيء بكف ذرة وَيَجِيء الآخر بكف تمر وَيَجِيء الآخر بكسرة حَتَّى اجْتمع على النطع من ذَلِك شَيْء يسير فَدَعَا رَسُول الله صلى الله عَلَيْهِ وَسلم بِالْبركَةِ ثمَّ قَالَ خُذُوا فِي أوعيتكم فَأخذُوا فِي أوعيتهم حَتَّى مَا تركُوا فِي الْعَسْكَر وعَاء إِلَّا ملؤوه فَأَكَلُوا حَتَّى شَبِعُوا وفضلت فضلَة فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم
أشهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله لَا يلقى الله بهما عبد غير شَاك فيهمَا فيحجب عَن الْجنَّة

(1/9)

وَفِي الصَّحِيحَيْنِ عَن أبي ذَر رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم
قَالَ مَا من عبد قَالَ لَا إِلَه إِلَّا الله ثمَّ مَاتَ على ذَلِك إِلَّا دخل الْجنَّة قلت وَإِن زنى وَإِن سرق قَالَ وَإِن زنى وَإِن سرق قلت وَإِن زنى وَإِن سرق قَالَ وَإِن زنى وَإِن سرق ثَلَاثًا ثمَّ قَالَ فِي الرَّابِعَة على رغم أنف أبي ذَر قَالَ فَخرج أَبُو ذَر وَهُوَ يَقُول وَإِن رغم أنف أبي ذَر

(1/10)

وَفِي صَحِيح مُسلم عَن عبَادَة بن الصَّامِت أَنه قَالَ عِنْد مَوته سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول
من شهد أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله حُرْمَة الله على النَّار
وَفِي صَحِيح مُسلم عَن عبَادَة بن الصَّامِت أَنه قَالَ عِنْد مَوته سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول من شهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَأَن مُحَمَّدًا عَبده وَرَسُوله وَأَن عِيسَى عبد الله وَرَسُوله وكلمته أَلْقَاهَا إِلَى مَرْيَم وروح مِنْهُ وَأَن الْجنَّة حق وَالنَّار حق أدخلهُ الله الْجنَّة على مَا كَانَ من الْعَمَل

(1/11)

وَفِي هَذ 1 الْمَعْنى أَحَادِيث كَثِيرَة يطول ذكرهَا
وَأَحَادِيث هَذَا الْبَاب نَوْعَانِ
= أَحدهمَا مَا فِيهِ أَن من أَتَى بِالشَّهَادَتَيْنِ دخل الْجنَّة وَلم يحجب عَنْهَا وَهَذَا ظَاهر فَإِن النَّار لَا يخلد فِيهَا أحد من أهل التَّوْحِيد الْخَالِص وَقد يدْخل الْجنَّة وَلَا يحجب عَنْهَا إِذا طهر من ذنُوبه بالنَّار
وَحَدِيث أبي ذَر مَعْنَاهُ أَن الزِّنَى وَالسَّرِقَة لَا يمنعان دُخُول الْجنَّة مَعَ التَّوْحِيد وَهَذَا حق لَا مرية فِيهِ لَيْسَ فِيهِ أَنه لَا يعذب عَلَيْهِمَا مَعَ التَّوْحِيد
وَفِي مُسْند الْبَزَّار عَن أبي هُرَيْرَة رَضِي الله عَنهُ مَرْفُوعا من قَالَ لَا إِلَه إِلَّا الله نفعته يَوْمًا من دهره يُصِيبهُ قبل ذَلِك مَا أَصَابَهُ
الثَّانِي مَا فِيهِ أَنه يحرم على النَّار وَهَذَا قد حمله بَعضهم على الخلود فِيهَا أَو على نَار يخلد فِيهَا أَهلهَا وَهِي مَا عدا

(1/12)

لدرك الْأَعْلَى فَأَما الدَّرك الْأَعْلَى يدْخلهُ خلق كثير من عصاة الْمُوَحِّدين بِذُنُوبِهِمْ ثمَّ يخرجُون بشفاعة الشافعين وبرحمة أرْحم الرَّاحِمِينَ
وَفِي الصَّحِيحَيْنِ إِن الله تعإلى يَقُول وَعِزَّتِي وَجَلَالِي لأخْرجَن من النَّار من قَالَ لَا إِلَه إِلَّا الله
وَقَالَت طَائِفَة من الْعلمَاء المُرَاد من هَذِه الْأَحَادِيث أَن لَا إِلَه إِلَّا الله سَبَب لدُخُول الْجنَّة والنجاة من النَّار ومقتض لذَلِك وَلَكِن الْمُقْتَضِي لَا يعْمل عمله إِلَّا باستجماع شُرُوطه وَانْتِفَاء موانعه فقد يتَخَلَّف عَنهُ مُقْتَضَاهُ لفَوَات شَرط من شُرُوطه أَو لوُجُود مَانع وَهَذَا قَول الْحسن ووهب ابْن مُنَبّه وَهُوَ الْأَظْهر

(1/13)

وَقَالَ الْحسن للفرزدق وَهُوَ بدفن امْرَأَته أَنه ماأعددت لهَذَا الْيَوْم قَالَ شَهَادَة أَن لَا إِلَه إِلَّا الله مُنْذُ سبعين سنة قَالَ الْحسن نعم العده لَكِن ل لَا إِلَه الإ الله شُرُوطًا فإياك وَقذف المحصنة
وَقيل لِلْحسنِ إِن أُنَاسًا يَقُولُونَ من قَالَ لَا إِلَه إِلَّا الله دخل الْجنَّة فَقَالَ من قَالَ لَا إِلَه إِلَّا الله فَأدى حَقّهَا وفرضها دخل الْجنَّة
وَقَالَ وهب بن مُنَبّه لمن سَأَلَهُ أَلَيْسَ لَا إِلَه إِلَّا الله مِفْتَاح الْجنَّة قَالَ بلَى وَلَكِن مَا من مِفْتَاح إِلَّا لَهُ أَسْنَان فَإِن جِئْت بمفتاح لَهُ أَسْنَان فتح لَك وَإِلَّا لم يفتح لَك
وَفِي هَذَا الحَدِيث إِن مِفْتَاح الْجنَّة لَا إِلَه إِلَّا الله خرجه الإِمَام أَحْمد بِإِسْنَاد مُنْقَطع
وَعَن معَاذ قَالَ قَالَ لي رَسُول الله صلى الله عَلَيْهِ وَسلم إِذا سَأَلَك أهل

(1/14)

الْيمن عَن مِفْتَاح الْجنَّة فَقل شَهَادَة أَن لَا إِلَه إِلَّا الله وَيدل على صِحَة هَذَا القَوْل أَن النَّبِي صلى الله عَلَيْهِ وَسلم رتب دُخُول الْجنَّة على الْأَعْمَال الصَّالِحَة فِي كثير من النُّصُوص
كَمَا فِي الصَّحِيحَيْنِ عَن أبي أَيُّوب أَن رجلا قَالَ يَا رَسُول الله أَخْبرنِي بِعَمَل يدخلني الْجنَّة فَقَالَ تعبد الله لَا تشرك بِهِ شَيْئا وتقيم الصَّلَاة وتؤتي الزَّكَاة وَتصل الرَّحِم
وَفِي صيحيح مُسلم عَن أبي هُرَيْرَة أَن رجلا قَالَ يارسول الله دلَّنِي على عمل إِذا عملته دخلت الْجنَّة
قَالَ تعبد الله لاتشرك بِهِ شَيْئا وتقيم الصَّلَاة الْمَكْتُوبَة وَتُؤَدِّي الزكاه الْمَفْرُوضَة وتصوم رَمَضَان فَقَالَ الرجل وَالَّذِي نَفسِي بِيَدِهِ لَا أَزِيد على هَذَا شَيْئا وَلَا أنقص مِنْهُ

(1/15)

فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم من سره أَن ينظر إِلَى رجل من أهل الْجنَّة فَلْينْظر إِلَى هَذَا
وَفِي الْمسند عَن بشير بن الخصاصية قَالَ أتيت النَّبِي صلى الله عَلَيْهِ وَسلم لَا بَايعه فَاشْترط عَليّ شَهَادَة أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا عَبده وَرَسُوله وَأَن أقيم الصَّلَاة وَأَن أؤدي الزَّكَاة وَأَن أحج حجَّة الْإِسْلَام وَأَن أَصوم شهر رَمَضَان وَأَن أجاهد فِي سَبِيل الله فَقلت يَا رَسُول الله أما اثْنَتَيْنِ فوَاللَّه لَا أطيقهما الْجِهَاد وَالصَّدَََقَة فأنهم زَعَمُوا أَنه من ولى الدبر فقد بَاء بغضب من الله فَأَخَاف إِن حضرت تِلْكَ جشمت نَفسِي وكرهت الْمَوْت وَالصَّدَََقَة فوَاللَّه مَالِي إِلَّا غنيمَة وَعشر ذود هن رسل أَهلِي

(1/16)

وحمولتهن قَالَ فَقبض رَسُول الله صلى الله عَلَيْهِ وَسلم يَده ثمَّ حركها ثمَّ قَالَ فَلَا جِهَاد وَلَا صَدَقَة فَبِمَ تدخل الْجنَّة إِذا قلت يارسول الله أُبَايِعك فَبَايَعته عَلَيْهِنَّ كُلهنَّ
فَفِي هَذَا الحَدِيث أَن الْجِهَاد وَالصَّدَََقَة شَرط فِي دُخُول الْجنَّة مَعَ حُصُول التَّوْحِيد وَالصَّلَاة وَالصِّيَام وَالْحج
وَنَظِير هَذَا ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ
أمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله ففهم عمر وَجَمَاعَة من الصَّحَابَة أَن من أَتَى بِالشَّهَادَتَيْنِ امْتنع من عُقُوبَة الدُّنْيَا بِمُجَرَّد ذَلِك فتوقفوا فِي قتال مَانع الزَّكَاة وَفهم الصّديق أَنه لَا يمْتَنع قِتَاله إِلَّا بأَدَاء حُقُوقهَا لقَوْله صلى الله عَلَيْهِ وَسلم

(1/17)

فاذا فعلوا ذَلِك منعُوا مني دِمَاءَهُمْ إِلَّا بِحَقِّهَا وحسابهم على الله وَقَالَ الزَّكَاة حق المَال
وَهَذَا الَّذِي فهمه الصّديق قد رَوَاهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم صَرِيحًا غير وَاحِد من الصَّحَابَة مِنْهُم ابْن عمر وَأنس وَغَيرهمَا وَأَنه قَالَ
أمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله وَأَن مُحَمَّدًا رَسُول الله ويقيموا الصَّلَاة ويؤتوا الزَّكَاة وَقد دلّ على ذَلِك قَوْله تعإلى {فَإِن تَابُوا وَأَقَامُوا الصَّلَاة وَآتوا الزَّكَاة فَخلوا سبيلهم} كَمَا دلّ قَوْله تعإلى {فَإِن تَابُوا وَأَقَامُوا الصَّلَاة وَآتوا الزَّكَاة فإخوانكم فِي الدّين} على أَن الْأُخوة فِي الدّين

(1/18)

لَا تثبت إِلَّا بأَدَاء الْفَرَائِض مَعَ التَّوْحِيد فان التَّوْبَة من الشّرك لَا تحصل إِلَّا بِالتَّوْحِيدِ
فَلَمَّا قرر أَبُو بكر هَذَا للصحابة رجعُوا إِلَى قَوْله ورأوه صَوَابا
فاذا علم أَن عُقُوبَة الدُّنْيَا لَا ترفع عَمَّن أدّى الشَّهَادَتَيْنِ مُطلقًا بل يُعَاقب باخلاله بِحَق من حُقُوق الْإِسْلَام فَكَذَلِك عُقُوبَة الْآخِرَة
وَقد ذهب طَائِفَة إِلَى أَن هَذِه الْأَحَادِيث الْمَذْكُورَة أَولا وَمَا فِي مَعْنَاهَا كَانَت قبل نزُول الْفَرَائِض وَالْحُدُود مِنْهُم الزُّهْرِيّ وَالثَّوْري وَغَيرهمَا وَهَذَا بعيد جدا فان كثيرا مِنْهَا كَانَ

(1/19)

بِالْمَدِينَةِ بعد نزُول الْفَرَائِض وَالْحُدُود وَفِي بَعْضهَا أَنه كَانَ فِي غَزْوَة تَبُوك وَهِي فِي آخر حَيَاة النَّبِي صلى الله عَلَيْهِ وَسلم
وَهَؤُلَاء مِنْهُم من يَقُول فِي هَذِه الْأَحَادِيث إِنَّهَا مَنْسُوخَة وَمِنْهُم من يَقُول هِيَ محكمَة وَلَكِن ضم إِلَهًا شَرَائِط ويلتفت هَذَا إِلَى أَن الزِّيَادَة على النَّص هَل هِيَ نسخ أم لَا وَالْخلاف فِي ذَلِك بَين الْأُصُولِيِّينَ مَشْهُور وَقد صرح الثَّوْريّ وَغَيره بِأَنَّهَا مَنْسُوخَة وَأَنه نسخهَا الْفَرَائِض وَالْحُدُود وَقد يكون مُرَادهم بالنسخ الْبَيَان والإيضاح فان السّلف كَانُوا يطلقون النّسخ على مثل ذَلِك كثيرا وَيكون مقصودهم أَن آيَات الْفَرَائِض وَالْحُدُود تبين بهَا توقف دُخُول الْجنَّة والنجاة من النَّار على فعل الْفَرَائِض وَاجْتنَاب الْمَحَارِم فَصَارَت تِلْكَ النُّصُوص مَنْسُوخَة أَي مبينَة مفسرة ونصوص الْحُدُود والفرائض ناسخة أَي مفسرة لِمَعْنى تِلْكَ مُوضحَة لَهَا

(1/20)

وَقَالَت طَائِفَة تِلْكَ النُّصُوص الْمُطلقَة قد جَاءَت مُقَيّدَة فِي أَحَادِيث أخر فَفِي بَعْضهَا
من قَالَ لَا إِلَه إِلَّا الله مخلصا وَفِي بَعْضهَا مُسْتَيْقنًا وَفِي بَعْضهَا يصدق لِسَانه وَفِي بَعْضهَا يَقُولهَا حَقًا من قلبه وَفِي بَعْضهَا قد ذل بهَا لِسَانه وَاطْمَأَنَّ بهَا قلبه
وَهَذَا كُله إِشَارَة إِلَى عمل الْقلب وتحققه بِمَعْنى الشَّهَادَتَيْنِ فتحقيقه بقول لَا إِلَه إِلَّا الله أَن لَا يأله الْقلب غير الله حبا ورجاء وخوفا وتوكلا واستعانة وخضوعا وإنابة وطلبا وتحقيقه بِأَن مُحَمَّدًا رَسُول الله أَلا يعبد الله بِغَيْر مَا شَرعه الله على لِسَان مُحَمَّد صلى الله عَلَيْهِ وَسلم وَقد جَاءَ هَذَا الْمَعْنى مَرْفُوعا إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم صَرِيحًا أَنه قَالَ من قَالَ لَا إِلَه إِلَّا الله مخلصا دخل الْجنَّة

(1/21)

قيل مَا إخلاصها يَا رَسُول الله قَالَ أَن تحجزك عَمَّا حرم

(1/22)

الله عَلَيْك وَهَذَا يرْوى من حَدِيث أنس بن مَالك وَزيد بن أَرقم وَلَكِن إسنادهما لَا يَصح وَجَاء أَيْضا من مَرَاسِيل الْحسن بِنَحْوِهِ
وَتَحْقِيق هَذَا الْمَعْنى وإيضاحه أَن قَول العَبْد لَا إِلَه إِلَّا الله يَقْتَضِي أَن لَا إِلَه لَهُ غير الله وإلآله هُوَ الَّذِي يطاع فَلَا يعْصى هَيْبَة لَهُ وإجلالا ومحبة وخوفا ورجاء وتوكلا عَلَيْهِ وسؤالا مِنْهُ وَدُعَاء لَهُ وَلَا يصلح ذَلِك كُله إِلَّا لله عز وَجل فَمن أشرك مخلوقا فِي شَيْء من هَذِه الْأُمُور الَّتِي هِيَ من خَصَائِص الآلهيه كَانَ ذَلِك قدحا فِي إخلاصه فِي قَول لَا إِلَه إِلَّا الله ونقصا فِي توحيده وَكَانَ فِيهِ من عبودية الْمَخْلُوق بِحَسب مَا فِيهِ

(1/23)

من ذَلِك وَهَذَا كُله من فروع الشّرك وَلِهَذَا ورد إِطْلَاق الْكفْر ولاشرك على كثر من الْمعاصِي الَّتِي منشؤها من طَاعَة غير الله أَو خَوفه أَو رجائه أَو التَّوَكُّل عَلَيْهِ وَالْعَمَل لأَجله كَمَا ورد إِطْلَاق الشّرك على الرِّيَاء وعَلى الْحلف بِغَيْر الله وعَلى التَّوَكُّل على غير الله والإعتماد عَلَيْهِ وعَلى من سوى بَين الله وَبَين الْمَخْلُوق فِي الْمَشِيئَة مثل أَن يَقُول مَا شَاءَ الله وَشاء فلَان وَكَذَا قَوْله مَالِي إِلَّا الله وَأَنت وَكَذَلِكَ مَا يقْدَح فِي التَّوْحِيد وَتفرد الله بالنفع والضر كالطيرة والرقى الْمَكْرُوهَة وإيتان الْكُهَّان وتصديقهم بِمَا يَقُولُونَ وَكَذَلِكَ اتِّبَاع هوى النَّفس فِيمَا نهى الله عَنهُ قَادِح فِي تَمام التَّوْحِيد وكماله وَلِهَذَا أطلق الشَّرْع على كثير من الذُّنُوب الَّتِي منشؤها من هوى النَّفس أَنَّهَا كفر وشرك كقتال الْمُسلم وَمن أَتَى حَائِضًا أَو امْرَأَة فِي

(1/24)

دبرهَا وَمن شرب الْخمْرَة فِي الْمرة الرَّابِعَة وَإِن كَانَ ذَلِك لَا يُخرجهُ عَن الْملَّة وَلِهَذَا قَالَ السّلف كفردون كفر وشرك دون شرك
وَقد ورد إِطْلَاق الآله على الْهوى المتبع قَالَ الله تعإلى {أَفَرَأَيْت من اتخذ إلهه هَوَاهُ} قَالَ هُوَ الَّذِي لَا يهوى شَيْئا إِلَّا رَكبه وَقَالَ قَتَادَة هُوَ الَّذِي كلما هوي شَيْئا رَكبه

(1/25)

وَكلما اشْتهى شَيْئا أَتَاهُ لَا يحجزه عَن ذَلِك ورع وَلَا تقوى
وَرُوِيَ من حَدِيث أبي أُمَامَة باسناد ضَعِيف مَا تَحت ظلّ سَمَاء إِلَه يعبد أعظم عِنْد الله من هوى مُتبع
وَفِي حَدِيث أخر لَا تزَال لَا إِلَه إِلَّا الله تدفع عَن أَصْحَابهَا حَتَّى يؤثرون دنياهم على دينهم فاذا فعلوا ذَلِك ردَّتْ عَلَيْهِم وَيُقَال لَهُم كَذبْتُمْ
وَيشْهد لذَلِك الحَدِيث الصَّحِيح عَن النَّبِي صلى الله عَلَيْهِ وَسلم تعس عبد الدِّينَار تعس عبد الدِّرْهَم تعس عبد القطيفة تعس عبد الخميصة تعس وانتكس وَإِذا شيك فَلَا انتقش فَدلَّ

(1/26)

2 - هَذَا على أَن كل من أحب شَيْئا وأطاعه وَكَانَ غَايَة قَصده ومطلوبه ووالي لأَجله وعادى لأَجله فَهُوَ عَبده وَكَانَ ذَلِك الشَّيْء معبوده وإلآهه
وَيدل عَلَيْهِ أَيْضا أَن الله تعإلى سمي طَاعَة الشَّيْطَان فِي مَعْصِيَته عبَادَة للشَّيْطَان كَمَا قَالَ تعإلى {ألم أَعهد إِلَيْكُم يَا بني آدم أَن لَا تعبدوا الشَّيْطَان} وَقَالَ تعإلى حاكيا عَن خَلِيله ابراهيم عَلَيْهِ السَّلَام لِأَبِيهِ {يَا أَبَت لَا تعبد الشَّيْطَان إِن الشَّيْطَان كَانَ للرحمن عصيا} فَمن لم يتَحَقَّق بعبودية الرَّحْمَن وطاعته فانه يعبد الشَّيْطَان بِطَاعَتِهِ لَهُ وَلم يخلص من عبَادَة الشَّيْطَان إِلَّا من أخْلص عبودية الرَّحْمَن وهم الَّذين قَالَ فيهم {إِن عبَادي لَيْسَ لَك عَلَيْهِم سُلْطَان} فهم الَّذين حققوا قَول لَا إِلَه إِلَّا الله وَأَخْلصُوا فِي قَوْلهَا وَصَدقُوا قَوْلهم بفعلهم فَلم يلتفتوا إِلَى غير الله محبَّة ورجاء وخشية وَطَاعَة وتوكلا وهم الَّذين صدقُوا فِي قَول لَا إِلَه إِلَّا الله وهم عباد الله حَقًا فَأَما من

(1/27)

قَالَ لَا إِلَه إِلَّا الله بِلِسَانِهِ ثمَّ أطَاع الشَّيْطَان وهواه فِي مَعْصِيّة الله ومخالفته فقد كذب فعله قَوْله وَنقص من كَمَال توحيدة بِقدر مَعْصِيّة الله فِي طَاعَة الشَّيْطَان والهوى {وَمن أضلّ مِمَّن اتبع هَوَاهُ بِغَيْر هدى من الله} و {وَلَا تتبع الْهوى فيضلك عَن سَبِيل الله}
فيا هَذَا كن عبد الله لَا عبد الْهوى فان الْهوى يهوي بِصَاحِبِهِ فِي النَّار {أأرباب متفرقون خير أم الله الْوَاحِد القهار}
تعس عبد الدِّرْهَم تعس عبد الدِّينَار وَالله لَا ينجو غَدا من عَذَاب الله إِلَّا من حقق عبودية الله وَحده وَلم يلْتَفت إِلَى شَيْء من الأغيار من علم أَن معبوده الله فَرد فليفرده بالعبودية {وَلَا يُشْرك بِعبَادة ربه أحدا}
كَانَ بعض العارفين يتَكَلَّم على أَصْحَابه على رَأس جبل فَقَالَ فِي كَلَامه لَا ينَال أحد مُرَاده حَتَّى ينْفَرد فَردا بفرد

(1/28)

فانزعج واضطرب حَتَّى رأى أَصْحَابه أَن الصخور قد تدكدكت وَبَقِي على ذَلِك سَاعَة فَلَمَّا أَفَاق فَكَأَنَّهُ نشر من قَبره
قَول لَا إِلَه إِلَّا الله تَقْتَضِي أَن لَا يحب سواهُ فان الآله هُوَ الَّذِي يطاع فَلَا يَعْصِي محبَّة وخوفا ورجاء وَمن تَمام محبته محبَّة مَا يُحِبهُ وَكَرَاهَة مَا يكرههُ فَمن أحب شَيْئا مِمَّا يكرههُ الله أَو كره شَيْئا مِمَّا يُحِبهُ الله لم يكمل توحيده وَصدقه فِي قَول لَا إِلَه إِلَّا الله وَكَانَ فِيهِ من الشّرك الْخَفي بِحَسب مَا كرهه مِمَّا يُحِبهُ الله وَمَا أحبه مِمَّا يكرههُ الله قَالَ الله تعإلى {ذَلِك بِأَنَّهُم اتبعُوا مَا أَسخط الله وكرهوا رضوانه فأحبط أَعْمَالهم}
قَالَ اللَّيْث عَن مُجَاهِد فِي قَوْله {لَا يشركُونَ بِي شَيْئا}

(1/29)

قَالَ لَا يحبونَ غَيْرِي
وَفِي صَحِيح الْحَاكِم عَن عَائِشَة رَضِي الله عَنْهَا عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ الشّرك فِي هَذِه الْأمة أخْفى من دَبِيب النَّمْل على الصَّفَا فِي اللَّيْلَة الظلماء وَأَدْنَاهُ أَن تحب على شَيْء من الْجور أَو تبغض على شَيْء من الْعدْل وَهل الدّين إِلَّا الْحبّ والبغض

(1/30)

قَالَ الله عز وَجل {قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله}
وَهَذَا نَص فِي أَن محبَّة مَا يكرههُ الله وبغض مَا يُحِبهُ مُتَابعَة للهوى والموالاة على ذَلِك والمعاداة فِيهِ من الشّرك الْخَفي
وَقَالَ الْحسن اعْلَم أَنَّك لن تحب الله حَتَّى تحب طَاعَته وَسُئِلَ ذُو النُّون مَتى أحب رَبِّي قَالَ إِذا كَانَ مَا يبغضه عنْدك أَمر من الصَّبْر
وَقَالَ بشر بن السّري لَيْسَ من أَعْلَام الْحبّ أَن تحب مَا يبغض حَبِيبك

(1/31)

وَقَالَ أَبُو يَعْقُوب النَّهر جوري كل من ادّعى محبَّة الله وَلم يُوَافق الله فِي أمره فدعواه بَاطِلَة
وَقَالَ يحيى بن معَاذ لَيْسَ بصادق من ادّعى محبَّة الله وَلم يحفظ حُدُوده
وَقَالَ رُوَيْم الْمحبَّة الْمُوَافقَة فِي جَمِيع الْأَحْوَال وَأنْشد ... وَلَو قلت لي مت قلت سمعا طَاعَة ... وَقلت لداعي الْمَوْت أَهلا ومرحبا ...

وَيشْهد لهَذَا الْمَعْنى أَيْضا قَوْله تعإلى {قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله}

(1/32)

قَالَ الْحسن قَالَ أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم إِنَّا نحب رَبنَا حبا شَدِيدا فَأحب الله أَن يَجْعَل لحبه علما فَأنْزل الله تعإلى هَذِه الْآيَة
وَمن هَاهُنَا يعلم أَنه لَا تتمّ شَهَادَة أَن لَا إِلَه إِلَّا الله إِلَّا بِشَهَادَة أَن مُحَمَّدًا رَسُول الله فَإِنَّهُ إِذا علم أَنه لَا تتمّ محبَّة الله إِلَّا بمحبة مَا يُحِبهُ وَكَرَاهَة مَا يكرههُ فَلَا طَرِيق إِلَى معرفَة مَا يُحِبهُ وَمَا يكرههُ إِلَّا من جِهَة مُحَمَّد الْمبلغ عَن الله مَا يُحِبهُ وَمَا يكرههُ بِاتِّبَاع مَا أَمر بِهِ وَاجْتنَاب مَا نهى عَنهُ فَصَارَت محبَّة الله مستلزمة لمحبة رَسُوله صلى الله عَلَيْهِ وَسلم وتصديقه ومتابعته وَلِهَذَا قرن الله بَين محبته ومحبة رَسُوله فِي قَوْله تعإلى {قل إِن كَانَ آباؤكم وأبناؤكم وَإِخْوَانكُمْ} إِلَى قَوْله {أحب إِلَيْكُم من الله وَرَسُوله}

(1/33)

كَمَا قرن طَاعَته وَطَاعَة رَسُوله صلى الله عَلَيْهِ وَسلم فِي مَوَاضِع كَثِيرَة
وَقَالَ صلى الله عَلَيْهِ وَسلم ثَلَاث من كن فِيهِ وجد بِهن حلاوة الْإِيمَان أَن يكون الله وَرَسُوله أحب اليه مِمَّا سواهُمَا وَأَن يحب الرجل لَا يُحِبهُ إِلَّا لله وَأَن يكره أَن يرجع إِلَى الْكفْر بعد أَن أنقده مِنْهُ كَمَا يكره أَن يلقى فِي النَّار
هَذِه حَال السَّحَرَة لما سكنت الْمحبَّة قُلُوبهم سمحوا ببذل النُّفُوس وَقَالُوا لفرعون اقْضِ مَا انت قَاض وَمَتى تمكنت الْمحبَّة فِي الْقلب لم تنبعث الْجَوَارِح إِلَّا إِلَى طَاعَة الرب وَهَذَا هُوَ معنى الحَدِيث الآلهي الَّذِي خرجه البُخَارِيّ فِي صَحِيحه وَفِيه وَلَا يزَال عَبدِي يتَقرَّب إِلَى بالنوافل حَتَّى أحبه فاذا أحببته كنت سَمعه الَّذِي يسمع بِهِ وبصره الَّذِي يبصر بِهِ وَيَده الَّتِي يبطش بهَا وَرجله الَّتِي يمشي بهَا وَقد قيل إِن فِي بعض الرِّوَايَات فَبِي يسمع وَبِي يبصر وَبِي يبطش

(1/34)

وَبِي يمشي وَالْمعْنَى أَن محبَّة الله إِذا استغرق بهَا الْقلب واستولت عَلَيْهِ لم تنبعث الْجَوَارِح إِلَّا إِلَى مراضي الرب وَصَارَت النَّفس حِينَئِذٍ مطمئنة بارادة مَوْلَاهَا عَن مرادها وهواها
يَا هَذَا اعبد الله لمراده مِنْك لَا لمرادك مِنْهُ فَمن عَبده لمراده مِنْهُ فَهُوَ مِمَّن يعبد الله على حرف إِن أَصَابَهُ خير اطْمَأَن بِهِ وَإِن أَصَابَته فتْنَة انْقَلب على وَجهه خسر الدُّنْيَا وَالْآخِرَة وَمَتى قويت الْمعرفَة والمحبة لم يرد صَاحبهَا إِلَّا مَا يُرِيد مَوْلَاهُ
وَفِي بعض الْكتب السالفة من أحب الله لم يكن شَيْء عِنْده آثر من رِضَاهُ وَمن أحب الدُّنْيَا لم يكن شَيْء عِنْده آثر من هوى نَفسه
وروى ابْن أبي الدُّنْيَا باسناده عَن الْحسن قَالَ مَا نظرت ببصري وَلَا نطقت بلساني وَلَا بطشت بيَدي وَلَا نهضت على

(1/35)

قدمي حَتَّى أنظر على طَاعَة الله أَو على مَعْصِيَته فان كَانَت طَاعَة تقدّمت وَإِن كَانَت مَعْصِيّة تَأَخَّرت
هَذَا حَال خَواص المحبين الصَّادِقين فافهموا رحمكم الله هَذَا فَإِنَّهُ من دقائق أسرار التَّوْحِيد الغامضة وَإِلَى هَذَا الْمقَام أَشَارَ النَّبِي صلى الله عَلَيْهِ وَسلم فِي خطبَته لما قدم الْمَدِينَة حَيْثُ قَالَ أَحبُّوا من كل قُلُوبكُمْ وَقد ذَكرنَاهَا ابْن اسحاق وَغَيره فان من امْتَلَأَ قلبه من محبَّة الله لم يكن فِيهِ شَيْء أفرغ من إرادات النَّفس والهوى وَإِلَى ذَلِك أَشَارَ الْقَائِل بقوله

(1/36)

. أروح قد ختمت على فُؤَادِي ... بحبك أَن يحل بِهِ سواكا ... فَلَو أَنِّي اسْتَطَعْت غضضت طرفِي ... فَلم أنظر بِهِ حَتَّى أراكا ... أحبك لَا ببعضي بل بكلي ... وَإِن لم يبْق حبك لي حراكا ... وَفِي الأحباب مَخْصُوص بوجد ... وَآخر يَدعِي مَعَه اشتراكا ... إِذا اشتبكت دموع فِي خدود ... تبين من بكا مِمَّن تباكى ... فَأَما من بَكَى فيذوب وجدا ... وينطبق بالهوى من قد تشاكا ...

مَتى بَقِي للمحب حَظّ من نَفسه فَمَا بِيَدِهِ من الْمحبَّة إِلَّا الدَّعْوَى إِنَّمَا الْمُحب من بفنى عَن كُله وَيبقى بحبيبه فَبِي يسمع وَبِي يبصر
الْقلب بَيت الرب وَفِي الأسرائيليات يَقُول الله مَا وسعني سمائي وَلَا أرْضى ووسعني قلب عَبدِي الْمُؤمن فَمَتَى كَانَ الْقلب

(1/37)

فِيهِ غير الله فَالله أغْنى الْأَغْنِيَاء عَن الشّرك وَهُوَ لَا يرضى بمزاحمة أصنام الْهوى الْحق غيور يغار على عَبده الْمُؤمن أَن يسكن فِي قلبه سواهُ أَو يكن فِي شَيْء مَا يرضاه ... أردناكم صرفا فَلَمَّا مزجتم ... بعدتم بِمِقْدَار التفاتكم عَنَّا
وَقُلْنَا لكم لَا تسكنوا الْقلب غَيرنَا ... فأسكنتم الأغيار مَا أَنْتُم منا ...

لَا ينجو غَدا إِلَّا من لَقِي الله بقلب سليم لَيْسَ فِيهِ سواهُ قَالَ الله تَعَالَى {يَوْم لَا ينفع مَال وَلَا بنُون إِلَّا من أَتَى الله بقلب سليم} الْقلب السَّلِيم هُوَ الطَّاهِر من أدناس المخالفات فَأَما المتلطخ بِشَيْء من المكروهات فَلَا يصلح لمجاورة حَضْرَة القدوس إِلَّا بعد أَن يطهر فِي كير الْعَذَاب فَإِذا زَالَ عَنهُ الْخبث صلح حِينَئِذٍ للمجاورة
إِن الله طيب لَا يقبل إِلَّا طيبا فَأَما الْقُلُوب الطّيبَة فتصلح

(1/38)

للمجاورة من أول الْأَمر {سَلام عَلَيْكُم بِمَا صَبَرْتُمْ فَنعم عُقبى الدَّار} {سَلام عَلَيْكُم طبتم فادخلوها خَالِدين} {الَّذين تتوفاهم الْمَلَائِكَة طيبين يَقُولُونَ سَلام عَلَيْكُم ادخُلُوا الْجنَّة}
من لم يحرق الْيَوْم قلبه بِنَار الأسف على مَا سلف أَو بِنَار الشوق إِلَى لِقَاء الحبيب فَنَار جَهَنَّم لَهُ أَشد حرا
مَا يحْتَاج إِلَى التَّطْهِير بِنَار جَهَنَّم إِلَّا من لم يكمل تَحْقِيق التَّوْحِيد وَالْقِيَام بحقوقه
أول من تسعر بِهِ النَّار من الْمُوَحِّدين الْعباد المراؤون باعمالهم وأولهم الْعَالم والمجاهد والمتصدق للرياء لِأَن يسير الرِّيَاء شرك
مَا نظر الْمرَائِي إِلَى الْخلق بِعِلْمِهِ إِلَّا لجهله بعظمة الْخَالِق يزور التوقيع على اسْم الْملك ليَأْخُذ البراطيل

(1/39)

لنَفسِهِ ويوهم أَنه من خَاصَّة الْملك وَهُوَ مَا يعرف الْملك بِالْكُلِّيَّةِ
نقش الْمرَائِي على الدِّرْهَم الزائف اسْم الْملك ليروج والبهرج لَا يجوز إِلَّا على غير النَّاقِد
وَبعد أهل الرِّيَاء يدْخل النَّار أَصْحَاب الشَّهْوَة وَعبيد الْهوى الَّذين أطاعوا هواهم وعصوا مَوْلَاهُم فَأَما عبيد الله حَقًا فَيُقَال لَهُم {يَا أيتها النَّفس المطمئنة ارجعي إِلَى رَبك راضية مرضية فادخلي فِي عبَادي وادخلي جنتي}
جَهَنَّم تنطفئ بِنور إِيمَان الْمُوَحِّدين وَفِي الحَدِيث تَقول النَّار لِلْمُؤمنِ جز يَا مُؤمن فقد

(1/40)

أطفأ نورك لهبي
وَفِي الْمسند عَن جَابر عَن النَّبِي صلى الله عَلَيْهِ وَسلم لَا يبْقى بر وَلَا فَاجر إِلَّا دَخلهَا فَتكون على الْمُؤمنِينَ بردا وَسلَامًا كَمَا كَانَت على ابراهيم حَتَّى إِن للنار ضَجِيجًا من بردهمْ
هَذِه مِيرَاث وَرَثَة المحبون من حَال الْخَلِيل عَلَيْهِ السَّلَام نَار الْمحبَّة فِي قُلُوب المحبين تخَاف مِنْهَا نَار جَهَنَّم

(1/41)

قَالَ الْجُنَيْد قَالَت النَّار يَا رب لَو لم أطعك هَل كنت تعذبني بِشَيْء أَشد مني قَالَ أسلط عَلَيْك نَارِي الْكُبْرَى قَالَت وَهل نَار أعظم مني وَأَشد قَالَ نعم نَار محبتي أسكنتها قُلُوب أوليائي الْمُؤمنِينَ ... قفا قَلِيلا بهَا عَليّ فَلَا ... أقل من نظرة أزودها
فَفِي فؤاد الْمُحب نَار جوى ... أحر نَار الْجَحِيم أبردها ...

فلولا دموع المحبين تُطْفِئ بعض حرارة الوجد لَاحْتَرَقُوا كمدا ... دَعوه يطفي بالدموع حرارة ... على كبد حري دَعوه دَعوه ...

(1/42)

. سلوا عاذليه يعذروه هنيهة ... فبالعذل دون الشوق قد قَتَلُوهُ ...


كَانَ بعض العارفين يَقُول أَلَيْسَ عجبا أَن أكون بَين أظْهركُم وَفِي قلبِي من الإشتياق إِلَى رَبِّي مثل الشعل الَّتِي لَا تنطفئ - كلمة الإخلاص

كلمة الإخلاص وتحقيق معناها

كَانَ بعض العارفين يَقُول أَلَيْسَ عجبا أَن أكون بَين أظْهركُم وَفِي قلبِي من الإشتياق إِلَى رَبِّي مثل الشعل الَّتِي لَا تنطفئ
وَلم أر مثل نَار الْحبّ نَارا ... تزيد ببعد موقدها اتقادا ...

مَا للعارفين شغل بِغَيْر مَوْلَاهُم وَلَا هم فِي غَيره وَفِي الحَدِيث من أصبح وهمه غير الله فَلَيْسَ من الله قَالَ بَعضهم من أخْبرك أَن وليه لَهُ هم فِي غَيره فَلَا تصدقه وَكَانَ دَاوُد الطَّائِي يَقُول همك عطل عَليّ الهموم

(1/43)

وحالف بيني وَبَين السهاد وشوقي إِلَى النّظر إِلَيْك أوبق مني اللَّذَّات وَحَال بيني وَبَين الشَّهَوَات فَأَنا فِي سجنك أَيهَا الْكَرِيم مَطْلُوب ... مَالِي شغل سواهُ مَالِي شغل ... مَا يصرف عَن هَوَاهُ قلبِي عذل
مَا أصنع إِن جَفا وخاب الأمل ... مني بدل وَمِنْه مَالِي بدل ...

إخْوَانِي إِذا فهمتم هَذَا الْمَعْنى فهمتم معنى قَوْله صلى الله عَلَيْهِ وَسلم من شهد أَن لَا إِلَه إِلَّا الله صَادِقا من قلبه حرمه الله على النَّار فَأَما من دخل النَّار من أهل هَذِه الْكَلِمَة فلقله صدقه فِي قَوْلهَا فان هَذِه الْكَلِمَة إِذا صدقت طهرت الْقلب من كل مَا سوى الله وَمَتى بَقِي فِي الْقلب أثر سوى الله فَمن قلَّة الصدْق فِي قَوْلهَا

(1/44)

من صدق فِي قَول لاإله إِلَّا الله لم يحب سواهُ وَلم يرج سواهُ وَلم يخْش أحدا إِلَّا الله وَلم يتوكل إِلَّا على الله وَلم يبْق لَهُ بَقِيَّة من آثَار نَفسه وهواه وَمَعَ هَذَا فَلَا تظنوا أَن الْمُحب مطَالب بالعصمة وَإِنَّمَا هُوَ مطَالب كلما زل أَن يتلافى تِلْكَ الوصمة
قَالَ زيد بن أسلم إِن الله لَيُحِب العَبْد حَتَّى يبلغ من حبه لَهُ أَن يَقُول اذْهَبْ فاعمل مَا شِئْت فقد غفرت لَك

(1/45)

وَقَالَ الشّعبِيّ إِذا أحب الله عبدا لم يضرّهُ ذَنْب
وَتَفْسِير هَذَا الْكَلَام أَن الله عز وَجل لَهُ عناية بِمن يُحِبهُ فَكلما زلق ذَلِك العَبْد فِي هوة الْهوى أَخذ بِيَدِهِ إِلَى نجوة النجَاة ييسر لَهُ التَّوْبَة وينبهه على قبح الزلة فَيفزع إِلَى الإعتذار ويبتليه بمصائب مكفرة لما جنى
وَفِي بعض الْآثَار يَقُول الله تعإلى اهل ذكرى أهل مجالستي وَأهل طَاعَتي أهل كَرَامَتِي وَأهل معصيتي لَا أويسهم من رَحْمَتي إِن تَابُوا فَأَنا حبيبهم وَإِن لم يتوبوا فَأَنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب

(1/46)

وَفِي صَحِيح مُسلم عَن جَابر عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ الْحمى تذْهب الْخَطَايَا كَمَا يذهب الْكِير الْخبث
وَفِي الْمسند وصحيح ابْن حبَان عَن عبد الله بن مُغفل أَن رجلا لَقِي امْرَأَة كَانَت بغيا فِي الْجَاهِلِيَّة فَجعل يلاعبها حَتَّى بسط يَده إِلَيْهَا فَقَالَت مَه فان الله قد أذهب الشّرك وَجَاء بِالْإِسْلَامِ فَتَركهَا وَولى فَجعل يلْتَفت خَلفه ينظر

(1/47)

إِلَيْهَا حَتَّى أصَاب الْحَائِط وَجهه فاخبر النَّبِي صلى الله عَلَيْهِ وَسلم بِالْأَمر فَقَالَ أَنْت عبد أَرَادَ الله بك خيرا ثمَّ قَالَ إِن الله إِذا أَرَادَ بِعَبْدِهِ شرا أمسك ذَنبه حَتَّى يوافى بِهِ يَوْم الْقِيَامَة
يَا قوم قُلُوبكُمْ على أصل الطَّهَارَة وَإِنَّمَا أَصَابَهَا رشاش من نَجَاسَة الذُّنُوب فرشوا عَلَيْهَا قَلِيلا من دموع الْعُيُون وَقد طهرت
اعزموا على فطام النُّفُوس عَن رضَاع الْهوى فالحمية رَأس الدَّوَاء مَتى طالبتكم بمألوفاتها فَقولُوا مقَالَة تِلْكَ الْمَرْأَة لذَلِك الرجل الَّذِي دمي وَجهه أذهب الله الشّرك وَجَاء بِالْإِسْلَامِ وَالْإِسْلَام يَقْتَضِي الإستسلام والإنقياد للطاعة
ذكروها مِدْحَة {إِن الَّذين قَالُوا رَبنَا الله ثمَّ استقاموا} تحن إِلَى الاسْتقَامَة
عرفوها اطلَاع من هُوَ أقرب إِلَيْهَا من حَبل الوريد لَعَلَّهَا تَسْتَحي من قربه وَنَظره {ألم يعلم بِأَن الله يرى}

(1/48)

{إِن رَبك لبالمرصاد}
راود رجل امْرَأَة فِي فلاة لَيْلًا فَأَبت فَقَالَ لَهَا مَا يَرَانَا إِلَّا الْكَوَاكِب قَالَت فَأَيْنَ مكوكبها
أكره رجل امْرَأَة على نَفسهَا وأمرها بغلق الْأَبْوَاب فَقَالَ لَهَا هَل بَقِي بَاب لم يغلق قَالَت نعم الْبَاب الَّذِي بَيْننَا وَبَين الله تَعَالَى فَلم يتَعَرَّض لَهَا
رأى بعض العارفين رجلا يكلم امْرَأَة فَقَالَ إِن الله يراكما سترنا الله وإياكما

(1/49)

سُئِلَ الْجُنَيْد بِمَ يستعان على غض الْبَصَر قَالَ بعلمك ان نظر الله أسبق من نظرك إِلَيْهِ قَالَ المحاسبي المارقبة علم الْقلب بِقرب الرب كلما قويت الْمعرفَة بِاللَّه قوي الْحيَاء من قربه وَنَظره
وصّى النَّبِي صلى الله عَلَيْهِ وَسلم رجلا أَن يستحي من الله كَمَا يستحي من رجل صَالح من عشيرته لَا يُفَارِقهُ قَالَ بَعضهم استح من الله على قدر قربه مِنْك وخف الله على قدر قدرته عَلَيْك كَانَ بَعضهم يَقُول لي مُنْذُ أَرْبَعِينَ سنة مَا خطوت لغير

(1/50)

الله وَلَا نظرت إِلَى شَيْء أستحسنه حَيَاء من الله عز وَجل ... كَأَن رقيبا مِنْك يرْعَى خواطري ... وَآخر يرْعَى ناظري ولساني
فَمَا أَبْصرت عَيْنَايَ بعْدك منْظرًا ... لغيرك إِلَّا قلت قد رمقاني
وَلَا بدرت من فِي بعْدك لَفْظَة ... لغيرك إِلَّا قلت قد سمعاني
وَلَا خطرت من ذكر غَيْرك خطرة ... على الْقلب إِلَّا عرجا بعناني ...

(1/51)

فصل فِي فَضَائِل لَا إِلَه إِلَّا الله
وَكلمَة التَّوْحِيد لَهَا فَضَائِل عَظِيمَة لَا يُمكن هَا هُنَا استقصاؤها فلنذكر بعض مَا ورد فِيهَا فَهِيَ كلمة التَّقْوَى كَمَا قَالَ عمر رَضِي الله عَنهُ من الصَّحَابَة وَهِي كلمة الْإِخْلَاص وَشَهَادَة الْحق ودعوة الْحق وَبَرَاءَة من الشّرك وَنَجَاة هَذَا الْأَمر ولأجلها خلق الْخلق
كَمَا قَالَ تعإلى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون} ولأجلها أرْسلت الرُّسُل وأنزلت الْكتب كَمَا قَالَ تَعَالَى {وَمَا أرسلنَا من قبلك من رَسُول إِلَّا نوحي إِلَيْهِ أَنه لَا إِلَه إِلَّا أَنا فاعبدون} وَقَالَ تعإلى {ينزل الْمَلَائِكَة بِالروحِ من أمره على من يَشَاء من عباده أَن أنذروا أَنه لَا إِلَه إِلَّا أَنا فاتقون}

(1/52)

وَمَا عدد الله على عباده من النعم فِي سُورَة آيَة النعم الَّتِي تسمى النَّحْل وَلِهَذَا قَالَ ابْن عُيَيْنَة مَا أنعم الله على عبد من الْعباد نعْمَة أعظم من أَن عرفهم لَا إِلَه إِلَّا الله وَإِن لَا إِلَه إِلَّا الله لأهل الْجنَّة كَالْمَاءِ الْبَارِد لأهل الدُّنْيَا ولأجلها أعدت دَار الثَّوَاب وَدَار الْعقَاب ولأجلها أمرت الرُّسُل بِالْجِهَادِ فَمن قَالَهَا عصم مَاله وَدَمه وَمن أَبَاهَا فَمَاله وَدَمه هدر وَهِي مِفْتَاح الْجنَّة ومفتاح دَعْوَة الرُّسُل وَبهَا كلم الله مُوسَى كفاحا
وَفِي مُسْند الْبَزَّار وَغَيره عَن عِيَاض الْأنْصَارِيّ عَن

(1/53)

النَّبِي صلى الله عَلَيْهِ وَسلم إِن لَا إِلَه إِلَّا الله كلمة حق على الله كَرِيمَة وَلها من الله مَكَان وَهِي كلمة من قَالَهَا صَادِقا أدخلهُ الله بهَا الْجنَّة وَمن قَالَهَا كَاذِبًا حقنت دَمه واحرزت مَاله وَلَقي الله غَدا فحاسبه وَهِي مِفْتَاح الْجنَّة كَمَا تقدم
وَهِي ثمن الْجنَّة
قَالَه الْحسن وَجَاء مَرْفُوعا من وُجُوه ضَعِيفَة وَمن كَانَت آخر كَلَامه دخل الْجنَّة وَهِي نجاة من النَّار
وَسمع النَّبِي صلى الله عَلَيْهِ وَسلم مُؤذنًا يَقُول أشهد أَن لَا إِلَه إِلَّا الله فَقَالَ خرج من النَّار خرجه مُسلم

(1/54)

وَهِي توجب الْمَغْفِرَة
فِي الْمسند عَن شَدَّاد بن أَوْس وَعبادَة بن الصَّامِت أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لأَصْحَابه يَوْمًا ارفعو أَيْدِيكُم وَقُولُوا لَا إِلَه إِلَّا الله فرفعنا أَيْدِينَا سَاعَة ثمَّ وضع رَسُول الله صلى الله عَلَيْهِ وَسلم يَده ثمَّ قَالَ الْحَمد لله اللَّهُمَّ بعثتني بِهَذِهِ الْكَلِمَة وأمرتني بهَا ووعدتني بهَا الْجنَّة وَإنَّك لَا تخلف الميعاد ثمَّ قَالَ أَبْشِرُوا فَإِن الله قد غفر لكم

وَهِي أحسن الْحَسَنَات
قَالَ أَبُو ذَر قلت يَا رَسُول الله كلمني بِعَمَل يقربنِي من الْجنَّة وَيُبَاعِدنِي من النَّار قَالَ إِذا عملت سَيِّئَة فاعمل حَسَنَة فانها عشر أَمْثَالهَا قلت يَا رَسُول الله لَا إِلَه إِلَّا الله من

(1/55)

الْحَسَنَات قَالَ هِيَ أحسن الْحَسَنَات وَهِي تمحو الذُّنُوب والخطايا
وَفِي سنَن ابْن مَاجَه عَن أم هَانِئ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا إِلَه إِلَّا الله لَا تتْرك ذَنبا وَلَا يسبقها علم
رُؤِيَ بعض السّلف بعد مَوته فِي الْمَنَام فَسئلَ عَن حَاله فَقَالَ ماأبقت لَا إِلَه إِلَّا الله شَيْئا

(1/56)

وَهِي تجدّد مَا درس من الْإِيمَان فِي الْقلب
وَفِي الْمسند أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لأَصْحَابه جددوا إيمَانكُمْ قَالُوا كَيفَ نجدد إيمَاننَا قَالَ قُولُوا لَا إِلَه إِلَّا الله وَهِي لَا يعدلها شَيْء فِي الْوَزْن فَلَو وزنت بالسموات وَالْأَرْض رجحت بِهن
كَمَا فِي الْمسند عَن عبد الله بن عَمْرو عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَن نوحًا قَالَ لِابْنِهِ عِنْد مَوته آمُرك بِلَا إِلَه إِلَّا الله فان السَّمَوَات السَّبع وَالْأَرضين السَّبع لَو وضعت فِي كفة وَوضعت لَا إِلَه إِلَّا الله فِي كفة رجحت بهم لَا إِلَه إِلَّا الله وَلَو أَن السَّمَوَات

(1/57)

السَّبع وَالْأَرضين السَّبع كن فِي حَلقَة مُبْهمَة فصمتهن لَا إِلَه إِلَّا الله
وَفِيه أَيْضا عَن عبد الله بن عَمْرو عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَن مُوسَى عَلَيْهِ السَّلَام قَالَ يَا رب عَلمنِي شَيْئا أذكرك وأدعوك بِهِ قَالَ يَا مُوسَى قل لَا إِلَه إِلَّا الله قَالَ لَا إِلَه إِلَّا أَنْت يَا رب إِنَّمَا أُرِيد شَيْئا تخصني بِهِ قَالَ يَا مُوسَى لَو أَن السَّمَوَات السَّبع وعامرهن غَيْرِي وَالْأَرضين السَّبع فِي كَفه وَلَا إِلَه إِلَّا الله فِي كفة مَالَتْ بِهن لَا إِلَه إِلَّا الله وَكَذَلِكَ ترجح بصحائف الذُّنُوب كَمَا فِي حَدِيث السجلات

(1/58)

والبطاقة وَقد خرجه أَحْمد وَالنَّسَائِيّ وَالتِّرْمِذِيّ أَيْضا من حَدِيث عبد الله بن عَمْرو عَن النَّبِي صلى الله عَلَيْهِ وَسلم
وَهِي الَّتِي تخرق الْحجب حَتَّى تصل إِلَى الله عز وَجل

(1/59)

وَفِي التزمذي عَن عبد الله بن عَمْرو عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا إِلَه إِلَّا الله لَيْسَ لَهَا دون الله حجاب حَتَّى تصل إِلَيْهِ
وَفِيه أَيْضا عَن أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم مَا قَالَ عبد لَا إِلَه إِلَّا الله مخلصا إِلَّا فتحت لَهُ أَبْوَاب السَّمَاء حَتَّى تُفْضِي إِلَى الْعَرْش مَا اجْتنبت الْكَبَائِر
ويروى عَن ابْن عَبَّاس مَرْفُوعا مَا من شَيْء إِلَّا بَينه وَبَين الله حجاب إِلَّا قَول لَا إِلَه إِلَّا الله كَمَا أَن شفتيك لَا تحجبها كَذَلِك لايحجبها شَيْء حَتَّى تَنْتَهِي إِلَى الله عز وَجل

(1/60)

وَقَالَ أَبُو أُمَامَة مَا من عبد يهلل تَهْلِيلَة فينهنها شَيْء دون الْعَرْش
وَهِي الَّتِي ينظر الله إِلَى قَائِلهَا ويجيب دَعَاهُ خرج النَّسَائِيّ فِي كتاب الْيَوْم وَاللَّيْلَة من حَدِيث رجلَيْنِ من الصَّحَابَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم من قَالَ لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ لَهُ الْملك وَله الْحَمد وَهُوَ على كل شَيْء قدير مخلصا بهَا روحه مُصدقا بهَا لِسَانه إِلَّا فتق لَهُ السَّمَاء فتقا حَتَّى ينظر إِلَى قَائِلهَا من أهل الأَرْض وَحقّ لعبد نظر إِلَيْهِ أَن يُعْطِيهِ سؤله وَهِي الْكَلِمَة الَّتِي يصدق الله قَائِلهَا
كَمَا أخرج النَّسَائِيّ والتزمذي وَابْن حبَان من حَدِيث أبي

(1/61)

هُرَيْرَة وَأبي سعيد عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِذا قَالَ العَبْد لَا إِلَه إِلَّا الله وَالله أكبر صدقه ربه وَقَالَ لَا إِلَه إِلَّا أَنا وَأَنا أكبر وَإِذا قَالَ لَا إِلَه إِلَّا الله وَحده لاشريك لَهُ يَقُول الله لَا إِلَه إِلَّا أَنا وحدي لَا شريك لي وَإِذا قَالَ لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ لَهُ الْملك وَله الْحَمد قَالَ الله لَا إِلَه إِلَّا أَنا لي الْملك ولي الْحَمد وَإِذا قَالَ لَا إِلَه إِلَّا اله وَلَا حول وَلَا قُوَّة إِلَّا بِي وَكَانَ يَقُول من قَالَهَا فِي مَرضه ثمَّ مَاتَ لم تطعمه النَّار وَهِي أفضل مَا قَالَه النَّبِيُّونَ
كَمَا ورد ذَلِك فِي دُعَاء يَوْم عَرَفَة
وَهِي أفضل الذّكر
كَمَا فِي حَدِيث جَابر الْمَرْفُوع أفضل الذّكر لَا إِلَه إِلَّا الله

(1/62)

وَعَن ابْن عَبَّاس أحب كلمة إِلَى الله لَا إِلَه إِلَّا الله لَا يقبل الله عملا إِلَّا بهَا
وَهِي أفضل الْأَعْمَال وأكثرها تضعيفا وتعدل عتق الرّقاب وَتَكون حرْزا من الشَّيْطَان
وكما فِي الصَّحِيحَيْنِ عَن أبي هُرَيْرَة رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم من قَالَ لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ لَهُ الْملك وَله الْحَمد وَهُوَ على كل شَيْء قدير فِي يَوْم مائَة مرّة كَانَت لَهُ عدل عشر رِقَاب وَكتب لَهُ مائَة حَسَنَة ومحي عَنهُ مائَة سَيِّئَة وَلم يَأْتِ أحد بِأَفْضَل مِمَّا جَاءَ بِهِ إِلَّا أحد عمل أَكثر من ذَلِك

وَفِيهِمَا أَيْضا عَن أبي أَيُّوب الْأنْصَارِيّ رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم من قَالَهَا عشر مَرَّات كَانَ كمن أعتق أَرْبَعَة أنفس من ولد إِسْمَاعِيل

(1/63)

وَفِي التِّرْمِذِيّ عَن ابْن عمر مَرْفُوعا من قَالَهَا إِذا دخل السُّوق وَزَاد فِيهَا يحيي وَيُمِيت وَهُوَ حَيّ لَا يَمُوت بِيَدِهِ الْخَيْر وَهُوَ على كل شَيْء قدير كتب الله لَهُ ألف ألف حَسَنَة ومحا الله عَنهُ ألف ألف سَيِّئَة وَرفع الله لَهُ ألف ألف دَرَجَة وَفِي رِوَايَة وَيَبْنِي لَهُ بَيت فِي الْجنَّة وَمن فضائلها أَنَّهَا أَمَان من وَحْشَة الْقَبْر وهول الْحَشْر
كَمَا فِي الْمسند وَغَيره عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَيْسَ على أهل لَا إِلَه إِلَّا الله وَحْشَة فِي قُبُورهم وَلَا فِي نشورهم وَكَأَنِّي بِأَهْل لَا إِلَه إِلَّا الله قد قَامُوا يَنْفضونَ التُّرَاب عَن رؤوسهم

(1/64)

وَيَقُولُونَ {الْحَمد لله الَّذِي أذهب عَنَّا الْحزن}
وَفِي حَدِيث مُرْسل من قَالَ لَا إِلَه إِلَّا الله الْملك الْحق الْمُبين كل يَوْم مائَة مرّة كَانَت لَهُ أَمَانًا من الْفقر وأنسا من وَحْشَة الْقَبْر واستجلبت لَهُ الْغنى واستفرغت لَهُ بَاب الْجنَّة
وَهِي شعار الْمُؤمنِينَ إِذا قَامُوا من قُبُورهم
قَالَ النَّضر بن عَرَبِيّ بَلغنِي أَن النَّاس إِذا قَامُوا من قُبُورهم كَانَ شعارهم لَا إِلَه إِلَّا الله
وَقد خرج الطَّبَرَانِيّ حَدِيثا مَرْفُوعا ان شعار هَذِه الْأمة على الصِّرَاط لَا إِلَه إِلَّا أَنْت

(1/65)

وَمن فضائلها أَنَّهَا تفتح لقائلها أَبْوَاب الْجنَّة الثَّمَانِية يدْخل من أَيهَا شَاءَ
كَمَا فِي حَدِيث عمر عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِيمَن أَتَى بِالشَّهَادَتَيْنِ بعد الْوضُوء وَقد خرجه مُسلم
وَفِي الصَّحِيحَيْنِ عَن عبَادَة بن الصَّامِت رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من قَالَ أشهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَأَن مُحَمَّدًا عَبده وَرَسُوله وَأَن عِيسَى عبد الله وَرَسُوله وكلمته أَلْقَاهَا إِلَى مَرْيَم وروح مِنْهُ وَأَن الْجنَّة حق وَالنَّار حق أدخلهُ الله من أَي أَبْوَاب الْجنَّة الثَّمَانِية شَاءَ
وَفِي حَدِيث عبد الرَّحْمَن بن سَمُرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي قصَّة

(1/66)

مَنَامه الطَّوِيل وَفِيه قَالَ وَرَأَيْت رجلا من أمتِي انْتهى إِلَى أَبْوَاب الْجنَّة فأغلقت الْأَبْوَاب دونه فَجَاءَتْهُ شَهَادَة أَن لَا إِلَه إِلَّا الله فتحت لَهُ الْأَبْوَاب وأدخلته الْجنَّة
وَمن فضائلها أَن أَهلهَا وَأَن دخلُوا النَّار بتقصيرهم فِي حُقُوقهَا فأنهم لَا بُد أَن يخرجُوا مِنْهَا
وَفِي الصَّحِيحَيْنِ عَن أنس عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ يَقُول الله عز وَجل وَعِزَّتِي وَجَلَالِي وكبريائي وعظمتي لأخْرجَن مِنْهَا من قَالَ لَا إِلَه إِلَّا الله
وَأخرج الطَّبَرَانِيّ عَن أنس عَن النَّبِي صلى الله قَالَ إِن نَاسا من أهل لَا إِلَه إِلَّا الله يدْخلُونَ النَّار بِذُنُوبِهِمْ فَيَقُول لَهُم عَبدة

(1/67)

اللات والعزى مَا أغْنى عَنْكُم قَول لَا إِلَه إِلَّا الله فيغضب الله لَهُم فيخرجهم من النَّار فَيدْخلُونَ الْجنَّة وَمن كَانَ فِي سخطه يحسن فَكيف يكون إِذا مَا رَضِي لايسوي بَين من وَحده وَإِن قصر فِي حُقُوق توحيدة وَبَين من أشرك بِهِ
قَالَ بعض السّلف كَانَ ابراهيم عَلَيْهِ السَّلَام يَقُول اللَّهُمَّ لَا تشرك من كَانَ يُشْرك شَيْئا بِمن كَانَ لَا يُشْرك بك
كَانَ بعض السّلف يَقُول فِي دُعَائِهِ اللَّهُمَّ إِنَّك قلت عَن أهل النَّار أَنهم {وأقسموا بِاللَّه جهد أَيْمَانهم لَا يبْعَث الله من يَمُوت}

(1/68)

وَنحن نقسم بِاللَّه جهد أَيْمَاننَا ليبْعَثن الله من يَمُوت اللَّهُمَّ لَا تجمع بَين أهل الْقسمَيْنِ فِي دَار وَاحِدَة
كَانَ أَبُو سُلَيْمَان يَقُول إِن طالبني ببخلي طالبته بجوده وَإِن طالبني بذنوبي طالبته بعفوه وَإِن أدخلني النَّار أخْبرت أهل النَّار أَنِّي أحبه
... مَا أطيب وَصله وَمَا أعذبه ... وَمَا أثقل هجره وَمَا أصعبه
وَفِي السخط والرضى ماأهيبه ... الْقلب يُحِبهُ وَإِن عذبه ...

وَكَانَ بعض العارفين يبكي طول ليله وَيَقُول إِن تعذبني فَإِنِّي لَك محب وَإِن ترحمني فَأَنِّي لَك محب

(1/69)

العارفون يخَافُونَ من الْحجاب أَكثر مِمَّا يخَافُونَ من الْعَذَاب
قَالَ ذُو النُّون خوف النَّار عِنْد خوف الْفِرَاق كقطرة فِي بَحر لجي
كَانَ بَعضهم يَقُول إلهي وسيدي ومولاي لَو أَنَّك عذبتني بِعَذَابِك كُله كَانَ مَا فَاتَنِي من قربك أعظم عِنْدِي من الْعَذَاب
قيل لبَعْضهِم لَو طردك مَا كنت تفعل فَقَالَ
... إِذا أَنا لم أجد من الْحبّ وصلا ... رمت فِي النَّار منزلا وَمَقِيلا
ثمَّ أزعجت أَهلهَا بندائي ... بكرَة فِي عرصاتها وَأَصِيلا
معشر الْمُشْركين ناحوا على من ... يَدعِي أَنه يحب الجليلا
لم يكن فِي الَّذِي ادَّعَاهُ محقا ... فجزاه بِهِ الْعَذَاب الطويلا ...

(1/70)


اجتهدوا الْيَوْم فِي تَحْقِيق التَّوْحِيد - كلمة الإخلاص

كلمة الإخلاص وتحقيق معناها

إخواني
اجتهدوا الْيَوْم فِي تَحْقِيق التَّوْحِيد فانه لَا يُنجي من عَذَاب الله إِلَّا إِيَّاه مَا نطق الناطقون إِذْ نطقوا أحسن من لَا إِلَه إِلَّا الله
... مَا نطق الناطقون إِذْ نطقوا ... أحسن من لَا إِلَه إِلَّا هُوَ
تبَارك الله ذُو الْجلَال وَمن ... أشهد أَن لَا إِلَه إِلَّا هُوَ
من لذنوبي وَمن يمحصها ... غَيْرك يَا من لَا إِلَه إِلَّا هُوَ
جنان خلد لمن يوحده ... أشهد أَن لَا إِلَه إِلَّا هُوَ
نيرانه لَا تحرق من ... يشْهد أَن لَا إِلَه إِلَّا هُوَ
أقولها مخلصا بِلَا بخل ... أشهد أَن لَا إِلَه إِلَّا هُوَ ...

(1/71)


مقدمة - كيف نفهم التوحيد

كيف نفهم التوحيد

مقدمة
...
كيف نفهم التوحيد
تأليف: محمد أحمد باشميل
بسم الله الرحمن الرحيم
والصلاة والسلام على خاتم الأنبياء والمرسلين وبعد:
فأن الله تعالى لم يخلق الخلق ولم يرسل الرسل إلا ليعبدوه وحده قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأنسَ إِلاّ لِيَعْبُدُونِ} .
ومن المؤسف المبكي أن عامة المسلمين من الجهال لا يعرفون المعنى الحقيقي للعبادة فيتوجهون بها إلى غير الله تعالى (جهلا) فيقعون في الشرك المخرج من الملة.
وذلك حين يتوجهون في خشية وخضوع إلى المقبورين من الأنبياء والأولياء والصالحين بالدعاء والاستغاثة والذبح والنذور ويطوفون بالقبور والتوابيت (تعظيما) كما يطوفون بالكعبة المشرفة. وهذه هي العبادة وأن أسموه تبركا وتوسلا.
وإذا كان الجهلة من العامة يرتكبون هذا الشرك عن جهل وعدم إدراك وفهم لمفهوم العبادة، فأن هؤلاء قد يكون لهم بعض العذر لجهلهم.
ولكن ما عذرُ العلماء الكبار الذين يعرفون المعنى الحقيقي للعبادة ويعلمون في قرارة أنفسهم أن ما أنغمس فيه العامة هو شرك أكبر مخرج من الملة؟، ويصدرون الفتاوى بأن ما يرتكبون من الشرك القولي والفعلي والاعتقادي هو توسل مطلوب وتعبير عن محبة الأنبياء والصالحين.
ثم أنهم - لتعميق الشرك في قلوب العامة الذين يتخذونهم قدوة – يأتون الأعمال الشركية في الموالد والحوليات المبتدعة وغيرها.

(1/5)

ألا يتقي الله هؤلاء العلماء الذين يكتمون الحق ويشجعون على الكفر.
أمن أجل دريهمات بخسة أو جاهٍ زائل يرتكبون هذه الجرائر في حق أنفسهم وفي حق العامة.
أن هذا النوع من العلماء هم الضالون المضلون.
وبعد أيها القارئ الكريم:
فأنني لما كنت ممن يعلم هذه الحقائق المروعة المتمثلة في تفشي الشرك الأكبر بشكل مخيف في مختلف أنحاء العالم الإسلامي.
فأني استخرت الله تعالى واتكلت عليه.
فأصدرت هذه الرسالة بعنوأن "كيف نفهم التوحيد"، راجيا من الله تعالى أن يتقبلها مني ... وأن ينفع بها عباده الذين ضلوا عن علم أو عن غير علم.
أنها مني محاولة متواضعة لإخراج من يريد الله تعالى ... إخراجه من ظلمات الشرك إلى نور التوحيد.
أنه نعم المولى ونعم النصير ...

(1/6)


كيف نفهم التوحيد

كيف نفهم التوحيد
...
"ستنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" ... عمر بن الخطاب
كان على جأنب كبير من التدين، ومع وداعته ودماثة خلقه، كان صريحا إلى أبعد الحدود.
وكنت معه دائما على وفاق تام، لم نختلف إلا في ناحية واحدة، هي ناحية التوسل بالأموات ودعائهم والاستغاثة بهم من دون الله والذبح والنذر لهم.
فقد كانت هذه الأمور مثار جدل بيني وبينه، وكان يبدو لي (من حديثه) أنه- كغيره- يرى أن كل ذلك جائز (على الأقل) إذا لم يكن مستحبا.
وذات يوم، قال لي: أنت تعلم أنني لم أدعُ أحداً غير الله ولم أتوسل إلى الله تعالى بغير عملي.
فقلت له: أعلمُ هذا، وهو الذي يجعلني أطمع فيك وأتوسم فيك الخير، لأن عاقلا مثلك يجب أن لا تغيب عنه مفاسد مثل هذه الحماقات التي يرتكبها المغفلون من ضحايا سدنة القبور وتجار الأضرحة.
هل دعاء الأولياء من دون الله كفر؟
قال: ولكنني مع هذا (كما قلت لك أكثر من مرة) لم أهضم ولم أستسغ

(1/7)

(إلى الأن) أن دعاء الأموات والاستغاثة بهم (وخاصة الأولياء والأنبياء والصالحين) شرك مخرج من الملة، ما دام أن المستغيثين والمتوسلين لا يعتقدون فيهم القدرة على الضر والنفع والخلق والإيجاد والإحياء والإماتة وغير ذلك مما لا يقدر عليه إلا الله.
ولطالما دار النقاش بيني وبينه، إلا أنه (غالباً) ما يكون نقاشاً قصيراً غير عميق بحيث لم يستطع أحدنا إقناع الآخر.
قال لي مرة: هل لك، أن نضع الموضوع على بساط البحث (وبكل صراحة) نتناوله من جميع نواحيه، بشرط أن نحزم عواطفنا وندعها جأنبا، لأن الناس لا يضلون السبيل إلا حيث تتحكم فيهم العاطفة ويتمكن من قيادهم الهوى؟؟
فقلت له: هذه، والله، هي اللحظة التي طالما تمنيتها، لأنني حريص على أن أكشف لك غوامض ومعميات هي السبب فيما أنت فيه من حيرة وتردد، ولذا تجدني سعيداً بالتعمق معك في بحث هذا الموضوع.
قال: عظيم جداً ... وأردف قائلاً:
ما هو موقفكم (بالضبط) من هذه المسألة؟ وما هي الأدلة القطعية التي تستندون إليها في تكفير الذين يملكون ذلك الطريق- طريق دعاء الأموات والاستغاثة بالأنبياء والصالحين والذبح والنذر لهم- وتحكمون عليهم بالخروج من الملة؟؟
فقلت له: موقفنا من هذه المسألة هو تبع لموقف القرآن الكريم،

(1/8)

وحكمنا هذا ليس رأياً رأيناه وليست نظرية ابتدعناها، وأنما هو امتداد لحكم هذا الكتاب الخالد الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
فالقرأن الكريم (لا نحن) هو الذي حكم على هؤلاء القبوريين بالكفر وأدأنهم بالشرك.
فقال لي: (في هدوئه المعروف) لا داعي لتكرار هذا القول المجمل، فأنا أعرفه عنكم، وهو لا يزال في نظري مجرد دعوى، والدعوى بدون دليل لا تقبل، فما هو الدليل المفصل المقنع؟! أن الموضوع أكبر وأخطر من إرسال الكلام على عواهنه، فأنتم بإقدامكم على تكفير المسلمين بمثل هذه السرعة واللامبالاة، قد أحدثتم فتنة عمياء بين المسلمين لا يزالون يخبون في غمارها حتى الأن.
تمويه القبوريين:
فقلت له: أنتم لا تزالون واقعين تحت تأثير دعايات مضلله كبيرة، فهي التي سدت عليكم منافذ التفكير وجعلتكم تعتقدون فينا ما تعتقدون وتظنون بنا ما تظنون ...
وعلى العموم فأنتم أحرار، ولكم أن تسموا ما قمنا ونقوم به فتنة، أو تهوراً أوتسرعاً، أو أي شيء آخر يحلو لكم.
غير أن هذا كله لا يغير من الحقيقة المشرقة شيئاً، وهي أننا قوم نظرنا في كتاب الله تعالى وتدبرناه كما أمرنا الله أن نتدبر.
فأبصرنا وصفاً وصف الله به المشركين الأولين، ينطبق (تماما) على هؤلاء القبوريين الذين يدعون الأموات ويستغيثون بهم ويتضرعون إليهم،

(1/9)

ويشركونهم مع الله في النُسُك والنذر، فلم نتردد في التنبيه والتبيين، ولم نتهيب أحداً عندما أعلنَّا ما وصل إليه علمنا، فقلناها صريحة، ورمينا بها بين أكتاف المكابرين، ولا يهمنا رضي الناس عنا أم غضبوا علينا.
فما كان رضى الناس (في يوم من الأيام) مقياساً للحق، وغضبهم معياراً للباطل.
شبه المشركين والقبوريين ونقضها:
أما الدليل على ما نقوله وندين الله به (في هذه الناحية) فعليك أن تصغى إليه في التفصيلات الآتية:
أولا: أنتم ترون أن دعاء الأموات والاستغاثة بهم والتقرب إليهم بالذبح والنذر ليكونوا شفعاء ووسطاء إلى الله، كل ذلك ترون أنه ليس من الشرك ولا من الكفر، مادام أن القائمين به يؤمنون بالله ربا وأنه لا خالق ولا رازق ولا محيي ولا مميت إلا هو سبحأنه وتعالى، ويعتقدون أن من يدعون من دونه لا يملكون لأنفسهم ضرا ولا نفعا.
ولكن الواقع يثبت أن هذه نظرية خاطئة، والتحليل هذا تحليل فاسد يناقض أصول الإسلام مناقضة تامة، وسيتضح لك ذلك جليا فيما يلي أن شاء الله.
حقيقة النزاع بين الأنبياء والمشركين:
فالمتتبع للصراع الذي كان ناشئاً بين الأنبياء (وخاصة نبينا محمدا صلى الله عليه وسلم) وبين المشركين الأولين، يجد أن سببه ومداره ليس أنكار أولئك المشركين لوجود الله سبحأنه وتعالى وعدم إيمأنهم به.

(1/10)

وليس مبعثه عدم تسليمهم بأنه جل وعلا بيده ملكوت كل شيء، وليس مثاره اعتقاد أولئك المشركين أن من يدعون من دون الله يشاركون الله في جلب نفع أو دفع ضر، فكل شيء من ذلك لم يخطر على بال أحد من أولئك المشركين ولم يعتقد أحد منهم شيئا منه البتة.
إيمأن المشركين بالله:
فقد كان هؤلاء المشركون يؤمنون بوجود الله إيماناً جازما ويوحدونه في الربوبية توحيداً كاملا لا تشوبه أية شائبة، أي أنهم كانوا يعتقدون أنه تعالى ربهم ورب كل شيء وأن من يدعونهم من دونه من الآلهة والأنبياء ليسوا إلا بعضاً من عبيده وخلقه لا يملكون لأنفسهم نفعاً ولا ضراً، وأن الضر والنفع والموت والحياة بيده وحده سبحانه وتعالى لا يشاركه في ذلك ولا يظاهره أي مخلوق من مخلوقاته.
هكذا كان إيمان المشركين الأولين بربهم، وهكذا كانوا يوحدونه في الربوبية هذا التوحيد الخالص الذي يقصر دونه (اليوم) توحيد القبوريين من عباد الأولياء الذين لا يلجأون إلى أوليائهم من الميتين- سكان الأضرحة- مستغيثين ومستنجدين بهم وضارعين إليهم، إلا عند الشدائد.
عكس ما كان يفعله المشركون الأولون الذين لا يدعون آلهتهم من الأولياء المتمثلين في تماثيلهم وأنصابهم إلا حيث لا يكون ضيق ولا شدة، أما في الضيق والشدة، فهم لا يلجأون إلا إلى الله وحده لا شريك له.
وهنا ثارت ثائرة صاحبي وقال (في احتجاج ظاهر) : عجيب، وغريب، وكيف، وكيف؟!

(1/11)

توحيد أبي جهل وأبي لهب:
أبو جهل وأبو لهب ومن على دينهم من المشركين، كانوا يؤمنون بالله ويوحدونه في الربوبية خالقاً ورازقاً، محييا ومميتا، ضاراً ونافعاً، لا يشركون به في ذلك شيئاً؟؟ عجيب، وغريب، أن يكون أبوجهل وأبولهب، أكثر توحيداً لله وأخلص إيماناً به من هؤلاء المسلمين الذين يقولون لا إله إلا الله محمد رسول الله؟؟، ما هذا يا رجل، كيف تجرؤون على التصريح بمثل هذا الكلام الخطير، الذي هو وأمثاله مما تغالون فيه هو الذي جعلكم أعداء للملايين من المسلمين في العالم؟
فقلت له: ليس هذا عجيبا ولا غريبا، بل هذا هو الواقع الذي ستعرفه وستسلم به (إن شاء الله) عندما تنكشف لك الحقائق جلية، وتنتصب أمامك الأدلة مشرقة واضحة، وعندها سيزول (بإذن الله) ما علق بذهنك، وستتخلص مما رسب في عقلك من رواسب المغالطات التي تغالطون بها أنفسكم وتظنونها حججا وبراهين.
الدليل على توحيد المشركين وإيمانهم بالله:
فقال: الدليل ياصاحبي، ما هو الدليل على هذا الذي تزعمونه؟ وإذا كان ما تقولونه صحيحاً من أن المشركين الأولين كانوا يؤمنون بالله هذا الإيمان، فما هو الشرك (إذن) الذي نعاه الله عليهم وكتب لهم بسببه الخلود في النار، بعد أن أحل دماءهم وأموالهم وأمر نبيه أن يجالدهم بالسيوف ويطاعنهم بالرماح؟

(1/12)

فقلت له: وهل غير القرآن مصدر لهذا الدليل ... إن الدليل في هذا الكتاب الخالد الذي تعبد الله أنت وملايين البشر ممن على رأيك، من المنتسبين إلى الإسلام بتلاوته صباحا ومساء، ولكن دون أن تكتشفوه فتفهموه.
اعتراف المشركين بأن الله وحده الخالق الرازق المحيي والمميت
فقد قال تعالى مؤكدا إيمان أولئك المشركين الأولين به سبحانه وتعالى، رباً خالقاً ورازقاً، ومحيياً ومميتاً، ضاراً ونافعاً، قال تعالى لنبيه محمد صلى الله عليه وسلم في حق هؤلاء المشركين:
{وَلَئِنْ سَأَللهمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} ، {وَلَئِنْ سَأَللهمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} 1، {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2.
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 3.
__________
1 العنكبوت: (63)
2 المؤمنون الآيات: (84- 89)
3 يونس: (31)

(1/13)

فهذه الآيات البينات (يا صاحبي) هي دليلنا الذي لا يقبل الجدل على أن المشركين الأولين ما كانوا يكفرون بوجود الله، وما كانوا يعتقدون أن له شريكا يشاركه التصرف في شيء من ملكه بل كانوا يوحدونه (في الربوبية) توحيداً كاملاً.
فصح بهذا يقيناً، أنهم ما كانوا يلجأون إلى أوليائهم (عندما يدعونهم) ليهبوا لهم حياة أو يدفعوا عنهم موتا أو ينزلوا لهم غيثاً.
وما كانوا يتقربون إلى آلهتهم ممن اتخذوا من الأولياء ليكتبوا لهم سعادة أو يمحوا عنهم شقاء، وكيف يصدر منهم مثل هذا، وهم الذين كانوا يؤمنون إيماناً جازماً بأن هذا كله أنما هو من اختصاص ربهم وحده الذي بيده ملكوت كل شيء؟؟ كما قررت هذه الآيات.
فعلى ضوء هذا الدليل الدامغ، يتضح لكم بطلان هذا الشرط الهزيل الذي تتمسكون به حين تعتقدون أن من يدعو غير الله لا يكون مشركا إلا إذا اعتقد أن الضر والنفع بيد من يدعوه كما يعتقد في الله.
ولو كان هذا الشرط صحيحا، وما تدعونه (في نظر الإسلام) سليما لما حكم الله على أبي لهب وأبي جهل وحزبهم بالشرك لأن هذا الشرط الذي تشترطونه متوفر فيهم، لأنهم كانوا لا يعتقدون أن الضر والنفع بيد من يدعونه كما يعتقدون في الله، وقد فصل القرآن ذلك عنهم في الآيات السابقة.
المشركون الأولون كانوا أكثر إيماناً من مشركي هذا الزمن.
أما الدليل على أن توحيد المشركين الأولين وإيمانهم بربهم كان أقوى من توحيد القبوريين وإيمانهم في هذا الزمن فهو أيضاً من القرآن ذلك الكنز

(1/14)

الذي لا ينفد والنور الذي لا يخبو، فقد قال الله تعالى في حق أولئك المشركين:
{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 1.
{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنسان كَفُوراً} 2.
{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} 3.
فهذه الآيات تثبت أن أولئك المشركين إذا ركبوا في البحر وتعرضوا للخطر فتوقعوا نزول قارعة نسوا آلهتهم من الأولياء وغيرهم وكفروا بهم، وأخلصوا الدين لله وحده، وتوجهوا إليه بالدعاء، معلقين عليه وحده الرجاء.
لأنهم كانوا يعرفون (تماما) أن الذين يدعونهم من دونه هم أحقر وأضعف من أن يجلبوا لهم أية مساعدة أويقدموا لهم أي عون في تلك اللحظة الحرجة، بل لأنهم كانوا يدركون أن من يدعون من دون الله أعجز من أن يسمعوا لهم صوتا، فضلا عن أن يجيبوا لهم دعاء.
لذا فشريط المغالطات المعروض أمام بصائرهم يتمزق في تلك اللحظة الفاصلة، وتتجلى أمامهم الحقيقة جلية واضحة، وهي أن أحدا غير الله (مهما كان) لا يمكن الالتجاء إليه لإنقاذ الموقف في اللحظات العصيبة.
__________
1 العنكبوت: (65)
2 الإسراء: (67)
3 الأنعام: (63-64)

(1/15)

كيف يلجأ المشركون الأولون إلى ربهم عند الشدائد وينسون آلهتهم؟
فهم لهذا يلجأون إلى الله وحده فيخلصون له الدين، ويدعونه ويتضرعون إليه ويطلبون منه العون والمدد دون سواه وينسون الأولياء الذين اتخذوهم آلهة من دونه في الرخاء لإيمانهم إيماناً جازما أنه سبحانه وتعالى الوحيد الذي يقدر على إنقاذهم من الغرق، فهؤلاء المشركون (بشهادة القرآن) يظلون مخلصين لله الدين ماداموا في منطقة الخطر، ولكنهم إذا اجتازوا هذه المنطقة ونجوا إلى البر عاوللهم العادة التي وجدوا عليها آباءهم، فيشركون مع الله غيره في الدعاء والذبح والنذر، وهذا هو الذي أنبهم الله عليه وسماهم بسببه مشركين في قوله تعالى: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 1.
هذا هو حال المشركين الأولين في إخلاصهم الدين لله وتوجههم إليه وحده بالدعاء عندما يحزبهم أمر أو يحدق بهم خطر.
كيف ينسى مشركو اليوم ربهم عند الشدائد ويلجأون لأوليائهم؟
أما مشركو هذا الزمن من القبوريين فهم على النقيض من المشركين الأولين، فلا يدعون الله ولا يضرعون إليه إلا في الرخاء.
أما إذا اشتد بهم كرب أو ضاق بهم مسلك أو تعذر عليهم مطلب، فإنهم ينسون الله سبحانه وتعالى ويذكرون أولياءهم فيجعلون منهم آلهة، فيتقربون إليهم (في ضراعة وخشوع) بالدعاء والذبح والنذر والخوف والرجاء.
__________
1 العنكبوت: (65)

(1/16)

فالبدوي والجيلاني والرفاعي والتيجاني والعيدروس وابن عيسى وغيرهم من الأولياء، لا تسمع الهتاف الحار بأسمائهم، والتوجه بالدعاء الخالص إليهم، إلا عند الشدائد.
والقبوريون إذا ركبوا البحر وأحدق بهم الخطر نسوا الله سبحانه وتعالى، وذكروا أولياءهم، وسارعوا بالابتهال والدعاء إليهم، مستغيثين ومستنجدين، قائلين (في ذلة وضراعة) : مدد يا بدوي، يا جيلاني، يا رفاعي الخ، فتراهم يناجون وكأنهم عندهم حاضرون.
ولو رأيتهم (في هلع وذلة) كيف يتبارون في نذر النذور لهؤلاء المقبورين ويتعهدون بتقديم القرابين عند قبورهم، إن هم نجوا من الغرق، لأدركت مدى حقارة الشرك وخسة الكفر التي تمرغ كرامة الإنسان في مزابلها وأوحالها، حيث تنحدر به من مرتبة الإنسان العاقل إلى منزلة أحط من منزلة الأنعام السائمة.
وأي حقارة وخسة ومهانة أحط من أن ينصرف الإنسان بقلبه عن خالقه ورازقه، عن ربه الذي هو معه يسمع ويرى، ثم يتوجه (في ضراعة وخشوع) إلى عظام نخرة عجزت عن صد غارات الدود الذي اقتتل على اللهام اللحم المحيط بها في القبر يتوجه إليها، فيطلب منها العون والمدد داعيا إياها ومستغيثا بها لتسارع لإنقاذه من الغرق؟؟
وصدق الله العظيم: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 1.
ولقد حضرت كثيرا من هذه الحماقات فتأذى نظري واكتوى قلبي من تلك المهازل الشركية والتصرفات الجاهلية.
__________
1 الأحقاف: (5)

(1/17)

كيف اصطدم المؤلف بالقبوريين عندما أشرفوا على الغرق؟
وقد حضرت كثيرا من هؤلاء وهم يتضرعون إلى أوليائهم بالدعاء الحار في البحر، وذلك عندما كنت مسافرا في البحر الأحمر، منذ أكثر من خمس وعشرين سنة.
فقد كنا أكثر من ثمانين راكبا في سفينة شراعية صغيرة، وعندما هاج علينا الموج وغشينا من كل مكان صارت السفينة تهبط بنا بين الأمواج الهائلة، وكأنها تنوي الاستقرار في قاع البحر، وترتفع (مع المد) وكأنها تريد الطيران من البحر.
وفي تلك الساعة العصيبة، ضج القبوريون بالدعاء وطلب العون والمدد، لا من الله الحي القدير على كل شيء، وإنما من الميت الذي لا يقدر على شيء.
فقد توجهوا بقلوب خاشعة كسيرة، إلى الشيخ سعيد بن عيسى رحمه الله الذي فارق الحياة منذ أكثر من ستمائة سنة، وأخذوا يدعونه في فزع مشوب بالرجاء، قائلين: (يا ابن عيسى، يا ابن عيسى، حلها يا عمود الدين) وأخذوا يتسابقون بنذر النذور له والتعهد بتقديمها عند قبره إن هم نجوا من الغرق، وكأن أمرهم بيده، لا بيد الله سبحانه وتعالى.
كاد القبوريون يقذفون بالمؤلف إلى البحر
وعندما حاولت (على صغر سني حينذاك) إقناعهم بأن هذا موقف لا يصح أن يتوجه فيه مسلم إلى غير الله ورجوت منهم (في شفقة وإخلاص) أن يلجأوا إلى ربهم ويخلصوا له الدين بالتضرع بالدعاء إليه وحده، وأن يتركوا

(1/18)

الشيخ ابن عيسى الذي ليس له من الأمر شيء، الذي لا يسمعهم فضلا عن أن يجيب دعاءهم، ثاروا وصاحوا جميعا (وهابي وهابي) وكادوا يقذفون بي بين الأمواج الهائجة لولا أن الله حماني منهم ببعض الذين يكتمون إيمانهم في السفينة.
وعندما هدأت العاصفة ونجونا (بعون الله تعالى وفضله) وحده وليس بفضل ابن عيسى طبعا وأقبل بعضنا يهنئ بعضاً، أخذ هؤلاء القبوريون، يؤنبونني ويخوفونني من سوء الظن بالأولياء، ممتنين عليَّ بالنجاة ومذكرين بأنه لولا حضور القطب (ابن عيسى وخفانه) في تلك الساعة العصيبة لكنا جميعا في بطون الأسماك.
خرافة حضور الأولياء عند الشدائد:
فقلت لهم (وقد أوجعني سماع هذا الكفر الصراح) : إنكم تظلمون أنفسكم وتفترون على الشيخ ابن عيسى رحمه الله. إن هذا الشيخ الميت لهو أعجز من أن يسمع دعاءكم، فضلا عن أن يجيبه، فيحضر هنا بين هذه الأمواج لإنقاذكم.
اعقلوا أيها القوم، أن هذا الذي تدعونه من دون الله ميت، وقد قرر الله أن الميت لا يسمع وبهذا جاء القرآن، قال الله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} 1، {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا
__________
1 النمل: (8)

(1/19)

الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ1} 2 ولكنكم لجهلكم بسنن الله، وإعراضكم عن تدبر وفهم ما جاء في كتاب الله، تقعون في مثل هذه الحماقات، فتنصرفون (بقلوبكم) عن القادر على كل شيء الذي هو معكم يسمع ويرى، وتتوجهون إلى الميت العاجز الذي هو في غفلة عنكم لا يسمعكم ولا يراكم.
أما نجاتنا، فلا أثر لابن عيسى ولا لغيره فيها البتة، وإنما الذي نجانا (بفضله وكرمه) هو العلي القدير وحده، دون أن يؤثر عليه دعاؤكم لصالح أو استغاثتكم بنبي، لأن الكل (الأنبياء عليهم الصلاة والسلام والصالحين رضي الله عنهم) ليس معنا أحد منهم في تلك اللحظة الحرجة، وإنما الذي كان معنا (وحده) هو الله الواحد الأحد الذي يسيرنا في البر والبحر.
فقال أحدهم (متفلسفا) : نحن لا ننكر أن الله فوق الجميع بيده كل شيء، فقلت له: هذه مغالطة قديمة، قالها المشركون الأولون، وقولك هذا يخالفه فعلك، فلو كنت مؤمناً بما تقول إيماناً صادراً من قلبك، ما انصرفت في ساعة الكرب والشدة عن هذا الرب الخالق العظيم وتوجهت إلى المربوب الميت الحقير، فصرت أقل إيماناً وأضعف ثقة بالله من المشركين الأولين الذين يخلصون له الدين ويتوجهون إليه وحده في الشدة كما حكى ذلك عنهم.
__________
1 فاطر: (22)
2 هذه قاعدة كونية عامة ثابتة لا تتغير وهي أن الميت (أي ميت) لا يسمع، إلا من جاء في حقه دليل خاص وفي حالات خاصة، فهذا خصوص يبقى معه العموم على حاله، فمن أين إذن الدليل لهؤلاء القبوريين على أن أوليائهم من الموتى يسمعونهم، فهل جاء في القرآن أن الشيخ فلان أو السيد علان قد خصه الله من بين الميتين أنه يسمع من يناديه من كان وفي أي مكان كان؟ وإذا فرضنا جدلا أنهم يسمعونهم فهل رخص الله لهم في أن يدعوهم ويستغيثوا بهم من دونه؟ وهل أخبرهم أنهم مخولون بإجابة دعائهم والعمل على إنقاذهم عند الاستغاثة؟ سيبقى هذا السؤال دون أن نجد له جوابا مقنعا عند هؤلاء القبوريين إلى يوم يبعثون ...

(1/20)

كيف يتمثل الشيطان للقبوريين في صور أوليائهم؟
وقال لي آخر (وكأنه حجني) : إنك تكره الأولياء وتنكر كراماتهم، ولذلك حرمك الله من التمتع بما رأينا في تلك الساعات الحاسمة ... فقلت له: ومن قال لك أنني أكره الأولياء وأنكر كراماتهم؟ فهل رأيتني أشتم ولياً من أولياء الله؟ أو أنتقص صالحا من صالحي المؤمنين؟ ومتى سمعتني أنكر كرامة ثابتة أكرم الله بها وليا من أوليائه نص عليها كتابه أو جاءت بها سنة نبيه صلى الله عليه وسلم؟
فهل سمعت أنني أنكرت كرامة أهل الغار الذين أكرمهم الله فأفرج عنهم الصخرة بعد أن انطبقت عليهم وسدت عليهم منافذ الغار؟.أم هل سمعتني أنكرت ولاية أبي بكر وعمر وعثمان وعلي أو غيرهم من الصحابة (رضي الله عنهم) الذين ثبت (بنص الحديث الشريف) أنهم من أولياء الله المبشرين بالجنة؟
أم أنها اللهمة التقليدية المكرورة توجهونها إلى كل من لا يوافقكم على حماقاتكم ولا يؤمن بخرافاتكم ولا يسكت على جهالاتكم؟؟
ولكن قل لي ما هو الذي حرمني الله من التمتع به والذي رأيتموه أنتم في تلك اللحظة الحاسمة؟
قال: رأينا القطب العظيم (الشيخ سعيد بن عيسى) وكأنه شعلة من نور ماسكا بالدقل (سارية السفينة) وهو يخاطب البحر طالبا منه أن يسكن، وفعلا سكت البحر عن الهياج ونجونا ببركة هذا القطب العظيم.

(1/21)

فقلت له: (ساخرا) هل سبق لك أن عرفت الشيخ سعيد بن عيسى العمودي الذي مر على وفاته أكثرهن ستمائةسنة؟
قال (طبعا) : لا....
فقلت له: كيف إذن عرفت أن الذي رأيته من على الدقل يصدر أوامره إلى البحربالسكوت، هو الشيخ سعيد بن عيسى العمودي، وأنت لم يسبق لك أن رأيته؟؟ فهل نزل عليك وحي من السماء يؤكد أن الذي رأيت (على فرض أنك رأيت) هو الشيخ ابن عيسى؟ وهنا ارتج عليه، ولم يحر جوابا.
غلبت عليه السوداء فتصور ابن عيسى معه حاضرا
فقلت له: الحقيقة أنك لم تر ابن عيسي ولا غير ابن عيسى على الدقل، وإنما في حالة الهلع والخوف غلبت عليك السوداء فصورت لك (بالاشتراك مع الشيطان) ما ظننته ابن عيسى، لتزداد إيغالا في ضلالك وتوغلا في مفاوز جهالاتك.
وقد كان جوابه الوحيد (الذي قطع به المناظرة) غريبا حين صاح: وهابي جاحد، زنديق.
وهذا هو آخر سلاح، يتسلح به القوم عندما تدمغهم حجة أو يصفعهم برهان.
وهنا قلت لصاحبي: والآن ما رأيك؟؟ أليس في هذا ما يقنعك بأن ما ذكرته لك كان صحيحا من أن إيمان المشركين الأولين بربهم وثقتهم به (في الشدة) كان أقوى من إيمان القبوريين وثقتهم به سبحانه وتعالى؟

(1/22)

مغالطات القبوريين:
فقال: لقد قسوت على هؤلاء الناس إذ وصفتهم بالشرك وجعلت إيمانهم بالله وتوحيدهم له أقل من إيمان وتوحيد المشركين الأولين، مع العلم أن هؤلاء القبوريين (كما تصفهم) عندما هتفوا باسم ابن عيسى واستغاثوا به في تلك الساعة الحرجة، لم يفعلوا ذلك لعدم ثقتهم بالله، ولم يفعلوه اعتقادا منهم أن ابن عيسى وغيره ممن يُدعون، هم الذين يسيرونهم في البر والبحر، أو أنهم معهم يسمعون ويجيبون نداءهم كما يجيبه الله سبحانه وتعالى.
وإنما يفعلون ذلك لاعتقادهم أن الله سبحانه وتعالى سينجيهم ببركة توسلهم بهؤلاء الأولياء، فهم ما لجأوا إليهم وهتفوا بأسمائهم في تلك اللحظة الخطيرة، إلا لاعتقادهم أن لهؤلاء جاها عند الله لابد وأن ينجيهم إكراما لأوليائه الذين لا خوف عليهم ولا هم يحزنون.
قلت له: هذه مغالطة قديمة مكررة، لا يمكن أن تجوز على عاقل يحترم نفسمه لعدة وجوه.
- منها أن هؤلاء القبوريين لو لم يعتقدوا أن هؤلاء الأولياء من الأموات هم معهم في السراء والضراء يسمعون استغاثتهم ويجيبون دعاءهم، وأن في يدهم القدرة على إنقاذهم، لما ابتهلوا إليهم هكذا، واستنجدوا بهم في ضراعة وتذلل، استنجاد العاجز الضعيف بالقوي القادر على كل شيء، ولما نذروا لهم هذه النذور، وتعهدوا بتقديم القرابين لهم، إن هم أعانوهم على النجاة من الغرق، بل ولما وفوا هم بهذا النذر (رغبة ورهبة) .
وهل يقدم عاقل على الهتاف والاستغاثة والاستنجاد بمن يعلم أنه لا يسمعه ولا يجيبه، ولا يضره ولا ينفعه؟

(1/23)

دعاء الميتين من الأولياء إماكفر أو جنون
إن الذين يدعون الأولياء من الميتين هم بين أمرين: إما أنهم يعتقدون أن هؤلاء الميتين يسمعونهم (على بعد المسافة) ويجيبونهم ويعملون على إنقاذهم أو لا يعتقدون، فإن اعتقدوا هذا (وهو ما يعتقدونه فعلا) فهو الشرك الأكبر الذي لا يغفره الله لهم.
وأما أن يعتقدوا أن هؤلاء المدعوين لا يسمعون ولا يجيبون وهذا هو الجنون، والمجنون قد سقط عنه التكليف، فهؤلاء القبوريون (إذن) إما مشركون وإما مجانين وعليك أن تضعهم حيث شئت.
والحقيقة أن هؤلاء القبوريين ليسوا بمجانين، ولكنهم مفتونون فتنهم الشيطان وزين لهم هذه الأعمال الشركية وحببها إلى قلوبهم.
فلو لم يثقوا في قدرة أوليائهم على إنقاذهم أكثر من ثقتهم في الله العلي القدير لما أعرضوا عنه جل وعلا وتوجهوا إلى الميتين، خاشعين متضرعين متذللين.
فأي كفر وضلال بعد هذا، وماذا أبقوا بعد هذا لله الذي خلقهم وصورهم؟؟
وبعد أن وصلت مع صاحبي إلى هذه الدرجة من النقاش قال لي (في ارتباك) : ولكن ... ولكن ... وتطور ارتباكه إلى تلعثم، ثم عيَّ في الكلام فتظاهر بالبحث والتأمل ...

(1/24)

فقلت له: من غير لكن ... ولكن ... الدليل في منتهى الوضوح، وليس لديكم ما يدفعه أو يقف في طريقه، فليس هناك دليل على هذه الحماقات الشركية والسخافات الوثنية إلا المغالطة والتمسك بالأوهام والتمحلات، التي بها تئدون دينكم وتنحرون إسلامكم.
ثم قلت له: أعتقد أنني بعد هذا الشرح والإيضاح لست بحاجة إلى التوسع لإقناعك بأن الشرك الذي نعاه الله على المشركين الأولين ليس اعتقادهم فيمن يدعون (كيغوث ويعوق ونسرا، واللات والعزى ومناة) أنهم يشركون الله في خلق أو إيجاد، إحياء أو إماتة، ضر أو نفع، وليس إنكارهم وجود الله تعالى، أو نفيهم كون ملكوت كل شيء بيده، فهذا لم يقله أحد من أولئك المشركين.
الشيوعية قبل الإسلام
فقال (وكأنه وجد الحجة) : بلى، لقد ثبت (في القرآن) أن هؤلاء المشركين ينكرون وجود الله فهذا قائلهم يقول (كما حكى الله عنهم) : {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ ... } 1
فقلت له: إن هؤلاء ليسوا المشركين الذين تحدثنا عنهم سابقا، وإنما هم الدهريون الملاحدة، وهم فرقة من العرب الذين يسير الشيوعيون اليوم على مذهبهم، فهؤلاء، لا يؤمنون بالله، ولا بما يعتقده المشركون مقربا لله، فهم (أي الدهريون) ينكرون وجود الله وتبعا لذلك يكفرون بالأصنام والأوثان والآلهة التي يتخذها المشركون واسطة تقربهم إلى الله.
__________
1 الجاثية: (24)

(1/25)

فمصدر شرك المشركين الأولين إنما هو إيمانهم بوجود الله مع التوسل إليه وطلب العون من غيره، وهذا ما عناه الله تعالى بقوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 1.
فلولم يكن المشركون يؤمنون بالله، ما اتخذوا هذه الآلهة واسطة تقربهم إلى الله تعالى كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
فصح (بهذا يقينا) أن المعنيين بإنكار وجود الله في آية الجاثية التي أورللها محتجا بها علي، ليسوا المشركين الذين حدثتك عن حقيقتهم، وإنما هم (بعض العرب) الدهريين، أو الشيوعيين، إن صح هذا التعبير.
لأنه يستحيل على الذين يدافعون عن شركهم ويبررونه بقولهم في آلهتهم وأوليائهم: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ، أو {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، يستحيل عليهم أن ينكروا وجود الله الذي ما اتخذوا الآلهة من الأولياء إلا ليقربوهم إليه ويشفعوا لهم عنده، هذا بالإضافة إلى الآيات الأخرى التي تثبت اعترافهم صراحة بوجود الله وتوحيدهم لله في الربوبية كما تقدم.
حقيقة الشرك الذي كان عليه المشركون الأولون
فقال صاحبي (وقد أعياه طول النقاش) : فما هو إذن الشرك الذي نعاه الله على المشركين في القرآن وأحل به دماءهم وأموالهم وأمر رسوله بقتالهم عليه، مادام أنهم يؤمنون بالله تعالى ويوحدونه هكذا؟.
__________
1 يوسف: (106)
2 الزمر: (3)
3 يونس: (4)

(1/26)

فقلت له: سؤال في الصميم. هذه هي النقطة الحساسة التي عندها تضل الأفهام وتزل الأقدام، والتي لو وقف الناس عندها وقفة تبصر وتفهم وتدبر، وأعطوها حقها من البحث والمقارنة، لما وجدت منتسبا إلى الإسلام واحدا، يتوجه بدعاء أو استغاثة أو ذبح أو نذر أوغير ذلك مما هو حق الله وحده إلى غيره سبحانه وتعالى من الأنبياء ومن دونهم من الأولياء وغيرهم.
جهل الناس اليوم بحقيقة شرك مشركي العرب أوقعهم في الشرك
فجهل الناس في هذه الناحية الخطيرة وعدم معرفتهم بحقيقة الشرك الذي كان عليه المشركون الأولون، هو الذي أوقعهم فيما لا يظنونه شركاً، وهو الشرك بعينه، ولوثهم بما لا يحسبونه كفراً وهو الكفر ذاته (دعاء الأموات والاستغاثة بهم والذبح والنذر لهم ليشفعوا لهم ويقربوهم إلى الله زلفى) دون أن يأذن الله لهم في ذلك.
تخوف ابن الخطاب من الوقوع في الشرك
ولقد أبدى عمر بن الخطاب رضي الله عنه تخوفه مما وقع فيه الناس اليوم من الشرك، منذ أكثر من ثلاثة عشر قرنا حيث قال: "ستنقض عرى الإسلام عروة، عروة" قيل: وكيف ذلك يا أمير المؤمنين؟ قال: "إذا نشأ في الإسلام من لا يعرف الجاهلية"، أوكما قال، فهؤلاء الذين يدعون الأموات اليوم، ويذبحون وينذرون لهم، ويطوفون بقبورهم، مقدسين ومعظمين خاشعين لهم، ومتضرعين إليهم بقصد التوسل

(1/27)

والتوسط بهم إلى الله، لو عرفوا أن هذا هو عين العمل الذي كان عليه العرب في الجاهلية والذي سماه الله شركا واعتبره كفرا لما أقدموا عليه وتمسكوا به، وثاروا وغضبوا على من أنكره عليهم.
أما الشرك الذي كان عليه المشركون الأولون والذي طلبت مني إيضاحه وسألتني عن حقيقته فهو أن أولئك المشركين (مع إيمانهم المطلق بوجود الله وتسليمهم بقدرته المطلقة على التصرف في جميع شؤون الكون. دونما شريك أوظهير) كانوا قد ابتدعوا بدعة ما أنزل الله بها من سلطان، هذه البدعة استحسنتها عقولهم وسكنت إليها نفوسهم.
وهي أنهم اتخذوا من المخلوقين (كاللات والعزى ومناة ويغوث ويعوق ونسرا) أولياء ووسائط يلجأون إليهم، ويتقربون إليهم بالدعاء والنذر والذبح ليقربوهم إلى الله ويشفعوا لهم في قضاء حاجاتهم وكشف كرباتهم، دون أن يأذن الله لهم بذلك أو يرضاه. وهذا ما عناه القرآن وأنكره عليهم بقوله:
{وَيَعْبُدُونَ – أي يدعون - مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1، {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 2
__________
1 يونس: (18)
2 السجدة: (4)

(1/28)

اتخاذ الأولياء وسائط إلى الله هو عين الكفر
وعلى أساس هذه الفلسفة، فلسفة التوسل والتوسط والتشفع بهؤلاء الآلهة من الأولياء، كانوا يدعونهم ويستغيثون بهم ويذبحون وينذرون لهم ويطوفون حول أنصابهم وتماثيلهم جاعلينهم محط آمالهم ومعقد رجائهم والباب الذي يصلون منه إلى الله بزعمهم.
فهذا وأمثاله هو الذي أنكره الله عليهم واعتبره منهم شركاً وكفراً، به أحل دماءهم وأموالهم وجالدهم عليه محمد صلى الله عليه وسلم بالسيوف في بدر وأحد وحنين والخندق وغيرها، وقطع بينه وبينهم (من أجله) كل أواصر القرابة والنسب.
واعتبره الله عبادة منهم لغيره وشركاً به، وغضب عليهم وأبعدهم من رحمته، لأنهم سلكوا هذا الطريق وابتدعوا هذه البدعة، بدعة اتخاذ الوسائط والشفعاء، يتوكلون عليهم ويلجأون إليهم ليكونوا بابهم إلى الله دون أن يأذن لهم سبحانه وتعالى بذلك: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 1.
فقال صاحبي: هذا أيضا قول مجمل ليس فيه من الأدلة القطعية ما يقنعنا بصحته، فما هو الدليل المفصل على صحته؟؟
فقلت له. الدليل في كتاب الله أيضاً، فقد قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ
__________
1 البقرة: (255)

(1/29)

مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} 1.
كما أنكر عليهم في آية يونس السابقة دعاءهم غ! هـ هـ واتخاذهم وسائط
تشفع لهم عنده، وجعل ذلك شركاً به وعبادة لغيره حين قال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2. ثم أنكر عليهم مبطلا دعواهم ورادا حجتهم هذه- حجة التشفع والتوسل- في تقريع وتوبيخ بقوله: {قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون} 3.
أي أنه سبحانه وتعالى ليس بحاجة إلى أن يتقدم إليه أحد في هذه الدنيا بوسيط أو شفيع لأنه لا يخفى عليه شيء من حال عباده حتى يتقدموا إليه بالشفعاء والوسطاء ليخبروه بما خفي عليه، تعالى الله عن ذلك علواً كبيراً.
وقال تعالى منكرا عليهم التوسط بمن يظنون بهم خيرا من الصالحين وموضحا أن هؤلاء الذين يدعونهم من دونه هم عباد أمثالهم لا يملكون لأنفسهم جلب نفع أو دفع ضر، فضلا عن أن يكشفوا عنهم ضراً أو يحولوا عنهم سوءاً، بل إنهم (مع قربهم منه جل وعلا) يتقربون إليه بالخوف منه والرجاء في رحمته، {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ – وفي قراءة:
__________
1 الحج: (73-74)
2 يونس: (18)
3 يونس: (18)

(1/30)

َدْعُونَ - يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1. وقال تعالى معتبرا دعاء غيره من المخلوقات شركاً: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لايَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 3.
{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4
فهذه بعض الأدلة (لا كلها) التي تثبت لك صحة ما ذكرت لك من حال المشركات وتوضح حقيقة الشرك الذي كانوا عليه، هذا الشرك الذي يقع كثير من الناس فيه لجهلهم بحقيقته.
نسف أعظم شبهة يتمسك بها القبوريون:
قال صاحبي: إن هذه الآيات التي ذكرت لي إنما نزلت في المشركين من العرب في الجاهلية فهي خاصة بهم، أما هؤلاء الذين يستغيثون اليوم بالأولياء فلا صلة لهذه الآيات بهم ولا يمكن أن تنطبق عليهم. فقلت له: وهذه حجة منقوضة ومغالطة مكشوفة،
__________
1 الإسراء: (56-57)
2 فاطر: (13،14)
3 الرعد: (14)
4 الزمر: (3)

(1/31)

فهذه الآيات حقاً إنما نزلت في أيام مشركي العرب وفي حقهم، بل القرآن كله إنما نزل في تلك الأيام، ولكن هذا الكتاب الخالد هو خطاب الله لعباده في كل زمان ومكان، وأوامره خالدة يجب اتباعها، ونواهيه أبدية يحتم اجتنابها إلى يوم يبعثون.
فالعبرة في القرآن بعموم اللفظ لا بخصوص السبب، والقاعدة الثابتة عند جميع المسلمين هي أن الحكم يدور مع العلة فأينما وجدت العلة وجب الحكم.
والعلة في شرك المشركين الأولين هي أنهم كانوا يدعون من دون الله عباداً أمثالهم ويعتمدون عليهم ليكونوا شفعاءهم عند الله، وهذا هو نفس الشيء الذي يفعله القبوريون اليوم، يدعون الأولياء ويستغيثون بهم ليكونوا واسطتهم إلى الله، ومن هنا جاء الحكم على الفريقين بالشرك دونما تمييز لأنهم اتحدوا في القصد والعمل، التوجه إلى غير الله بالدعاء والذبح والنذر ليكون شفيعهم عند الله.
فقال: إن قياسك هذا الذي طبقت بموجبه حكم الشرك على الفريقين دونما تمييز هوقياس مع الفارق لا يمكن التسليم به.
فقلت له: الآن وقد أوضحت لك بعد أن أجهدت نفسي أن كفر المشركين الأولين إنما كان في اتخاذهم الوسائط والشفعاء والتقرب إليهم بالدعاء والذبح والنذر لهم، وبينت لك أن القبوريين اليوم إنما يسلكون نفس هذا الطريق، ويسيرون على هذا المنهج حذو القذة بالقذة، فهل لك أن تبين لي ما هو الفرق الذي يجعل عمل أولئك كفرا وشركا، يعاقب الله عليه بالخلود

(1/32)

في النار، وصنيع هؤلاء توسلا مباحا يرضى الله عنه ولا يعاقب عليه، مع اتحاد الفريقين في العمل واتفاقهما في المقصد؟
فقال: الفرق من عدة وجوه:
أولا: أن أولئك المشركين كانوا يعبدون غير الله، وقد جاء اعترافهم بعبادة غير الله واضحة في قولهم (كما حكى عنهم) : {مَا نَعْبُدُهُمْ إلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
أما المتوسلون اليوم بالأولياء فهم ينكرون عبادة غير الله، ويقولون أنهم لا يقصدون بدعاء الأولياء من الأموات والاستغاثة بهم، عبادتهم، وإنما يقصدون التبرك والتوسل، ومن هنا يجيء التمييز بينهم وبين المشركين في الحكم.
تبديل الألفاظ لا يغير من الحقيقة شيئاً:
فقلت له: إن الأفعال والمقاصد (كما قلت لك فيما مضى) هي التي يترتب عليها الحكم ولا قيمة للألفاظ التي يتشبث بها للدفاع عن تصرفه، خوفا من صدور الحكم عليه، مادام أن فعله هو العلة الموجبة للحكم الذي صدر ضده.
فلو أن إنساناً اعتاد السجود للصنم، وظل (مع إدمانه على هذا السجود) يعلن استنكاره لعبادة غير الله، ويصرح بأنه لم ولن يعبد غير الله، فهل يكون قوله هذا (مع فعله ذاك) مانعا من إدانته بالشرك والحكم عليه بالكفر؟؟
فقال صاحبي: لا ... بل هو كافر ومشرك.

(1/33)

فقلت له: فهذا إذن ينطبق تماما على القبوريين اليوم، فتصرفاتهم قد أدانتهم بالشرك والكفر، ومع هذه الإدانة الصريحة، فهم ينكرون هذا ولا يعترفون به.
فالفرق بينهم وبين المشركين الأولين هو أن أولئك المشركين أكثر صراحة عندما اعترفوا بعبادتهم لغير الله، والمشركون من القبوريين أعرق في التمويه والمغالطة عندما أقدموا على عبادة غير الله ثم أنكروا هذه العبادة وسموها بغير اسمها.
فقال (محاولا المغالطة) : أنا قد قلت ولا أزال أقول لك إن فعل المشركين الأولين هو عبادة لغير الله، وبفعلهم هذا استحقوا اسم الشرك ووصف الكفر. وأفعال المتوسلين اليوم بالأولياء والمستغيثين بهم ليس عبادة لهما، ولهذا لا يصح الحكم عليهم بالكفر والشرك.
فقلت له: لقد أجهدتني بتكرار محاولاتك للتهرب من الاعتراف بالحقيقة التي ما كنت أعتقد أن عاقلا مثلك يماري في الاعتراف بها هكذا.
ولقد أوضحت لك (بما لا مزيد عليه من الشرح) حقيقة إيمان المشركين الأولين بوجود الله وتوحيدهم إياه جل وعلا (في الربوبية) توحيداً كاملا وبينت لك بكل وضوح، حقيقة الشرك الذي كانوا عليه والأسباب الموجبة لا لإدانتهم به والحكم به عليهم.
وشرحت لك بالتفصيل أن حكمنا على هؤلاء القبوريين بالشرك إنما جاء نتيجة للمقارنة بين فعلهم وفعل أولئك المشركين الأولين الذين أصدر

(1/34)

القرآن حكمه في حقهم منذ أكثر من ثلاثة عشر قرنا، وتوصلنا (بعد البحث الدقيق والمقارنة الصحيحة) إلى أن ما يفعله القبوريون اليوم مع أوليائهم من دعاء واستغاثة وذبح ونذر وخوف ورجاء، هو عبادة لغير الله سبحانه وتعالى. لأنه (بالضبط) نفس الفعل الذي كان يفعله المشركون الأولون مع أوليائهم ومدعويهم من دون الله، وهو الذي اعتبره الله منهم عبادة لغيره. ولكنك مع هذا تصر على التمييز بين الفريقين في الحكم، مع أن الجميع (باشتراكهم في القصد والعمل) يجتمعون على عبادة غير الله. ومادام أن هذا لا يزال هو رأيك فإن لي سؤالا أرجو منك الإجابة عليه بالتفصيل، وهو:
هل لك أن تشرح لي حقيقة العبادة التي عبد المشركون بها غير الله فسماهم بها مشركين وحكم عليهم بالكفر من أجلها؟
الدعاء والذبح والنذر لغير الله هو الشرك الأكبر:
إنني أريد منك الإجابة على هذا السؤال، لكي نستطيع إدراك ما إذا كان هناك فرق بين الفريقين، به ندرك صحة نظريتك التي تعتبر عمل أولئك المشركين الأولين عبادة لغير الله وتنفي عن القبوريين صفة هذه العبادة؟ وهنا بدت عليه الحيرة والارتباك، فقد تلقى هذا السؤال وكأنه سوط ألهب ظهره فقد أوقعه هذا السؤال بين شقي الرحى، ولكنه لم يستسلم إلا أنه من فرط حيرته اعترف بحقيقة كان (طيلة المناقشة) يحاول التهرب من الاعتراف بها.

(1/35)

فقد قال: إن الحقيقة التي يجب الاعتراف بها، هي أن المشركين الأولين ما كانوا يفعلون مع أصنامهم أكثر من أنهم يتقربون إليها بالدعاء والذبح والنذر والطواف، وما شابه هذا من العبادات والقرب، مع اعتقادهم أنها لا تخلق ولا ترزق ولا تحيي ولا تميت، ولا تدفع شراً ولا تجلب خيراً.
فهدفهم مما يعملون لها إنما هو لترضى عنهم فتقربهم إلى ربهم وتشفع لهم عنده، ليكونوا محل رحمته ورعايته.
وهذا هو حقيقة عبادتهم لغير الله، والتي بها سماهم الله مشركين وحكم عليهم بالكفر. ولا أكتمك بل أقولها صراحة إنني ما كنت أعرف أن هذا هو حقيقة الشرك الذي كان عليه المشركون الأولون، إلا من سير المناقشة التي دارت بيني وبينك هذه المرة.
فقلت له: عظيم جداً ... لقد اتفقنا إذن (بعد طول النقاش) على نقطة من أهم النقاط في الموضوع، وهي تحديد العبادة التي كان عليها المشركون الأولون.
وهذا يعني طبعا أنك تعترف وتقرر بأن الدعاء والذبح والطواف والنذر والتذلل والتضرع عبادة.
لا فرق بين القبوريين اليوم وبين المشركين الأولين
ثم قلت له: والآن وقد وفقت في الإجابة على هذا السؤال، فإن لي سؤالا آخر أرجو منك الإجابة عليه نفس الصراحة التي أجبت بها على السؤال الأول.

(1/36)

أليس القبوريون اليوم يتوجهون إلى أوليائهم من الميتين بالدعاء والذبح والنذر والطواف والتضرع والخشوع، لكي يرضوا عنهم فيشفعوا لهم عند الله ويتوسطوا لهم لديه؟؟
فقال: بل وهذا هو واقع حالهم الذي لا يمكن إنكاره البتة.
فقلت له: إذن لقد اتفقنا على أن الفريقين متساويان في هذه الناحية، القبوريون يتوجهون إلى أوليائهم بالدعاء والتضرع والذبح والنذر والطواف، وكذلك يفعل المشركون مع معبوديهم من دون الله ومعنى هذا أن كلا من الفريقين يتوجه بالعبادة إلى غير الله، وهذا هو عين الشرك الذي حرمه الله.
فهل يبقى بعد هذا لديك مانع من الاعتراف بأن القبوريين بعملهم هذا قد أشركوا بالله، لتساويهم واتحادهم في القصد والعمل مع المشركين الأولين؟؟
هل هناك فرق بين دعاء الأصنام والأوثان وبين دعاء الأولياء والصا لحين؟
فقال: نعم ... المانع لدي من الاعتراف بهذا، هو أن أولئك المشركين يدعون أصناما وأوثانا هي من صنع أيديهم، ليس لها جاه أو منزلة عند الله وهؤلاء القبوريون - كما تسمونهم - يدعون أولياء ويستغيثون بصالحين لهم جاههم ومنزلتهم عند الله، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون} 1.
__________
1 يونس: (62)

(1/37)

فالفرق كبير بين الأحجار والأصنام التي اتخذ المشركون منها آلهة يعبدونها وبين الأولياء والصالحين الذين لم يقل الداعون لهم بأنهم آلهة من دون الله.
فقلت له: لقد استبشرت فيما مضى، حيت بدا لي أنك أخذت في السير على الطريق الصحيح المؤدي إلى معرفة الحق والصواب، ولكنك مع الأسف أركست في الحمأة من جديد، حيث عدت إلى سلوك طريق الروغان والمغالطة التي تجعل نقاشنا يدور في حلقة مفرغة ينتهي من حيث بدأ ويبدأ من حيث انتهى.
إن تفريقك هذا هو في غاية السخف والغباء، وحجة هي من الضعف والتخاذل بحيث لا يمكن النظر فيها فضلا عن قبولها.
فالمعروف عند جميع المسلمين (كما هي القاعدة المقررة) أن التوجه بالعبادة (أية عبادة) إلى غير الله تعالى، هي كفر بالله وشرك مخرج من الملة، ولا فرق سواء كان المتوجه إليه بالعبادة نبيا مرسلا أو ملكا مقربا أو وليا صالحا أو حجرا أصم أو شيطانا مريدا، وهذا مالا يختلف فيه اثنان من المسلمين.
ولقد اعترفت (أنت) أثناء مراحل هذه المناقشة، بأن الدعاء والذبح والنذر والطواف هو عبادة.

(1/38)

واعتبارك توجيه المشركين هذه العبادة إلى أصنامهم وأوثانهم كفرا بالله وشركا به، وتوجه القبوريين بنفس هذه العبادة إلى أوليائهم من سكان الأضرحة، ليس عبادة ولا شركاً، هو غاية التعسف والحيدة المقصودة عن جادة الحق الصواب ومحاولة فاضحة لإنكار أمر واقعه كواقع الشمس والقمر.
فتمييزك هذا ليس له حجة دينية من القرآن أو الحديث تسنده وليس له برهان عقلي يعضده، وإنما هو قول أملاه منطق العناد والمكابرة الذي ما كنت أظن (بعد طول هذه المناقشة) أنك ستبقى أسيرا من أسراه وضحية من ضحاياه.
فقال: أنا لست أسيراً لعناد ولا ضحية لمكابرة، وإنما أنا مثلك لي حق التعبير عما أراه وأعتقده، وهذا هو الذي لا أزال أراه وأعتقده، وقد اتفقنا (في بدء المناقشة) على أن نكون صرحاء في المناقشة وأن نرفع عواطفنا جانبا، فأرجوك أن لا تنفعل وأن تترك لي حريتي في التعبير عن كل ما أراه، وإذا لم يرق لك الرأي الذي أرى فإن من حقك نقضه ورفضه بما ترى مما تعتقده حججاً وبراهين، على أن يكون ذلك من غير انفعال أو قسوة في التعبير، لأن ذلك له أثره الضار في المناقشة، مما لا يساعد على الوصول إلى الغاية المطلوبة التي يدور النقاش من أجلها.
فقلت له: أنا معك في أن الانفعال والقسوة في التعبير أثناء مناقشة ما لا يساعدان على الوصول إلى الغاية المطلوبة من المناقشة، وسأحاول جاهدا إنقاذك مما أعتقد أنه ضلال.

(1/39)

شرك المشركين الأولين ما كان إلا بعبادتهم الأولياء والصالحين
وبما أنك لا تزال مصراً على التمييز بين الفريقين في الحكم، وحجتك أو شبهتك (على الأصح) هي أن المشركين الأولين كانوا يتخذون من الأحجار أصناما وأوثانا يتقربون بها إلى الله، وأن القبوريين اليوم إنما يتوجهون إلى أولياء وصالحين، فأنا مستعد أن أزيل هذه الشبهة الضعيفة، فأثبت لك أن المشركين الأولين كانوا تماما، كالقبوريين الحاليين، لا يتوجهون بالذبح والنذر والطواف والدعاء إلا إلى عباد يعتقدون فيهم الصلاح والاستقامة من الآدميين، وأنهم ما كانوا- في حقيقة أمرهم - يعبدون إلا الأولياء والصالحين.
وأن التماثيل والأنصاب ما كانوا يعبدونها لذاتها وإنما يعبدون الأشخاص التي كانت هذه الأصنام والتماثيل والأنصاب ترمز إليهم وتسمى بأسمائهم (كيغوث ويعوق وود ونسرا وسواع واللات والعزى) .
أما الدليل على أن المشركين الأولين كانوا (كالقبوريين اليوم) يعبدون الأولياء والصالحين، ويتخذونهم آلهة من دون الله، فهو في القرآن الكريم، إلا أنكم لا تهتدون إليه، فقد خاطبهم الله تعالى جميعا بقوله:
{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} 1.
{مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} 2.
__________
1 الأعراف: (194)
2 العنكبوت: (41)

(1/40)

ثم وضع القاعدة العامة في العبادة للجميع في كل زمان ومكان حين قال: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1.
{قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً} 2.
{أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} 3.
{أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيّ} 4.
{قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} 5.
فهذه الآيات الكريمة تثبت (بما لا يدع مجالا للشك) أن المشركين الأولين، إنما كانوا (كالقبوريين اليوم) يدعون الأولياء والصالحين ويتخذون منهم آلهة يعبدونها بالدعاء والذبح والنذر والطواف والخوف والرجاء لتشفع لهم وتقربهم إلى الله زلفى.
المشركون ما كانوا يعبدون الأصنام لذاتها
وأن الأصنام والأنصاب والتماثيل والأوثان (كاللات والعزى ومناة ويغوث ويعوق ونسراً) إنما كانت تمثل أولئك الأولياء والصالحين بحملها أسماءهم، فهم (أي المشركون الأولون) لا يعبدون هذه الأصنام والتماثيل
__________
1 الزمر: (3)
2 الرعد: (16)
3 الكهف: (152)
4 الشورى: (90)
5 الأنعام: (14)

(1/41)

لذاتها، وإنما يعبدون الأشخاص المتمثلين فيها، ممن يظنون بهم خيرا، ويعتقدونهم أولياء وصالحين تماما كما يفعل القبوريون اليوم.
وبهذا يتضح لك أن الفريقين- القبوريين والمشركين الأولين- يتساوون
من حيث عبادة الأولياء، والفرق الوحيد بين الفريقين هو أن المشركين كانوا يعكفون حول التماثيل والأنصاب التي تحمل أسماء أوليائهم ويقصدونها ويتوجهون إليها، والقبوريون اليوم يعكفون حول القبور والتوابيت والأضرحة والمشاهد التي تحمل أسماء أوليائهم ويقصدونها ويتوجهون إليها، على أن المقصود الحقيقي ليس تلك الأنصاب والتماثيل، ولا هذه القبور والتوابيت والمشاهد، وإنما المقصود من تحمل أسماءهم تلك الأنصاب والتماثيل أو هذه القبور والتوابيت.
فلو سألت اليوم أحد القبوريين العائدين للبدوي (مثلا) من أين أتيت؟ لقال لك: جئت من عند سيدي البدوي، بينما هو (في الحقيقة) لم يأت من عند البدوي ولم يسبق له أن عرفه أو رآه وإنما أتى من عند القبر أو التابوت الذي يحمل اسم البدوي، نفس الشيء الذي كان عليه المشركون الأولون الذين لم يذهبوا في الواقع إلى (اللات أو يغوث أو يعوق ذاتهم) وإنما ذهبوا وتوجهوا إلى الأنصاب والأصنام والتماثيل التي تحمل أسماء هؤلاء الأولياء أو من يظنون أنهم أولياء.
الأصنام ليست إلا أسماء رجال صالحين
فقال صاحبي: ومن أين لك الدليل على أن المشركين الأولين ما كانوا يعبدون الأنصاب والأصنام والتماثيل، المقامة من الحجرأو الذهب أو

(1/42)

النحاس لذاتها، وإنما يعبدون أولياء وصالحين سميت بأسمائهم هذه الأنصاب والتماثيل؟
فقلت له: أما الدليل القاطع على ذلك فقد كان بوسعك لو وفقت أن تفهمه مما مضى من الآيات الكريمة التي تثبت (بما لا يدع مجالا للشك) أن المشركين الأولين ما كانوا يعبدون إلا الأولياء والصالحين، وقد أوردتها لك فيما مضى من هذا النقاش1.
ولكنني زيادة في الإبلاغ وتوسعاً في إقامة الحجة ورغبة في إزالة كل شبهة يمكنك التشبث بها أو الوقوف عندها، سأذكر لك - إن شاء الله - ما يسند قولي هذا ويطيح بآخر شبهة قد تتمسك بها للبقاء على الرأي الذي تتشبث به.
يغوث ويعوق ونسر كانوا رجالا صالحين من قوم نوح
1- روى البخاري عن ابن عباس رضي الله عنه قال: "صارت الأوثان التي كانت في قوم نوح في العرب، أما "ود" فكانت لكلب بدومة الجندل، و"سواع" لهذيل، و"يغوث" لمراد ثم صارت لبني غطيف بالحوف أو الجرف عندسبأ، أما "يعوق" فكانت لهمدان، وأما "نسر" فلحمير لآل ذي الكلاع، وكلها أسماء رجال صالحين من قوم نوح، فكلما هلكوا أوحى الشيطان إلى
__________
1 اتضح من سير نقاشنا فيما مضى أن عبادة غير الله التي نعاها الله على المشركين إنما هي الدعاء والذبح والنذر والخوف والرجاء المتوجه به إلى غيره من الأصنام والأوثان المقامة بأسماء الأولياء والصالحين.

(1/43)

قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم ففعلوا فلم تعبد، حتى إذا هلك أولئك وتنسخ العلم عبدت ... "
2- وبمثل قوله ابن عباس، قال الكلبي في كتابه (الأصنام) ص 52 قال مايأتي: "ثم جاء القرن الثالث فقالوا ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم ".
3- وقال محمد بن كعب عن (ود وسواع ويغوث ويعوق ونسر) :
"هذه أسماء قوم صالحين كانوا بين آدم ونوح، فلما ماتوا كانوا لهم أتباعا يقتدون بهم، ويأخذون مأخذهم في العبادة، فجاءهم إبليس وقال لهم، لو صورتم صورهم كان أنشط لكم وأشوق إلى العبادة، ففعلوا، ثم نشأ قوم بعدهم، فقال لهم إبليس: إن الذين كانوا قبلكم كانوا يعبدونهم فعبدوهم ".
متى بدأت عبادة الأصنام؟
فابتداء عبادة الأوثان كان من ذلك، وسميت تلك الصور بهذه الأسماء لأنهم صوروها على صور أولئك القوم من المسلمين.
وروى ابن جرير عن محمد بن قيس قوله: "كانوا قوما صالحين بين آدم ونوح، وكان لهم أتباع يقتدون بهم، فقالوا: لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصوروهم" وإلى مثل هذا ذهب عكرمة والضحاك وقتادة وابن اسحاق.

(1/44)

اللات كان رجلا يلت السويق للحجاج:
4- أما اللات فقد روى البخاري عن ابن عباس رضي الله عنه: "كان اللات رجلا يلت السويق للحجاج " وقال ابن الكلبي في (الأصنام) ص 16: "واللات بالطائف، وهي أحدث من مناة وكانت صخرة مربعة، وكان يهودي يلت عندها السويق" وهو كقول ابن عباس.
5- ويقول الشهرستاني صاحب الملل والنحل: "وضع الأصنام حيثما قدر إنما هو على معبود عليه الحياة غائب، يكون الصنم المعمول على صورته وشكله وهيئته نائبا منابه وقائما مقامه، وإلا فنعلم مقطعا أن عاقلا ما لا ينحت بيده جسما لصورة، ثم يعتقد أنه إله. لكن القوم لما عكفوا على التوجه إليها، وربطوا حوائجهم بها- من غير إذن وحجة وبرهان وسلطان من الله تعالى- كان عكوفهم ذلك عبادة، وطلبهم الحوائج منها إثبات إلهية لها، وعن هذا كانوا يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فهل بعد هذا يبقى لديك شك في أن الأصنام إنما أقيمت بأسماء أناس اعتقد قومهم فيهم الصلاة وأحبوهم، وأن هذه الأصنام لم تعبد لذاتها وإنما عبدت تبعا لعبادة من أقيمت بأسمائهم؟
إشكال قبوري كبير يحله المؤلف:
فقال - وقد بدت عليه علامة التسليم بوجاهة النظرية التي شرحتها له -: ولكن الأمر لا يزال فيه كثير من الإشكال. {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 1.
__________
1 إبراهيم: (35)

(1/45)

فقلت له: اشرح لي هذا الإشكال وأنا إن شاء الله سأبين لك كل ما أشكل عليك في هذه الناحية.
فقال: تبين فيما أوردت من آيات وآثار أنك تريد إثبات أن المشركين الأولين ما كانوا يعبدون إلا الأولياء والصالحين، لكي تثبت عن طريق القياس أن القبوريين - كما تسميهم - يعبدون الأولياء والصالحين كذلك، ولكنه جاء فيما أوردت من آيات أن المشركين كانوا يعبدون الأصنام عبادة حقيقية لذاتها، ولو كانوا لا يعبدونها لذاتها وإنما يعبدون الأولياء والصالحين التي تحمل هذه الأصنام أسماءهم، لبين الله لنا ذلك ولاقتصر القرآن على توبيخ المشركين على عبادتهم الأولياء ماداموا لا يعبدون إلا هؤلاء الأولياء، ومادام أنهم (أي المشركون الأولون) لا يعتمدون على هذه الأصنام لتشفع لهم عند الله.
ولكن جل التحذيرات والتوبيخات التي جاءت في القرآن لهؤلاء المشركين حول هذا الموضوع إنما كانت مركزة على نهيهم عن عبادة الأصنام والأوثان والأنصاب.
{فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} 1.
{إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً} 2.
{وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا} .
{فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} 3.
__________
1 الحج: (35)
2 العنكبوت: (17)
3 العنكبوت: (25)
4 الأعراف: (138)

(1/46)

{وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة} 1.
{قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} 2.
{وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} 3.
{وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ، إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} 4.
فهذه الآيات مما يلقي ضوءا على أن المشركين كانوا يعبدون الأصنام والأوثان لذاتها ولهذا جاء النهي عن عبادة هذه الأوثان والأصنام صريحاً كما جاء هذا النهي أيضا عن عبادة الأولياء.
عبادة الأصنام إنما هي للأولياء
فقلت له: نعم لقد ثبت هذا النهي عن عبادة الأصنام وعن عبادة الأولياء، وهذا صراحة يدين القبوريين بعبادة غير الله لأنهم يعبدون الأولياء، ولو لم يأت في القرآن إلا النهي عن عبادة غير الله مع ذكر الأصنام وإهمال ذكر الأولياء، لاعتبرنا القبوريين عبدة أولياء لأن هؤلاء الأولياء هم غير الله، توجه إليهم هؤلاء القبوريون بنفس العبادة التي يتوجه بها المشركون إلى أصنامهم (الدعاء والذبح والنذر والخوف والرجاء) وهذا على فرض أن المشركين الأولين لم يعبدوا إلا أصنافا وأوثانا من الحجر والنحاس والذهب وغير ذلك من الجمادات.
ولكن الثابت أن أولئك المشركين كانوا يعبدون الأولياء والصالحين لذاتهم، ويعبدون الأصنام والأوثان والتماثيل لا لذاتها وإنما تبعا لعبادة
__________
1 الأنعام: (74)
2 الشعراء: (71)
3 الأنبياء: (57)
4 الأنبياء: (51، 52)

(1/47)

معبوديهم الحقيقيين من الأولياء والصالحين الذين أقيمت بأسمائهم هذه الأصنام والأوثان والتماثيل، كما بينته لك فيما مضى بالأدلة القطعية.
لهذا يصفهم الله سبحانه وتعالى مرة بأنهم عباد أصنام، ومرة عباد أولياء، فهم عباد أصنام بالسعي إليها والطواف حولها والعكوف عليها وتقديم القرابين لها.
وهم أيضا عباد أولياء بدعائهم لأصحاب هذه الأصنام وطلب حوائجهم منهم، والاعتماد عليهم شفعاء ووسطاء عند الله دون أن يأذن لهم بذلك.
وهكذا القبوريون اليوم، يقبلون أستار الضريح ويطوفون حوله ويزينونه ويبنون القباب عليه ويقربون له النذور، فهم بهذا عباد قبور صراحة وعباد أولياء ضمنا.
ثم هم في طوافهم حول ضريح يدعون صاحبه الميت، ويستغيثون به ويستنجدون، ويطلبون المدد، فهم بهذا عباد أولياء صراحة، وعباد قبور ضمنا.
فإن سميتهم عباد قبور فأنت صادق، باعتبار ما يصنعون للقبور، وإن سميتهم عباد أولياء، فأنت صادق، باعتبار ما يعبدونه به أولياءهم من دعاء ونذر وحلف وخوف ورجاء.
وهم، هم في الحالين بشركهم الأكبر، وإن سميتهم عباد أوهام وشهوات، فأنت صادق وعابد القبر

(1/48)

إنما فتنه هواه فأضله فعبده، وعابد القبر إنما يصور في الضريح ويصنع له ما تنزو به شهواته1.
واسمع ما قاله الأستاذ عبد الرحمن الوكيل في كتابه "دعوة الحق" ص 62.
التعبير بمن وبما عن آلهة المشركين وتحقيق ذلك
"وهذا هو سر التعبير أحيانا (بمن) في موضع، والتعبير (بما) في موضع في القصة الواحدة في القرآن، أو سر التعبير بما له دلالة على ما يعقل وبما له دلالة على مالا يعقل في الموضع الواحد، وضع هذا مكان ذاك في القصة الواحدة.
فإذا عبر بـ (ما) الدالة على ما لا يعقل فالمقصود بما أقيم بأسماء الأولياء من أصنام وتماثيل2 وكلا التعبيرين لا يختلف أحدهما عن صاحبه إلا بالاعتبار أو كلاهما يعبر عن ذلك الغير الذي عبد من دون الله.
فتختص (من) بذاته، وتختص (ما) بالصنم أو القبر الذي أقيم باسمه: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} 3، وفي الآية التي قبل هذه الآية من السورة نفسها وهي الأحقاف {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ} ، فعبر عن شيء واحد بـ (من) و (ما) .
__________
1 دعوة الحق:ص62 للأستاذ عبد الرحمن الوكيل.
2 المصدر السابق
الأحقاف: (5)

(1/49)

فلا يخدعك عباد القبور عن الحق بإلباسه بالباطل، حين يزعمون أن شرك الجاهلية كان سببه دعاء الأصنام، ولذلك يعبر الله عنها بـ (ما) الدالة على مالا يعقل، أما نحن فندعو أولياء.
وأنت قد عرفت من القرآن سر التعبير بـ (من وما) ورأيته يعبر بهما في الموضع الواحد، ويضع إحداهما مكان الأخرى كما بينت لك من قبل {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ، إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ، قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ، أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ، قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ، فَإِنَّهُمْ عَدُوٌّ لِي إلاَّ رَبَّ الْعَالَمِينَ} 1.
قال إبراهيم {هَلْ يَسْمَعُونَكُمْ} بعد أن قالوا {نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} لتفهم بأنه يقصد بقوله من أقيمت لهم هذه الأصنام، وإلا لقال لهم هل تسمعكم، ثم ذكر {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ} ، وبعدها ذكر {فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ} مما يشعرك أن إبراهيم يقصد الأصنام ومن أقيمت بأسمائهم الأصنام، وإلا لقال "فإنها عدو لي" ولم يقل "فإنهم" لأن "هم" ضمير العقلاء.
وهكذا يعبر في الآيات التي تتناول قصة واحدة عن معبودي المشركين بما له من الألفاظ الدالة على العقلاء، وبما له دلالة على غير ذلك لما سبق بيانه من أن المشرك يعبد بعبادة الولي الواحد آلهة متعددة، منها: آلهة الصنم أو القبر الذي أقامه باسم الولي، أو الستر فوق عبادته لآلهة الولي".
ومما سبق ذكره من بيان الأسباب التي وصفهم الله من أجلها بأنهم
__________
1 الشعراء الآيات: (69، 76)

(1/50)

عباد آلهة، ومتخذو شركاء، وعباد أصنام وأوثان وتماثيل، تؤمن أن هذا كله ناتج عن عبادة الولي، وأن الفتنة بالصالحين هي سبب الشرك.
فإذا ما رأيت اختلافا في التعبير عما يعبده المشركون فذلك لاختلاف الاعتبارات وإلا فالشيء واحد، أما الاعتبارات التي اختلفت من أجلها التسمية لهؤلاء المعبودين من دون الله فإليك ما قاله الأستاذ عبد الرحمن الوكيل في كتابه "دعوة الحق" أيضا: "فمعبودهم يوصف بأنه (ولي) باعتبار موالاتهم له بالدعاء وغيره، وهذا هو الوصف الأصيل، ويوصف أنه (شريك) باعتبار أنهم أشركوه في العبادة مع الله، وبأنه (إله) باعتبار أنهم ألهوه بكل معاني التأليه، من عبادة وفزع إليه، واستغاثة به، ويوصف بأنه (وثن أو صنم أو تمثال) ، باعتبار المشاهد الملموس، أو باعتبار ما أقيم باسم الولي المعبود، ويوصف بأنه (طاغوت) باعتبار أنه أضلهم وأضلوا هم به، وبأنه (شيطان) باعتبار أنه مصدر الإغراء بعبادة هذا المعبود {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً} 1 وصفها بالإناث وبالشيطان في آية واحدة.
وقال الخليل عليه السلام لأبيه {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} ويوصف بأنه (ظن) باعتبار ما ظنوه فيه من نفع وضر، وبأنه (هوى) باعتبار أنهم انقادوا لأهوائهم فيه {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} 2، {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 3، {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} 4.
__________
1 النساء: (117)
2 يونس: (23)
3 النجم: (23)
4 الجاثية: (23)

(1/51)

وتوصف معبوداتهم بأنها (أسماء) لا وجود لمسمياتها، باعتبار الحقيقة حيث سموهم أولياء، والله هو الولي، و (شفعاء) والله هو الذي يملك وحده الشفاعة {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 1.
فلا يفتنك المشركون بكثرة الأوصاف فإنها لموصوف واحد هو (غير) معبود من دون الله، ولا باختلاف التعابير فالحقيقة المعبر عنها واحدة، ولا يعتذر اليوم للمشركين معتذر بخرافة أن الجاهلية أشركت بعبادة الأصنام، وتسميتها بالآلهة، أما هؤلاء فإنما يدعون أولياء، فقد وضح الحق من القرآن مشرقا يبدد ما يطغى به الباطل من ظلمات".
__________
1 يوسف: (40)

(1/52)


مقدمة في تعريف التوحيد وبيان الحكم وأقسامه - مذكرة التوحيد

مذكرة التوحيد

[مقدمة في تعريف التوحيد وبيان الحكم وأقسامه]
مذكرة التوحيد

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه. وبعد:
فهذه كلمة مختصرة في جملة من مسائل التوحيد، كتبتها وفق المنهج المقرر على طلاب السنة الثالثة من كلية اللغة العربية، وأسأل الله أن ينفع بها، وتشتمل على مقدمة، ومسائل، وخاتمة.
مقدمة في تعريف التوحيد
وبيان الحكم وأقسامه 1 - تعريف علم التوحيد التّوحيد لغة: جعل المتعدّد واحدًا، ويُطلق على اعتقاد أن الشيء واحد متفرد، ويطلق شرعًا على تفرّد الله بالربوبية والألهية، وكال الأسماء والصفات.
وعلم التوحيد يبحث عما يجب لله من صفات الجلال والكمال، وما يستحيل عليه من كل ما لا يليق به، وما يجوز من الأفعال، وعما يجب للرسل والأنبياء، وما يستحيل عليهم، وما

(1/3)

يجوز في حقهم، وما يتصل بذلك من الإيمان بالكتب المنزلة، والملائكة الأطهار، ويوم البعث والجزاء، والقدر والقضاء، وفائدته تصحيح العقيدة، والسلامة في العواقب، ونيل السعادة في الدارين، واسمه: " علم التوحيد، وعلم أصول الدين ".
2 - بيان الحكم وأقسامه الحكم إثبات أمر لأمر، أو نفيه عنه. مثاله: محمد رسول الله، ومسيلمة ليس برسول.
وينقسم إلى ثلاثة أقسام: عقلي، وشرعي، وعادي.
فالعقلي إثبات أمر لأمر، أو نفيه عنه بناء على تفكير دون توقف على شرع، ولا تجربة أو تكرار. مثاله: الله موجود، لا إله إلا الله.
والشرعي إثبات أمر لأمر، أو نفيه عنه بناء على وحي من الله، مثل: الصلوات الخمس فريضة على المكلفين، ولا يجوز شرب الخمر.
والعادي إثبات أمر لأمر، أو نفيه عنه بناء على تجربة أو تكرار مثل: الأمطار تكثر بالشواطئ.
وينقسم الحكم الشرعي إلى تكليفي: كوجوب الزكاة، وتحريم القمار، واستنان ركعتي الفجر، وكراهية الأكل باليسار،

(1/4)

وإباحة الطيبات من الطعام، والشراب، واللباس ونحوها.
ووضعي: كسببية دخول الوقت لوجوب الصلاة، وشرطية الطهارة لصحتها، وكمنع الجنون من وجوبها، والحدث من صحتها، ومن ذلك: الصحة، والفساد، والرخصة، والعزيمة.
وينقسم العادي إلى أربعة أقسام:
ربط وجود بوجود، كربط الشبع بالأكل، وربط عدم بعدم: كربط عدم المطر بعدم السّحاب، وربط وجود بعدم: كربط البرد بعد اللباس والغطاء، وربط عدم بوجود: كربط عدم الصحة بوجود ميكروب المرض.
وينقسم الحكم العقلي إلى ثلاثة أقسام: الوجوب، والاستحالة، والجواز.
فالواجب: هو الثّابت الذي لا يقبل الانتفاء لذاته: كثبوت العلم، والقدرة، والمحبَّة، والرِّضا، والوجه، واليدين، ونحوها من الكمالات للهّ، فإنها صفات ثابتة له- تعالى- لا تقبل الانتفاء.
والمستحيل: هو المنفي الذي لا يقبل الثبوت: كشريك الباري، والجمع بين النقيضين، ورفعهما، والجمع بين الضّدّين.

(1/5)

والجائز: ويقال له: "الممكن" هو ما يقبل الوجود والعدم: كالمخلوقات التي نشاهدها، فإنها كانت معدومة فقبلت الوجود، ثم بعد وجودها فهي قابلة للعدم. "وقد يطلق الواجب على الأمر الثابت من حيث تعلق علم الله بثبوته، وإن كان ممكنًا في ذاته ". ويسمى الواجب لغيره، كوجود إنسان على كيفية معينة في عصر معين، فإن وقوعه على تلك الصفة في ذلك العصر واجب، باعتبار تعلّق علم الله به كذلك، وإن كان ممكنا في ذاته.
وقد يُطلق المستحيل على أمر معدوم يجوز أن يوجد لكنه امتنع وجوده لتعلق علم الله ببقائه على العدم، ويقال له: المستحيل لغيره.
والذي يُحتاج إليه من أقسام الحكم في مباحث التوحيد، وعليه تدور مسائله، الحكم العقلي.
أما الشرعي: فيُبحث عنه في علم الفقه، وأصوله، وفي الأخلاق، وآداب السلوك.
وأما العادي: فله اتصال وثيق بالكونيات، وسنن الله فيها، وما يُجريه البشر عليها من التجارب، وما يُستفاد منها بالتَكرار.
ومعنى كون الوجوب والاستحالة والجواز حكما عقليا أنها لازمة لما حكم له بها، لا تقبل التخلف عنه ولا الانفكاك،

(1/6)

فقولنا: الله عليم وحكيم، والنقيضان لا يجتمعان ولا يرتفعان، والضدان لا يجتمعان، قضايا لا تختلف أحكامها كما تختلف الأحكام العادية إكرامًا من الله لأوليائه، أو إثباتًا لرسالة رسله، وكما تختلف الأحكام الشرعية الفرعية بنسخ أو استثناء، وليس المراد أنها تثبت بالعقل دون نصوص الشرع، فإن نصوص الشرع قد جاءت بأصول الدين، وكشفت للعقل عما خفي عليه، وقصر عن إدراكه من تفاصيل عقائد التوحيد، وسلكت به طريق الحق، وهدته إلى سواء السبيل.
ولولا ما جاء فيها من البيان لارتَكَسَ العقل في حمأة الضلالة، وقام للناس العذر، وسقطِ عنهم التكليف، قال الله - تعالى-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] وقال: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] وقال: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [طه: 134] بل جاءت الرسل بما تُحار في إدراك حقيقته العقول، وتعجز عن فهم كُنْههِ الأفكار: كسؤال الميت في قبره، ونعيمه، وعذابه، وحياة أهَل النار في

(1/7)

النار، ولكنها لا تحيله، ولا تقوى على ردّه، ولا تجد لديها من الأدلة الصحيحة ما ينقضه، بل وصلت العقول بتيسير الله لها، وهدايته إياها إلى ما يصدق هذا، وأمثاله مما جاءت به الرسل، ووقفت بما أتاح اللهّ لها من الوسائل، وسخر لها من الكون، وهداها إليه من التجارب على حقائق سبق أن أنكرتها، وسخرت ممن تحدث بها، وربما رمته بالسحر، والكهانة، أو الخيال، والجنون.
وليس ذلك لشيء أكثر من أنها لم تقع تحت حسها، ولم تكن من إلفها، ومعهودها، فوجب أن تعترف بقصورها، وأن تقرّ بأن لِإدراكها غاية لا تعدوها، وحدا تقف عنده، وتؤمن بما صح من وحي الله لرسله، وأن تسلم وجهها إلى الله. فإن اتهمت فلتتَّهم نفسها بالقصور والتَقصير، دون أن تتَهم الله ورسله، فإنها بذلك أولى، وهي به أقعد.
قال- تعالى-: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ - أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فصلت: 53 - 54]
فإن حجب الإِنسان بعد ذلك ركوبه لرأسه، لجهالة، أو كبر،

(1/8)

أو هوى في نفسه، وحاول بالباطل ليدحض به الحق، غلب على أمره، ودارت عليه الدوائر. قال- تعالى-: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ - لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 56 - 57] وقال- تعالى-: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ} [الجاثية: 23]

(1/9)


المسألة الأولى إثبات أن العالم ممكن - مذكرة التوحيد

مذكرة التوحيد

[مسائل المسألة الأولى إثبات أن العالم ممكن]
مسائل

(1/11)

المسألة الأولى
إثبات أن العالم ممكن إنَ ما شاهدناه في ماضينا من الكائنات، وما نشاهده منها في حاضرنا ممكن: أي جائز الوجود، والعدم؛ وذلك لأنَّا نراه يتحول من عدم إلى وجود، ومن وجود إلى عدم، وهذا التغير والتحوُّل دليل إمكانه، إذ لو كان واجبًا لما سبق وجوده العدم، ولما لحقه فناء، ولو كان مستحيلا لما قبل الوجود لأن المستحيل لذاته لا يوجد، وحيث إننا قد شاهدناه موجودًا بعد عدم ثبت أنه ممكن.

(1/13)


المسألة الثانية الممكن محتاج إلى موجد ومؤثر - مذكرة التوحيد

مذكرة التوحيد

[المسألة الثانية الممكن محتاج إلى موجد ومؤثر]
المسألة الثانية
الممكن محتاج إلى موجد ومؤثر وحيث ثبت أن العالم ممكن، والممكن ما استوى طرفاه - الوجود والعدم- بالنسبة إلى ذاته، فوجوده ليس من ذاته، وعدمه بعد وجوده ليس من ذاته، إذن لا بد له من سبب يرجح وجوده على العدم، إذ لو وجد بدون سبب خارج عن ذاته وحقيقته للزم ترجيح أحد المتساويين على الآخر بلا مرجح، وهو باطل؛ ولو أوجد الممكن نفسه للزم من ذلك أن يكون متقدمًا على نفسه باعتباره خالقًا لها، ومتأخرا على نفسه باعتباره مخلوقًا لها، وتقدّم الشيء على نفسه، وتأخره عنها محال بالضرورة لما فيه من التناقض الواضح، فثبت أن الممكن لا بدّ له من مُوجد غير ذاته وحقيقته، يوجده ويدبر شئونه في كل أحواله، هذا المغاير: إما المستحيل، وإما الواجب، لا جائز أن يكون موجده هو المستحيل؛ لأن المستحيل غير موجود فلا يؤثر، ولأن فاقد الشيء لا يُعطيه. فثبت أن مُوجده هو الواجب، وهو الله- تعالى-.

(1/14)

وقد أرشدنا الله- تعالى- إلى ذلك في كثير من آيات القرآن الكريم.
قال- تعالى-: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور: 35]
فقد أنكر- سبحانه- أن يكونوا قد خُلقوا بلا خالق، وأن يكونوا قد خَلقوا أنفسهم، فإذن لا بدّ لهم من خالق موجود مغاير لهم وهو الله- تعالى-.
ومن ذلك يتضح اتفاق الفطرة، والعقل السليم والسمع، على أن العالم محتاج إلى صانع، ومستند إلى موجد أوجده.

(1/15)


المسألة الثالثة في إثبات وجوب الوجود لله سبحانه وتعالى - مذكرة التوحيد

مذكرة التوحيد

[المسألة الثالثة في إثبات وجوب الوجود لله سبحانه وتعالى]
المسألة الثالثة
في إثبات وجوب الوجود لله
-سبحانه وتعالى- إن لفظ الوجود، ومعناه المطلق، يشترك فيهما كل من الممكن والواجب، والحادث والقديم الأزلي. فالله يُوصف بأنه موجود، والحادث يُقال له- أيضًا-: إنه موجود، ولكن للممكن وجود يخصّه، فإنه حادث سبق وجوده عدم، ويلحقه الفناء، وهو في حاجة دائمة ابتداءً، ودوامًا، إلى من يكسبه، ويعطيه الوجود، بل يحفظه عليه. ولله- تعالى- وجود يخصّه، فهو- سبحانه- واجب الوجود لم يسبق وجوده عدم، ولا يلحقه فناء، ووجوده من ذاته لم يكسبه من غيره.
وذلك لأنه- تعالى- الغني عن كل ما سواه، وبذلك جاء السمع، وشهد العقل. أما السمع: فمنه قوله- تعالى-: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد: 3]
وأما العقل: فبيانه أنه- تعالى- لو كان مستحيل الوجود لم يصح أن يستند إليه الممكن في حدوثه بداهة؛ لأن المستحيل ما

(1/16)

لا يتصور في العقل وجوده، وفاقد الشيء لا يُعطيه.
ولو كان ممكنًا لافتقر في حدوثه إلى من يرجّح وجوده على عدمه لما تقدم، فإن استمرت الحاجة، فاستند كل في وجوده إلى نظير له من الممكنات لزم إما الدور القبلي (1) وإما التسلسل في
_________
(1) الدور السبقي، ويقال له القبلي: هو توقف الشيء على ما توقف عليه، وهو قسمان: مصرح، ومضمر.
فالمصرح ما كانت الواسطة فيه واحدة، مثاله كأن يقال مثلا: خالد أوجد بكرًا، وبكر أوجد خالدا، فبكر متوقف في وجوده على خالد ثم خالد توقف في وجوده على بكر والواسطة واحدة وهي بكر.
ويقال له: هذا دور بمرتبة. فإن تعددت المراتب كانت بحسبها، وهذا الدور باطل لما يلزمه من التناقض، إذ يلزمه أن يكون الشيء سابقًا لا سابقًا مؤثرًا لا مؤثرًا إلخ. بل يلزم أن يكون الشيء نقيض نفسه ضرورة المغايرة بين المتقدم والمتأخر، والأثر والمؤثر.
أما الدور المعي مثل توقف الأبوة على البنوة، والبنوة على الأبوة، فجائز. لأنه من باب الإضافات، وهي اعتبارية لا وجود لها، والتسلسل هو ترتب أمور بعضها على بعض بحيث يكون كل متأخر منها يتوقف في وجوده على سابق عليه. يكون علة له في وجوده إلى غير نهاية. ويسمى هذا النوع التسلسل في العلل، وفي المؤثرات، وهو باطل باتفاق العقلاء لما يلزمه من عدم وجود شيء من الحوادث، وهذا باطل بالمشاهدة.
وقد عرف السعد [هو مسعود بن عمر بن عبد الله التفتازاني، سعد الدين، من أئمة العربية، والبيان، والمنطق، ولد بتفتازان عام 712 هـ، وأقام بسرخس وأبعده تيمورلنك إلى سمرقند وتوفي فيها عام 793 هـ. له مصنفات عديدة] . في "شرح المقاصد" الدور، والتسلسل بعبارة جامعة لهما فقال: هما أن يتوالى عروض العلية والمعلولية لا إلى نهاية، بأن يكون كل ما هو معروض للعلية معروضا للمعلولية، ولا ينتهي إلى حالة تعرض له العلية دون المعلولية، فإن كانت المعروضات متناهية، فهو الدور بمرتبة إن كان اثنين، وبمراتب إن كانت المعروضات فوق اثنين، وإلا فهو التسلسل.

(1/17)

المؤثرات إلى ما لا نهاية، وكلاهما محال. وإذا انتفى عنه الإمكان. والاستحالة ثبت له الوجوب ضرورة. لأن أقسام الحكم العقلي ثلاثة، وقد انتفى اثنان، فتعين الثالث، وهو الوجوب فالله- تعالى- واجب الوجود.
وقد أرشدنا الله إلى ذلك في كثير من الآيات.
منها قوله- تعالى-:

(1/18)

{إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة: 164]
وهذه الآية، وإن سيقت للاستدلال على توحيد الألوهية الذي تقدم قبلها في قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] إلا أنها تدلّ دلالة قاطعة على توحيد الربوبية، فإن استحقاقه- تعالى- للعبادة، واختصاصه بها فرع عن وجوده، وانفراده بالخلق، والتدبير، والتصريف، والتقدير.
ومنها قوله- تعالى-: {أَفَرَأَيْتُمْ مَا تُمْنُونَ - أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ - نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ - عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ - وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ - أَفَرَأَيْتُمْ مَا تَحْرُثُونَ - أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ - لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ} [الواقعة: 58 - 65] إلخ الآيات من سورة الواقعة.
فهذه الآيات، وإن ذكرت لتنزيه الله- تعالى- وتقديسه عما

(1/19)

ظنه به منكرو البعث، وسيقت لِإثبات قدرته على المعاد. كما يرشد إليه ما قبلها من الآيات، فهي دليل- أيضًا- على وجوب وجوده- تعالى- لاستناد ما ذكر في الآيات من المخلوقات إليه. وحدوثه بقدرته، ولا يعقل ذلك إلا إذا كان واجب الوجود.
فمن نظر إلى ما ترشد إليه هذه الآيات، ونحوها من سنن الله في العالم نظرًا ثاقبًا، وفكر في عجائب خلقها، وحسن تنسيقها، وشدة أسرِها تفكيرًا عميَقَا، وبحث في أحكامها، وبديع صنعها بحثًا بريئَا من الهوى، والحمية الجاهلية، وأنصف مناظره من نفسه، فلم يمنعه من فهم ما عرض عليه من الحق، والإذعان له كبر يرديه، ولا عناد يطغيه، اتضح له طريق الهدى.
واضطره ذلك أن يستيقن النتيجة، ويؤمن من أعماق قلبه، بأن للعالم ربّا خلَاقًا فاعلًا مختارًا حكيمًا في تقديره، وتدبيره أحاط بكل شيء علمًا، وهو على كل شيء قدير.
ومع قيام الدليل، ووضوح السبيل، تعامى فرعون موسى عن الحق، وتجاهل ما استيقنته نفسه، وأنكر بلسانه ما شهدت به الفطرة، ودل عليه العقل من وجود واجب الوجود، فأقام موسى عليه الحجة، بدلالة الأثر على المؤثر، والصنعة على الصانع، ووجود العالم، وعظم خلقه على وجود الخالق، وعظيم

(1/20)

قدرته، وسعة علمه، وكمال حكمته، فغلبه بحجته.
وذلك بيّن واضح فيما حكاه اللهّ عنهما من الحوار، والسؤال، والجواب:
قال- تعالى-: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ - قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ - قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ - قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ - قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ - قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ - قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء: 23 - 29]
فانظر كيف وقف موسى موقف من يصدع بالحق، ويقيم عليه البرهان؟
وكيف وقف فرعون من موسى موقف السفهاء، لا يملك إلا الشتم، والسباب، والسخرية، والاستهزاء، والتهديد بأليم العذاب؟!! .
وقال- تعالى-: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا - قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا} [الإسراء: 101 - 102]

(1/21)

وقال- تعالى-: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ - وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النمل: 13 - 14]
وإن فرعون حينما أخذته الحجة، وانتصر عليه موسى، لم يبق بيده سلاح إلا التمويه على قومه، وإنذار موسى، ومن آمن به أن يذلهم، ويذيقهم العذاب الأليم.
وأنى له ذلك! والله من ورائهم محيط؟! وقد كتب على نفسه أن يجعل العاقبة للمتقين.
وقال- تعالى-: {فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا} [الإسراء: 103]
وقد ورث ذلك الزيغ، والإلحاد أناس ظهروا في عصور متعاقبة بأسماء مختلفة، واشتهروا بألقاب متنوعة.
فتارة يسمون بالدهريين: وأخرى برجال الحقيقة، ووحدة الوجود. وأحيانًا بالشيوعيين، وأخرى بالوجوديين. (اللقب الجديد) وآونة بالبهائيين.
إلى غير ذلك من العبارات التي اختلفت حروفها ومبانيها،

(1/22)

وائتلفت مقاصدها، واتحدت معانيها، فكلها ترمي إلى غرض واحد، وتدور حول محور واحد، هو أنه ليس للعالم رب يخلق ويدبر، وليس له إله يُعبد ويقصد.
وبما تقدم من دليل حاجة الممكن إلى موجد، ودليل وجوب وجوده- تعالى- يظهر لك فساد مذهبهم، وخروجه عن مقتضى النظر، وموجب العقل، وما يصدَق ذلك، ويؤيده من أدلة السمع.
فإن زعم زاعم منهم بعد ذلك، أن وجود العالم وليد الصدفة والاتفاق.
أو أنه نشأت أطواره عن تفاعل بين عناصر المادة، فتفرقت إلى وحدات بعد اجتماع، أو اجتمعت، وائتلفت بعد تفرق، واختلاف.
وصار لتلك الوحدات، أو المركبات من الخواص ما لم يكن لها قبل هذا التفاعل، وبذلك تجدّدت الظواهر، وحدث ما نشاهده من تغيير وآثار مع جريانها على سنة لا تتبدل، وناموس لا يختلف، ولا يتغير.
قيل له: من الذي أودع تلك المادة طبيعتها، وأكسبها خواصها، فإنها إن كانت لها من ذاتها، ومقتضى حقيقتها لم تقبل

(1/23)

التغير والزوال لأن ما بالذات لا يتخلف ولا يزول، وقد رأيناها تتبدل، فلا بدّ لها من واهب يهبها، وفاعل مختار حكيم عليم يدبّرها، ويضعها في محالّها، وليس ذلك من المادة وحدها، ولا من خواصها، أو طبيعتها القائمة بها، فإنها ليس لها من سعة العلم، وكمال الحكمة، وشمول المشيئة، وعظيم القدرة ما ينتظم معه الكون على ما نشاهد من إحكام تبهر العقول دقَّته وجماله، ومن إبداع يأخذ بمجامع القلوب ما فيه من شدة الأسر، وقوة الربط بين وحداته، وكمال التناسب، والتكافؤ بين أجزائه، وقيام كل من الآخر مقام الخادم من سيده، والراعي من رعيته.
ألا إن الطبيعة صمَّاء لا تسمع، بكماء لا تنطق، عمياء لا تبصر، جاهلة لا تعلم، مسخَّرة لمن أودعها المادة، خاضعة لتصريفه وتقديره، سائرة على ما رُسِمَ لها من سُنن لا تعدوها، ونواميس لا تخرج عنها، فأنى يكون لها خلق وإبداع أو إليها تنظيم وتدبير أو منها وحي وتشريع؟! إنَّما ذلك إلى الله وحده، تعالى الله عمَّا يقول الملحدون: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا} [الإنسان: 28]
{تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ - الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ} [الملك: 1 - 2]

(1/24)

{الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ - ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ - وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [الملك: 3 - 5]
ولا يعيب الحق بعد ذلك أن يتنكب طريقه من مسخت فطرته، واتَّخذ إلهه هواه، وأضله الله على علم، وختم على سمعه، وقلبه، وجعل على بصره غشاوة، ولا يضير الدعاة إلى الحق أن عدل عن طريقه المستقيم من انحرف مزاجه، أو غلبته شهوته، فخشي أن تحدّ الشريعة من نزعاته الخبيثة، وتحول دون وصوله إلى نزواته الدنيئة، أو أطغاه كبره وسلطانه، وخاف أن تذهب الشريعة بزعامته الكاذبة، وسلطانه الجائر، فوقف في سبيلها، ولج في خصامها بغيًا وعدوانًا. فإن الله ناصر دينه، ومؤًيد رسله، وأوليائه.
{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 40]
{إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7]

(1/25)

{وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227]

(1/26)


المسألة الرابعة في أنواع التوحيد - مذكرة التوحيد

مذكرة التوحيد

[المسألة الرابعة في أنواع التوحيد]
[توحيد الربوبية]
المسألة الرابعة
في أنواع التوحيد أنواع التوحيد: ثلاثة:
1 - توحيد الربوبية.
2 - توحيد الأسماء والصفات. ويقال له أيضًا: توحيد الخبر، وتوحيد المعرفة والإثبات.
3 - توحيد العبادة ويسمى - أيضًا -: توحيد الإلهية، وتوحيد الإرادة والقصد، وتوحيد الطلب.
توحيد الربوبية أما توحيد الربوبية: فهو توحيد الله- تعالى- بأفعاله. والإقرار بأنه خالق كل شيء ومليكه، وإليه يرجع الأمر كله في التصريف والتدبير.
فهو الذي يُحيي ويميت، وهو الذي يبسط الرزق لمن يشاء ويقدر، وهو الذي يرسل الرسل، ويشرعّ الشّرائع، ليُحق الحقّ بكلماته، ويُقيم العدل بين عباده شرعًا وقدرًا إلى غير ذلك مما لا

(1/27)

يُحصيه العد، ولا تُحيط به العبارة. وهذا النوع من التوحيد قد أقرت به الفطرة، وقام عليه دليل السمع والعقل، ولم يعرف عن طائفة بعينها القول بوجود خالقين متكافئين في الصفات والأفعال. ومن نقل عنهم من طوائف المشركين نسبة شيء من الآثار والحوادث لغير الله، كقوم هود، حيث قالوا فيما حكاه الله عنهم:
{إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} [هود: 54] فإن ما نسبوه إلى آلهتهم إنما كان لزعمهم أنها وثيقة الصلة باللهّ، وأنها شفيعة لمن عبدها، وتقرب إليها بالقرابين عند الله، في جلب النفع له، ودفع الضرّ عنه.
ومن أجل هذه الشائبة من الشرك في الربوبية نبه الله على بطلانه، وأنكر على من زعمه فقال- تعالى-: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون: 91 - 92]
فبين- سبحانه- أنه لو كان معه إله يشركه في استحقاقه العبادة لكان له: خلق، وملك، وقهر، وتدبير. إذ لا يستحق العبادة إلا من كان كذلك، ليرجى خيره ونفعه، فيطاع أمره،

(1/28)

وينفذ قصده، ويخشى بأسه وبطشه. فلا يعتدى على حدوده، ولا يُنتهك حماه، ولو كان له خلق، وتدبير، وملك، وتقدير لعلا على شريكه، وقهره إن قوي على ذلك ليكون له الأمر وحده، ولذهب بخلقه، وتفرد بملكه دون شريكه. إن لم يكن لديه القوة والجبروت ما يفرض به سلطانه على الجميع. فإن من صفات الرب- تعالى- كمال العلو، والكبرياء، والقهر، والجبروت. وفي معنى هذه الآية قوله- تعالى-:
{قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42]
إذا كان المعنى المراد لاتخذوا سبيَلاَ إلى مغالبته. وقيل: المعنى لاتخذوا سبيلا إلى عبادته، وتأليهه، والقيام بواجب حقه. وابتغوا إلى رضاه سبيلا. كما قال- تعالى-: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57]
وقد استخلص بعض العلماء من ذلك دليلا سموه: دليل التمانع، استدلوا به على توحيد الربوبية. قالوا: لو أمكن أن يكون هناك ربان يخلقان، ويدبران أمر العالم لأمكن أن يختلفا

(1/29)

بأن يريد أحدهما وجود شيء، ويريد الآخر عدمه، أو يريد أحدهما حركة شيء، ويريد الآخر سكونه. وعند ذلك إما أن يحصل مراد كل منهما، وهو محال. لما يلزمه من اجتماع النقيضين، وإما أن يحصل مراد واحد منهما دون الآخر فيكون الذي نفذ مراده هو الرب دون الآخر لعجزه، والعاجز لا يصلح أن يكون ربا.

[توحيد الأسماء والصفات]
توحيد الأسماء والصفات وأما توحيد الأسماء والصفات: فهو أن يسمى الله ويوصف، بما سمى ووصف به نفسه، أو سماه، ووصفه به رسوله صلى الله عليه وسلم، من غير تحريف، ولا تأويل، ومن غير تكييف، ولا تمثيل.
ومن تبصر في العالم، وعرف شئونه وأحواله تبين له كمال تعلقه خلقًا وأمرًا بأسماء الله الحسنى، وصفاته العليا، وارتباطه بها أتم ارتباط، وظهر له أن الوجود كله آيات بينات، وشواهد واضحات على أسماء الله، وصفاته.
وقد ذكر (ابن القيم) في: " مدارج السالكين " طريقين لِإثبات الصفات:

(1/30)

1 - الوحي الذي جاء من عند الله- تعالى- على لسان رسوله صلى الله عليه وسلم.
2 - الحس الذي شاهد به البصير آثار الصنعة قال- رحمه الله تعالى- في بيان الطريق الأول:
فأما الرسالة فإنها جاءت بإثبات الصفات إثباتًا مفصلا على وجه أزال الشبهة، وكشف الغطاء، وحصل العلم اليقين، ورفع الشكّ المريب، فثلجت له الصدور، واطمأنت به القلوب، واستقر به الإيمان في نصابه. ففصلت الرسالة الصفات، والنعوت، والأفعال، أعظم من تفصيل الأمر والنهي، وقررت إثباتها أكمل تقرير. فما أبلغ لفظه وأبعده من الإجمال، والاحتمال، وأمنعه من قبول التأويل، ولذلك كان التأويل لآيات الصفات، وأحاديثها بما يخرجها عن حقائقها من جنس تأويل آيات المعاد، وأخباره. بل أبعد منه. لوجوه كثيرة ذكرتها في كتاب: " الصواعق المرسلة على الجهمية والمعطلة ". بل تأويل آيات الصفات بما يخرجها عن حقائقها، كتأويل آيات الأمر والنهي سواء، فالباب كله باب واحد، ومصدره واحد، ومقصده واحد، وهو إثبات حقيقتها، والإيمان بها.
وكذلك سطا على تأويل آيات المعاد قوم. وقالوا: فعلنا فيها،

(1/31)

كفعل المتكلمين في آيات الصفات، بل نحن أعذر. فإن اشتمال الكتب الإلهية على الصفات، والعلوم، وقيام الأفعال أعظم من نصوص المعاد للأبدان بكثير، فإذا ما ساغ لهم تأويلها، فكيف يحرم علينا نحن تأويل آيات المعاد!
وكذلك سطا قوم آخرون على تأويل آيات الأمر، والنهي، وقالوا: فعلنا فيها، كفعل أولئك في آيات الصفات مع كثرتها، وتنوعها، وآيات الأحكام لا تبلغ زيادة على خمسمائة آية. قالوا: وما يظن أنه معارض من العقليات لنصوص الصفات، فعندنا معارض عقلي لنصوص المعاد من جنسه، وأقوى منه.
وقال متأولو آيات الأحكام على خلاف حقائقها، وظواهرها، والذي سوغ لنا هذا التأويل القواعد التي اصطلحتموها لنا، وجعلتموها أصلًا نرجع إليه، فلما طردناها كان طردها أن الله ما تكلم بشيء قط، ولا يتكلم، ولا يأمر، ولا ينهى، ولا له صفة تقوم به، ولا يفعل شيئًا.
وطرد هذا الأصل لزوم تأويل آيات الأمر، والنهي، والوعد، والوعيد، والثواب، والعقاب، وقد ذكرنا في كتاب الصواعق أن تأويل آيات الصفات، وأخبارها بما يخرجها عن حقائقها هو أصل فساد الدنيا والدين، وزوال الممالك، وتسليط

(1/32)

أعداء الإسلام عليه إنما كان بسبب التأويل. ويعرف هذا من له اطلاع، وخبرة بما جرى في العالم.
ولهذا يُحرِّم عقلاء الفلاسفة التأويل مع اعتقادهم بصحته؛ لأنه سبب لفساد العالم، وتعطيل للشرائع. ومن تأمًل كيفية ورود آيات الصفات في القرآن والسنة علم قطعًا بطلان تأويلها بما يخرجها عن حقائقها، فإنها وردت على وجه لا يحتمل التأويل بوجه. فانظر إلى قوله- تعالى-:
{هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] هل يحتمل هذا التقسيم والتنويع تأويل إتيان الرب- جلّ جلاله- بإتيان ملائكته وآياته؟ وهل يبقى مع هذا السياق شبهة أصلا في أنه إتيانه بنفسه!
وكذلك قوله- تعالى-: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] إلى أن قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164]
ففرق بين الإيحاء العام، والتكليم الخاص، وجعلهما نوعين، ثم أكد فعل التكليم بالمصدر الرافع لتوهم ما يقوله المحرفون. كذلك قوله:

(1/33)

{وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا} [الشورى: 51]
فنوع تكليمه إلى تكليم بواسطة، وتكليم بغير واسطة، وكذلك قوله لموسى عليه السلام:
{إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] ففرق بين الرسالة، والكلام. والرسالة إنما هي بكلامه. وكذلك قول النبي صلى الله عليه وسلم: «إنكم ترون ربكم عيانا كما ترون القمر ليلة البدر في الصحو ليس بينه سحاب وكما ترون الشمس في الظهيرة صحوًا ليس دونها سحاب» (1) ومعلوم أن هذا البيان، والكشف، والاحتراز ينافي إرادة التأويل قطعًا، ولا يرتاب في هذا من له عقل ودين.
الطريق الثاني: من طرق إثبات الصفات دلالة الصفة عليها، فإن المخلوق يدل على وجود خالقه، وعلى حياته، وعلى قدرته، وعلى علمه، ومشيئته. فإن الفعل الاختياري يستلزم ذلك استلزامًا ضروريا. فما فيه من الإِتقان، والإحكام، ووقوعه على أكمل الوجوه يدل على حكمة فاعله وعنايته، وما فيه من
_________
(1) "مختصر صحيح مسلم" (86) و" صحيح الجامع الصغير " (6905) عن أبي هريرة- رضي الله عنه-.

(1/34)

الإحسان، والنفع، ووصول المنافع العظيمة إلى المخلوق يدل على رحمة خالقه، وإحسانه، وجوده، وما فيه من آثار الكمال يدل على أن خالقه أكمل منه، فمعطي الكمال أحق بالكمال.
وخالق الأسماع، والأبصار، والنطق أحق أن يكون سميعًا بصيرا متكلمًا.
وخالق الحياة، والعلوم، والقدر، والإرادات أحق بأن يكون هو كذلك في نفسه، فما في المخلوقات من أنواع التخصيصات هو من أدل شيء على إرادة الرب- سبحانه- ومشيئته، وحكمته التي اقتضت التخصيص، وحصول الإجابة عقيب سؤال الطالب على الوجه المطلوب دليل على علم الرب تعالى بالجزئيات، وعلى سمعه لسؤال عبيده، وعلى قدرته على قضاء حوائجهم، وعلى رأفته ورحمته بهم، والإحسان إلى المطيعين، والتقرب إليهم، والإكرام لهم، وإعلاء درجاتهم يدل على محبته ورضاه. وعقوبته للعصاة، والظلمة، وأعداء رسله بأنواع العقوبات المشهودة تدل على صفة الغضب. والسخط، والإبعاد، والطرد، والإقصاء يدل على المقت، والبغض.
فهذه الدلالات من جنس واحد عند التأمل، ولهذا دعا - سبحانه - عباده إلى الاستدلال بذلك على صفاته. فهو يثبت

(1/35)

العلم بربوبيته، ووحدانيته، وصفات كماله بآثار صنعته المشهودة، والقرآن مملوء بذلك، فيظهر شاهد اسم الخالق من المخلوق نفسه، وشاهد اسم الرازق من وجود الرزق، والمرزوق، وشاهد اسم الرحيم من شهود الرحمة المبثوثة في العالم، واسم المعطي من وجود العطاء الذي هو مدرار لا ينقطع لحظة واحدة، واسم الحليم من حلمه على الجناة، والعصاة، وعدم معاجلتهم بالجزاء، واسم الغفور، والتواب من مغفرة الذنوب، وقبول التوبة. ويظهر اسم الحكيم من العلم بما في خلقه، وأمره من الحكم، والمصالح، ووجود المنافع.
وهكذا كل اسم من أسمائه الحسنى له شاهد في خلقه وأمره. يعرفه من عرفه، ويجهله من جَهِلَه. فالخلق، والأمر من أعظم شواهد أسمائه وصفاته. وكل سليم العقل، والفطرة يعرف قدر الصانع. وحذقه على غيره، وتفرده بكمال لم يشاركه فيه غيره من مشاهدة صنعته فكيف لا تعرف صفات من هذا العالم العلوي والسفلي، وهذه المخلوقات من بعض صنعه، وإذا اعتبرت المخلوقات، والمأمورات وجدتها بأسرها كلها دالة على النعوت، والصفات، وحقائق الأسماء الحسنى، وعلمت أن المعطلة من أعظم الناس عمى، ومكابرة، ويكفي ظهور شاهد

(1/36)

الصنع فيك خاصة، كما قال- تعالى-:
{وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 21] فالموجودات بأسرها شواهد صفات الرب- جل جلاله- ونعوته، وأسمائه، هي كلها تشير إلى الأسماء الحسنى، وحقائقها، وتنادي بها وتدل عليها، وتخبر بها بلسان النطق والحال، كما قيل:
تأمل سطور الكائنات فإنها ... في الملك الأعلى إليك رسائل
وقد خط فيها لو تأملتها ... ألا كل شيء ما خلا الله باطل
تشير بإثبات الصفات لربها ... فصامتها يهدي ومن هو قائل
فلست ترى شيئًا أدل على شيء من دلالة المخلوقات على صفات خالقها، ونعوت كماله، وحقائق أسمائه. وقد تنوعت أدلتها بحسب تنوعها فهي تدل عقلا، وحسا، وفطرة، ونظرًا، واعتبارا. اهـ.

(1/37)

[توحيد الإلهية]
توحيد الإلهية وأما توحيد الإِلهية: فهو إفراد الله بالعبادة: قولا، وقصدا، وفعلًا، فلا يُنذر إلا له، ولا تُقرب القرابين إلا إليه، ولا يُدعى في السَراء والضراء إلا إياه، ولا يُستغاث إلا به، ولا يُتوكل إلا عليه، إلى غير ذلك من أنواع العبادة.
وهذا النوع هو الذي بعثت به الرسل، وأنزلت به الكتب، وبدأ به كل رسول دعوته، ووقعت فيه الخصومة بينه وبين أمته.
وهو الذي من أجله شرع الجهاد، وقامت الحرب على ساقها بين الموحّدين والمشركين.
والطريق الفطري لِإثبات توحيد الإلهية الاستدلال عليه بتوحيد الربوبية. فإن قلب الإِنسان يتعلَق أولا بمصدر خلقه، ومنشأ نفعه وضرّه، ثم ينتقل بعد ذلك إلى الوسائل التي تقربه إليه، وترضيه عنه، وتوثق الصلات بينه وبينه، فتوحيد الربوبية باب لتوحيد الإلهية.
من أجل ذلك احتجّ الله على المشركين، وقرّرهم وأرشد رسوله إلى هذه الطريقة، وأمره أن يدعو بها قومه، قال- تعالى-:

(1/38)

{قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89]
فقد استدل بتفرده بالربوبية، وكمال التصرف، وحمايته ما يريد أن يحميه، على استحقاقه وحده للعبادة، ووجوب إفراده بالإلهية قال- تعالى-: {أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [النحل: 1] فأخبر بأن البعث آت لا محالة، ونزّه نفسه عما زعمه المشركون من الشركاء، ثم استدل- سبحانه- على قدرته على البعث، وتفرده باستحقاقه الإلهية بآياته الكونية، فقال- تعالى-: {خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ - وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [النحل: 4 - 5]
إلى قوله- تعالى-: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ - وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ - وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ - وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ - أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النحل: 17 - 21]

(1/39)

{إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} [النحل: 22] وقال- تعالى-:
{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: 21] إلى أن قال: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] فجعل- سبحانه- تفرده بالربوبية خلقًا للحاضرين والسابقين، وتمهيده الأرض، ورفعه السماء بغير عمد يرونها، وإنزاله الأمطار ليحيي بها الأرض بعد موتها، ويخرج بها رزقًا لعباده بابًا إلى توحيد الإِلهية وآية بيّنة على استحقاقه وحده العبادة. وقال- تعالى-:
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} [يونس: 31] إلى أن قال: {فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} [يونس: 35]
فقررهم- سبحانه- بما لا يسعهم إنكاره، ولا مخلص لهم من الاعتراف به من تفرده بالرزق، والملك، والتدبير، والإِحياء، والإماتة، والبدء، والإعادة، والإرشاد، والهداية ليقيم به عليهم الحجة في وجوب تقواه دون سواه.
وينكر عليهم حكمهم الخاطئ، وشركهم الفاضح،

(1/40)

وعكوفهم على من لا يملك لهم ضرا ولا نفعًا، ولا حياة ولا نشورًا. قال- تعالى-:
{قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ - أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 59 - 60] إلى قوله - تعالى-: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل: 64] (1) [سورة النمل، الآيات: 59- 64] .
فأنكر- سبحانه- أن يكون معه من خَلَقَ، ودبر، أو صرف، وقدَّر، أو يُجيب المضطرّ إذا دعاه، ويكشف السّوء، أو يولي، أو يعزل، وينصر، ويخذل، أو يُنقذ من الحيرة، ويهدي من
_________
(1) وتمامها: (أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ) .

(1/41)

الضلالة، أو يبدئ ويعيد، ويبسط الرزق لمن يشاء، ويَقْدِر. إلى غير ذلك مما استأثر الله به.
وهذا مما استقرّ في فطرتهم، ونطقت به ألسنتهم، وبه قامت الحجة عليهم فيما دعتهم إليه الرسل من توحيد العبادة. وما ذكر من الآيات قليل من كثير.
ومن سلك طريق القرآن في الاستدلال، واهتدى بهدي الأنبياء في الحجاج اطمأنت نفسه، وقوي يقينه، وخصم مناظره (أي انتصر عليه) . فإن في ذلك الحجة، والبرهان من جهتين:
الأولى: أنه خبر المعصوم.
والثانية: أنه موجب الفطرة، ومقتضى العقل الصحيح.

(1/42)


المسألة الخامسة في الفرق بين النبي والرسول وبيان النسبة بينهما - مذكرة التوحيد

مذكرة التوحيد

[المسألة الخامسة في الفرق بين النبي والرسول وبيان النسبة بينهما]
المسألة الخامسة
في الفرق بين النبي والرسول
وبيان النسبة بينهما النبي: مشتق من النبأ، بمعنى: الخبر، فإن كان المراد أنه يخبر أمته بما أوحى الله إليه، فهو فعيل، بمعنى: فاعل، وإن كان المراد أن الله يخبره بما يوحي إليه، فهو فعيل، بمعنى: مفعول، ويصح أن يكون مأخوذًا من النًبء (بالهمزة وسكون الباء) ، أو النبوة، أو النباوة (بالواو) ، وكلها بمعنى: الارتفاع والظهور، وذلك لرفعة قدر النبي، وظهور شأنه، وعلوَ منزلته.
والفرق بين النبي والرسول: أن الرسول من بعثه الله إلى قوم، وأنزل عليه كتابًا، أو لم ينزل عليه كتابًا لكن أوحى إليه بحكم لم يكن في شريعة من قبله؛ والنبي من أمره الله أن يدعو إلى شريعة سابقة دون أن ينزل عليه كتابًا، أو يوحي إليه بحكم جديد ناسخ أو غير ناسخ، وعلى ذلك، فكل رسول نبي، ولا عكس، وقيل: هما مترادفان، والأول أصح.

(1/43)


المسألة السادسة في إمكان الوحي والرسالة - مذكرة التوحيد

مذكرة التوحيد

[المسألة السادسة في إمكان الوحي والرسالة]
المسألة السادسة
في إمكان الوحي والرسالة الوحي لغة: الإعلام في خفاء بإشارة، أو كتابة، أو إلهام، أو مناجاة، أو نحو ذلك.
وشرعًا: هو إعلام الله نبيه بحكم شرعي، ونحوه، بواسطة، أو بغير واسطة.
ولا يبعد في نظر العقل، ولا يستحيل في تقدير الفكر، أن يختص واهب النعم، ومفيض الخير بعض عباده: بسعة في الفكر، ورحابة في الصدر، وكمال صبر، وحسن قيادة، وسلامة في الأخلاق، ليعدّهم بذلك لتحمّل أعباء الرسالة، ويكشف لهم عما أخفاه عن غيرهم، ويوحي إليهم بما فيه سعادة الخلق، وصلاح الكون، رحمةً للعالمين، وإعذارًا إلى الكافرين، وإقامة للحجة على الناس أجمعين، فإنه- سبحانه- بيده ملكوت كل شيء، وهو الفاعلِ المختار، لا مانع لما أعطى، ولا مُعطي لما منع، ولا رادّ لما قَضى، وهو على كل شيء قدير.
وآية ذلك أنًا نشاهد أن الله- سبحانه- خلق عباده على

(1/44)

طرائق شتى في أفكارهم، ومذاهب متباينة في مداركهم، فمنهم من سما عقله، واتسعت مداركه، واطلع من الكون على كثير من أسراره، حتى وصل به ثاقب فكره، وانتهت به تجاربه إلى أن اخترع للناس ما رفع أولو الألباب من أجله رءوسهم إليه، إعجابًا به، وشهادة له بالمهارة، وأنكره عليه صغار العقول حتى عدوه شعوذة، وكهانةً، أو ضربًا من ضروب السحر، ولا يزالون كذلك حتى يستبين لهم بعد طول العهد، ومرّ الأزمان ما كان قد خفي عليهم، فيذعنوا له، ويوقنوا بما كانوا به يكذّبون، ومنهم من ضعف عقله، وضاقت مداركه، فعميت عليه الحقائق، واشتبه عليه الواضح، فأنكر البدهيات، وردّ الآيات البينات، بل منهم من انتهى به انحراف مزاجه، واضطره تفكيره، إلى أن أنكر ما تدركه الحواس كطوائف السونسطائية (1) .
_________
(1) السونسطائية ثلاث فرق الأولى: العنادية وهي التي تنكر حقائق الأشياء الحسية، والعقلية، وتكذب حواسها، وعقلها فيما تشاهد. أو تدرك وتراه وهمًا وخيالَاَ. الثانية: اللاأدرية: وهي التي تشك في حقائق الأشياء، وتتردد فيها فتقول: لا أدري، ألها وجود أم لا؟ الثالثة: العندية: وهي التي ترى أن ليس للأشياء حقيقة ثابتة في نفسها، بل تتبع إدراك، من أدركها وعقيدة من خطرت بباله، وهذه المذاهب باطلة بضرورة الحس، والعقل. والقائلون بها قد سقطوا عن رتبة البحث والمناظرة.

(1/45)

وكما ثبت ذلك التفاوت بين الناس في العقول بضرورة النظر، وبديهة العقل، ثبت التفاوت بينهم- أيضًا- في قوة الأبدان وضعفها، وسعة الأرزاق وضيقها، ونيل المناصب العالية، والاستيلاء على زمام الأمور، وقيادة الشعب، والحرمان من ذلك، إما للعجز أو القصور، ليتخذ بعضهم بعضًا سخريا. وإما لحكمة أخرى يعلمها مدبّر الكائنات؛ وربما كشف عن كثير منها الغطاء لمن تدبر القرآن، وعرف سيرة الأنبياء، وتاريخ الأمم، ومما جرى عليها من أحداث.
فمن شاهد ما مضت به سنة الله في عباده من التفاوت بينهم في مداركهم، وقواهم، وإرادتهم، وغير ذلك من أحوالهم، لم يسعه إلا أن يستسلم للأمر الواقع، ويستيقن بأن لله أن ينبئ من يشاء من خلقه، ويصطفي من أراد من عباده.
{رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165]

(1/46)

{وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 31 - 32]
إن الحوار الذي دار بين الرسل وأممهم يدل على أنهم لم يكونوا ينكرون الرسالة، ولم يكونوا يستبعدون حاجتهم إلى هداية من الله عن طريق روح طيبة يختارها الله لوحيه، أو نفس طاهرة يصطفيها لتبليغ شرعه، لكنهم استبعدوا أن يكون ذلك الرسول من البشر، وظنوا خطأ أنه إنما يكون من الملائكة، زعمًا منهم أن البشرية تنافي الرسالة، فمهما صفت روح الإنسان، وسمت نفسه، واتَسعت مداركه، فهو في نظرهم أقل من أن يكون أهلا لأن يُوحي الله إليه، وأحقر من أن يختاره اللهّ لتحمُل أعباء رسالته.
ومن نظر في الكتب المُنزلة، وتصفَح ما رواه علماء الأخبار، اتضح له ما ذكر من إمكان الوحي، وحاجة الناس إليه.

(1/47)

قال الله- تعالى-: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ - فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ} [هود: 25 - 27]
وقال- تعالى-: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ - فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ - أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} [القمر: 23 - 25]
وقال- تعالى-: {وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ - إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ - قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ} [يس: 13 - 15]
وقال- تعالى-: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا} [الأنعام: 91]

(1/48)

وقال- تعالى-: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ - قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [إبراهيم: 10 - 11]
وقال- تعالى-: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ - لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ - قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنبياء: 2 - 4]
إلى غير ذلك من الآيات التي تدل على أن إنكار الأمم لم يكن لأصل الرسالة ولا لحاجتهم إليها، إنما كان لبعث رسول من جنسهم.
ولو قال قائل: إن أئمة الكفر، وزعماء الضلالة كانوا يوقنون بإمكان أن يرسل الله رسولا من البشر غير أنهم جحدوا ذلك بألسنتهم حسدًا من عند أنفسهم من بعد ما تبين لهم

(1/49)

الحق، وتمويهًا على الطغام من الناس، وخداعًا لضعفاء العقول، وتلبيسًا عليهم خشية أن يسارعوا إلى مقتضى الفطرة، ويستجيبوا لداعي الدين، ومتابعة المرسلين، لو قال قائل ذلك ما كان بعيدًا عن الحقيقة، ولا مجافيًا للصواب! بل بدت منهم البوادر التي تؤيد ذلك، وتصدقه وسبق إلى لسانهم ما يرشد البصير إلى ما انطوت عليه نفوسهم من الحسد والاستكبار أن يؤتَى الرسل ما أوتوا دونهم، وينالوا من الفضيلة، وقيادة الأمم إلى الإصلاح ما لم ينل هؤلاء.
قال الله- تعالى-: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124]
وقال- تعالى-: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31]
وقالَ- تعالى-: {وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ - أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ - فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ} [الزخرف: 51 - 53]

(1/50)

وليس بدعًا أن يختار الله نبيا من البشر، أو يبعث في الناس رسولا من أنفسهم يتلو عليهم آياته، ويزكّيهم، ويعلّمهم الكتاب والحكمة، بل ذلك هو مقتضى الحكمة، وموجب العقل، فإن الله- سبحانه- قد مضت سنَّته في خلقه بأن يكونوا أنواعًا مختلفة على طرائق شتى، وطبائع متباينة، لكل نوع غرائزه وميوله، أو خواصه ومميزاته التي تقضي بالأنس، والتآلف بين أفراده، وتساعد على التفاهم والتعاون بين الجماعات، ليقوم الوجود، وينتظم الكون، فكان اختيار الرسول من الأمة أقرب إلى أخذها عنه، وأدعى إلى فهمها منه، وتعاونها معه، لمزيد التناسب، ولمكان الإلف بين أفراد النوع الواحد.
ولو كان عُمار الأرض من الملائكة لاقتضت الحكمة أن يبعث الله إِليهم مَلَكًا رسولا، وقد أرشد الله إلى ذلك في ردّه على من استنكر أن يرسل إلى البشر رسولا منهم، قال الله- تعالى-: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا - قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا} [الإسراء: 94 - 95]
ولكن شاء الله أن يكون الخليفة في الأرض من البشر،

(1/51)

فاقتضت حكمته أن يكون رسوله إليهم من جنسهم، بل اقتضت حكمته ما هو أخص من ذلك، وأقرب إلى الوصول للغاية، وتحصيل المقصود من الرّسالة، فكتب على نفسه أن يُرسل كل رسول بلسان قومه.
قال- تعالى-: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [إبراهيم: 4]
ولو قدّر أن الله أجاب الكفار على ما اقترحوا من إرسال مَلَكٍ إليهم لأرسل- سبحانه- الملك في صورة رجل، ليتمكَنوا من أخذ التشريع عنه، والاقتداء به فيما يأتي ويذر، ويخوض معهم ميادين الحجاج والجهاد، وبذلك يعود الأمر سيرته الأولى، كما لو أرسل- سبحانه- رسولا من البشر، ويقعون في لَبْس وحيرة، جزاء وِفاقًا.
قال- تعالى-: {وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ - وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الأنعام: 8 - 9]
ومن نظر في آيات القرآن، وعرف تاريخ الأمم، تبين له أن سنَة الله في عباده أن يرسل إليهم رُسُلا من أنفسهم.

(1/52)

قال- تعالى-: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ - بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 43 - 44]
وقال- تعالى-: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [الفرقان: 20]

(1/53)


المسألة السابعة في حاجة البشر إلى الرسالة - مذكرة التوحيد

مذكرة التوحيد

[المسألة السابعة في حاجة البشر إلى الرسالة]
المسألة السابعة
في حاجة البشر إلى الرسالة الأفعال الاختيارية: منها ما تُحمد عقباه فيجمل بالعاقل فعله، والحرص عليه، ولو ناله في سبيل تحصيله حرج ومشقَّة، وأصابه في عاجل أمره كثير من الآلام. ومنها ما تسوء مغبته، فيجدر بالعاقل أن يتماسك دونه، وأن يتنكب طريقه، خشية شره، وطلبًا للسّلامة من ضُرّه، وإن كان فيه ما فيه من الملذات العاجلة التي تغري الإنسان بفعله، أو تخدعه عما فيه سلامة نفسه.
غير أن عقله قد يقصر في كثير من شئونه، عن التمييز بين حَسَن الأفعال وقبيحها، ونافعها وضارها، فلا بدّ من معينٍ يساعده على ما قصر عنه إِدراكه، وقد يعجز عن العلم بما يجب عليه علمه، لأنه ليس في محيط عقله، ولا دائرة فكره، مع ما في علمه به من صلاحه وسعادته، وذلك: كمعرفته بالله، واليوم الآخر، والملائكة تفصيلا، فكان في ضرورة إلى من يهديه الطريق في أصول دينه، وقد يتردد في أمر إما لعارض هوى

(1/54)

وشهوة، أو لتزاحم الدواعي واختلافها، فيحتاج إلى من ينقذه من الحيرة، ويكشف له حجاب الضلالة بنور الهداية، فبان بذلك حاجة الناس إلى رسول يخرجهم من الظلمات إلى النور، ويكمّلهم بمعرفة ما قصرت عنه أفهامهم، ويوقفهم على حقيقة ما عجزوا عنه، ويدفع عنهم الألم والحيرة، ومضرة الشكوك.
أضف إلى ذلك أن تفاوت العقول والمدارك، وتباين الأفكار، واختلاف الأغراض، والمنازع، ينشأ عنه تضارب الآراء، وتناقض المذاهب، وذلك يفضي إلى سفك الدماء، ونهب الأموال، والاعتداء على الأعراض، وانتهاك الحرمات، وبالجملة ينتهي إلى تخريب، وتدمير لا إلى تنظيم، وحسن تدبير، ولا يرتفع ذلك إلا برسول يأتي بفصل الخطاب، ويقيم الحجة، ويوضّح المحجّة، فاقتضت حكمة الله أن يُرسل رسله رحمة بعباده، وإقامة للعدل بينهم، وتبصيرًا لما يجب عليهم من حقوق خالقهم، وإعانة لهم على أنفسهم، وإعذارًا إليهم، فإنه لا أحد أحبّ إليه العذر من الله.
من أجل ذلك أرسل الرسل وأنزل الكتب. فقد ثبت أن " سعد بن عبادة " قال: «لو رأيت رجلًا مع امرأتي لضربته بالسيف غير مصفح (أي بحده لا صفحته) ؛

(1/55)

فبلغ ذلك رسول اللهّ، صلى الله عليه وسلم، فقال: "تعجبون من غيرة سعد لأنا أغْيَرُ منه والله أغْير مني ومن أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه العذر من الله، ومن أجل ذلك بعث المبشرين والمنذرين ولا أحد أحبّ إليه المدح من الله، ومن أجل ذلك وعد الله بالجنة» . رواه البخاري.
ومما تقَدم يعلم أن إرسال الله الرسل مما يدخل في عموم قدرته- تعالى- وتقتضيه حكمتُه، فضلًا منه، ورحمة، والله عليم حكيم، وهذا هو القول الوسط، والمذهب الحق.
وقد أفرط المعتزلة فقالوا: إن بعثة الرسل واجبة على اللهّ - تعالى- إبانة للحقّ، وإقامة للعدل، ورعاية للأصلح، وهذا مبنيّ على ما ذهبوا إليه من القول بالتحسين والتقبيح العقليين، وهو أصل فاسد.
وتطرّف البراهمة (1) فأحالوا أن يصطفي الله نبيًّا، ويبعث
_________
(1) البراهمة: قيل: إنهم جماعة من حكماء الهند تبعوا فيلسوفًا يسمى برهام فنسبوا إليه، وقيل: إنهم طائفة عبدت صنمًا يسمى (برهم) فنسبت إليه، والقصد بيان مذهبهم في الرسالة. والرد عليه بما يدفع شبهتهم، مع أن بعضهم قد اعترف برسالة آدم. وآخرين منهم اعترفوا برسالة إبراهيم، - عليهما السلام-.

(1/56)

من عباده رسولا، وزعموا أن إرسالهم عبث، إما لعدم الحاجة إليهم اعتمادًا على العقل في التمييز بين المفاسد والمصالح، واكتفاءً بإدراكه ما يحتاج إليه العباد في المعاش والمعاد، وإما لاستغناء الله عن عباده، وعدم حاجته إلى أعمالهم، خيرًا كانت أم شرًّا، إذ هو- سبحانه- لا ينتفع بطاعتهم، ولا يتضررُ بمعصيتهم، وقد سبق بيان عدم كفاية العقل في إدراك المصالح والمفاسد.
وحاجة العالم إلى الرسالة مع غنى الله عن أعمال الخلق، فليس إرسالهم عبثا بل هو مقتضى الحكمة.

(1/57)


المسألة الثامنة في المعجزة الفرق بينها وبين السحر - مذكرة التوحيد

مذكرة التوحيد

[المسألة الثامنة في المعجزة الفرق بينها وبين السحر]
المسألة الثامنة
في المعجزة. الفرق بينها وبين السحر كل ما لم تبلغه طاقة البشر، ولم يقع في دائرة قدرتهم، فهو معجزة، وقد تُطلق المعجزة على ما خرج عن طاقة العامة من الخلق دون الخاصّة، كبعض المسائل العلمية، واختراع بعض الآلات، والأجهزة الحديثة، وغيرها مما لا يقوى عليه إلّا خواص الناس، وكالغوص، والسباحة، وحمل الأثقال، وهذا عجز نسبي يكون في مخلوق دون آخر.
وأما المراد من المعجزة هنا (أي في علم التوحيد) : فهي الأمر الخارق للعادة الخارج عن سنة الله في خلقه، الذي يظهره الله على يد مُدّعي النبوة تصديقًا له في دعواه، وتأييدًا له في رسالته، مقرونًا بالتحدّي لأمته، ومطالبتهم أن يأتوا بمثله، فإذا عجزوا كان ذلك آية من الله- تعالى- على اختياره إيّاه، وإرساله إليهم بشريعته.
أما السحر: فهو في اللغة كل ما دق، ولطف، وخفي

(1/58)

سببه، فيشمل قوة البيان، وفصاحة اللسان، لما في ذلك من لطف العبارة، ودقَة المسلك، ويشمل النميمة لما فيها من خفاء أمر النَّمام، وتلطفه في خداع من نم بينهما ليتم له ما يُريد من الوقيعة، ويشمل العزائم والعُقَد التي يعقدها الساحر، وينفث فيها مستعينا بالأرواح الخبيثة من الجن، فيصل بذلك في زعمه إلى ما يريد من الأحداث والمكاسب.
وبذلك يتبين الفرق بين المعجزة والسحر: 1 - فالمعجزة ليست من عمل النبي، وكسبه. إنما هي خلق محض من الله- تعالى- على خلاف سنته في الكائنات.
وأما السحر: فمن عمل الساحر، وكسبه سواء أكان تعويذات، أم بيانا، أم نميمة، أم غير ذلك، وله أسبابه ووسائله التي قد تنتهي بمن عرفها ومهر فيها، واستعملها إلى مسبباتها، فليس خارقا للعادة، ولا مخالفًا لنظام الكون في ربط الأسباب بمسبباتها، والوسائل بمقاصدها.
2 - والمعجزة: تظهر على يد مدعي النبوة لتكون آية على صدقه في رسالته التي بها هداية الناس من الضلالة، وإخراجهم من الظلمات إلى النور، والأخذ بأيديهم إلى ما ينفعهم في عقائدهم، وأخلاقهم، وأبدانهم، وأموالهم.

(1/59)

أما السحر: فهو خلق ذميم، أو خرافة، أو صناعة يموه بها الساحر على الناس، ويضللهم، ويخدعهم بها عن أنفسهم، وما ملكت أيديهم، ويتخذها وسيلة لكسب العيش من غير حله، ويفرق بها بين المرء وزوجه، والصديق وصديقه، وبالجملة يفسد بها أحوال الأمة بخفاء، والناس عنه غافلون.
3 - سيرة من ظهرت على يده المعجزة حميدة. وعاقبته مأمونة، فهو صريح في القول والفعل، صادق اللهجة، حسن العشرة، سخي، كريم، عفيف عما في أيدي الناس، يدعو إلى الحق، وينافح دونه بقوة وشجاعة.
أما الساحر: فسيرته ذميمة، ومغبته وخيمة، خائن خداع سيئ العشرة، يأخذ ولا يُعطي، يدعو إلى الباطل، ويسعى جهده في ستره، خشية أن يفتضح أمره، وينكشف سره، فلا يتم له ما أراد من الشرّ والفساد.
4 - من ظهرت على يده المعجزة يقود الأمم والشعوب إلى الوحدة والسعادة، ويهديها طريق الخير، وعلى يده يسود الأمن والسلام، وتفتح البلاد، ويكون العمران.
أما الساحر: فهو آفة الوحدة، ونذير الفرقة، والتخريب والفوضى، والاضطراب.

(1/60)


المسألة التاسعة في أنواع المعجزة - مذكرة التوحيد

مذكرة التوحيد

[المسألة التاسعة في أنواع المعجزة]
المسألة التاسعة
في أنواع المعجزة إن آيات المعجزات التي أيد الله بها رسله قد اختلفت أنواعها، وتباينت مظاهرها وأشكالها، إلا أنها تجتمع في أن كلا منها قد عجز البشر عن أن يأتوا بمثله، منفردين أو مجتمعين، فكانت بذلك شاهد صدق على الرّسالة، وحجًة قاطعة تخرس الألسنة، وينقطع عندها الخصوم، ويجب لها التّسليم والقبول.
ويغلب أن تكون معجزة كل رسول مناسبة لما انتشر في عصره، وبرز فيه قومه، وعُرفوا بالمهارة فيه، ليكون ذلك أدعى لفهمها، وأعظم لدلالتها على المطلوب، وأمكن في الالتزام بمقتضاها، ففي عهد موسى، عليه السلام، انتشر السحر، ومهر فيه قومه، حتى أثروا به على النفوس، وسحروا به أعينَ الناظرين، وأوجس في نفسه خيفة منه من شهده، وإن كان عالي الهمّة، قوي العزيمة، فكان ما آتاه اللهّ نبيه موسى فوق ما تبلغه القوى والقدر، وما لا يدرك بالأسباب والوسائل، وقد أوضح الله

(1/61)

ذلك في كثير من الآيات، منها قوله- تعالى-: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى - قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى - قَالَ أَلْقِهَا يَا مُوسَى - فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى - قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى - وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى - لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} [طه: 17 - 23]
ولهذا بُهت السحرة، وبطل ما جاءوا به من التمويه والتضليل، وامتاز الحق عن الباطل.
قال- تعالى-: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ - قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ - رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 120 - 122]
وفي عهد المسيح عيسى ابن مريم، عليه السلام، برع بنو إسرائيل في الطب فكان مما آتاه الله أن يصوّر من الطين كهيئة الطير، فينفخ فيه، فيكون طيرًا بإذن الله، وإبراءُ الأكمه والأبرص بإذن الله، وإحياء الموتى بإذن الله، إلى غير ذلك من الآيات التي ثبتت بها رسالته، وقامت بها الحجة على قومه.
وفي عهد محمد، صلى الله عليه وسلم، كان العرب قد بلغوا الغاية في فصاحة اللسان، وقوة البيان، وجرت الحكمة على ألسنتهم حتى

(1/62)

اتخذوا ذلك ميدانًا للسباق والمباراة، فأنزل الله القرآن على رسوله محمد، صلى الله عليه وسلم، فكانت بلاغته، وبيانه، وما تضمنه من الحِكم والأمثال جانبًا من جوانب إعجازه، قال، صلى الله عليه وسلم: «ما من الأنبياء نبي إلا وقد أعطيَ من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وَحْيًا أوحاه الله إلي فأرجو أن أكون أكثرهم تابعًا يوم القيامة» (1) .
وليست معجزات موسى، وعيسى، ومحمد، عليهم السلام، مقصورة على ما ذُكِرَ، وإنما ذلك بيان لما تحدى به كل منهم قومه، وجعله قاعدة يَبْني عليها دعوته، وتثبت بها رسالته، وإلا فلهؤلاء وغيرهم من الأنبياء كثير من الآيات البيّنات، والعلامات الواضحات التي دلّت على صدقه سوى ما تحدّى به كل نبي قومه.
ومنها ما يرجع إلى سيرتهم قبل الرسالة، فإن الله - تعالى- قد أعدّهم لتحمل أعباء رسالته، ومنها ما يرجع إلى ثبات جأشهم، وقوة بأسهم في مقام الدعوة، والجهاد في سبيل نصرتها، ونشرها بنفسه، وبمن آمن معه، وما أقلهم عددًا،
_________
(1) "مختصر صحيح مسلم " (19) عن أبي هريرة- رضي الله عنه-.

(1/63)

وأضعفهم شوكة، مع غنى عدوهم، وكثرة عَدَدهم، وعُددهم، وقوة سلطانهم، إلى غير ذلك ممَا يدل على صدق الدّاعي في دعوته، وكمال يقينه بها.
ومنها: ما يرجع إلى سلامة الشريعة التي يدعون إليها، وحكمتهم في حمل الناس عليها، وقوة حجاجهم في الدفاع عنها، وما شوهد من آثارها في صلاح من اهتدى بها من الأمم في الدولة، والسياسة، والاجتماع، والاقتصاد، والحرب، والسلم، وغير ذلك من أحوال الشعوب، حتى إذا حرّفوها عن مواضعها، فأولوها على غير وجهها، أو أعرضوا عنها، وتركوا العمل بها دالت دولتهم، وساءت حالتهم، فإن العاقبة للمتقين، والخيبة والخزي على المفسدين.
ومنها ما يرجع إلى آيات حسية أكرم بها رسله، ومن آمن بهم من: تفريج كربة، وإزالة شدّة، أو خوارق عادات طلبتها الأمة بغيًا وعنادًا، فأجيبت إليها دفعًا للحرج عن الرسل، وزيادة في التثبيت لهم، والإِعذار إلى من كفر بهم.
ومنها: ما يرجع إلى تعليم الصناعات، وتيسير طرقها: كإسالة عين القطر، وإلانة الحديد لداود، عليه السلام، على خلاف سنة الكون، ليكون ذلك آية له وكرامة، وليكون سعة

(1/64)

للعباد ورحمة لهم، إلى غير ذلك مما لا يحصيه إلا الله.

[قصة يوسف عليه السلام]
وإليك أمثلة من قصص الأنبياء في القرآن ترشدك إلى كثير مما ذكرت، وتبين لك سنة الله - تعالى- الماضيةَ في إعداده الأنبياء لتحمل أعباء الرسالة، وحكمته البالغة في تأييده إياهم بالمعجزات الباهرات، لتقوم بها الحجة على أممهم، إعذارًا إليهم، ولئلا يكون للناس على الله حجة بعد الرسل، وكان عزيزا حكيمًا.
فمن ذلك:
قصة يوسف عليه الصلاة والسلام: إن هذه القصة فيها كثير من العجائب، والعبر، والعظات، والأحكام، والأخلاق، وألوان الامتحان، والابتلاء، والفضل، والإحسان، والذي أقصد إليه من مباحثها هنا أمرين لمزيد اتصالهما بالموضوع:
الأول: كيف كانت هذه القصة معجزة لرسول الله محمد صلى الله عليه وسلم.
الثاني: كيف كانت دليلا على أن الله يعدّ رسله في حياتهم الأولى قبل الرسالة لتحمّل أعبائها حين إرسالهم إلى أممهم.
أما الأول: فإنه- تعالى- ذكر قصة يوسف، عليه الصلاة

(1/65)

والسلام، في القرآن مفصّلة لتكون بجملتها آية بل آيات على نبوة رسوله محمد، عليه الصلاة والسلام.
وبيان ذلك أنهَّ كان أميًّا لم يقرأ شيئًا من كتب الأولين، ولا درس شيئًا من تاريخهم، ولا خطّ من ذلك شيئًا بيمينه حتى يُرتاب في أمره، ويُتَهم بأنه تكلم بما قرأ أو درس. قال- تعالى-: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ} [العنكبوت: 48]
بل كان من الغافلين عن قصة يوسف وأمثالها، لم تخطر له ببال، ولم تقرع له سمعًا قبل أن يُوحي الله بها إليه، ويذكرها له في محكم كتابه.
قال- تعالى- في مطلع سورة يوسف: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ - إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ - نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [يوسف: 1 - 3]
وقال بعد ذكر يوسف لرؤياه، وعرضها على أبيه، ووصية أبيه له:
{لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} [يوسف: 7]

(1/66)

ولم تكن قصة يوسف بالأمر الذي اشتهر في العرب، وتناولوه بالحديث فيما بينهم، بل كانت غيبًا بالنسبة إليهم، ولا كان محمد مع يوسف وإخوته، ولا شهد مكرهم به، ولا كيدهم له، فيتهم بأنه تكلم بأمر شهده، أو انتشر بين قومه.
قال- تعالى- لنبيه محمد في ختام قصة يوسف، عليهما الصلاة والسلام: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف: 102]
ولا يسع أحد أن يقول: إنه عرف تفاصيل القصة من اليهود، فإن السورة مكية، واليهود كانوا يعيشون بالشام والمدينة وما حولها، ولم يعرف عنه أنَه اتَصل بهم قبل الهجرة، ولا دارسهم شيئا من العلوم، ولو كان تم شيء من ذلك لانكشف أمره لطول العهد، وكثرة الخصوم، وحرج قومه من دعوته، وسعيهم جهدهم في الكيد له، والصدّ عنه، وحرصهم على تشويه سمعته، والقضاء عليه وعلى دعوته، حتى رموه بالسحر، والكهانة، والجنون، واتهموه زورًا بالكذب، وهو في قرارة أنفسهم الصادق الأمين، وتبادلوا الرأي فيما يوقعونه به من حبسه، أو طرده من بينهم، وتشريده، وانتهى أمرهم بالاتفاق

(1/67)

على قتله، فأنجاه الله من كيدهم، وكتب له الهجرة إلى المدينة حيث عزَ الإسلام، وقامت دولته.
قال- تعالى-: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: 30]
فقوم هذا شأنهم معه لا يخفى عليهم أمرِه، وهو يعيش بين أظهرهم، وهم له بالمرصاد، فلو وجدوا سبيلا إلى الطعن عليه باتصاله باليهود، والأخذ عنهم لسارعوا إلى فضيحته، والتشنيع عليه بذلك، ولم يضطروا إلى الافتراء عليه، ولا إلى التفكير في قتله أو تشريده، ولا إلى نشوب الحرب بينه وبينهم سنين طويلة، ولم يلجأوا إلى اتهامه تهمة تحمل ردها في طيها، فقد اتهموه برجل أعجمي بمكة، وادعوا أنه يعلّمه، فسفَه الله أحلامهم وألقمَهُم الحجر.
قال- تعالى-: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل: 103]
وليست قصة يوسف خبرًا مقتضبًا عبًر عنه بالجملة أو الجملتين، فيقال: إن صدقه في الحديث عنها وليد الصدفة

(1/68)

والاتفاق، بل هي قصة كثيرة العجائب، متشعبة الموضوعات، وقعت بين أطراف مختلفة في أزمان متباعدة، فمن رؤيا صادقة، إلى مؤامرة، ثم نجاة، يتبعها بيع، ثم إيواء، إلى مراودة، يتبعها هم، ثم عصمة من الفحشاء، إلى سجن فيه دعوة إلى التوحيد، مع رفق وحُسْن سياسة، وتأويل للرؤيا أصدق تأويل، يتبع ذلك خروجه عليه السلام، من السجن بريئًا من التهمة، وتولًيه شئون الدولة، واجتماع إخوته به، مع معرفته لهم، وإنكارهم إياه، وما أكثر ما دار بينه وبينهم من الأحاديث وما جرى من الأحداث، إلى أن انتهى ذلك بتعريفه لهم بنفسه، وعفوه عنهم، وحضور أبيه إليه على خير حال، إلى غير ذلك من التفاصيل التي يعرفها البصير بكتاب اللهّ.
وقد سيقت القصة مفصلة في جميع نواحيها، مستوفاة في جميع فصولها، في أدق عبارة، وأحكم أسلوب، أفيعقل بعد ذلك أن يًقال: إن صدقه، عليه الصلاة والسلام، فيما سرده من قضاياها، ووقائعها، وعجائبها على هذا النهج الواضح، والطريق السوي وليدُ الصدفة والاتفاق؟!
ختم- سبحانه- سورة يوسف بمثل ما بدأها به من الإرشاد إِجمالًا إلى القصد الذي من أجله سيقت القصة، وهو أن تكون

(1/69)

آية على نبوة محمد صلى الله عليه وسلم، وصدقه فيما جاء به من التشريع، وأن قصة يوسف، ونحوها مما نزل به الوحي مستقى من المشكاة التي أخذ منها الأنبياء، فليس حديثًا مفترى، ولكنه تصديق لما بين يديه من كتب المرسلين، وتفصيل لما يحتاج إليه المكلفون من التشريع في معاشهم ومعادهم، وجماع الهداية والرحمة لمن كان له قلب، أو ألقى السمع وهو شهيد.
أفيمكن أن تكون هذه القيادة الرشيدة بهذا التشريع المستقيم من إنسان أميّ عاش في أمة أمية من عند نفسه دون وحي من الله!؟ كلا إنَها العناية الربانيَّة، والرسالة الحقّة، والوحي الصادق المبين، نزل به الروح الأمين، على قلب محمد، صلى الله عليه وسلم، ليكون رحمة للعالمين.
{لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111]
أما الثاني: فإن في تفاصيل قصة يوسف، عليه الصلاة والسلام، كثيرًا من الأسرار، والعجائب التي يعد بها الله رسله، ويهيئ بها أنبياءه لقيادة الأمم، من أخلاق سامية، وآداب عالية،

(1/70)

وحكمة بالغة، وقرة عزيمة، وعقائد صحيحة، ويتبَينّ ذلك بوجوه كثيرة: الأول: صفاء روح يوسف، ونقاء سريرته، وهذا واضح من الرؤيا الصادقة التي رآها في صغر سنة، وأول نشأته، فتحقق تأويلها بسجود أبويه وإخوته له في كبر سنه، وختام. حياته.
قال- تعالى-: {إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} [يوسف: 4]
وقال: {وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا} [يوسف: 100]
الثاني: ما خصَّهُ الله به من المميزات التي زادت تعلق والده به، وحملت إخوته على التآمر عليه، والكيد له، فأشار بعضهم بقتله ليخلو لهم وجه أبيهم، وتطيب لهم الحياة، ورأى آخرون أن في إبعاده عن والده الكفاية، فلما أجمعوا أمرهم على ذلك، ورموه في غيابة الجبّ أوحى الله إليه: {لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ} [يوسف: 15] إيناسًا له، وإزاحة للغمة عن نفسه، وهيأ له من أخرجه من البئر لكنهم باعوه بثمن

(1/71)

بخس دراهم معدودة، فرعاه الله، وجعله عند من يكرم مثواه، ومكَن له في الأرض، وعلمه من تأويل الأحاديث، والله غالب على أمره، ولكنَ أكثر الناس لا يعلمون.
وبعد أن مكَّن الله له، واجتمع بإخوته لم ينتقم لنفسه، بل صَفَحَ عن الزَلَّة، وعفا عند القدرة، ونبأهم بما سبق من سوء صنيعهم معه في الصًغر.
{قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ - قَالُوا أَئِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ - قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ - قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ} [يوسف: 89 - 92]
الثالث: عفَة فرجه، ونزاهة نفسه، مع توافر دواعي الشهوة، وتهيئ أسباب الجريمة، من دوام الخلوة، ومزيد الخلطة، والدعوة إلى الفاحشة، وحياته معها في بيتها، وأخذها الحيطة في إغلاق الأبواب. لقد كان يوسف من المخلصين لله، فاستعاذ به، واستقبح أن يقابل جميل من أحسن مثواه بخيانته في عرضه. وذكر ما يصيب الظالمين في العواقب من الخسار أو الدمار،

(1/72)

وبذلك صرف الله عنه السوء والفحشاء، وأظهر براءته.
{يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} [يوسف: 29]
ثم اشتدّ بامرأة العزيز الأمر، فأنذرت يوسف بالسجن والعذاب، أو يفعل ما تأمره به.
فقال: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [يوسف: 33]
الرابع: أنه لم يشغله ما أصيب به من تتابع البلاء عن ربه ودينه، والدعوة إلى ما ورثه من التوحيد الخالص عن آبائه: إبراهيم، وإسحاق، ويعقوب، عليهم السلام، فانتهز حاجة من معه في السجن إليه في تأويل ما رأياه في التعريف بنفسه، فبدأ ببيان مكانته، والحديث عن نفسه، ليُقْبَل منه قوله، ونصح لهما في التوحيد وزيَّنه، وحذرهما من الشرك وقبحه، وأقام على ذلك الحجة، كل ذلك قبل تأويل الرؤيا، ليكون أدعى إلى الإصغاء والقبول، وأبعد عن الإعراض عنه، وقد أطال في ذلك، ثم ختم بتأويل الرؤيا لهما في آية قصيرة.
الخامس: أن يوسف أراد أن يأخذ بأسباب الخلاص من

(1/73)

السجن، فقال للذي ظَنَ أنًه ناج من صاحبيه في السجن: اذكرني عند ربّك. فأدَّبه الله ببقائه في السجن بضع سنين، ليعلق قلبه بربِّه دون غيره، ويتم له صدق التوكّل عليه وحده - سبحانه- دون سواه.
السادس: أنه- سبحانه- شاء أن تكون نجاته بما آتاه الله من العلم، وبما علَمه من تأويل الأحاديث، لا بشفاعة أحد، ولحاجة الأمة راعيها ورعيتها إليه، دون حاجته إليهم، ليكون ذلك أكرم له، وأعزَ لنفسه، ولئلا يكون لأحد عليه سوى الله منَة، فأرى الله ملك مصر رؤيا هاله أمرها، وعجز أشراف قومه ووجهاؤهم عن تعبيرها، وقالوا: أضغاث أحلام، وما نحن بتأويل الأحلام بعالمين!!
ولما انتهى أمر الرؤيا إلى يوسف أوَّلها أصدق تأويل، وبين أنها كشفت للأمة عنِ مستقبلها في رخائها وشدتها أربعٍ عشرة سنة.
{قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ - ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ - ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} [يوسف: 47 - 49]
فأخذ تفسير يوسف من قلب الملك مأخذه، ولم يسعه إلا أن

(1/74)

يرسل بإحضاره، فأبى يوسف حتى ينظر في قضيته مع النسوة، فإنه قد زُجً به في السجن من أجلهن، ففعل الملك، وظهرت براءته، عليه السلام، وحضر إلى الملك فقال له: {إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ - قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 54 - 55] فاستجابَ له الملكَ، وأتم الله ليوسف ما شاء منِ نعمته.
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 56]
وبذلك يتبين أن الله محّصه ورعاه، بتتابع البلاء والإنجاء، ابتلاه بكيد إخوته له، ورميه في الجب، ثم أنجاه. وابتلاه ببيع السيارة له، ثم هيأ له من أحسن مثواه. وابتلاه بتسليط امرأة العزيز عليه، وبالنسوة اللاتي قطًعن أيديهن، ثم عصمه وحماه. وابتلاه بالسجن، ثم أخرجه منه بريئًا من التُهمة عليمًا بربه، وبشئون الأمة، في وقت اشتدت فيه حاجة البلاد إلى حفيظ عليم يدبر أمرها، ويقودها في حياتها خير قيادة، فتولّى أمرها، واستسلم له أهلها.
وفي قصة يوسف، عليه السلام، سوى ما ذكر شيء كثير

(1/75)

يدل على أن الله تعهد يوسف برعايته، وتولاه في أطوار حياته، ليتخذه رسولا، ويجعل من سيرته الحميدة آيات بيّنات على صدقه، وأمانته فيما يدعيه من الرسالة.

(1/76)

[قصة موسى عليه السلام]
قصة موسى عليه السلام ذكر الله- سبحانه وتعالى- في أول سورة القصص بيانًا عن نشأة موسى، عليه السلام، وحاله قبل الرسالة، وأتبع ذلك بيانًا عن رسالته إلى أن أنجاه، ومن آمن معه، وأهلك أعداءه ليكون ذلك القصص في جملته آية على نبوة محمد، عليه الصلاة والسلام، وصدقه فيما أنزل عليه من الوحي، ودعا إليه أمته، كما يرشدنا إلى ذلك، بقوله- تّعالى- في مطلع السورة:
{تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ - نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} [القصص: 2 - 3]
وقوله- تعالى- عند انتهاء ما أراد ذكره من القصة: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [القصص: 46]
أما ما ذكر في هذه السورة من تفاصيل القصة فآيات بيِّنات تدل على كمال رعاية الله لموسى، عليه الصلاة والسلام، في جميع شئونه: في رضاعته، وكفالته، وعلمه وحكمته، وإعداده

(1/77)

بالقوة، والأخلاق الفاضلة، من نصرة المظلوم، وإعانة الضعيف، وعزَة النفس، وصدق التوكّل على الله، والأمانة، وحسن المعاملة، ليكون رسولا ينقذ به- سبحانه- الشعوب من الاستعباد، ويخلصها من الطغيان، والاستبداد، ويهدي به القلوب، وينير به البصائر، وإليك شيئًا من تفصيلها ترى منه ما ذكرت:
1 - قَدم الله بين يدي هذه القصة جملة من الآيات بين فيها سنته العادلة، وحكمته البالغة، في القضاء على من علا في الأرض، وأفسد فيها، ومنّه على المستضعفين، والتمكين لهم، وإدالتهم من عدوهم، فضلًا منه ورحمة، والله عليم حكيمٍ.
{سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} [الفتح: 23]
ثم فصَّل ذلك فيما ذكره بعد من القصة.
2 - ولد موسى بن عمران، عليه السلام، في مصر، وكان ملكها إذ ذاك جبارًا جائرًا، يقتل ذكران بني إسرائيل، ويستحيي نساءهم، فأوحى الله إلى أم موسى أن تلقيه في اليم إذا خافت عليه من فرعون وجنوده، ووعدها وعدًا صادقًا أن يردّه إليها، ففعلت، وأنجاه الله، والتقطه آل فرعون، وتداولوا الرأي فيه.

(1/78)

وعند ذلك مر موسى بطَوْرٍ آخر من أطوار الخطر، ثم كتب الله أن ينتهي بهم التفكير في أمره إلى أن يتخذه فرعون ولدًا، وأن ينشأ في بيت ملك يتربًى فيه على العزة، وشدة البأس، وقوة العزم، والأخذ بالحزم، ولا يصاب بما أصيب به قومه من العذاب، والذّل، والهوان. وبذلك يصلح لحمل أعباء الرسالة، ومواجهة فرعون في جبروته وطغيانه (1) . ثم أولاه الله نعمة أخرى، فكتب عليه ألا يرضع إلا من أمه، حتى اضطر فرعون، ومن معه إلى أن يردّوه إلى أمه، وهم لا يشعرون، وبهذا التدبير الحكيم، واللطف الخفي، أنجز الله لأم موسى وعده، فرجع إليها ولدها لتكفله، ويتمتع بعطفها، وينعم بحنانها، وتقر به عيناها ولا تحزن، ولتعلم أن وعد الله حق.
3 - هذه الحلقة الأولى من حياة موسى كلها عبِرٌ وآيات
منها: أن الله- سبحانه وتعالى- جعل نجاته مما أصاب غيره من أبناء قومه فيما يراه الناس دمارًا، وإلقاءً بالنفس إلى التهلكة.
{وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي} [القصص: 7]
ومنها: أنه- سبحانه- كتب لموسى الحياة السعيدة في بيت
_________
(1) انظر آية (38) من سورة القصص وآية (24) من سورة (النازعات) .

(1/79)

من يخشى عليه منه، فعاش بين أظهرهم عيشة الملوك.
{وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لا يَشْعُرُونَ} [القصص: 9]
ومنها: أن الله حرَّم عليه تحريمًا كونيا أن يرضع من امرأة سوى أمه، فكان ذلك فيما يرى الناس، بلاءً أصابه، وهو في الأمر نفسه كمالُ اللطف من الله، والرحمة بموسى، ليرجعه إلى أمه، وهم لا يشعرون، فاجتمع له إلى السلامة، والنجاة، عطف الأمهات وعزُّ الملوك.
{وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ - فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [القصص: 12 - 13]
ومنها: حفظ الله- سبحانه- على موسى صفاء روحه وسلامة فطرته، فمع أنه عاش في بيت ملك، وأوساط ظلم، وطغيان فإنه لم يتأثر بما تأثر به مَنْ قضى أيامه الأولى من حياته في بيئة استشرى فيها الفساد، وطبعت بطابع الجبروت، والاستبداد، ولم يصب بما يصاب به أبناء الملوك، ومن يتقلب في

(1/80)

النعمة، ورغد العيش حين تهمل تربيته، من جهل واستهتار، أو رخاوة وخلاعة ومجون، بل صانه الله من كل ما يشينه، وآتاه العلم النافع، والحكمة البالغة، وسداد الرأي، كما حفظ عليه نعمته من قبل في بدنه.
{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [القصص: 14]
4 - جَبَلَ الله نبَيّه موسى على الحزم والأخذ بقوة في نصرة المظلوم، والضرب على يد الظالم، وذلك يتجَلى في الخصومة التي كانت بين إسرائيلي وفرعوني، فإن موسى لم يلبث أن أغاث من استغاث به، فوكز القبطي، فقضى عليه، إقامة للعدل، وإنصافًا للمظلوم، كما طبعه على الرفق بالضعيف، والعطف عليه، ومد يد المعونة إليه. ويتجلى ذلك منه في قوله- تعالى-:
{وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ - فَسَقَى لَهُمَا} [القصص: 23 - 24]
فجمع له بين شدَّة البطش على الظالمين، وكمال الرّفق بالمستضعفين.

(1/81)

5 - كان من آثار عناية الله بموسى، ورعايته له أن قَوَى فيه الوعي الديني، واستحكمت الصلة بينه وبين ربه، فأحبّ ما يحبّه الله من العدل والإنصاف، وكره ما يبغضه الله من الظلم والعدوان؛ لذلك فزع إلى ربه، واعترف بظلمه لنفسه، حينما قضى القبطي نحبه من وكزته، وأسرع إلى الاستغفار لله - تعالى- من ذنبه.
{قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ - قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ} [القصص: 16 - 17] وفاض قلبه إيمانا بالله، فعظمت ثقته، وتوكله عليه؛ لذلك قصد إليه وحده في غربته وحيرته رجاء أن يهديه سواء السبيل.
{وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} [القصص: 22]
ولما استبدت به الحاجة وأخذ منه الجوع مأخذه توجه إلى ربه، فسأله من فضله، فأبت عليه عزَة نفسه أن يشكو حاجته لغيره، أو يعرض لمن سقى لهمِا بطلب الأجر.
{فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} [القصص: 24]

(1/82)

وقد استجاب الله دعاءه، وهيأ له بيئة صالحة يحيا فيها حياة طيبة، فقد عرض عليه شعيب لما عرفه عنه من القوة والأمانة أن يزوجه إحدى ابنتيه على أن يرعى له الغنم ثماني حجج، وإن أتمَّ عشر سنوات كان ذلك مكرمة منه، فالتزم موسى بذلك، ولم يمنعه ما كان فيه أولا من رغد العيش، وحياة الملوك أن يكون أجيرًا، يأكل ويتزوج من كسب يده، وأشهد ربه على ذلك:
{قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} [القصص: 28]
وقد ثبت أنه أتم أبعد الأجلين. فهذه سلسلة من حياة موسى قبل الرسالة، تضمنت شيئًا مما حباه الله به من العلم، والحكمة، والمروءة، والنجدة، ونصرة المظلوم، والأخذ على يد الظالم، والعطف على الضعيف، وقوة الإيمان بالله، والصدق في الالتجاء إليه، والتوكل عليه، والتواضع مع عزة النفس، وغير ذلك من مكارم الأخلاق التي يعد بها الله من يختاره للرسالة، وقيادة الأمم.
6 - طلب موسى من ربه أن يشدّ أزره بأخيه هارون، فأرسله معه ليكون عونا له في الحِجَاج، وخاف أن يبطش بهما فرعون وجنوده، وأن يقتلوا موسى بالقبطي الذي سبق أن قتله،

(1/83)

فقال الله له: {لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] وجعل لهما سلطانًا من الآيات تقوم به الحجة، وتنخلع به قلوب الجبارين، وتمتلئ بالوهن والضعف، وبذلك يثبت موسى في ميدان الدعوة إلى اللهّ، فبات واثقًا بربه مؤمنًا بما يدعو إليه من الهدى والنور، وتجلى في حجاجه صولة الحق، وأحس من نفسه بالعزة والقوة، وبذلك ذلَّ جبروت فرعون، وتلاشى عنده تألّهه وتعاليه، ولم يعد يملك لموسى من الكيد إلا أن يرعد ويبرق، ويموّه ويخدع.
{وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26]
ولم يكن ليأخذ على يديه أحد، ولا هناك من الأسباب الداعية ما يمنعه أن يبطش بموسى، فإن الدولة دولته، والجنود جنوده، لكنها عناية الله برسوله، وما آتاه من آيات، وسلطان قد بهر فرعون، وقطع نياط قلبه، ولم يملك- أيضًا- ملأ فرعون سوى أن يُثيروا حفيظته، ويُغروه بموسي ومن آمن به:
{وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} [الأعراف: 127]

(1/84)

أفلا يرى العاقل أن موسى وهو وحيد غريب، وقومه مستعبدون، لم يقف هذا الموقف من فرعون وملئِهِ، والدولة دولتهم إلاُ هو مؤيّد من ربه، صادق في دعوته، وأن هذا هو الحق المبين.
7 - جرت سنة الله العادلة أن يفتح بالحق بين رسله، ومن آمن بهم من الأمم، ومن سار سيرهم، ويجعلهم خلفاء الأرض، ويهلك من كذَب بهم، وانحرف عن طريقهم ليكون ذلك من آيات اللهّ التي يفصل بها بين الصادق والكاذب، والحق والباطلِ، والشريعة العادلة، والقوانين الجائرة.
{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51]
{وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ} [القصص: 37]
{قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ - قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} [الأعراف: 128 - 129]

(1/85)

وهذا هو ما انتهى به أمر موسى وقومه مع فرعون وملئه.
{فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [القصص: 40]
{فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ - وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ - وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ - ثُمَّ أَغْرَقْنَا الْآخَرِينَ} [الشعراء: 63 - 66] فانظر كيف اتحدت وسيلة النجاة للأولياء، والهلاك للأعداء، إنها آية الله الباهرة، وقدرته القاهرة، لقد أهلك فرعون وجنده بما جعله طريقًا لنجاة موسى وقومه، هذا إلى جانب انفلاق البحر، وتماسك مائه، وخروجه عن طريق السيلان بضربة عصا.
وفي قصص موسى من الآيات سوى ذلك ما يبهر العقول، ويأخذ بمجامع القلوب، ولا يدع قولا لقائل إلا من سَفه نفسه، وسعى في هلاكها، وذلك قوله:

(1/86)

{وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ - فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 130 - 131]

(1/87)


خاتمة وتشتمل: الطريقة المثلى للدعوة إلى الله - مذكرة التوحيد

مذكرة التوحيد

[خاتمة وتشتمل على أمرين]
[الأمر الأول الطريقة المثلى للدعوة إلى الله]
خاتمة
وتشتمل على أمرين

(1/89)

الأول
الطريقة المثلى للدعوة إلى الله
(أ) تختلف أحوال الدعاة إلى الله في أداء مهمتهم، فبينما يكون بعضهم: خبيرا بجوهر الموضوع، ملما بأطرافه، محسنا للأداء والتعبير عما أراد، منسقا لنقاط الموضوع، مقدما منها ما يجب أن يقدم، مراعيا لظروف السماعين وأحوالهم، يكون البعض الآخر محسنا في بعض النواحي دون بعض.
وقد خلق الله الإنسان مختارا، وأودع فيه غريزة حب الاستطلاع، وطبعه على النفرة من النقص، والفرار منه، والرغبة في الدرجات العليا، وطلب المزيد مما ينهض به في حياته ويرفع مستواه، وجعل فيه استعدادا للتأثر بما يرى ويسمع ومحاكاة ما يجده في بيئته من الخير، اللهم إلا من مسخت فطرته وانسلخ مما هو الأصل في إنسانيته.
وخير طريق يحتذيه الدعاة في القيام بمهمتهم، وأمثل منهاج يسلكونه في استمالة قلوب الناس إلى الخير، والإعذار إلى من لم

(1/91)

يستجب للحق بعد بيان الحجة، وإقامة البرهان هو طريق الرسل، عليهم الصلاة والسلام، ومنهاجهم في دعوتهم إلى الله بقولهم المفصل وسيرتهم الحميدة.
وفيما يلي، إلماعة من سيرة رسول الله وخليله إبراهيم، - عليه الصلاة والسلام -. كان إبراهيم الخليل، عليه الصلاة والسلام، مثلا أعلى في صدق اللهجة، والإيمان بما يدعو إليه من التوحيد، وشرائع الإسلام، والتصديق به على وجه اطمأنَت به نفسه، ورسخ في سويداء قلبه، وقد أثنى الله عليه بذلك في مُحكم كتابه في مطلع الحديث عنه حينما قام يدعو أباه إلى التوحيد، فقال:
{وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا} [مريم: 41]
فعلى الداعي إلى الحق أن يكون مؤمنًا به، مخلصا لما يدعو إليه، صادق اللهجة فيه، وإلا انكشف سره، وافتضح أمره، فإن ثياب الزور تشف عما وراءها، وعند ذلك يكون وبالًا على الدعوة.
بدأ إبراهيم الخليل بأبيه في الدعوة إلى التوحيد، فإنه أقرب الناس إليه، وألصقُهم به، فكان أولى بمعروفه، وبرّه،

(1/92)

وإحسانه، وإلى جانب ذلك يكون ردءا له إذا استجاب لدعوته، وظهرًا له يحميه بدافع أخوة الإيمان، وعصبيّة النسب.
قال- تعالى- في وصفه لِإبراهيم في دعوته: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا} [مريم: 42] وقد تلطف معه في الدعوة، فذكّره بما بينهما من الرحم، ووشائج النسب، استمالة لقلبه، وتنبيهًا له إلى أنه لو كذَبَ الناس جميعًا ما طابت نفسه بالكذب عليه، وأنه لو غشهم جميعًا لم يكن منه إلا النصح له لما بينهما من أواصر القربى والنسب.
وبدأ دعوته لأبيه بالتوحيد الذي هو أصل الدين، وجوهر الشرائع السماوية، وعليه تقوم فروع الإسلام، وبه صلاح القلب، وبصلاحه تصلح سائر الجوارح، وتستقيم أحوالها.
«ألا وإن في الجسد مضغة إذا صَلَحَت صَلَحَ الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب» . وسلك في دعوته إلى التوحيد طريق الاستدلال عليه بأن ما يعبده أبوه وقومه لا يسمعهم إذا دعوه لكشف غمة، أو تفريج كربة، ولا يراهم إذا عبدوه، وتضرعوا إليه، ولا يجلب لهم نفعًا، ولا يدفع عنهم ضرًا، وإذا كان لا يرجى نفعه، ولا يُخشى بأسه، فكيف يستحق

(1/93)

أن يعبد، أو يتقرب إليه؟!! وبذلك أقام عليهم الحجة، وقطع عذرهم.
فيجب على من يأمر بالمعروف، وينهى عن المنكر أن يقتفي أثر إبراهيم الخليل في دعوته، فيتلطف مع من يدعوهم، ويسوسهم حسب ما تقتضيه أحوالهم، ويبدأ بأقرب الناس إليه، وأولاهم بإرشاده، ويقدم الإرشاد إلى عقيدة التوحيد، ويركز الحديث فيها، ويقيم على ذلك الدليل ليقنعهم بالحجة، ويسقط أعذارهم.
ادعى إبراهيم الخليل، عليه الصلاة والسلام، أن الله آتاه من العلم ما لم يؤت أباه، لا ليفخر بذلك، أو يتعالى على أبيه حتى يكون خلقًا ذميمًا، ينفَرُ الناس من حوله، ويمقتونه من أجله، بل ادَّعى ذلك ليلفت النظر إلى وجوب الإصغاء إليه، واتباعه فيما جاء به من الحق المبين، ليهديهم به إلى الصراط المستقيم.
قال- تعالى- في وصفه لِإبراهيم في دعوته: {يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا} [مريم: 43]
نهى إبراهيم، عليه الصلاة والسلام، أباه عن طاعة

(1/94)

الشيطان في وسوسته، واتباعه فيما يسوله، ويزينه له من الشرك بالله، وسائر المنكرات، فإن طاعته له، وإسلام قياده إليه عبادة له من دون الله، ونبه أباه إلى عصيان الشيطان لربه، وتمرده عليه، وإذنْ فليس على هدى في وسوسته، ولا يزين للناس إلا ما هو شر وضلال.
قال- تعالى- في وصف دعوة خليله: {يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ} [مريم: 44] فعلى الداعية إلى الحق أن يكشف الغطاء عن معنى العبادة، ويزيدها إيضاحًا حماية لعقيدة التوحيد، وبيانًا لأصولها، ويستعمل أسلوب التنفير من عبادة غير الله اقتداء بخليل الرحمن، عليه الصلاة والسلام.
أنذر إبراهيم أباه إنذار المتلطف معه، المشفق عليه، بأنه يخشى عليه مغبة شركه، وعاقبة عبادته للشيطان، وطاعته له، فيعذبه الله على ذلك، ولا يجد ممن تولاهم بالعبادة من يدفع عنه بأس الله وعذابه.
قال- تعالى- في وصف إبراهيم في دعوته: {يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} [مريم: 45]
فعلى الداعية أن يستعمل أسلوب الإنذار، والتخويف من

(1/95)

سوء العواقب، والتذكير بعذاب الله، وأليم عقابه يوم يتبرأ دعاة السوء ممن غرروا بهم، ويتمنّى المخدوعون بزخرف القول أن لو عادوا إلى الدنيا، فيتبرءوا من دعاة السوء كما تبرءوا منهم يوم القيامة، وأنى لهم ذلك؟
لا تأثير للدعوة إلى الحق وإن كانت صادقة إلا إذا وجدت آذانًا صاغية، وقلوبا واعية، وفطرة سليمة لم تفسدها الأهواء، ولذا لم يستجب لِإبراهيم أبوه، بل أنذره لئن لم ينته ليرجمنه، وأمره بهجره مليا، فصبر إبراهيم على أذاه، وقابل سيئته بالحسنة، وقال له:
{سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي} [مريم: 47] واعتزلهم وما يدعون من دون الله، بعدًا عن الفتنة، إذ لم يستطع القضاء عليها، وأملًا في أن يجد لدعوته أرضا خصبة، فوهب الله له: إسحاق، ويعقوب، وجعل كلًا منهما نبيا، جزاء وفاقًا بصدقه في الدعوة، وإخلاصه فيها، وصبره على الأذى في سبيل نشرها، وهجره للشرك وأهله، اتقاء للشرّ، وبعدًا عن مواطنه ومظاهره.
قال الله- تعالى-: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ} [مريم: 46]

(1/96)

فعلى الدعاة أن يتذرّعوا بالصبر، وسعة الصدر، وأن يقابلوا السيئة بالحسنة، وأن لا ينتقموا لأنفسهم ما استطاعوا إلى العفو سبيلا، لكن إذا انتهكت حرمات الشريعة انتصفوا لها، وأخذوا على أيدي العابثين، وعليهم أن يهجروا الشرّ وأهله، إذا لم يمكنهم إزالته أو تخفيفه، خشية أن تصيبهم الفتنة، أو يعمهم البلاء، أو تكون مخالطتهم حجة عليهم، أو معرة لهم، وذريعة للنيل منهم، وعدم الاستماع لنصائحهم، وعليهم أن يتحرّوا المجالس التي يرجى فيها قول الحق، والله الموفق.

(1/97)

[الأمر الثاني الطريقة المثلى للدعوة إلى الله]
الثاني
الطريقة المثلى للدعوة إلى الله
(ب) لم يرسل الله- تعالى - رسولا إلا أمره بالتوحيد، والدعوة إلى عبادة الله وحده لا شريك له.
قال الله- تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36]
وقال- تعالى-: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقد عني الرسل، عليهم الصلاة والسلام، بذلك، فبدءوا البلاغ بدعوة أممهم إلى أن يعبدوا الله وحده، ولا يشركوا به شيئًا، وقطعوا فيه شوطا بعيدا حتى شغلوا به الكثير من أوقات البلاغ.
ولا عجب في ذلك فإن التوحيد أصل الدين وذروة سنامه، وملاك الإسلام ودعامته الأولى، لا تصح من إنسان قربة. ولا يتقبل الله منه عبادة إلا إذا كانت مقرونة بالتوحيد،

(1/98)

وإخلاص القلب لله وحده.
قال- تعالى-: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 2 - 3]
وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5]
وقد أرشد اللهّ الناس إلى أيسر الطرق في الدعوة إلى التوحيد، وأسهلها، وأقربها إلى معرفة الحق، وأعدلها. وهو الاستدلال بآيات الله، وسننه الكونية، وتفرده- سبحانه- بتصريفها، وتدبيرها على تفرده بإِلهيته واستحقاقه أن يعبد وحده لا شريك له، فذلك أهدى سبيلا، وأقوم دليلا، وأقوى في إقناع الخصم، وإلزامه الحجة، فإنه مقتضى العقل الصريح وموجب الفطرة السليمة.
قال الله- تعالى-: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22]

(1/99)

فرتب- سبحانه- نهيه إياهم عن اتخاذهم شركاء له في العبادة على علمهم، وإقرارهم بأنه- تعالى- وحده هو الذي خلقهم، وخلق الذين من قبلهم، وهو الذي جعل الأرض قرارًا، وذلّلها لهم ليمشوا في جوانبها، وليبتغوا من فضله، ورفع السماء بلا عمد، وأنزل من السماء ماء فأخرج به من الثمرات رزقًا لهم، لينعموا بما آتاهم من النعم، وليتمتعوا بما أفاض عليهم من الخيرات لعلهم يتقون ربهم، وولي نعمتهم، فيعبدوه وحده لا شريك له مخلصين له الدين، شكرًا له على ما أسبغ عليهم من نعمه، وأفاض عليهم من بركاته.
وفي القرآن كثير من النظائر لهاتين الآيتين في بيان أسلوب الدعوة، ورسم الطريق الناجحة في إقامة الحجة، وإلزام الخصم.
لقد سلك الأنبياء والمرسلون هذه الطريقة في دعوتهم أممهم إلى الهدى ودين الحق، اهتداء بهدي الله، واسترشادًا بإرشاده، وهو العليم الحكيم، ومن أبرزهم في ذلك أولو العزم

(1/100)

من الرسل، ومنهم إبراهيم الخليل، عليهم الصلاة والسلام.
أرسل الله- جل شأنه- خليله إبراهيم، عليه الصلاة والسلام، إلى قوم من الفرس عُتاة جبّارين يعبدون التماثيل، فأنكر عليهم عكوفهم لها، وتقرّبهم إليها. قال- تعالى-: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ - إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء: 51 - 52]
ولما لم يكن لديهم حجة يعتمدون عليها في عبادتهم الأصنام، تعللوا لباطلهم بما وجدوا عليه آباءهم من التقرب إلى التماثيل، وعبادتهم إياها، فألغوا عقولهم، وقلدوا آباءهم على غير هدى وبصيرة:
{قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء: 53]
فسفه إبراهيم، عليه الصلاة والسلام، أحلامهم، وحكم عليهم وعلى آبائهم بالحيرة، والضلال المبين، {قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ} [الأنبياء: 54] وبين لهم أن التماثيل لا تسمع النداء، ولا تستجيب الدعاء، ولا تملك نفعًا، ولا توقع ضرًا، فلا يليق بعاقل أن يتخذها آلهة مع من فطر السماوات والأرض، وإليه مقاليد الأمور، يؤتي الملك من يشاء،

(1/101)

وينزعه ممن يشاء، ويضر من يشاء، ويذل من يشاء، بيده الخير، وهو على كل شيء قدير. {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ - قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 72 - 74]
فلما ركبوا رؤوسهم، وأبوا إلّا اللجاج والعناد، والعصبية الممقوتة في تقليد الآباء والأجداد، أعلن براءته منهم، وشدة عداوته لهم، ولما يعبدون من دون الله:
{قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ - أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ - فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ - الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ - وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ - وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ - وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ - وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشعراء: 75 - 82]
وجد إبراهيم، عليه الصلاة والسلام، أنه لا بد له من سلوك طريق آخر عملي في إقامة الحجة ليكون أقوى في الإبانة عن الحق، وأملك في إلزام الخصم، يضطرهم به إلى الاعتراف بما هم فيه من ضلال، وظلم، وانحراف، فأقسم بالله أن يكيد لأصنامهم وهم عنها غائبون، انتهز فرصة خروجهم من البلد لبعض شأنهم، وذهب إلى آلهتهم خفية لئلا يراه أحد فيصده عن

(1/102)

تنفيذ ما أراد، فجعلهم قطعًا صغارًا إلا كبيرًا لهم تركه سالمًا، ليكون له ولهم معه شأن عند التحقيق فيما جرى على أصنامهم، فلما عادوا إلى منازلهم، وشاهدوا ما أصيبت به آلهتهم:
{قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ - قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ - قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ} [الأنبياء: 59 - 61]
فلما حضر مجلسهم أخذوا يقررونه بما صنع بآلهتهم:
{قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ} [الأنبياء: 62] فأجابهم بنسبَةِ ما حدث إلى مَنْ لا يَتَأَتَّى منه، نسبه إلى كبير التماثيل وهو- كما يعلم ويعلمون- جماد لا حراك به، ذلك ليرشدهم إلى مكان الخطأ في عكوفهم على التماثيل، عبادة لها، وتقربا إليها، ويصرفهم عنها إلى عبادة الله وحده لا شريك له، ويوحي إليهم بأنه هو الذي كاد لأصنامهم، وأنزل بهم ما يكرهون، وقد أكد ذلك بأمره إياهم أن يسألوا التماثيل عمَّن أصابهم بالتكسير والتحطيم إن كانوا يحيرون جوابا.
{قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} [الأنبياء: 63]
وقد نجحت هذه الطريقة إلى حدّ ما، وأوجدت فيهم

(1/103)

وعيًا، فثابوا إلى رشدهم، وما كان في أصل فطرتهم، واعترفوا بأنهم هم الذين ظلموا أنفسهم بعبادتهم تماثيل لا تملك لنفسها نفعًا، ولا تدفع عنها بأسًا، وظلموا إبراهيم، عليه السلام، بصدهم عن دعوته، وإعراضهم عما جاءهم به من الآيات البينات على التوحيد، وإخلاص العبادة لله رب العالمين، لكنهم لم يلبثوا أن ركبوا رؤوسهم، ونكصُوا على أعقابهم، وارتكسوا في حمأة الضلال، والحيرة عصبية لما ورثوه عن آبائهم من الشرك، والبهتان المبين.
قال الله- تعالى-: {فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ - ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ} [الأنبياء: 64 - 65] لقد ازداد طريق الحق وضوحًا، وبيانًا، واستحكمت حلقات الحجة لِإبراهيم على أبيه، وقومه، وحق له أن يضيق ذرعًا من صدودهم، وأن يتأفف ضجرًا من طغيانهم وشركهم، وأن يُنكر عليهم ذلك إنكارًا صارخًا، ويرميهم بالخبال، وإلغاء العقول، {قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ - أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ} [الأنبياء: 66 - 67]

(1/104)

لقد أخذت الحمية الجاهلية للباطل من نفوس قوم إبراهيم، عليه السلام، مأخذها، وتمكنت منهم العصبية لطاغوت التقليد للآباء، والأجداد فيما أصيبوا به من الشرك، والانحراف عن الحق حتى ملكت مشاعرهم، ووجهت عقولهم، وأفكارهم إلى شر وجهة، وصرفتهم عن الحق المبين، والصراط المستقيم، وزينت لهم أن يتخلصوا من إبراهيم، عليه السلام، وينزلوا به أشد العقاب انتصارًا لألهتهم الباطلة، وانتقاما منه جزاءً له عما صنع بها من تحطيم وتكسير.
ويعلم الله أنه ما أراد بذلك إلا الخير لهم، وإخراجهم من ظلمات الشرك إلى نور التوحيد:
{قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [الأنبياء: 68]
لكن يأبى الله إلا أن ينصر رسوله وخليله إبراهيم، عليه السلام، وأن يخذل أعداءه، وأعداء دينه، ويُبطل ما كادوا به لأوليائه، فيبوءوا بالخسران المبين، إمضاءً لسنته العادلة الحكيمة في أوليائه وأعدائه.
قال- تعالى-:

(1/105)

{قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ - وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ - وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ - وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ - وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} [الأنبياء: 69 - 73]
وقال- تعالى-: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ - يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [غافر: 51 - 52] وقال- تعالى-: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا} [الفتح: 23]

(1/106)


الفرق الإسلامية - مذكرة التوحيد

مذكرة التوحيد

[الفرق الإسلامية]
[تمهيد]
تمهيد كان الناسُ أمةً واحدةً على الحق بما أودع الله فيهم من فطرة الإسلام، وبما عهد إليهم من الهدى والبيان، فلما طال عليهم الأمد قست قلوبهم، فاجتالتهم الشياطين عن الصراط المستقيم، وسلكت بهم بنيات الطريق، فتمزقت وحدتهم، واختلفت كلمتهم. فبعث الله النبيين مبشرين ومنذرين، لئلا يكون للناس على الله حجة بعد الرسل، وكان الله عزيزًا حكيما. قال- تعالى-: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} [البقرة: 213]
وقال: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30]
وقال، صلى الله عليه وسلم: «كل مولود يولد على الفطرة، فأبواه يهوّدانه، أو ينصرّانه، أو يمجسانه» . الحديث. وقد أمر الله- تعالى- في كتبه، وعلى ألسنة رسله بوحدة الكلمة، والاعتصام بشرعه،

(1/107)

وحذًر من الفرقة والاختلاف، وبين عاقبة ذلك بما ذكر من أحوال الأمم الماضية، وما حاق بها من الدَمار، وأصابها من الهلاك، وحثهم على البلاغ والبيان، والأمر بالمعروف، والنهي عن المنكر، نصرة للحق، وإزالة للشبهة، وإحباطًا لكيد دعاة السوء واستهوائهم النفوس الضعيفة. قال الله- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 102 - 103] وقال: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} [الأنعام: 159] وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153]
وعن العرباض بن سارية «قال: وعظنا رسول الله، صلى الله عليه وسلم، موعظة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله! كأنَّها موعظة مودعٍّ، فماذا تعهد إلينا؟ فقال: " أوصيكم بالسّمع والطّاعة، فإنه من يعش منكم بعدي، فسيرى اختلافًا كثيرًا، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها

(1/108)

بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» . إلى غير ذلك من الآيات والأحاديث.
ومع ذلك دبّ الخلاف بين الناس، فما من أمة من الأمم إلا وقد اختلفت بهم الأهواء حتى وضع كل لنفسه أصولا عليها يبني مذهبه، وإليها يرجع في خصومته، فتناقضت مذاهبهم، وصار كل واحد حربا على أخيه، وشغل بذلك عن كتاب الله، وهدي رسوله، عليه الصلاة والسلام، إلا أنه- سبحانه- جرت سنته، واقتضت حكمته، أن يقيّض للحق في كل عصر جماعة تقوم عليه، وتهدي الناس إليه، إنجازًا للوعد بحفظ دينه، وإقامة للحجة، وإسقاطًا للمعاذير، قال- تعالى-: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ} [فاطر: 24] وقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] وقال، صلى الله عليه وسلم: «افترقت اليهود على إحدى وسبعين فرقة كلها في النار إلا واحدة، وافترقت النصارى على اثنتين وسبعين فرقة كلها في النار إلا واحدة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» . وفي رواية، «قالوا: يا رسول الله! من الفرقة الناجية؟ قال: " من كان على مثل ما أنا عليه اليوم وأصحابي ".» وفي رواية، قال: «هي الجماعة يد الله على

(1/109)

الجماعة» . رواه أبو داود، والترمذي، والنسائي، وغيرهم. وفي الحديث: «لا تزال طائفة من أمتي ظاهرين على الحق. . . ".» الحديث.
وقد تبين من ذلك أن الفرقة الناجية أهل السنة والجماعة، وإن شعارها كتاب الله، وهدي رسوله، عليه الصلاة والسلام، وما كان عليه سلف الأمة الذين يؤمنون بمحكم النصوص، ويعملون بها، ويردون إليه ما تشابه منها، وأما الفرق الضالة، فشعارها مفارقة الكتاب، والسنة، وإجماع سلف الأمة، واتباع الأهواء، وشرع ما لم يأذن به الله من البدع والآراء الزائفة بناء على أصول وضعوها، يوالون عليها، ويعادون، فمن وافقهم عليها، أثنوا عليه وقرّبوه، وكان في زعمهم من أهل السنة والجماعة، ومن خالفهم تبرءوا منه ونبذوه، وناصبوه العداوة والبغضاء، وربما رموه بالكفر، والخروج من ملة الإسلام لمخالفته لأصولهم الفاسدة.
هذا، وليس في نصوص الكتاب والسنة ما يعتمد عليه في تعيين الفرق، ولا بيان ما يرجع إليه في تمييز بعضها من بعض، وإن كان فيها التحذير من فرق الضلال، وذكر عددهم، وبيان

(1/110)

شعارها إجمالًا، ولسنا بمكلّفين بتعيينها، وتحديدها، ولا نحن في ضرورة إلى ذلك في عقيدة، أو عبادة، أو معاملة، أو دعوة إلى الحق، بل يكفينا في جميع شئوننا أن يتميز لدينا الحق من الباطل بالحجة والبرهان، وبالحق يعرف رجاله والدعاة إليه، فلا يعيب الشريعة إن خلت من ذلك، ولا ينقص قدر العلماء أن يضربوا صفحًا عن استقصاء الفرق الضالة حتى يبلغوا بها ما ذكر في الحديث من العدد، ومع ذلك، فقد حمل بعض العلماء حب الاستطلاع، والولع، والبحث أن يصنّفوا في تعيين الفرق، ويذكروا لكل فرقة ما به تتميز عن الأخرى إشباعًا للرغبة، واستجابة لداعي الفكر، وحاولوا أن يبلغوا بما جمعوا وقسّموا، وأصلوا وفصّلوا ما ذكر رسول الله، صلى الله عليه وسلم، في الحديث من غير أن يتجاوزوه أو يقفوا دونه.
ومن أجل أن المسألة اجتهادية، ولا خبر فيها عن المعصوم تباينت مناهجهم في التصنيف، واختلفت مذاهبهم في التعيين، فمنهم من أخذ في عد الفرق من غير أن يبني على أساس، أو يستند إلى قانون يضبط ما ذكر من عدد الفرق ومذاهبها، ومنهم من أصل أصولا يتفرع عنها ما سواها، ووضع قواعد تضمنت المسائل التي وقع فيها النزاع، وذكر كبار الفرق التي ينشعب عنها

(1/111)

ما عداها. ومن هؤلاء الشهرستاني في كتابه: " الملل والنحل ". وإليك كلمته في أصول المذاهب، وكبار الفرق، فقال:

[المقدمة الثانية]
المقدمة الثانية: في تعيين قانون يبنى عليه تعديد الفرق الإسلامية: اعلم أن لأصحاب المقالات طرقًا في تعديد الفرق الإسلامية لا على قانون مستند إلى نصّ، ولا على قاعدة مخبرة عن الوجود، فما وجدت مصنفين منهم متفقين على منهاج واحد في تعديد الفرق.
ومن المعلوم الذي لا مراء فيه أن ليس كل من تميز عن غيره بمقالة ما في مسألة ما عُدَّ صاحب مقالة. فتكاد تخرج المقالات عن حدّ الحصر، والعدد، ويكون من انفرد بمسألة في أحكام الجوهر مثلا معدودا في عداد أصحاب المقالات. فلا بدّ إذن من ضابط في مسائل هي: أصول، وقواعد يكون الاختلاف فيها اختلافًا يعتبر مقالة، ويعد صاحبها صاحب مقالة، وما وجدت لأحد من أرباب المقالات عناية بتقرير هذا الضابط، إلا أنهم استرسلوا في إيراد مذاهب الأمة كيفما اتفق وعلى الوجه الذي وجد، لا قانون مستقر، لا أصل مستمر، فاجتهدت على ما تيسر

(1/112)

من التقدير، وتقدر من التيسير، حتى حصرتها في أربع قواعد هي: الأصول الكبار.
القاعدة الأولى: الصفات، والتوحيد فيها، وهي تشتمل على مسائل: الصفات الأزلية إثباتًا عند جماعة، ونفيًا عند جماعة، وبيان صفات الذات، وصفات الفعل، وما يجب للهّ - تعالى- وما يجوز عليه، وما يستحيل، وفيها الخلاف بين الأشعرية، والكرامية، والمجسمة، والمعتزلة.
القاعدة الثانية: القدر، والعدل، وهي تشتمل على مسائل: القضاء، والقدر، والجبر، والكسب في إرادة الخير، والشر، والمحذور، والمعلوم إِثباتًا عند جماعة، ونفيا عند جماعة، وفيها الخلاف بين القدرية، والنجارية، والجبرية، والأشعرية، والكرامية.
القاعدة الثالثة: الوعد، والوعيد، والأسماء، والأحكام، وهي تشتمل على مسائل: الإيمان، والتوبة، والوعيد، والإرجاء، والتكفير، والتضليل إثباتًا على وجه عند جماعة، ونفيًا عند جماعة، وفيها الخلاف بين المرجئة، والوعيدية، والمعتزلة، والأشعرية، والكرامية.
القاعدة الرابعة: السّمع، والعقل، والرّسالة، والأمانة،

(1/113)

وهي تشتمل على مسائل: التحسين، والتقبيح، والصلاح، والأصلح، واللطف، والعصمة في النبوّة، وشرائط الإمامة نصَا عند جماعة، وإجماعا عند جماعة، وكيفية انتقالها على مذهب من قال بالنصّ، وكيفية إثباتها على مذهب من قال بالإجماع، والخلاف فيها بين الشيعة، والخوارج، والمعتزلة، والكرامية، والأشعرية. فإذا وجدنا انفراد واحد من أئمة الأمة بمقالة من هذه القواعد عددنا: مقالته مذهبًا، وجماعته فرقة، وإن وجدنا واحدًا انفرد بمسألة، فلا نجعل مقالته مذهبًا، وجماعته فرقة، بل نجعله مندرجًا تحت واحدة ممن وافق سواها مقالته، ورددنا باقي مقالته إلى الفروع التي لا تعد مذهبًا مفردا، فلا تذهب المقالات إلى غير النهاية، وإذا تعينت المسائل التي هي قواعد الخلاف تبينت أقسام الفرق، وانحصرت كبارها في أربع بعد أن تداخل بعضها في بعض.

(1/114)

[كبار الفرق الإسلامية أربع]
القدرية، الصفاتية، الخوارج، الشيعة ثم يتركب بعضها مع بعض، ويتشعّب عن كل فرقة أصناف، فتصل إلى ثلاث وسبعين فرقة، ولأصحاب كتب المقالات، طريقان في الترتيب.
أحدهما: أنهم وضعوا المسائل أصولا ثم أوردوا في كل مسألة: مذهب طائفة طائفة، وفرقة فرقة.
والثاني: أنهم وضعوا الرجال وأصحاب المقالات أصولا، ثم أوردوا مذاهبهم في مسألة مسألة، وترتيب هذا المختصر على الطريقة الأخيرة لأني وجدتها أضبط للأقسام وأليق بأبواب الحساب، وشرطي على نفسي أن أورد مذهب كل فرقة على ما وجدته في كتبهم من غير تعصب لهم، ولا كسر عليهم، دون أن أبيّن صحيحه من فاسده، وأعين حقه من باطله، وإن كان لا يخفى على الأفهام الذكية في مدارج الدلائل العقلية لمحات الحق، ونفحات الباطل.
ومهما يكن المنهج الذي سلكه من ألف في الفرق

(1/115)

الإسلامية، وأيا كان اجتهادهم في تعيين الفرق، وتمييز بعضها من بعض لتبلغ العدد الذي ورد في الحديث، فلن يبرئهم ما وضعوا من الأصول والضوابط من معرة التكلف، ولن يعصمهم من مزالق التخمين، وما يوجه إليهم من طعنات النقاد.
فإن النصوص وإن دلّت على حدوث الفِرق في هذه الأمة، وبيّنت عدد الفرق إجمالًا لم تخص بحدوث الفرق عهدًا دون عهد، والأمة لا تزال تتابع أجيالها، وتختلف آراؤها، والمستقبل غيب لا يعلمه إلا الله، فربما حدث من البدع، ومذاهب الضلال ما ليس في الحسبان مما لا يمكن رده إلى مذاهب الفرق الأولى.
وإذا كان ذلك على ما وصفت كان تعيين الفرق رجمًا بالغيب، واقتحامًا لمتاهات لا تزيد من رمى بنفسه فيها إلا حيرة. مع ما في ذلك من التكلف في ضمّ بعض الفرق إلى بعض بإلغاء ضرب من الخلاف خشية أن يتجاوز العدد ما ذكر في الحديث، أو جعل الواحدة فرقتين باعتبار نوع من الخلاف حذرًا أن ينقص العدد عما ذكر في الحديث إلّا أن التأجيل، ووضع القواعد على النحو الذي صنفه " الشهرستاني " وغيره أقرب إلى الضبط، وأسرع للفهم والتحصيل، وأبعد عن نشر الكلام، وأدخل في

(1/116)

صناعة التأليف. لذلك اكتفيت بذكر أصول الفرق الكبار مع مراعاة ترتيبها حسب حدوثها من غير استقصاء، أو محاولة بلوغ العدد المذكور في الحديث.
وذكر جملة من الفرق المشهورة التي تشعّبت عنها مع بيان شيء مما يتميز به كل منها.
الخوارج: خرج جماعة من المسلمين على الخليفة الثالث عثمان بن عفان لأمور نقموها منه، وأحداث أنكروها عليه، وما زال بهم اللجاج في الخصومة معه حتى قتلوه. ولما انتهت الخلافة إلى علي بن أبي طالب كان ممن اختلف عليه، وقاتله: طلحة بن عبيد اللهّ القرشي، والزبير بن العوام. فأما الزبير فقتله ابن جرموز، وأما طلحة فرماه مروان بن الحكم بسهم فقتله، وكانت معهما عائشة - رضي الله عنها- على جمل لها، ولكنها رجعت سالمة مكرمة لم يعترض عليها أحد، وتسمى هذه الموقعة بـ "موقعة الجمل " (36هـ) . واختلف على عليّ - أيضًا - معاوية ومن تبعه- رضي الله عنهم- ودارت الحرب بين الفريقين في صِفين حتى كان التحكيم الذي زاد الفتنة اشتعالًا، ودبّ الخلاف في جيش علي، وخرج عليه ممن كان من أنصاره فرقة تعرف بالحرورية،

(1/117)

وبالشراة. واشتهرت باسم الخوارج. وحديث العلماء في الفرق الإسلامية عن الخوارج إنما هو عن هؤلاء الذين خرجوا على عليّ - رضي الله عنه- من أجل التحكيم. أما طلحة، والزبير، ومعاوية، ومن تبعهم، فلم يعرفوا عند علماء المسلمين بهذا الاسم.
ثم صارت كلمة الخوارج تطلق على كل من خرج على إمام من أئمة المسلمين، اتفقت الجماعة على إمامته في أي عصر من العصور دون أن يأتي ذلك الإمام بكفر ظاهر ليس له عليه حجة، وإذن فأول من أحدث هذه البدعة في هذه الأمة، الجماعة التي خرجت على عليّ بن أبي طالب سنة 39 هـ، وأشدهم في التمرد، والخروج عليه، الأشعث بن قيس، ومسعود بن فدكي التميمي، وزيد بن حصين الطائي، والذي دعاهم إلى ذلك مسألة التحكيم المشهورة في التاريخ، ورضا الملومة به مع أنهم هم الذين أمروه به، واضطروه إليه، ثم أنكروه عليه. فقالوا: لم حكمت الرجال، لا حكم إلا الله.
ورؤوسهم ستة: الأزارقة، والنجدات، والصفرية، والعجاردة، والأباضية، والثعالبة، وعنها تتفرع فرقهم.
ومن أصولهم التي اشتركت فيها فرقهم، البراءة من علي،

(1/118)

وعثمان، وطلحة، والزبير، وعائشة، وابن عباس - رضي اللهّ عنهم- وتكفيرهم.
والقول بأن الخلافة ليست في بني هاشم فقط، كما تقول الشيعة، ولا في قريش فقط، كما يقول أهل السنة، بل في الأمة عربها وعجمها، فمن كان أهلًا لها علمًا، واستقامة في نفسه، وعدالة في الأمة جاز أن يُختار إمامًا للمسلمين، والخروج على أئمة الجور، وكل من ارتكب منهم كبيرة. ولذلك سموا بالخوارج. والإيمان عندهم: عقيدة، وقول، وعمل.
وقد وافقوا في هذا أهل السنة في الجملة، وخالفوا غيرهم من الطوائف. ومن أصولهم- أيضًا-: التكفير بالكبائر، فمن ارتكب كبيرة فهو كافر. وتخليد من ارتكب كبيرة في النار إلا النجدات في الأخيرين. ولذا سموا وعيدية، ومن أصولهم - أيضًا- القول بخلق القرآن.
وإنكار أن يكون الله قادرًا على أن يظلم. وتوقف التشريع، والتكليف على إرسال الرسل، وتقديم السمع على العقل على تقدير التعارض، فمن وافقهم في هذه الأصول فهو منهم، وإن خالفهم في غيرها. ومن وافقهم في بعضها، ففيه منهم بقدر ذلك، وقد اجتمعوا بحروراء برئاسة عبد الله بن الكواء،

(1/119)

وعتاب بن الأعور، وعبد الله بن وهب الراسبي، وعروة بن حدير، ويزيد بن عاصم المحاربي، وحرقوص بن زهير المعروف بذي الثدية. وكانوا في اثني عشر ألف رجل. فقاتلهم عليّ يوم النهروان، فما نجا منهم إلا أقل من عشرة، فر منهم اثنان إلى عمان، واثنان إلى كرمان، واثنان إلى سجستان، واثنان إلى الجزيرة، وواحد إلى موزن، فظهرت بدع الخوارج في هذه المواضع.
وأول من بويع منهم بالخلافة عبد الله بن وهب الراسبي، فتبرأ من الحكمين، وممن رضي بهما، وكفّر هو ومن بايعه عليا لتحكيمه الرجال، ورضاه بذلك.

(1/120)

[الفرق وتشعبها]
(الفرق وتشعبها) الأزارقة: هم جماعة من الخوارج ينسبون إلى أبي راشد نافع بن الأزرق، خرج آخر أيام يزيد بن معاوية، ومات 65 هـ. وبايع الأزارقة من بعد موته قطري بن الفجاءة، وسموه بأمير المؤمنين، ومن بدعهم تصويب قاتل عليّ عبد الله بن ملجم. وفي ذلك يقول عمران بن حطان مفتي الخوارج:
يا ضربة من منيب ما أراد بها ... إلا ليبلغ من ذي العرش رضوانًا
إني لأذكره يومًا فأحسبه ... أو في البرية عند الله ميزانًا
ومنها تكفير من قعد عن الجهاد معهم، وتكفير من لم يهاجر إليهم، وإسقاط الرجم لعدم وجوده في القرآن، وإسقاط الحد عمن قذف المحصنين دون المحصنات، وعدم جواز التُقية في قول أو عمل، وإباحة قتل أطفال المخالفين لهم ونسائهم، وعدم أداء الأمانة لمن خالفهم.

(1/121)

النجدات العاذرية: ينسبون إلى نجدة بن عامر الحنفي، وكان من شأنه أنه خرج من اليمامة مع عسكره يريد اللحاق بالأزارقة، فاستقبله أبو فديك، وعطية بن الأسود الحنفي في الجماعة الذين أنكروا على نافع الأزرق بدعه، فأخبروه بما أحدثه من تكفير القعدة عن القتال معه، وغير ذلك من بدعه، فكتب إليه، ينصح له، فلما أبى نافع أن يرجع، بايعه على الإمامة أبو فديك، وعطية، ومن معهما، وسموه بأمير المؤمنين.
ومن بدعهم: جواز التقية في القول والعمل، وتناصفهم فيما بينهم بلا إمام، فإن عجزوا عن ذلك إلا بإمام جاز لهم أن يقيموه.
وسموا بالعاذرية لأنهم يعذرون من أخطأ في أحكام الفروع لجهالته دون من أخطأ في الأصول: كمعرفة الله، ورسله، والإقرار بما جاء به محمد، صلى الله عليه وسلم، من عند الله جملة. ولم يلبث أبو فديك وعطية أن اختلفا عليه، وقتله أبو فديك، ثم اختلف أبو فديك وعطية، وبرئ كل منهما من الآخر، وصار لكل منهما أتباع. وسمي أتباع أبو فديك: فدكية، وأتباع عطية: العطوية، وقد أرسل عبد الملك بن مروان، عثمان بن

(1/122)

عبيد الله بن معمر إلى أبي فديك، فحاربه أيامًا، وقتله، وفر عطية إلى أرض سجستان.
العجاردة: هم طائفة من الخوارج ينسبون إلى عبد الكريم بن عجرد، وهم من أصحاب عطية بن الأسود الحنفي ومن بدعهم: البراءة من الأطفال حتى يدعوا إلى الإسلام عند بلوغهم، ومن بدعهم - أيَضَا-: أن سورة يوسف ليست من القرآن، وأنهم يتولون القعدة، ويرون الهجرة فضلة لا فرضًا.
وقد افترقت العجاردة فرقا كثيرة منها: الميمونية أتباع ميموِن بن خالد، وهو على مذهب المعتزلة في القدر. ومن بدعه - أيضَا- جواز نكاح بنات البنات والبنين، وبنات أولاد الإخوة والأخوات. ومنها الحمزية أتباع حمزة بن أدرك ثبتوا على قول ميمون في القدر، وقالوا بجواز إمامين في عصر واحد ما لم تجتمع الكلمة، أو تقهر الأعداء.
ومنها الأطرافية: فرقة من الحمزية رئيسهم غالب بن شاذان السجستاني سموا أطرافية لأنهم يعذرون أصحاب الأطراف في ترك ما لم يعرفوه من الشريعة إذا أتوا بما عرفوه بالعقل، ومذهبهم: كالذرية في تحكيم العقل.
ومنها الشعيبية

(1/123)

أصحاب شعيب بن محمد الذي تبرأ من ميمون لما أظهر القدر. ومنها الجازمية أصحاب جازم بن علي كان على قول شعيب في القدر.
الثعالبة: هم أصحاب ثعلبة بن عامر. كان مع عبد الكريم بن عجرد يدًا واحدة إلى أن اختلفا في أمر الطفل، فقال ثعلبة - بولايته حتى نرى منه إنكار الحق، ورضا بالجور. فتبرأت العجاردة من ثعلبة، ونقل عنه- أيضًا- أنه لا يحكم في الطفل بشيء حتى يبلغ، ويدعى إلى الإسلام، فإن أجاب فبها، وإلا كفر!! وقد افترقت الثعالبة فرقًا كثيرة. منها: الشيبانية، وهم أتباع شيبان بن سلمة، خرج أيام أبي مسلم الخراساني وأعانه على نصر بن سيار والي خراسان من قبل هشام، وقتل أناسا ممن يوافقون في المذهب، وأخذ أموالهم، فبرئت منه الثعالبة، ولما قتل أخبروا بتوبته، فلم يقبلوها، لأنه لم يرد المظالم، ولم ينصف أولياء الدم. ومن بدعهم: تشبيه الله بخلقه، وموافقة جهم في قوله بالجبر، واعتقاد أن الولاية والعداوة من صفات الله الذاتية، لا من صفات الفعل. ومن لم يقبل توبة شيبان يسمون بالزيادية نسبة لرئيسهم زياد بن عبد الرحمن. ومنها: الرشيدية أتباع رشيد

(1/124)

الطوسي. ومن بدعهم: إخراج نصف العشر زكاة لما سقي بالأنهار. ومنها المكرمية أصحاب أبي مكرم بن عبد الله العجلي، ومن مقالته: تكفير تارك الصلاة لجهله بربه، وغفلته عن معرفته، وعدم مبالاته بالتكليف. وقالوا بإيمان الموافاة، بمعنى أن الله يوالي عباده، ويعاديهم على ما يوافونه به عند الموت من خير أو شر لا على أعمالهم قبل ذلك. ومنها المعلومية، والمجهولية: وهما في الأصل من الجازمية. فالمعلومية، قالت: لا يكون العبد مؤمنًا حتى يعرف الله بجميع أسمائه وصفاته. وقالوا فعل العبد مخلوق له، فبرئت منهم الجازمية. والمجهولية قالت: من علم البعض، وجهل البعض كان مؤمنًا.
الأباضية: هم أتباع عبد الله بن أباض التميمي، الذي خرج أيام مروان بن محمد آخر خلفاء بني أمية، قال: إن مخالفينا من أصل القبلة كفار غير مشركين، وأباح مناكحتهم، وموارثتهم، وأباح غنيمة أموالهم من السلاح، والكراع عند الحرب لا غير. وحرّم قتلهم، وسبيهم غيلة، وأباح ذلك بعد إقامة الحجة، ونصب القتال. وقال: مرتكب الكبيرة موحد لا مؤمن، وكافر نعمة لا

(1/125)

كفرًا يخرج من الملة، وأنه مخلَد في النار، وأفعال العباد مخلوقة للهّ مكتسبة للعبد.
وهم فرق كثيرة. منها الحفصية أصحاب حفص بن أبي المقدام، تميز عن الأباضية بجعله الفرق بين الشرك والإيمان، معرفة الله وحده، فمن عرفه فهو مؤمن، وإن كفر بالرسل، وما جاءوا به. ومن ارتكب كبيرة، فهو كافر غير مشرك.
ومنها الحارثية: أصحاب الحارث بن مزيد الأباضي، خالف الأباضية في القدر، فقال فيه بقول المعتزلة، ولذا كرهوه. وقال بالاستطاعة قبل الفعل لا معه. وقال بإثبات طاعة لا يُراد بها وجه الله، كما قال أبو الهذيل من المعتزلة.

(1/126)

[الشيعة]
الشيعة الشياع: القوة والانتشار، يقال: شاع الخبر إذا انتشر، وكثر التكلم به. وشيعة الرجل: خواصه، وجماعته الذين ينتشرون، ويتقوى بهم لنسب يجمعهم، أو لاتباعهم إياه في مذهبه، وسيرهم على منهاجه وسننه، وتجمع الشيعة على شِيَع، وتُجمع شيع على أشياع.
والمراد بالشيعة هنا: كل من شايع علي بن أبي طالب خاصة، وقال بالنص على إمامته، وقصر الإمامة على آل البيت. وقال بعصمة الأئمة من: الكبائر، والصغائر، والخطأ. وقال: لا ولاء لعلي إلا بالبراء من غيره من الخلفاء الذين في عصره قولا، وفعلًا، وعقيدة، إلا في حال التقية. وقد يثبت بعض الزيدية الولاء دون البراء.
فهذه أصول الشيعة التي يشترك فيها جميع فرقهم، وإن اختلفت كل فرقة عن الأخرى في بعض المسائل، فمن قال ممن ينتسب إلى الإسلام بهذه الأصول، فهو شيعي. وإن خالفهم

(1/127)

فيما سواها ومن قال بشيء منها، ففيه من التشيع بحسبه. ورؤوس فرق الشيعة خمسة:
الزيدية، والإمامية، والكيسانية، والغلاة، والإسماعيلية ومن العلماء من لم يجعل الإسماعيلية فرقة رئيسية.

(1/128)

[الزيدية]
الزيدية الزيدية: هم أتباع زيد بن علي بن الحسين بن علي بن أبي طالب، ومن مقالته: إن الإمامة تنعقد للمفضول مع وجود الفاضل للمصلحة في ذلك.
ومن أجل هذا رأى انعقاد الخلافة لأبي بكر وعمر مع أن عليا أفضل منهما عقيدة، وكان لا يتبرأ منهما، ولما بلغ شيعة الكوفة عنه أنه لا يتبرأ منهما رفضوه، فسموا رافضة، ومن مذهبه: سوق الإمامة في أولاد فاطمة: الحسن، والحسين، وأولادهما، وجواز خروج إمامين في قطرين على أن يكون كل منهما من أولاد فاطمة. ويتحلى بالعلم، والزهد، والكرم، والشجاعة.
وقد عاب عليه أخوه محمد الباقر أخذه العلم عن واصل بن عطاء الغزال من أجل أنه كان يجوز على جدهما عليّ الخطأ في قتال الخارجين عليه.
كما عاب عليه: رأيه بأن الخروج شرط في كون الإمام إمامًا، وكان يذهب في القدر إلى مذهب القدرية، وبذلك نعرف السر

(1/129)

في أن أتباع زيد كلهم معتزلة. وقد خرج زيد على هشام بن عبد الملك أيام خلافته، وبويع له بالخلافة، فقتل، وصلب بكناسة الكوفة عام 121 هـ. وكان ابنه يحيى إمامًا بعده أيام الوليد بن يزيد بن عبد الملك. وذهب إلى خراسان، فبعث إليه أميرها نصر بن سيار، سلم بن أحوز، فقتله عام 125 هـ، ثم انحرفت الزيدية بعد عن القول بصحة إمامة المفضول، وطعنوا في الصحابة، كالإمامية.
ومما أجمعت عليه الزيدية: تخليد من ارتكب كبيرة من المؤمنين في النار، وتصويب علي، وتخطئة مخالفه، وتصويبه في التحكيم، وإنما أخطأ الحكمان، ويرون السيف والخروج على أئمة الجور، وإنه لا يصلى خلف فاسق.
وقد افترقت الزيدية ثلاث فرق: جارودية، وسليمانية، وبترية.
الجارودية: هم أتباع أبي الجارود زياد بن المنذر العبدي، مات عام 150 هـ. وقد سماه أبو جعفر الباقر سر حزب (الشيطان) . ومن مقالته: إن النبي، صلى الله عليه وسلم، نص على إمامة عليّ بالوصف دون الاسم، وإن الصحابة كفروا بتركهم بيعة علي، وبذلك خالف إمامه زيد بن علي. ومن أصحاب أبي الجارود

(1/130)

فضيل الرسان، وأبو خالد الواسطي.
السليمانية: هم أتباع سليمان بن جرير الزيدي الذي ظهر أيام أبي جعفر المنصور، ومن مقالته: إن الإمامة شورى، وإنها تنعقد ولو برجلين من خيار الأمة، وإنها تنعقد للمفضول مع وجود الفاضل. إلا أنهم كفَروا عثمان للأحداث التي نسبت إليه، وكفَّروا عائشة، وطلحة، والزبير لِإقدامهم على قتال علي بن أبي طالب، وطعنوا في الرافضة من أجل قولهم بالبداء وبالتقية.
البترية والصالحية: أما البترية، فأتباع كثير الثواء الملقب بالأبتر مات سنة 169 هـ تقريبًا. وأما الصالحية، فأصحاب الحسن بن صالح بن حي الكوفي الهمداني مات عام 167 هـ ومذهبهما في الإمامة مثل مذهب السليمانية، إلا أنهم يتوقفون في كفر عثمان لتعارض نصوص فضائله، والأحداث التي نسبت إليه، ويتوقفون كذلك في إكفار قتلته.
ذكر في مقالات الإسلاميين أن الزيدية ست فرق الثلاث السابقة: والنعيمية، أتباع نعيم بن اليمان، واليمانية، وهم أتباع محمد بن اليمان، واليعقوبية، وهم أتباع يعقوب بن علي الكوفي.

(1/131)

[الإمامية]
الإمامية الإمامية: قالوا: بالنص الصريح على إمامة علي في مواضع، وبالإشارة إليه بعينه في مواضع أخرى، وقالوا: إنه الإمامة ركن الدين ليس في الإسلام شيء أهم منه، فلا يجوز أن يتركه الرسول، صلى الله عليه وسلم، لاختيار الأمة، بل يجب أن يعين له شخصًا، وقد عين له علي بن أبي طالب بالنص عليه، والإشارة إليه. وقالوا: بتكفير بعض الصحابة، واتفقوا على إمامة الحسين، فعلي زين العابدين، فمحمد الباقر، ثم افترقوا بعد ذلك فرقًا كثيرة في الوقوف بالإمامة عند الباقر، وسوقها إلى ابنه جعفر، ثم فيمن كان إمامًا من أولاد جعفر الستة: محمد، وإسحاق، وعبد الله، وموسى، وإسماعيل، وعلي. وإليك بعضها:
الباقرية: هم أصحاب أبي جعفر محمد الباقر، وهم يثبتون إمامته بالنص من أبيه زين العابدين عليه، ويزعمون أنه لم يمت، وإنه المهدي المنتظر.
الجعفرية أو الناوسية: نسبة إلى رجل يُقال له: ناوس أو

(1/132)

عجلان بن ناوس من أهل البصرة، أو قرية تسمى ناوسا، ومن مذهبهم سوق الإمامة إلى جعفر الصادق بنص أبيه الباقر عليه، ويزعمون أنه لم يمت، وإنه المهدي المنتظر.
الشميطية: هم أصحاب يحيى بن أبي شميط. يقول: يموت جعفر الصادق، ونصه على إمامة ابنه محمد، وإنه المهدي المنتظر.
الأفطحية أو العمارية: ينسبون إلى رجل يقال له: عمار، كان يقول: بموت جعفر الصادق، ونصه على إمامة ابنه عبد الله الأفطح.
الموسوية: ينسبون إلى موسى الكاظم. قالوا: إن الإمامة انتقلت من جعفر الصادق إلى ابنه موسى الكاظم بنصه عليه، ثم إن هارون الرشيد حمل موسى إلى بغداد، وحبسه لإظهاره الإمامة. ويقال: إنه دس له سما فمات. ودفن ببغداد. ثم من قال: بموته سموا: بالقطعية. ومن قال: لا ندري أمات أم لا! سموا: بالممطورة. لقول علي بن إسماعيل فيهم، ما أنتم إلا كلاب ممطورة، ومن قال بغيبته، ولم يسق الإمامة فيمن بعد سموا: بالوقفية. الاثنا عشرية: فرقة من الموسوية، قالت: بموت موسى،

(1/133)

وسموا القطعية، كما تقدم، وهؤلاء ساقوا الإمامة في أولاد موسى بنص كل منهم على من بعده، فزعموا أن الإمام بعد موسى: علي الرضا، ثم محمد التقي، ثم علي بن محمد، ثم الحسن العسكري، ثم ابنه القائم المنتظر الذي اختفى في سرداب في سر مَنْ رَأى وهو الإمام الثاني عشر.
الإسماعيلية الواقفية: قالوا: بموت جعفر الصادق، ونصه على إمامة ابنه إسماعيل، ثم انتقلت منه إلى ابنه محمد بن إسماعيل لموت إسماعيل في حياة جعفر، وقالوا: بغيبة محمد، ورجعته.
الإسماعيلية الباطنية: فرقة من الإسماعيلية ساقت الإمامة بعد محمد بن إسماعيل بن جعفر في أئمة مستورين، ثم ظاهرين، وهم الباطنية، وهي الفرقة المشهورة في الفرق بهذا الاسم. ومن مقالتهم أن الأرض لا تخلو من إمام حي، إما ظاهر مكشوف، وإما باطن مستور. وأن من مات ولم يعرف إمام زمانه مات ميتة جاهلية! ومن مات وليس في عنقه بيعة لِإمام مات ميتة جاهلية! وسموا باطنية لحكمهم بأن لكل ظاهر باطنًا، ولكل تنزيل تأويلًا، ولهم ألقاب أخرى، منها أنهم يسمون بالعراق - أيضا- القرامطة أو المزدكية. وبخراسان: التعليمية،

(1/134)

والملاحدة. وهم يسمون أنفسهم: الإسماعيلية لامتيازهم عن الموسوية الاثنا عشرية بالقول بإمامة إسماعيل بن جعفر دون أخيه موسى الكاظم.
ومن مقالتهم - أيضًا- أنهم لا يقولون بإثبات الصفات لله، ولا نفيها، فرارًا من التشبيه بالموجودات والمعدومات، ولهم سوى ذلك كثير من الشناعات الكفرية.

(1/135)

[الكيسانية]
الكيسانية الكيسانية: هم أصحاب كيسان مولى علي بن أبي طالب. ويقال: إنه تتلمذ على محمد بن الحنفية. وقد زعم أتباعه أنه جمع العلوم كلها، وجمع أسرار علوم علي وابنه محمد، ويجمعهم القول بأن الدين طاعة رجل، ومن أجل ذلك ضل منهم كثير، وجاءوا بالكفر: كإنكار أركان الإسلام، والشك في البعث، والقول بالتناسخ، والحلول، والرجعة بعد الموت. ومن فرق الكيسانية:
المختارية: وهم أصحاب المختار بن أبي عبيد الثقفي كان خارجيًّا، ثم زبيريّا، ثم شيعيًّا كيسانيا، ومن مقالته القول: بإمامة محمد بن الحنفية بعد علِي، أو بعد الحسن والحسين. وقد تبين خيبته لمحمد بن الحنفية، فأعلن براءته منه، والذي ساعد على ظهور أمره انتسابه إلى محمد بن الحنفية، وقيامه بثأر الحسين، واشتغاله بقتل الظلمة. ومن مذهبه جواز البداء على الله علمًا، وإرادة، وأمرًا ليبرر بذلك رجوعه فيما أبرمه مع دعواه أنه يوحى إليه. ومن المختارية من قال: بأن محمد بن الحنفية لم

(1/136)

يزل، وأنه المهدي، ومن هؤلاء: كثير عزة، وإسماعيل بن محمد الحميري الشاعران. ومنهم من قال: بموته، وانتقال الإمامة إلى غيره.
الهاشمية: قالوا بسوق الإمامة من محمد بن الحنفية إلى ابنه أبي هاشم عبد الله بن محمد بن الحنفية، وأن والده أفضى إليه بالأسرار التي أفضى بها علي إلى ولده محمد بن الحنفية.
البيانية: هم أتباع بيان بن سمعان التميمي النهدي، قالوا بسوق الإمامة من أبي هاشم إلى بيان، ومن مقالتهم: أن عليّا حل فيه جزء من الله، واتحد بجسده، فكان به إلها، وعلم به الغيب، وانتصر به في الحروب. . إلخ!! ثم ادّعى النبوة.
الرزامية: هم أصحاب رزام من غلاة الشيعة، قالوا: بإمامة علي بن عبد اللهّ بن عباس بعد أبي هاشم بوصية منه، ثم انتقلت منه إلى ابنه محمد، ثم إلى ابنه إبراهيم بن محمد صاحب أبي مسلم الخراساني حتى انتهت إلى أبي جعفر المنصور، ومن مذهبهم: إسقاط التكاليف، والحلول، وتناسخ الأرواح.
الغلاة: هم الذين غلوا في أئمتهم حتى ألهوهم، ويجمعهم القول بتشبيه الأئمة بالله: كالنصارى في عيسى، وغيره، أو تشبيه الله بالأئمة: كاليهود، والقول بالبداء، والرجعة،

(1/137)

والحلول، وتناسخ الأرواح، والإلهية. ومن بحث وأنصف تبين له أن أصول الغلاة دخلت عليهم من تعاليم اليهود، والنصارى، وماني، ومزدك التي انتشرت في العراق، ولهم في كل بلد لقب، فهم يلقبون في أصفهان: بالخرمية، والكردية. وفي الري: بالمزدكية، والسنبادية. وفي أذربيجان: بالذقولية. وفي موضع بالمحمرة، وفيما وراء النهر: بالمبيضة ومن فرقهم ما يأتي:
السبائية: أتباع عبد الله بن سبأ الحميري اليهودي، أظهر الإسلام، وأثار الفتن الدينية والسياسية، فوضع قاعدة حلول الله في علي، ومنه انشعبت فرق الغلاة الذين قالوا: بتناسخ الجزء الإلهي في الأئمة بعد علي. ومنهم من قال: بحياة علي، وغيبته، ورجعته، وهو الذي أثار الفتن على عثمان، وألّب عليه فريقًا من الأمة، وقد نفاه علي إلى ساباط المدائن لما علمه فيه من الغلو، وإحداث الفتن، ويظهر أن فكرة حياة الإمام، والغيبة، والرجعة أنشأها عبد الله بن سبأ حينما يئس الشيعة من إقامة دولة لهم ليصرفهم بها عن البيعة لخليفة موجود إلى إمام مفقود.
الكاملية: أتباع أبي كامل، ومذهبهم تكفير من لم يبايع عليا، والطعن في علي لعدم قتالهم، والخروج عليهم، ومع ذلك غلا أبو كامل في علي، ورأى أن الإمامة نور ينتقل من شخص

(1/138)

لآخر، ويتفاوت. ففي شخص يقوى حتى يكون نبيا، وفي آخر يكون إمامًا. وقال كغيره من الغلاة بفكرة الحلول الكلي، والجزئي، وتناسخ الأرواح.
العليائية: أتباع العلياء بن ذراع الدوسي الأسدي، زعم أن عليَا أفضل من محمد! ثم منهم من زعم أن عليا هو الذي سمى محمدًا إلهًا! وبعثه ليدعو إليه، فدعا إلى نفسه، وذموه لذلك! فسموا بالذمية. ومنهم من ألّه عليا ومحمدًا، أو فضل عليا! وسموا بالعينية. ومنهم من ألههما، وقدم محمدًا وسموا بالميمية. ومنهم من أله أصحاب الكساء: محمدًا، وعليّا، وفاطمة، وحسنا، وحسيَنَا. وقالوا: هم شيء واحد حلت فيهم الروح بالسوية.
المغيرية: أتباع المغيرة بن سعيد البجلي مولى خالد بن عبد الله القسري، زعم أن الإمام بعد محمد الباقر هو محمد بن عبد الله بن الحسن الذي خرج في المدينة، وزعم أنه حي لم يمت، ثم زعم الإمامة لنفسه، ثم ادعى النبوة. وفي زعمه أن الله صورة، وجسم ذو أعضاء على حروف الهجاء، وصورته صورة رجل من نور على رأسه تاج من النور، وله قلب تنبع منه الحكمة إلى غير ذلك من الشناعات.

(1/139)

المنصورية: أتباع أبي منصور العجلي، زعم أنه إمام حين تبرأ منه الباقر وطرده، ثم زعم بعد وفاة الباقر أن روحه انتقلت إليه، وله كثير من المزاعم. منها أنه عرج به إلى السماء. ومنها أن الكِسْف الساقط من السماء هو الله أو علي. ومنها أن الرسالة لا تنقطع. ومنها تسمية الجنة والنار، وأنواع التشريع بأسماء رجال لإسقاط التكاليف، واستحلال الدماء والأموال، وقد أخذه يوسف بن عمر الثقفي والي العراق أيام هشام بن عبد الملك، وصلبه لخبث دعوته، وهم صنف من الحزمية.
الخطابية: أتباع أبي الخطاب محمد بن أبي زينب الأسدي، انتسب أبو الخطاب إلى جعفر الصادق أولا، فلما تبرأ منه جعفر وطرده، زعم الإمامة لنفسه، ومن مزاعمه: أن الأئمة أنبياء، ثم آلهة! وأن جعفرا إله ظهر في صورة جسم، أو لبس جسمًا فرآه الناس! ولما وقف عيسى بن موسى صاحب المنصور على خبث دعوته قتله بسبخة الكوفة، وقد افترق أصحاب أبي الخطاب بعده إلى فرق، منها: المعمرية، أتباع معمر بن خيثم زعموا أن الإمام بعد أبي الخطاب معمر، وهؤلاء ينكرون فناء الدنيا، ويرون أن ما يصيب العالم فيها، من خير وشر هو الجزاء. ومنها: البزيغية أتباع بزيغ بن موسى، زعموا أنه

(1/140)

الإمام بعد أبي الخطاب، وهؤلاء ينكرون الموت لمن بلغ من الناس النهاية في الكمال، ويزعمون أن من مات فارق فقط، ورفع، ويزعمون أن المؤمن يوحى إليه. ومنها العجلية، زعموا أن الإمام بعد أبي الخطاب عمير أو عمرو بن بيان العجلي. ومنها: أتباع مفضل الصيرفي الذي قال بربوبية جعفر دون نبوته ورسالته. وقد تبرأ جعفر الصادق بن محمد الباقر من هؤلاء كلهم، فإنهم كلهم حيارى ضالون جاهلون بحال الأئمة.
الكيالية: أتباع أحمد بن الكيال، كان له مزاعم لا أساس لها من العقل، ولا مستند لها من السمع، فتركه من انخدع به، ادعى أنه إمام، ثم ادعى أنه القائم وله تأويلات لنصوص الدين. منها: حملة الميزان على العالمين، والصراط على نفسه، والجنة على الوصول إلى علمه من البصائر، والنار على الوصول إلى ما يضاده.
الهشامية: أتباع هشام بن الحكم، وهشام بن سالم الجواليقي، وكلاهما من أهل التشبيه، فأما هشام بن الحكم، فقال فيما نقل عنه: إن الله- تعالى- جسم ذو أبعاض له قدر من الأقدار، ولكن لا يشبه شيئًا من المخلوقات. ولا يشبهه شيء منها. ونقل عنه أنه قال: إنه شبر بشبر نفسه، إلى آخر شناعاته.

(1/141)

وغلا في عليّ حتى جعله إلهًا واجب الطاعة. وأما هشام الجواليقي، فقال: إن الله- تعالى- على صورة إنسان أعلاه مجوف، وأسفله مصمت، إلى آخر شناعاته، وأجاز المعصية على الأنبياء دون الأئمة لعصمتهم.
النعمانية: هم أتباع محمد بن علي بن النعمان أبي جعفر الأحول الملقب بشيطان الطاق، ومذهبه في حدوث علم الله: كمذهب هشام بن الحكم، وكذلك مذهبه في ذات الله، إلا أنه يقول: إنها نور على صورة إنسان.
اليونسية: هم أتباع يونس بن عبد الرحمن القمي مولى آل يقطين، وهو من المشبهة، يزعم أن الملائكة تحمل العرش، وأن العرش يحمل الله. وأن أطيط الملائكة من وطأة عظمة الله على العرش.
النصيرية والإسحاقية: النصيرية أتباع محمد بن نصير النميري، والإسحاقية ينسبون إلى إسحاق بن الحارث، وكلاهما من غلاة الشيعة يرون ظهور الروحانيات في صور جسمية خيرة أو خبيثة، ويزعمون أن الله يظهر في صورة إنسان، وأن جزء منه حلّ في عليّ به يعلم الغيب، ويفعل ما لا طاقة لأحد به من البشر، إلا أن النصيرية أميل إلى مشاركة علي لله في الألوهية.

(1/142)

والإسحاقية أميل إلى مشاركة علي لمحمد في النبوة، وكلاهما يرى - أيضًا- إباحة المحارم، وإسقاط التكاليف.
ومن الرافضة- أيضا- جماعة يقولون: بإمامة محمد بن عبد الله بن الحسن بن علي بن أبي طالب، وأنه لم يزل حيا، وينتظرون خروجه، مع أن جيش أبي جعفر المنصور قد قتله بالمدينة، وأقر بذلك فرقة من أتباع إمامهم محمد.

(1/143)

[أسئلة منثورة من سنوات عدة]
أسئلة منثورة من سنوات عدة س1- من الفرق الإسلامية الخوارج. فمن هم الخوارج؟ ومتى نشأوا؟ اذكر فرقهم الرئيسية، والأصول التي اشتركوا فيها. ولم سمّوا وعيدية وخوارج؟ وبم تحكم فيهم؟
س2- (أ) - ذكر في مطلع سورة القصص، وفي أثنائها ما يدل على أن قصة موسى سيقت لتكون معجزة لمحمد، صلى الله عليه وسلم، فاذكر الآيات التي ترشد إلى ذلك، مع بيان وجه إرشادها إليه. وكيف كانت قصة موسى بجملتها آية على رسالة محمد، صلى الله عليه وسلم؟ وكيف كانت بتفصيلها دليلًا على أن الله يعد أنبياءه قبل النبوة بالعلم، والأخلاق الفاضلة لتحمل أعباء الرسالة؟
(ب) - ما معنى الشيعة لغة، وما المراد بها عند علماء الفرق الإسلامية؟ ومتى نشأت الشيعة مع بيان السبب، وما الأصول التي اشتركت فيها فرق الشيعة؟ اذكر فرقهم الرئيسية التي تتشعب عنها جميع فرقهم.

(1/144)

من الذي بدأ مذهب المعتزلة؟ ومتى كان ذلك؟ اذكر الأصول التي تشترك فيها فرقهم؟ وبيّن مرادهم بكل منها، ولم سموا معتزلة؟ اذكر أربعة من مشاهيرهم.
من الفرق الإسلامية الخوارج، فاذكر ضابطًا يشملهم ويميزهم عن غيرهم. واذكر فرقهم الرئيسية وما الأصول التي اشتركت فيها فرقهم؟ ولم سموا وعيدية وخوارج؟
أسئلة امتحان النقل بكلية اللغة العربية لعام 82- 83 هـ س1- عرّف الحكم. واذكر الفرق بين أقسامه الثلاثة (الحكم الشرعي. الحكم العرفي. الحكم العقلي) . مع التوضيح بالأمثلة. ما معنى كون الوجوب والاستحالة والجواز أحكامًا عقلية؟ وضّح ما تقول بالأمثلة. وهل يكفي العقل في إثبات أحكام الدين دون نصوص الشرع؟ علل لما تقول مع التوضيح بالأمثلة؟
س 2- عرف توحيد الألوهية مع التمثيل؟ واذكر آيات من القرآن فيها الاستدلال بتوحيد الربوبية على توحيد الألوهية مع بيان وجه الدلالة، ولم كان توحيد الربوبية طريقا فطريّا لإثبات توحيد الألوهية؟ ولم كان طريق القرآن في

(1/145)

الحجاج، وهدي الأنبياء في الاستدلال أعظم طمأنينة للنفس، وأقوى في إثبات الحق وإقناع الخصم؟
س 3- (أ) - اذكر الفرق بين النبي والرسول، وأوضح النسبة بينهما؟
(ب) - كيف كانت المعجزة دليلًا على صدق من ظهرت على يده في دعوى الرسالة؟ ولم اختلفت المعجزات باختلاف الأمم؟ اشرح ذلك مستعينا بمعجزة موسى، وعيسى، ومحمد، عليهم الصلاة والسلام، ولم أرسل كل رسول بلسان قومه؟ اذكر ما يدل على ذلك من آيات القرآن.
أسئلة امتحان النقل بكلية اللغة العربية لعام 82 -83 هـ س 1- أثبت بالدليل العقلي حاجة العالم إلى موجد، واذكر من آيات القرآن ما يرشدك إلى ما دل عليه العقل من حاجة العالم إلى موجد مع بيان وجه الدلالة؟ واذكر من الكتاب والسنة ما يرشدك إلى أن ذلك ثابت- أيضا- بشهادة الفطر مع بيان وجه الدلالة؟
س 2- هل الأمم التي كذبت الأنبياء في دعوى الرسالة أقرت بإمكان الرسالة اذكر من آيات القرآن في قصص

(1/146)

الأنبياء ما يدل على ذلك مع بيان وجه الدلالة، وبين الدواعي التي حملتهم على رد دعوة الرسل مع الحكمة في أن الله اختار رسله إلى الناس من البشر، اذكر ما يرشدك إلى ذلك من القرآن؟
س3 - ذكر في مطلع سورة يوسف، وفي أثنائها، وختامها ما يدل على أن قصة يوسف سيقت لتكون معجزة لمحمد، صلى الله عليه وسلم، فأشر إلى الآيات التي أرشدت إلى ذلك الغرض. وبين كيف كانت قصة يوسف بجملتها آيات لمحمد، صلى الله عليه وسلم، وكيف كانت دليلا- أيضا- على أن الله يعد أنبياءه قبل النبوة بالعلم، والأخلاق الفاضلة لتحمل أعباء الرسالة؟
س1 - (أ) - أذكر الفرق أولا: بين الواجب لذاته، والواجب لغيره.
وثانيًا: بيّن المستحيل لذاته والمستحيل لغيره مع توضيح كل منها بالمثال؟
(ب) - اذكر الدليل العقلي على إثبات توحيد الربوبية، واذكر الآيات التي استخلص منها علماء المسلمين هذا الدليل العقلي مع بيان وجه دلالتها على المطلوب؟ ولماذا أنبه

(1/147)

الله على ذلك في القرآن مع أن المشركين قد أقروا بتوحيد الربوبية؟
(جـ) - بين المراد بتوحيد الأسماء والصفات، ثم بين كيف كان الوجود كله آيات بينات، وشواهد واضحات على إثبات أسماء الله وصفاته واذكر آيات من القرآن الكريم ترشد إلى ذلك؟
س2 - (أ) - استدل على إمكان الرسالة وحاجة العالم إليها، وما شبهة من قال: بوجوبها، ومن قال: باستحالتها؟ وبم ترد على كل منهما؟
(ب) - من المقرر أن معجزات الأنبياء ليست منحصرة فيما تحدى به كل نبي قومه، فأوضح ذلك ببيان عدم انحصار معجزة موسى في انقلاب العصا حيَّة، وخروج يده بيضاء مستعينًا في ذلك بما ذكر الله من سيرته قبل الرسالة وبعدها في القرآن الكريم، وما جرى عليه، وعلى قومه من الأحداث؟
س-1- (أ) - فرّق بين الواجب، والممكن، والمستحيل في العقليات مع التوضيح بالمثال؟
(ب) - استدل على وجوب الوجود لله- تعالى- بالدليل

(1/148)

النقلي، والدليل العقلي، واذكر آيات من القرآن الكريم ترشد إلى الدليل العقلي، مع توضيح وجه إرشادها إلى ذلك؟
(جـ) - هل أنكر فرعون وجود رب العالمين؟ بين ذلك وأجب عنه مسترشدًا فيما تذكر بالحوار الذي دار بين فرعون وموسى في هذه المسألة بدرجة تدفع شبهة من زعم أن وجود العالم وليد الصدفة والاتفاق. أو أنه نشأ عن تفاعل بين عناصر المادة، فتفرقت إلى وحدات، أو اتحدت بعد تفرق، وكان لتلك الوحدات، أو المركبات ما لها من الخواص؟
2 - (أ) - عرف كلًّا من المعجزة، والسحر، ثم أوضح ذلك بذكر ثلاثة فروق يتمايز بها كل منهما عن الآخر؟
(ب) - أوضح وجه كون القرآن الكريم معجزة دالة على نبوة نبينا محمد، صلى الله عليه وسلم، من حيث النظم، وما اشتمل عليه من التشريع، وأحكام الغيب؟

(1/149)


المقدمة - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات
تأليف: د. محمد بن خليفة التميمي
المقدمة
إن الحمد الله نحمده ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، له الأسماء الحسنى والصفات العلى.
وأشهد أن محمدًا عبده ورسوله، وأمينة على وحيه، أرسله بالهدى ودين الحق، فبلغ الرسالة وأدى الأمانة، ونصح الأمة وجاهد في الله حق جهاده، وعبد ربه حتى أتاه اليقين من ربه، صلى الله عليه وعلى آله وسلم تسليمًا.
أما بعد: فهذه الدراسة الأولى من سلسلة " دراسات في مباحث توحيد الأسماء والصفات " وهي بعنوان: " معتقد أهل السنة والجماعة في توحيد الأسماء والصفات ".
وسيتبعها -بإذن الله- الدراسات التالية:
الدراسة الثانية: "معتقد أهل السنة والجماعة في أسماء الله الحسنى".
الدراسة الثالثة: "معتقد أهل السنة والجماعة في صفات الله العلى".
الدراسة الرابعة: "قواعد أهل السنة والجماعة في نصوص الأسماء والصفات".
الدراسة الخامسة: "مقالة التعطيل وموقف أهل السنة والجماعة منها".

(1/5)

الدراسة السادسة: "مقالة التشبيه وموقف أهل السنة والجماعة منها ".
ومقصودي من إصدار هذه السلسلة خدمة الجوانب التالية:
ا- بيان معتقد أهل السنة والجماعة في باب أسماء الله وصفاته بشكل يجمع بين الشمولية والتعمق، وذلك من خلال توضيح المسائل الكلية العامة أولاً، ثم بحث القضايا التفصيلية والمباحث الجزئية للمسائل الكبرى المتعلقة بهذا الباب، فقد خصصت الدراسة الأولى لعرض المسائل العامة التي تبرز وتوضح معتقد أهل السنة والجماعة بشكل عام، ثم خصصت لكل مسألة بعد ذلك دراسة مستقلة تستوفي المواضيع والقضايا التي تتصل بها.
2- جمع شتات المسائل المتعلقة بهذا الباب، وهي مسائل متناثرة ومتفرقة في ثنايا كتب أهل السنة، وقد بذلت جهدي وطاقتي في جمعها وترتيبها وتبويبها وإخراجها في نسق تنتظم معه تلك المسائل، ليسهل بعد ذلك معرفتها والاطلاع. عليها.
3- بيان فساد مقالات أهل الزيغ والضلال الذين خرجوا عن الحق في هذا الباب، وذلك ليعلم وجه بطلان معتقداتهم ومدى انحرافهم وضلالهم، حتى يحذر المسلم من الوقوع في ذلك.
هذا وقد ضمنت الدراسة الأولى الفصول التالية:
الفصل الأول: تعريف توحيد الأسماء والصفات وعلاقته بباقي أنواع التوحيد.
وفيه مبحثان:
المبحث الأول: تعريف توحيد الأسماء والصفات.
المبحث الثاني: العلاقة بين أنواع التوحيد.

(1/6)

الفصل الثاني: معتقد أهل السنة والجماعة في أسماء الله وصفاته.
وفيه ثلاثة مباحث:
المبحث الأول: التعريف بالسلف الصالح وبأهل السنة والجماعة.
المبحث الثاني: معتقد أهل السنة في أسماء الله وصفاته.
المبحث الثالث: الأسس التي قام عليها معتقد أهل السنة في أسماء الله وصفاته.
وختمت ذلك بخاتمة وذيلتها بفهارس.
وإني لا أدعي أني وصلت بهذه الدراسة إلى درجة الكمال، ولكن حسبي أني اجتهدت، فإن وفقت فذلك بفضل من الله وحده، وإن حصل تقصير أو خطأ فهذا من طبيعة جهد البشر، فأرجو ممن وقف على شيء في هذه الدراسة أن يبادرني النصيحة، وأسأل الله عز وجل أن يتقبل مني هذا الجهد وأن يجعله عملاً صالحًا ولوجهه خالصًا، وأن لا يجعل لأحد فيه شيئا.
وآخر دعوانا أن الحمد لله رب العالمين.
محمد بن خليفة التميمي

(1/7)


التمهيد: أهمية توحيد الأسماء والصفات - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

التمهيد: أهمية توحيد الأسماء والصفات
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، وأشهد أن لا إله إلا الله وحده لا شريك له، الموصوف بصفات الجلال، المنعوت بنعوت الكمال.
وأشهد أن محمدًا عبده ورسوله، وأمينه على وحيه وخيرته من خلقه وحجته على عباده، صلى الله عليه وعلى آله وسلم تسليما كثيرًا.
وبعد:
فإن من المفيد والمهم لطالب الحق قبل أن يشرع في دراسة تفاصيل جوانب توحيد الأسماء والصفات أن يكون لديه معرفة بأهمية هذا التوحيد وما له من قيمة ومنزلة ودور في جانب الاعتقاد على وجه الخصوص، وفي سائر جوانب الدين على وجه العموم، فإيجاد هذا التصور المفيد في فكر المسلم عما لهذا التوحيد من مكانة عالية ودرجة رفيعة سيعود-بإذن الله تعالى- عليه بالنفع في إيمانه بالله عز وجل، فيولي هذا الجانب القدر الواجب له من الأهمية، كما يزيده ذلك رغبة في التفقه في مسائله ومباحثه وتفريعاته، والتي لا يستغني عنها طالب العلم الراغب في التزود من العلم النافع المفيد.
وإن مما يؤسف له أن البعض ينظر إلى هذا التوحيد نظرة المقل من أهميته وشأنه، فيظن أن مباحث هذا الباب لا تتجاوز ذكر الأقوال المختلفة والمتباينة في القدر الذي يثبت أو لا يثبت من أسماء الله وصفاته، وأن الأمر لا يعدو ذلك

(1/8)

ولا يخرج عنه، ومثل هذه النظرة وهذا القول لا يصدر إلا عن أحد شخصين، إما جاهل لا يدري ما في هذا الباب من مسائل مفيدة، وعلى درجة من الأهمية لا غنى للمسلم عنها وعن معرفتها.
وإما عن شخص منحرف في عقيدته يظن أن حال هذا الباب لا يخرج عن الحال الذي عليه عند أهل الباطل الذين لم يستضيئوا في هذا الباب ولا في غيره بنور الكتاب والسنة، وبالتالي لم يتجاوز حديثهم في هذا الباب حدود الطعن في أسماء الله وصفاته والتشكيك فيها أو في أكثرها، فصدوا بذلك عن معرفتها فضلاً عن بيان مالها من دور ومكانة في عقيدة المسلم وإيمانه بربه تبارك وتعالى.
فإرشاداً لطالب الحق، وتعليمًا للجاهل الغافل، ودعوة للمخالف المنحرف، ومذاكرة للعالم أسطر هذه الكلمات التي تشير إلى بعض ما في هذا التوحيد من فوائد ومزايا، عسى الله أن ينفع بها من يطلع عليها ويستذكرها.
فأقول وبالته التوفيق ومنه أستمد العون والتسديد ملخصا ما أود بيانه في النقاط التالية:
أولاً: هذا التوحيد شطر باب الإيمان، بالله تعالى:
لا يخفى على المسلم أهمية الإيمان بالله، فهو أول أركان الإيمان، بل هو أعظمها، فما بقية الأركان إلا تبع له وفرع عنه، وهو أهم ما خلق لها الخلق وأرسلت به الرسل، وأنزلت به الكتب، وأسست عليه الملة، فالإيمان بالله هو أساس كل خير، ومصدر كل هداية، وسبب كل فلاح، ذلك لأن الإنسان لما كان مخلوقًا مربوبًا عاد في علمه وعمله إلى خالقه وباريه فبه يهتدي، وله يعمل، وإليه يصير، فلا غنى له عنه، وانصرافه إلى غيره هو عين هلاكه

(1/9)

وفساده، والإنسان له بالله عن كل شيء عوض، وليس لكل شيء عن الله عوض، فليس للعبد صلاح ولا فلاح إلا بمعرفة ربه وعبادته، فإذا حصل له ذلك فهو الغاية المرادة له والتي خلق من أجلها، فما سوى ذلك إما فضل نافع، أو فضول غير نافعة، أو فضول ضارة، ولهذا صارت دعوة الرسل لأممهم إلى الإيمان بالله وعبادته، فكل رسول يبدأ دعوته بذلك كما يعلم من تتبع دعوات الرسل في القرآن.
وملاك السعادة والنجاة والفوز يكون بتحقيق التوحيدين اللذين عليهما يقوم الإيمان بالله تعالى، وبتحقيقهما بعث الله سبحانه وتعالى رسوله صلى الله عليه وسلم، وإليه دعت الرسل صلوات الله وسلامه عليهم ممن أولهم إلى آخرهم.
وأحدهما: التوحيد العلمي الخبري الاعتقادي المتضمن إثبات صفات الكمال لله تعالى، وتنزيهه فيها عن التشبيه والتمثيل، وتنزيهه عن صفات النقص.
والتوحيد الثاني: عبادته وحده لا شريك له، وتجريد محبته والإخلاص له وخوفه ورجاؤه والتوكل عليه، والرضا به ربا وإلها ووليا، وأن لا يجعل له عدلاً في شيء من الأشياء.
وقد جمع سبحانه وتعالى هذين النوعين في سورتي الإخلاص وهما سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 1 المتضمنة للتوحيد العملي الإرادي.
وسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 المتضمنة للتوحيد العلمي الخبري.
فسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} فيها بيان ما يجب لله تعالى من صفات
__________
1 الآية 1 من سورة الكافرون.
2 الآية 1 من سورة الإخلاص.

(1/10)

الكمال وبيان ما يجب تنزيهه عنه من النقائص والأمثال.
وسورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} فيها إيجاب عبادته وحده لا شريك له، والتبري من عبادة كل ما سواه.
ولا يتم أحد التوحيدين إلا بالآخر، ولهذا كان النبي صلى الله عليه وسلم يقرأ بهاتين السورتين في سنة الفجر والمغرب والوتر اللتين هما فاتحة العمل وخاتمته، ليكون مبدأ النهار توحيدًا وخاتمته توحيدًا1.
فالتوحيد المطلوب من العبد شطره هو توحيد الأسماء والصفات.
ثانيا: توحيد الأسماء والصفات أشرف العلوم وأهمها على الإطلاق:
إن شرف العلم تابع لشرف معلومه، لوثوق النفس بأدلة وجوده وبراهينه ولشدة الحاجة إلى معرفته وعظم النفع بها.
ولا ريب أن أجل معلوم وأعظمه وأكبره هو الله الذي لا إله إلا هو رب العالمين، وقيوم السموات والأرضين، الملك الحق المبين، الموصوف بالكمال كله، المنزه عن كل عيب ونقص وعن كل تشبيه وتمثيل في كماله.
فلا ريب أن العلم به وبأسمائه وصفاته وأفعاله أجل العلوم وأفضلها، ونسبته إلى سائر العلوم كنسبة معلومه إلى سائر المعلومات2.
فإن قيل: فالعلم إنما هو وسيلة إلى العمل ومراد له، والعمل هو الغاية، ومعلوم أن الغاية أشرف من الوسيلة، فكيف تفضل الوسائل على غاياتها؟
قيل: كل من العلم والعمل ينقسم إلى قسمين، منه ما يكون وسيلة، ومنه ما يكون غاية، فليس العلم كله وسيلة مرادة لغيرها، فإن العلم بالله وأسمائه
__________
1 اجتماع الجيوش الإسلامية على غزو المعطلة الجهمية ص35-36.
2 مفتاح دار السعادة 1/86.

(1/14)

وصفاته هو أشرف العلوم على الإطلاق وهو مطلوب لنفسه مراد لذاته، قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} 1 فقد أخبر سبحانه أنه خلق السموات والأرض ونزل الأمر بينهن ليعلم عباده أنه بكل شي عليم، وعلى كل شي قدير فهذا العلم هو غاية الخلق المطلوبة، وقال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 2 فالعلم بوحدانيته تعالى وأنه لا إله إلا هو مطلوب لذاته وإن كان لا يكتفى به وحده، بل لابد معه من عبادته وحده لا شريك له، فهما أمران مطلوبان لأنفسهما.
الأمر الأول: أن يعرف الرب تعالى بأسمائه، وصفاته وأفعاله وأحكامه.
والأمر الثاني: أن يعبد بموجبها ومقتضاها.
فكما أن عبادته مطلوبة مرادة لذاتها، فكذلك العلم به ومعرفته أيضا، فإن العلم من أفضل العبادات3.
ثالثا: توحيد الأسماء والصفات هو أصل، العلوم الدينية:
كما أن العلم بأسماء الله وصفاته وأفعاله أجل العلوم وأشرفها وأعظمها فهو أصلها كلها، فكل علم هو تابع للعلم به، مفتقر في تحقق ذاته إليه، فالعلم به أصل كل علم ومنشؤه، فمن عرف الله عرف ما سواه، ومن جهل ربه فهو لما سواه أجهل، قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} 4 فتأمل هذه الآية تجد تحتها معنى شريفًا عظيمًا، وهو: أن من نسي ربه أنساه ذاته
__________
1 الآية 12 من سورة الطلاق.
2 الآية 19 من سورة محمد.
3 مفتاح دار السعادة 1/178.
4 الآية 19 من سورة الحشر.

(1/15)

ونفسه فلم يعرف حقيقته ولا مصالحه، بل نسي ما به صلاحه وفلاحه في معاشه ومعاده، لأنه خرج عن فطرته التي خلق عليها فنسي ربه فأنساه نفسه وصفاتها وما تكمل به وتزكو به وتسعد به في معاشها ومعادها، قال تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} 1 فغفل عن ذكر ربه فانفرط عليه أمره وقلبه، فلا التفات له إلى مصالحه، وكماله وما تزكو به نفسه وقلبه، بل هو مشتت القلب مضيعه، مفرط الأمر حيران لا يهتدي سبيلاً.
فالعلم بالله أصل كل علم، وهو أصل علم العبد بسعادته وكماله ومصالح دنياه وآخرته، والجهل به مستلزم للجهل بنفسه ومصالحها وكمالها وما تزكو به وتفلح به، فالعلم به سعادة العبد والجهل به أصل شقاوته2.
رابعًا: معرفة أسماء الله وصفاته أصل عظيم في منهج السلف:
معرفة أسماء الله وصفاته هي الأساس الذي ينبني عليه عمل العبد، ومن خلالها تتحدد العلاقة التي تربط العبد بربه، وعلى ضوئها يعبد المسلم ربه ويتقرب إليه.
ولذلك كان أصل علم السلف وعملهم هو:
ا- العلم بالله.
2- والعمل لله.
فجمعوا بذلك بين التصديق العلمي والعمل الحبي.
ثم إن تصديقهم عن علم، وعملهم وحبهم عن علم، فسلموا بذلك من آفات منحرفة المتكلمة والمتصوفة.
__________
1 الآية 28 من سورة الكهف.
2 مفتاح دار السعادة 1/86.

(1/16)

فالكلاميون: غالب نظرهم وقولهم في الثبوت والانتفاء، والوجود والعدم، والقضايا التصديقية، فغايتهم مجرد التصديق والعلم والخبر.
والصوفيون: غالب طلبهم وعملهم في المحبة والبغضة، والإرادة والكراهة، والحركات العملية، فغايتهم المحبة والانقياد والعمل والإرادة.
فإن كلاً من المنحرفين له مفسدتان:
إحداهما: القول بلا علم إن كان متكلمًا.
والعمل بلا علم إن كان متصوفًا.
وهو ما وقع من البدع الكلامية والعملية المخالفة للكتاب والسنة.
والمفسدة الثانية: فوَّت المتكلم العمل.
وفوَّت المتصوف القول والكلام.
أما السلف وأتباعهم فقد حققوا كلا الأمرين.
من القول التصديقي المعتمد على معرفة أسماء الله وصفاته وأفعاله الواردة في الكتاب والسنة.
والعمل الإرادي وذلك باتباع الأوامر واجتناب النواهي وفق ما شرعه الله في كتابه وعلى لسان رسوله صلى الله عليه وسلم.
ولذلك كان كلامهم وعملهم باطنًا وظاهرا بعلم، وكان كل واحد من قولهم وعملهم مقرونًا بالآخر وهؤلاء هم المسلمون حقًّا1.
فالسلف وأتباعهم جعلوا من توحيد الأسماء والصفات إحدى الرَّكيزتين التي قام عليها منهجهم المعتمد على نصوص الكتاب والسنة، وذلك لما لهذا التوحيد من أهمية ومنزلة، وهذا ما تشهد له كثرة النصوص الشرعية الواردة في
__________
1 مجموع الفتاوى 2/41 بتصرف.

(1/17)

هذا الشأن.
خامسًا: العلم بأسماء الله وصفاته يفتح للعبد باب معرفة الله:
إن محبة الشيء فرع عن الشعور به، وأعرف الخلق بالله أشدهم حبا له، وكل من عرف الله أحبه، ولا سبيل للحصول على هذه المعرفة إلا من باب العلم بأسماء الله وصفاته، فلا تستقر للعبد قدم في معرفة الله إلا بالتعرف على أسمائه وصفاته الواردة في القرآن والسنة، فالعلم بأسماء الله وصفاته يفتح للعبد هذا الباب العظيم، فالله عز وجل لم يجعل السبيل إلى معرفته من طريق الاطلاع على ذاته، فهذا الباب موصود إلى قيام الساعة، كما أخبرنا بذلك نبينا محمد صلى الله عليه وسلم حيث قال: "تعلموا أنه لن يرى أحد منكم ربة عز وجل حتى يموت" 1.
وكذلك فإن من المحال أن تستقل العقول البشرية بمعرفة ذلك وإدراكه على وجه التفصيل، فهي عاجزة عن ذلك لكونه من المغيبات التي لا سبيل إلى معرفتها إلا من طريق الوحي، والله عز وجل يقول: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 2 فهذه الآية تبين محدودية علم الإنسان.
وقد اقتضت رحمة العزيز الحكيم أن بعث الرسل به معرفين وإليه داعين، وجعل معرفته سبحانه بأسمائه وصفاته، أفعاله هي مفتاح دعوتهم وزبدة رسالتهم، فأساس دعوة الرسل صلوات الله وسلامه عليهم، والأصل الأول فيها: معرفة الله سبحانه بأسمائه وصفاته وأفعاله. ثم يتبع هذا الأصل أصلان عظيمان هما:
__________
1 أخرجه مسلم في صحيحه، كتاب الفتن، باب ذكر ابن صياد 8/193.
2 الآية 85 من سورة الإسراء.

(1/18)

ا- تعريف الناس الطريق الموصلة إلى الله، وهي: "شريعته المتضمنة لأمره ونهيه".
2- تعريفهم مآلهم في الآخرة.
وهذان الأصلان تابعان للأصل الأول مبنيان عليه، فأعرف الناس بالله أتبعهم للطريق الموصلة إليه، وأعرفهم بحال الناس عند القدوم عليه.
سادسًا: أساس العلم الصحيح هو الإيمان بالله وبأسمائه وصفاته:
على أساس العلم الصحيح بالله وبأسمائه وصفاته يقوم الإيمان الصحيح والتوحيد الخالص، وتنبني مطالب الرسالة جميعها، فهذا التوحيد هو أساس الهداية والإيمان وهو أصل الدين الذي يقوم عليه، ولذلك فإنه لا يتصور إيمان صحيح ممن لا يعرف ربه، فهذه المعرفة لازمة لانعقاد أصل الإيمان، وهي مهمة جدا للمؤمن لشدة حاجته إليها لسلامة قلبه وصلاح معتقده واستقامة عمله، فهذه المعرفة لأسماء الله وصفاته وأفعاله توجب للعبد التمييز بين الإيمان والكفر، والتوحيد والشرك والإقرار والتعطيل، وتنزيه الرب عما لا يليق به ووصفه بما هو أهله من الجلال والإكرام.
وذلك يتم بتدبر كلام الله تعالى وما تعرف به سبحانه إلى عباده على ألسنة رسله من أسمائه وصفاته وأفعاله وما نزه نفسه عنه مما لا ينبغي له ولا يليق به سبحانه.
والجدير ذكره أن معرفة الله نوعان:
النوع الأول: المعرفة الإجمالية.
وهي التي تلزم العبد المؤمن لينعقد بها أصل الإيمان، وهي تتحقق بالقدر الذي يميز العبد به بين ربه وبين سائر الآلهة الباطلة، ويتحقق بها الإيمان

(1/19)

المجمل، وتجعله في سلامة من الكفر والشرك المخرجين من الإيمان، وتخرجه من حد الجهل بربه وما يجب له.
وهذه المعرفة يتحصل عليها من قراءة سورة الإخلاص، وآية الكرسي وغيرها من الآيات ومعرفة معانيها.
ولكن هذه المعرفة لا توجب قوة الإيمان والرسوخ فيه.
النوع الثاني: المعرفة التفصيلية.
وهذه تكون بمعرفة الأدلة التفصيلية الواردة في هذا الباب وتعلمها واعتقاد اتصاف الله بها ومعرفة معانيها والعمل بمقتضياتها وأحكامها.
وهذه المعرفة هي التي يحصل بها زيادة الإيمان ورسوخه، فكلما ازداد العبد علمًا بالله زاد إيمانه وخشيته ومحبته لربه وتعلقه به، قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 1كما تجلب للعبد النور والبصيرة التي تحصنه من الشبهات المضللة والشهوات المحرمة.
"والعلم بالله يراد به في الأصل نوعان:
أحدهما: العلم به نفسه، أي بما هو متصف به من نعوت الجلال والإكرام وما دلت عليه أسماؤه الحسنى.
وهذا العلم إذا رسخ في القلب أوجب خشية الله لا محالة، فإنه لابد أن يعلم أن الله يثيب على طاعته، ويعاقب على معصيته.
والنوع الثاني: يراد بالعلم بالله العلم بالأحكام الشرعية من الأوامر والنواهي، والحلال والحرام.
ولهذا قال بعض السلف: العلماء ثلاثة:
__________
1 الآية 28 من سورة فاطر.

(1/20)

ا- عالم بالله ليس عالمًا بأمر الله.
2- عالم بأمر الله ليس عالمًا بالله.
3- عالم بالله وبأمر الله.
فالعالم بالله: الذي يخشى الله، والعالم بأمر الله: الذي يعرف الحلال والحرام"1.
سابعًا: العلم بأسماء الله وصفاته هو حياة القلوب:
فلا حياة للقلوب ولا نعيم ولا سرور ولا أمان ولا طمأنينة إلا بأن تعرف ربها ومعبودها وفاطرها ويكون أحب إليها مما سواه، والإنسان بدون الإيمان بالله لا يمكنه أن ينال معرفة ولا هداية، وبدون اهتدائه إلى ربه لا يكون إلا شقيا معذبا كما هو حال الكافرين.
فالله تبارك خلق هذا الإنسان وركبه من الجسد والروح وشاء أن يكون خلق الجسد من التراب، قال تعالى: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَاب} 2 وجعل قوام الجسد وحياته من التراب، فهو يأكل ويشرب ويكتسي من الأرض وما فيها، وجعل في هذا الجسد الروح، قال تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} 3 وشاء أن يكون قوام هذه الروح وحياتها في معرفة الله وعبادته، فلا شيء أطيب للعبد ولا ألذ ولا أهنأ ولا أنعم لقلبه وعيشه من محبة فاطره وباريه ودوام ذكره والسعي في مرضاته، لذلك فإن من في قلبه أدنى حياة أو محبة لربه وإرادة لوجهه وشوق إلى لقائه، فطلبه لهذا الباب وحرصه على معرفته وازدياده من التبصر فيه، وسؤاله واستكشافه عنه هو أكبر مقاصده وأعظم مطالبه وأجل غاياته، فهذا هو
__________
1 مجموع الفتاوى 3/333 بتصرف بسير.
2 الآية 5 من سورة الحج.
3 الآية 29 من سورة الحجر.

(1/21)

الكمال الذي لا كمال للعبد بدونه، وله خلق الخلق، ولأجله نزل الوحي، وأرسلت الرسل وقامت السموات والأرض، ووجدت الجنة والنار، ولأجله شرعت الشرائع، وأسست الملة، ونصبت القبلة، وهو قطب رحى الخلق والأمر الذي مدارهما عليه.
وهو بحق أفضل ما اكتسبته القلوب وحصلته النفوس وأدركته العقول، وليست القلوب الصحيحة والنفوس المطمئنة إلى شيء من الأشياء أشوق منها إلى معرفة هذا الأمر ولا فرحها بشيء أعظم من فرحها بالظفر بمعرفة الحق فيه1.
ثامنًا: ثمرة معرفة أسماء الله وصفاته:
مما يدلل ويؤكد أهمية هذا التوحيد هو ما تثمره معرفة أسماء الله وصفاته في قلب المؤمن من زيادة في الإيمان ورسوخ في اليقين، وما تجلبه له من النور والبصيرة التي تحصنه من الشبهات المضللة، والشهوات المحرمة.
فهذا العلم إذا رسخ في القلب أوجب خشية الله لا محالة، فلكل اسم من أسماء الله تأثير معين في القلب والسلوك، فإذا أدرك القلب معنى الاسم وما يتضمنه واستشعر ذلك، تجاوب مع هذه المعاني وانعكست هذه المعرفة على تفكيره وسلوكه.
ولكل صفة عبودية خاصة هي من موجباتها ومقتضياتها، فالأسماء الحسنى والصفات العلى مقتضية لآثارها من العبودية وهذا مطرد في جميع أنواع العبودية التي على القلب والجوارح، فمثلاً: علم العبد بتفرد الرب تعالى بالضر والنفع والعطاء والمنع والخلق والرزق والإحياء والإماتة يثمر له
__________
1 انظر: الفتوى الحموية الكبرى ص28-29.

(1/22)

عبودية التوكل عليه باطنًا، ولوازم التوكل وثمراته ظاهرًا.
وعلمه بسمعه تعالى وبصره وعلمه وأنه لا يخفى عليه مثقال ذرة في السموات ولا في الأرض، وأنه يعلم السر وأخفى، ويعلم خائنة الأعين وما تخفي الصدور، يثمر له حفظ لسانه وجوارحه وخطرات قلبه عن كل ما لا يرضي الله، وأن يجعل تعلق هذه الأعضاء بما يحبه الله ويرضاه فيثمر له ذلك الحياء باطنًا، ويثمر له الحياء اجتناب المحرمات والقبائح.
ومعرفته بغناه وجوده وكرمه وبره وإحسانه ورحمته توجب له سعة الرجاء، ويثمر له ذلك من أنواع العبودية الظاهرة والباطنة بحسب معرفته وعلمه. وكذلك معرفته بجلال الله وعظمته وعزه، تثمر له الخضوع والاستكانة والمحبة، وتثمر له تلك الأحوال الباطنة أنواعًا من العبودية الظاهرة هي موجباتها.
وكذلك علمه بكماله وجماله وصفاته العلى يوجب له محبة خاصة بمنزلة أنواع العبودية.
فرجعت العبودية كلها إلى مقتضى الأسماء والصفات وارتبطت بها1.
وبهذا يتبين أن معرفة العبد لأسماء الله وصفاته على الوجه الذي أخبر الله عز وجل به في كتابه وسنة رسوله صلى الله عليه وسلم توجب على العبد القيام بعبودية الله على الوجه الأكمل، فكلما كان الإيمان بالصفات أكمل كان الحب والإخلاص والتعبد أقوى، وأكمل الناس عبودية المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر، إذ كل اسم من أسمائه عز وجل له تعبد مختص به، علما ومعرفة وحالاً.
__________
1 مفتاح دار السعادة 2/90

(1/23)

علمًا ومعرفة: أي إن من علم أن الله مسمى بهذا الاسم، وعرف ما يتضمنه من الصفة ثم اعتقد ذلك فهذه عبادة.
و"حالاً" أي إن لكل اسم من أسماء الله مدلولاً خاصًّا وتأثيرًا معينًا في القلب والسلوك، فإذا أدرك القلب معنى الاسم وما يتضمنه واستشعر ذلك، تجاوب مع هذه المعاني وانعكست هذه المعرفة على، تفكيره وسلوكه.
وهذه الطريقة مشتقة من قلب القرآن، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 1.
والدعاء بها يتناول: دعاء المسألة، ودعاء الثناء، ودعاء التعبد. وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته، ويثنوا عليه بها، ويأخذوا بحظهم من عبوديتها2.
تاسعًا: ضرورة تجنب الباطل وعدم مخالفة طر يق الحق في هذا الباب:
يعتبر باب الأسماء والصفات من أكثر الأبواب خطورة ومزلة من جهة كونه محل خلافات شديدة ومعقدة دارت رحاها بين علماء السلف من جهة والفلاسفة وأهل الكلام والمشبهة من جهة أخرى.
فمن واجب طالب العلم أن يتعمق في فهم الحق المبني على الكتاب والسنة، قال تعالى: {َإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 3، فالرد إلى الله يكون بالرد إلى كتابه، والرد إلى الرسول بعد وفاته يكون بالرد إلى سنته صلى الله عليه وسلم، وقد قال تعالى: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّه} 4، فالله أعلم بنفسه، وهو الذي أخبر
__________
1 الآية 180 من سورة الأعراف
2 مدارج السالكين 1/420
3 الآية 59 من سورة النساء
4 الآية 140 من سورة البقرة

(1/24)

بأسمائه وصفاته في كتابه وعلى لسان رسوله صلى الله عليه وسلم، وكذلك فإن النبي صلى الله عليه وسلم أعلم الناس بربه وأصدقهم خبرًا، وقد قال الله في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 1.
فمن الواجب على المسلم أن يدرس هذا الباب ويتعمق في فهمه وفق ما ورد في الكتاب والسنة، وأن يحذر من التيارات الفلسفية التي أضرت أصحابها وأدخلتهم في دوامة الانحراف والضياع، فحالت بين قلوبهم وبين معرفة ربهم، فأصبحت قلوبهم مظلمة جاهلة بحقائق الإيمان، فترتب على ذلك إعراضهم عن الله وعن ذكره ومحبته والثناء عليه بأوصاف كماله، ونعوت جلاله، فانصرفت قوى حبهم وشوقهم وأنسهم إلى سواه.
ومعلوم أنه لا يستقر للعبد قدم في المعرفة، بل ولا في الإيمان، حتى يؤمن بأسماء وصفات الرب جل جلاله، ويعرفها معرفة تخرجه عن حد الجهل بربه، فالإيمان بالأسماء والصفات وتعرفها هو أساس الإسلام وقاعدة الإيمان وثمرة شجرة الإحسان، فمن جحدها فقد هدم أساس الإسلام والإيمان، وثمرة شجرة الإحسان، فضلاً عن أن يكون من أهل العرفان.
فينبغي للمؤمن أن يبذل مقدوره ومستطاعه، في معرفة الأسماء والصفات، وأن تكون معرفته سالمة من داء التعطيل وداء التمثيل اللذين ابتلي بهما كثير من أهل البدع المخالفة لما جاء به الرسول صلى الله عليه وسلم، فالمعرفة الصحيحة هي المتلقاة من الكتاب والسنة، وما روي عن الصحابة والتابعين لهم بإحسان، فهذه هي المعرفة النافعة التي لا يزال صاحبها في زيادة إيمانه وقوة يقينه، وطمأنينة أحواله.
__________
1 الآيتان 3، 4 من سورة النجم

(1/25)


تعريف توحيد الأسماء والصفات - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

الفصل الأول: تعريف توحيد الأسماء والصفات وعلاقته بباقي أنواع التوحيد
المبحث الأول: تعريف توحيد الأسماء والصفات
...
المبحث الأول: تعريف توحيد الأسماء والصفات
حدود الأشياء وتفسيرها الذي يوضحها، تتقدم أحكامها، فإن الحكم على الأشياء فرع عن تصورها، فمن حكم على أمر من الأمور- قبل أن يحيط علمه بتفسيره، وبتصوره تصورًا يميزه عن غيره- أخطأ خطأً فاحشًا1.
توحيد الأسماء والصفات: هو إفراد الله بأسمائه الحسنى وصفاته العلى الواردة في القرآن والسنة، والإيمان بمعانيها وأحكامها.
شرح مفردات التعريف:
أولاً: "إفراد الله":
هذا معنى كلمة "التوحيد"، فأصل هذه الكلمة من "وحد" فيقال: وحد يوحد توحيدًا: أي جعله واحدًا.
ومادة "وحد" في اللغة مدارها على انفراد الشيء.
فإذا قلت: توحيد الله بأسمائه: فالمعنى إفراد الله بأسمائه.
ثانيًا: بأسمائه الحسنى
بأسمائه: الاسم في اللغة: هو اللفظ الموضوع لمعنًى تعيينًا أو تمييزًا.
أو الاسم: ما دل على الذات وما قام بها من الصفات.
ومن أسماء الله تعالى: الله- الرحمن- الرحيم- الغفور- العزيز- القدير- السميع- البصير- الباري
__________
1 التوضيح والبيان لشجرة الإيمان ص 7

(1/29)

الحسنى": هذا وصف لأسماء الله، وقد ورد ذكره في القرآن الكريم.
ا- المواضع التي ورد فيها:
ورد هذا الوصف لأسماء الله عز وجل في أربعة مواضع من كتاب الله عز وجل، وهذه المواضع هي:
أ- قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الأعراف 180.
ب- قال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} الإسراء 110.
ج- قال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} طه 8.
د- قال تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} الحشر 24.
2- تصريفها: حُسنَى على وزن "فُعلَى" تأنيث أفعل التفضيل، فحسنى تأنيث أحسن، ككبرى تأنيث أكبر، وصغرى تأنيث أصغر، ولذلك يخطيء من يقول إنها تأنيث حسن، لأن تأنيث "حسن" "حسنة"، ومن أجل ذلك لا يصح أن نقول: إن أسماء الله حسنة، والصَّواب هو أن نقول: إن أسماء الله حسنى كما وصفها الله بذلك.
3- معناها: معنى حسنى: المفضلة على الحسنة، أي البالغة في الحسن غايته.
المعنى العام للآية: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} : لله أحسن الأسماء وأجلها لإنبائها عن أحسن المعاني وأشرفها.
5- الحكم المستفاد: يجب الإيمان بهذا الوصف الذي أخبر الله به عن أسمائه وذلك بالاعتقاد الجازم أن أسماء الله هي أحسن الأسماء وأتمها وأكملها معنى، وفي هذا الوصف أحكام أخرى مستفاد سيأتي الكلام عنها

(1/30)

بإذن الله في المسائل التفصيلية المتعقلة بأسماء الله الحسنى.
ثالثاً: "وصفاته العلى":
وصفاته ": الصفة هي: ما قام بالذات مما يميزها عن غيرها من أمور ذاتية أو معنوية أو فعلية.
ومن صفات الله عز وجل:
الذاتية: اليدان- الوجه- العينان- الأصابع.
المعنوية: العلم- القدرة- الحياة- الإرادة.
الفعلية: النزول- الاستواء- الخلق- الرزق.
العلى": هذا الوصف جاء ذكره في نص القرآن العظيم.
ا- المواضع: قال تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} النحل 60.
وقال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} الروم 27.
وفي القرآن العظيم آيات كثيرة تدل على كمال صفات الله، سيأتي الكلام عنها بإذن الله في المسائل التفصيلية المتعلقة بصفات الله.
2- تصريفها: "الأعلى" صيغة أفعل التَّفضيل، أي أعلى من غيره1.
3- معنى الآية: قال القرطبي: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} : أي الوصف الأعلى2.
وقال ابن كثير: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} : أي الكمال المطلق من كل وجه3.
وقال ابن سعدي: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} وهو كل صفة كمال، وكل كمال
__________
1 الصواعق المرسلة 3/1030
2 تفسير القرطبي 10/119
3 تفسير ابن كثير 2/573

(1/31)

في الوجود فالله أحق به من غير أن يستلزم ذلك نقصًا بوجه1.
4- الحكم المستفاد: يجب الإيمان بما أخبر الله به عن نفسه وذلك بالاعتقاد الجازم بأن كل ما أخبر الله به في كتابه أو على لسان رسوله صلى الله عليه وسلم من الصفات هي صفات كمال لا نقص فيها بوجه من الوجوه، فهو سبحانه المستحق للكمال المطلق من جميع الوجوه.
قال الإمام ابن القيم: "المثل الأعلى يتضمن ثبوت الصفات العليا لله سبحانه، ووجودها العلمي، والخبر عنها، وذكرها، وعبادة الرب سبحانه بها ... "2.
رابعًا: " الواردة في القرآن والسنة ":
أي يجب الوقوف في أسماء الله وصفاته على ما جاءت به نصوص القرآن والسنة لا نزيد على ذلك ولا ننقص منه.
فلا نسمي أو نصف الله بما لم يسم أو يصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم.
وذلك لأنه لا طريق إلى معرفة أسماء الله وصفاته إلا من طريق واحد هو طريق الخبر- أي الكتاب والسنة-.
فلو قال شخص: لله سمع بلا أذنين.
وقال آخر: لله سمع بأذنين.
لحكمنا بخطأ الاثنين، لأنه لم يأت ذكر الأذنين في النصوص لا نفيًا ولا إثباتًا، والحق هو أن يقال: لله سمع يليق بجلاله كما جاءت بذلك النصوص،
__________
1 تيسير الكريم الرحمن في تفسير كلام المنان 4/104
2 الصواعق المرسلة 3/1034 بتصرف

(1/32)

وقد نهانا الله أن نتكلم بغير علم، فقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} 1 وبالتالي لا يجوز الإثبات أو النفي إلا بالنص.
قال الإمام أحمد (ت 241) رحمه الله: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة "2.
وقال ابن عبد البر (ت 463) رحمه الله: "ليس في الاعتقاد كله في صفات الله وأسمائه إلا ما جاء منصوصًا في كتاب الله، أو صح عن رسول الله صلى الله عليه وسلم، أو أجمعت عليه الأمة، وما جاء من أخبار الآحاد في ذلك كله أو نحوه يسلم له ولا يناظر فيه "3.
خامسًا: "والإيمان بمعانيها وأحكامها":
أي الإيمان بما تضمنته من المعاني وبما ترتب عليها من مقتضيات وأحكام. وهذا ما جاء الأمر به والحث عليه في القرآن والسنة.
فمن القرآن: قوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} 4، والشاهد
من الآية قوله: "فادعوه بها".
ووجه الاستشهاد: أن الله يدعو عباده إلى أن يعرفوه بأسمائه وصفاته، ويثنوا عليه بها، ويأخذوا بحظهم من عبوديتها، فالدعاء بها يتناول:
دعاء المسألة5: كقولك: ربي ارزقني.
__________
1 الآية 36 من سورة الإسراء
2 الفتوى الحموية ص61، دار فجر التراث
3 جامع بيان العلم وفضله ص96
4 الآية 180 من سورة الأعراف
5 دعاء المسألة: ما كان فيه طلب جلب نفع أو دفع مضرة

(1/33)

ودعاء الثناء1: كقولك: سبحان الله.
ودعاء التعبد2: كالركوع والسجود3.
ومن السنة: قوله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسمًا، مائة إلا واحدًا، من أحصاها دخل الجنة" متفق عليه4.
الشاهد من الحديث: قوله صلى الله عليه وسلم: "من أحصاها".
ووجه الاستشهاد: أن معنى أحصاها: أي حفظها ألفاظًا، وفهم معانيها ومدلولاتها، وعمل بمقتضياتها وأحكامها.
فالعلم بأسماء الله وصفاته واعتقاد تسمي الله واتصافه بها هو من العبادة وإدراك القلب لمعانيها، وما تضمنته من الأحكام والمقتضيات، واستشعاره وتجاوبه لذلك بالقدر الذي يؤدي إلى سلامة تفكيره واستقامة سلوكه، هو عبادة أيضًا.
فأهل السنة يؤمنون بما دلت عليه أسماء الله وصفاته من المعاني، وبما يترتب عليها من مقتضيات وأحكام، بخلاف أهل الباطل الذين أنكروا ذلك وعطلوه.
فأهل السنة يؤمنون بأن كل اسم من أسماء الله يدل على معنى الذي نسميه "الصفة" فلذلك كان لزامًا على من يؤمن بأسماء الله تعالى أن يراعي الأمور التالية:
__________
1 دعاء الثناء: ما كان فيه التمجيد والثناء على الله، وخلا من السؤال
2 دعاء التعبد: الحركات التعبدية كالصلاة فهي الدعاء
3 مدارج السالكين 1/420
4 أخرجه البخاري في صحيحه. انظر: فتح الباري 13/377، ح 7392، وأخرجه مسلم في صحيحه (8/63)

(1/34)

أولاً: الإيمان بثبوت ذلك الاسم لله عز وجل.
ثانيًا: الإيمان بما دل عليه الاسم من المعنى أي "الصفة".
ثالثاً: الإيمان بما يتعلق به من الآثار والحكم والمقتضى.
مثال ذلك: "السميع".
اسم من أسماء الله الحسنى، فلابد من الإيمان به من:
ا- إثبات اسم "السميع" باعتباره اسمًا من أسماء الله الحسنى.
2- إثبات "السمع" صفة له.
3- إثبات الحكم "أي الفعل" وهو أن الله يسمع السر والنجوى.
وإثبات المقتضى والأثر: وهو وجوب خشية الله ومراقبته وخوفه والحياء
منه عز وجل.
قال ابن القيم رحمه الله: "كل اسم من أسمائه عز وجل له تعبد مختص به علمًا ومعرفةً وحالاً:
علمًا ومعرفة: أي إن من علم أن الله مسمى بهذا الاسم وعرف ما يتضمنه من الصفة ثم اعتقد ذلك فهذه عبادة.
وحالاً: أي إن لكل اسم من أسماء الله مدلولاً خاصًّا وتأثيرًا معينًا في القلب والسلوك، فإذا أدرك القلب معنى الاسم وما يتضمنه واستشعر ذلك، تجاوب مع هذه المعاني، وانعكست هذه المعرفة على تفكيره وسلوكه"1.
وكذلك الشأن في صفات الله عز وجل، فلابد من الإيمان بمعانيها وأحكامها، فهذه عقيدة أهل السنة، بخلاف عقيدة المعطلة الذين نفوا ما دلت عليه تلك الصفات من المعاني، وتلاعبوا بتلك المعاني فحرفوها وبدلوها.
__________
1 مدارج السالكين 1/420

(1/35)

فأهل السنة يرون أنه لزامًا على من أراد إثبات الصفات والإيمان بأنها صفات كمال تثبت لله حقيقة- أن يراعي الأمور التالية:
أ- إثبات تلك الصفة فلا يعاملها بالنفي والإنكار.
2- أن لا يتعدى بها اسمها الخاص الذي سماها الله به، بل يحترم الاسم كما يحترم الصفة، فلا يعطل الصفة ولا يغير اسمها ويعيرها اسمًا آخر، كما تسمي المعطلة سمعه وبصره وكلامه "أعراضا".
ويسمون وجهه ويديه وقدمه " جوارح وأبعاضا ".
ويسمون علوه على خلقه واستواءه على عرشه "تحيزًا".
3- عدم تشبيهها بما للمخلوق، فإن الله سبحانه (ليس كمثله شيء) لا في ذاته ولا في صفاته ولا في أفعاله.
4- اليأس من إدراك كنهها وكيفياتها، فالعقل قد يئس من تعرف كنه الصفة وكيفيتها، فإنه لا يعلم كيف الله إلا الله، وهذا معنى قول أهل السنة: "بلا كيف ": أي بلا كيف يعقله البشر، فإن من لا تعلم حقيقة ذاته وماهيته كيف تعرف كيفية نعوته وصفاته؟ ولا يقدح ذلك في الإيمان بها، ومعرفة معانيها، فالكيفية وراء ذلك1.
5- تحقيق المقتضى والأثر لتلك الصفات، فلكل صفة عبودية خاصة هي من موجباتها ومقتضياتها- أعني من موجبات العلم بها والتحقق بمعرفتها- فعلم العبد بتفرد الرب بالخلق والرزق والإحياء والإماتة، يثمر له عبودية " التوكل".
وعلم العبد بجلاله الله وعظمته وعزه، يثمر له الخضوع والاستكانة والمحبة.
__________
1 مدارج السالكين 3/358-358 بتصرف يسير

(1/36)


العلاقة بين أنواع التوحيد - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

المبحث الثاني: العلاقة بين أنواع التوحيد
بعد شرح تعريف توحيد الأسماء والصفات، لعل من المناسب هنا ذكر العلاقة بين هذا النوع من أنواع التوحيد وبقية أنواع التوحيد.
ونمهد لذلك بذكر تقسيمات أهل العلم للتوحيد فنقول:
أقسام التوحيد:
تنوعت عبارات علماء أهل السنة في التعبير عن أنواع التوحيد، ولكنها مع ذلك التنوع متفقة في المضمون، ولعل السبب في ذلك هو أن تلك التقسيمات مأخوذ من استقراء النصوص ولم يُنص عليها باللفظ مباشرة، ولذلك فمن العلماء1 من قدم التوحيد إلى ثلاثة أقسام، هي:
ا- توحيد الربوبية: وهو إفراد الله بأفعاله كالخلق والرزق.
2- توحيد الأسماء والصفات: وقد تقدم ذكر تعريفه.
3- توحيد الألوهية: وهو إفراد الله بأفعال العباد التعبدية؟ كالصلاة والصوم والدعاء.
ومن المتأخرين من زاد قسمًا رابعًا على الأقسام الثلاثة السابقة وسماه:
4- توحيد الاتباع أو توحيد الحاكمية (أي التحاكم إلى الكتاب والسنة) ، ولكن يلاحظ على من ذكر هذا القسم أن هذا القسم في الحقيقة داخل ضمن
__________
1 انظر: طريق الهجرتين ص.3، وشرح الطحاوية ص 76، ولوامع الأنوار للسفاريني 1/128، وتيسير العزيز الحميد ص 17- 19

(1/37)

توحيد الألوهية، لأن العبادة لا تقبل شرعًا إلا بشرطين هما:
ا- الإخلاص.
2- الاتباع.
كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1.
ومن العلماء من قسم التوحيد إلى قسمين، وهذا هو الأغلب في كلام أهل العلم المتقدمين لأنهم يجمعون بين توحيد الربوبية وتوحيد الأسماء والصفات، وذلك بالنظر إلى أنهما يشكلان بمجموعهما جانب العلم بالله ومعرفته عز وجل، فجمعوا بينهما لذلك، بينما توحيد الألوهية يشكل جانب العمل لله.
وتقسيم التوحيد إلى ثلاثة أقسام راجع إلى اعتبار متعلق التوحيد، وتقسيمه إلى قسمين راجع إلى اعتبار ما يجب على الموحد.
فمن العلماء من يقول: التوحيد قسمان2:
القسم الأول: توحيد المعرفة والإثبات:
ويريد به توحيد الربوبية وتوحيد الأسماء والصفات وسمي بتوحيد المعرفة، لأن معرفة الله عز وجل إنما تكون بمعرفة أسمائه وصفاته وأفعاله.
والإثبات: أي إثبات ما أثبته الله لنفسه من الأسماء والصفات والأفعال.
القسم الثاني: توحيد القصد والطلب:
ويراد به الألوهية، وسمي بتوحيد القصد والطلب لأن العبد يتوجه بقلبه
__________
1 الآية 110 من سورة الكهف
2 ممن ذكر ابن القيم في كتابه مدارج السالكين 3/449

(1/38)

ولسانه وجوارحه بالعبادة لله وحده رغبة ورهبة، ويقصد بذلك وجه الله وابتغاء مرضاته.
ومن العلماء من يقسم التوحيد إلى قسمين هما1:
القسم الأول: التوحيد العلمي الخبري:
والمقصود به توحيد الربوبية وتوحيد الأسماء والصفات.
وسمي بالتوحيد العلمي: لأنه يعتني بجانب معرفة الله، فالعلمي أي "العلم بالله".
والخبري: لأنه يتوقف على الخبر أي: "الكتاب والسنة".
القسم الثاني: التوحيد الإرادي الطلبي:
والمقصود به توحيد الألوهية، وسمي بالتوحيد الإرادي لأن العبد له في العبادات إرادة، فهو إما أن يقوم بتلك العبادة أو لا يقوم بها، وسمي بالطلبي، لأن العبد يطلب بتلك العبادات وجه الله ويقصده عز وجل بذلك.
ومن العلماء من يقسم التوحيد إلى قسمين فيقول2:
القسم الأول: التوحيد القولي:
والمراد به توحيد الربوبية وتوحيد الأسماء والصفات، وسمي بالقولي لأنه في مقابل توحيد الألوهية الذي يشكل الجانب العلمي من التوحيد، وأما هذا الجانب فهو مختص بالجانب القولي العلمي.
القسم الثاني: التوحيد العملي:
والمراد به توحيد الألوهية، وسمي بالعملي، لأنه يشمل كلاًّ من عمل
__________
1 ممن ذكر ذلك ابن القيم في كتابه مدارج السالكين 3/450، وابن تيمية في الصفدية 2/228
2 ممن ذكر ذلك شيخ الإسلام ابن تيمية. انظر: مجموع الفتاوى 1/367

(1/39)

القلب وعمل اللسان وعمل الجوارح التي تشكل بمجموعها جانب العمل من التوحيد، فالتوحيد له جانبان: جانب تصديقي علمي، وجانب انقيادي عملي.
ومن العلماء من يقسم التوحيد إلى قسمين فيقول:
القسم الأول: توحيد السيادة:
ويعنى بذلك توحيد الربوبية وتوحيد الأسماء والصفات، وسمي بذلك لأن تفرد الله بأفعاله وأسمائه وصفاته يوجب له القيادة المطلقة والتصرف التام في هذا الكون خلقا ورزقا وإحياء وإماتة وتصرفا وتدبيرًا، سبحانه وتعالى. فمن واجب الموحد أن يفرد الله بذلك.
والقسم الثاني: توحيد العبادة:
المراد به توحيد الألوهية، وتسميته بذلك واضحة لا تحتاج إلى مزيد تفصيل.
وهذا ما وقفت عليه من تقسيمات العلماء للتوحيد وهي واحدة من حيث مضمونها كما سبق إيضاح ذلك من خلال ربطها بالتقسيم الأول، ولذا فإن الاختلاف بينها منحصر في الألفاظ فقط. والله أعلم.
وأما عن "العلاقة بين هذه الأقسام للتوحيد" فأقول:
هذه الأقسام تشكل بمجموعها جانب الإيمان بالله الذي نسميه التوحيد" فلا يكمل لأحد توحيده إلا باجتماع أنواع التوحيد الثلاثة فهي متكافلة متلازمة يكمل بعضها بعضًا، ولا يمكن الاستغناء ببعضها عن الآخر، فلا ينفع توحيد الربوبية بدون توحيد الألوهية، وكذلك لا يصح ولا يقوم توحيد الألوهية بدون توحيد الربوبية، وكذلك توحيد الله في ربوبيته وألوهيته لا يستقيم بدون توحيد الله

(1/40)

في أسمائه وصفاته، فالخلل والانحراف في أي نوع منها هو خلل في التوحيد كله. (فمعرفة الله لا تكون بدون عبادته، والعبادة لا تكون بدون معرفة الله، فهما متلازمان) 1.
وقد أوضح بعضا أهل العلم هذه العلاقة بقوله: (هي علاقة تلازم وتضمن وشمول) .
فتوحيد الربوبية مستلزم لتوحيد الألوهية.
وتوحيد الألوهية متضمن لتوحيد الربوبية.
وتوحيد الأسماء والصفات شامل للنوعين معًا.
بيان ذلك: أن من أقر بتوحيد الربوبية وعلم أن الله سبحانه هو الرب وحده لا شريك له في ربوبيته لزمه2 من ذلك الإقرار أن يفرد الله بالعبادة وحده سبحانه وتعالى، لأنه لا يصلح أن يعبد إلا من كان ربا خالقًا مالكًا مدبرًا، وما دام كله لله وحده وجب أن يكون هو المعبود وحده.
ولهذا جرت سنة القرآن الكريم على سوق آيات الربوبية مقرونة بآيات الدعوة إلى توحيد الألوهية، ومن أمثلة ذلك:
قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 3.
__________
1 تحذير أهل الإيمان 1/140 (ضمن مجموعة الرسائل المنيرية)
2 اللازم هنا قد يتخلف كما هو الحال في كفار قريش، فهم يقرون بتوحيد الربوبية كما دلت على ذلك النصوص، ولكنهم لم يحققوا اللازم من إقرارهم بتوحيد الربوبية
3 الآيتان 21، 22 من سورة البقرة

(1/41)

وأما توحيد الألوهية فهو متضمن لتوحيد الربوبية، لأن من عبد الله ولم يشرك به شيئًا فهذا يدل ضمنًا على أنه قد اعتقد بأن الله هو ربه ومالكه الذي لا رب غيره.
وهذا أمر يشاهده الموحد من نفسه، فكونه قد أفرد الله بالعبادة ولم يصرف شيئًا منها لغير الله، ما هو إلا لإقراره بتوحيد الربوبية وأنه لا رب ولا مالك ولا متصرف إلا الله وحده.
وأما توحيد الأسماء والصفات فهو شامل للنوعين معًا، وذلك لأنه يقوم على إفراد الله تعالى بكل ما له من الأسماء الحسنى والصفات العلى التي لا تنبغي إلا له سبحانه وتعالى، والتي من جملتها: الرب- الخالق- الرازق- الملك، وهذا هو توحيد الربوبية.
ومن جملتها: الله- الغفور- الرحيم- التواب، وهذا هو توحيد الألوهية1.
فائدة: القرآن كله دعوة للتوحيد.
قال ابن القيم رحمه الله: "كل سورة في القرآن هي متضمنة للتوحيد، بل نقول قولاً كليا: إن كل آية في القرآن فهي متضمنة للتوحيد، شاهدة به، داعية إليه.
فإن القرآن: ا- إما خبر عن الله وأسمائه وصفاته وأفعاله، فهو التوحيد العلمي الخبري
__________
1 انظر: الكواشف الجلية عن معاني الواسطية للشيخ عبد العزيز السلمان ص 421-422

(1/42)

2- وإما دعوة إلى عبادته وحده لا شريك له، وخلع كل ما يعبد من دونه، فهو التوحيد الإرادي الطلبي.
3- وإما أمر ونهي، وإلزام بطاعته في نهيه وأمره، فهي حقوق التوحيد ومكملاته.
4- وإما خبر عن كرامة الله لأهل توحيده وطاعته، وما فعل بهم في الدنيا، وما يكرمهم به في الآخرة، فهو جزاء توحيده.
5- وإما خبر عن أهل الشرك، وما فعل بهم في الدنيا من النكال، وما يحل بهم في العقبى من العذاب، فهو خبر عمن خرج عن حكم توحيده.
فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم"1.
__________
1 مدارج السالكين 3/449-450

(1/43)


التعريف بالسلف الصالح وبأهل السنة والجماعة - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

الفصل الثاني: معتقد أهل السنة والجماعة في أسماء الله وصفاته
المبحث الأول: التعريف بالسلف الصالح وبأهل السنة والجماعة.
...
المبحث الأول التعريف بالسلف الصالح وبأهل السنة والجماعة
أولاً: التعريف بالسلف:
أ- معنى السلف لغة:
(السلف: جمع سالف على وزن حارس وحرس، وخادم وخدم، والسالف المتقدم، والسلف ... الجماعة المتقدمون) 1.
قال ابن فارس: (السين، واللام، والفاء) أصل يدل على تقدم وسبق، من ذلك السلف الذين مضوا، والقوم السلاف: المتقدمون) 2.
ب- المقصود بالسلف الصالح:
(تعددت أقوال العلماء في تحديد ذلك من حيث المدى الزمني:
ا- فمن العلماء من قصر ذلك على، الصحابة -رضوان الله عليهم- فقط.
2- ومن العلماء من قال بأنهم هم: الصحابة والتابعون.
3- ومن العلماء من قال بأنهم هم: الصحابة والتابعون وتابعو التابعين3.
والقول الصحيح المشهور الذي عليه جمهور أهل السنة هو أن المقصود بالسلف الصالح هم القرون الثلاثة المفضلة الذين شهد لهم النبي صلى الله عليه وسلم
__________
1 لسان العرب 9/158
2 معجم مقاييس اللغة 3/95 مادة "سلف"
3 وسطية أهل السنة بين الفرق د. محمد باكريم ص92-94، وكتاب لزوم الجماعة ص 276-277 تأليف جمال بادي.

(1/47)

بالخيرية، حيث قال: "خير القرون القرن الذي بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم"، متفق عليه1، فالسلف الصالح هم الصحابة والتابعون وتابعو التابعين.
وكل من سلك سبيلهم وسار على نهجهم فهو سلفي نسبة إليهم.
والسلفية: هي المنهج الذي سار عليه النبي صلى الله عليه وسلم والقرون المفضلة من بعده والذي أخبر النبي صلى الله عليه وسلم بأنه باق إلى أن يأتي أمر الله، لحديث: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم، حتى يأتي أمر الله وهم كذلك" 2.
فيصح الانتساب إلى هذا المنهج متى التزم الإنسان بشروطه وقواعده، فكل من حافظ على سلامة العقيدة طبقًا لفهم القرون الثلاثة المفضلة فهو ذو نهج سلفي.
ج- قواعد المنهج السلفي:
يمكن حصر ركائز وقواعد المنهج السلفي على سبيل الاختصار في النقاط التالية:
أولاً: ضبط نصوص الكتاب والسنة وفهم معانيها.
ثانيًا: التقيد في ذلك بالمأثور عن الصحابة والتابعين وتابعيهم في معاني القرآن والحديث، وذلك يتم بـ:
أ- الاجتهاد في تمييز صحيحه من سقيمه.
ب- الاجتهاد في الوقوف على معانيه وتفهمه3.
__________
1 أخرجه البخاري 5/199، 11/460، ومسلم 7/184، 185
2 أخرجه مسلم في صحيحه 3/1523
3 بيان فضل السلف على الخلف لابن رجب ص 150-152، وأصول اعتقاد أهل السنة للالكائي 1/9-10

(1/48)

ثالثاً: العمل بذلك والاستقامة عليه اعتقادًا وتفكيرًا وسلوكا وقولاً والبعد عن كل ما يخالفه ويناقضه.
رابعًا: الدعوة إلى ذلك باللسان والبنان.
فمن التزم هذه القواعد في الاعتقاد والعمل فهو على النهج السلفي بإذن الله.
د- الأدلة على وجوب اتباع السلف الصالح ولزوم منهجهم:
أولاً: من القرآن الكريم:
قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} 1.
فرضي عز وجل عن السابقين الأولين رضاءً مطلقًا، ورضي عن التابعين لهم بإحسان.
وقال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 2.
فتوعد الله من اتبع غير سبيلهم بعذاب جهنم، ووعد في الآية السابقة متبعهم بالرضوان.
ثانيًا: الأدلة من السنة:
ا- قوله صلى الله عليه وسلم: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" 3.
فهذه "الخيرية" التي شهد النبي صلى الله عليه وسلم بها لهذه القرون الثلاثة تدل على تفضيلهم وسبقهم وجلالة قدرهم وسعة علمهم بشرع الله، وشدة تمسكهم
__________
1 الآية 100 من سورة التوبة
2 الآية 115 من سورة النساء
3 أخرجه البخاري 5/199، 7/6، 11/460، وأخرجه مسلم 7/184، 185

(1/49)

بسنة رسوله صلى الله عليه وسلم، وهذا ما تؤكده الأحاديث التالية.
2- قوله صلى الله عليه وسلم: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة" قيل: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 1 حديث صحيح مشهور.
3- قوله صلى الله عليه وسلم: " ... فإنه من يعش بعدي فسيرى اختلافا كثيرًا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، فتمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" 2.
فحث صلى الله عليه وسلم بأن يتبعوا سنته وسنة من بعده من الخلفاء الراشدين، عند وقوع التفرق والاختلاف.
ثالثًا: من أقوال السلف الصالح وأتباعهم:
عن عبد الله بن مسعود رضي الله عنه قال: "لا يزال الناس بخير ما أتاهم العلم من أصحاب محمد صلى الله عليه وسلم ومن أكابرهم، فإذا أتاهم العلم من قبل أصاغرهم وتفرقت أهواؤهم هلكوا" 3.
وعنه رضي الله عنه قال: "من كان منكم مستنا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم، أبر هذه الأمة قلوبًا،
__________
1 أخرجه أبو داود 4596، 4597، والترمذي 2640، 2641، والإمام أحمد 2/332، 3/120، 145، 4/120، وابن ماجه 3991-3993
2 أخرجه الإمام أحمد 4/126، 127، وأبو داود 4607، والترمذي 2676، والدارمي 1/44، وغيرهم
3 الزهد لابن المبارك ص 281 ح 815

(1/50)

وأعمقها علمًا، وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه صلى الله عليه وسلم، وإقامة دينه، فاعرفوا لهم حقهم، وتمسكوا بهديهم، فإنهم كانوا على الهدى المستقيم"1.
وعنه رضي الله عنه قال: "إنا نقتدي ولا نبتدي، ونتبع ولا نبتدع، ولن نضل ما تمسكنا بالأثر"2.
وعنه رضي الله عنه قال: " اتبعوا ولا تبتدعوا، فقد كفيتم"3.
وقال حذيفة بن اليمان رضي الله عنه: "يا معشر القراء استقيموا وخذوا طريق من كان قبلكم، فوالله لئن اتبعتموهم لقد سبقتم سبقًا بعيدًا، ولئن أخذتم يمينًا وشمالاً لقد ضللتم ضلالاً بعيدًا"4.
وقال مجاهد: "العلماء أصحاب محمد صلى الله عليه وسلم"5.
وقال الأوزاعي: "العلم ما جاء عن أصحاب محمد صلى الله عليه وسلم، فما كان غير ذلك فليس بعلم"، وكذا قال الإمام أحمد رحمه الله6.
وقال أيضًا: "اصبر نفسك على السنة، وقف حيث وقف القوم، وقل بما قالوا، وكف عما كفوا عنه، واسلك سبيل سلفك الصالح، فإنه يسعك ما وسعهم"7.
وكان الحسن البصري في مجلس فذكر أصحاب محمد صلى الله عليه وسلم فقال: "إنهم
__________
1 جامع بيان العلم وفضله 2/87
2 شرح أصول اعتقاد أهل السنة للالكائي (ح115)
3 البدع والنهي عنها لابن وضاح ص13
4جامع بيان العلم 2/29
5 جامع بيان العلم 2/29
6 جامع بيان العلم 2/29
7 الشريعة للآجري ص 58

(1/51)

كانوا أبر هذه الأمة قلوبًا، وأعمقها علمًا، وأقلها تكلفا، قومًا اختارهم الله لصحبة نبيه صلى الله عليه وسلم، فتشبهوا بأخلاقهم وطرائقهم، فإنهم ورب الكعبة على الهدى المستقيم1.
وقيل لأبي حنيفة رحمه الله: ما تقول فيما أحدث الناس من الكلام في الأعراض والأجسام؟
قال: "مقالات الفلاسفة، عليك بالأثر وطريقة السلف، وإياك وكل محدثة، فإنها بدعة2.
وقال الأوزاعي: "عليك بآثار السلف وإن رفضك الناس، وإياك ورأي الرجال وإن زخرفوه لك بالقول، فإن الأمر ينجلي وأنت منه على طريقٍ مستقيم3.
وقال شيخ الإسلام ابن تيمية: "والواجب على كل مسلم يشهد أن لا إله إلا الله وأن محمدًا رسول الله أن يكون أصل قصده توحيد الله بعبادته وحدة لا شريك له وطاعة رسوله، يدور على ذلك، ويتبعه أين وجده، ويعلم أن أفضل الخلق بعد الأنبياء هم الصحابة، فلا ينتصر لشخص انتصارا مطلقًا عامًّا إلا لرسول الله صلى الله عليه وسلم، ولا لطائفة انتصارًا مطلقًا عامًّا إلا للصحابة رضي الله عنهم أجمعين. فإن الهدي يدور مع الرسول حيث دار، ويدور مع أصحابه دون أصحاب غيره حيث داروا، فإذا أجمعوا لم يجمعوا على خطأ قط، بخلاف أصحاب عالم من العلماء، فإنهم قد يجمعون على خطأ، بل كل ما قالوه ولم يقله غيرهم من الأمة لا يكون إلا خطأ، فإن الدين الذي بعث الله به رسوله ليست مسلما إلى عالم واحد
__________
1 جامع بيان العلم 2/97
2 صون المنطق للسيوطي 322
3 المدخل إلى السنن للبيهقي رقم 233

(1/52)

وأصحابه، ولو كان كذلك لكان ذلك الشخص نظيرًا لرسول الله صلى الله عليه وسلم، وهو شبيه بقول الرافضة في الإمام المعصوم.
ولابد أن يكون الصحابة والتابعون يعرفون ذلك الحق الذي بعث الله به الرسول، قبل وجود المتبوعين الذين تنسب إليهم المذاهب في الأصول والفروع، ويمتنع أن يكون هؤلاء جاءوا بحق يخالف ما جاء به الرسول، فإن كل ما خالف الرسول فهو باطل، ويمتنع أن يكون أحدهم علم من جهة الرسول ما يخالف الصحابة والتابعين لهم بإحسان، فإن أولئك لم يجتمعوا على ضلالة، فلابد أن يكون قوله- إن كان حقا- مأخوذًا عما جاء به الرسول، موجودًا فيمن قبله، وكل قول قيل في دين الإسلام، مخالف لما مضى عليه الصحابة والتابعون، لم يقله أحد منهم بل قالوا خلافه، فإنه قول باطل"1.
ثانيا: التعريف بأهل السنة:
يستعمل العلماء تارة مسمى "أهل السنة والجماعة" بدلاً من عبارة "السلف".
وهذه العبارة وردت في استعمال العلماء لمعنيين هما:
أ- المعنى الأخص:
وهو بعينه مدلول لفظة السلف، فأهل السنة والجماعة هم الصحابة والتابعون وتابعوهم ومن سلك سبيلهم وسار على نهجهم من أئمة الهدى ومن اقتدى بهم من سائر الأمة أجمعين.
فيخرج من هذا المعنى كل طوائف المبتدعة وأهل الأهواء.
فالسنة هنا في مقابل البدعة.
__________
1 منهاج السنة 5/262-263

(1/53)

والجماعة هنا في مقابل الفرقة.
فعن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} 1 قالت: "تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل البدعة والفرقة"2.
وهذا المعنى هو المقصود في الأحاديث التي وردت في لزوم الجماعة. والنهي عن التفرق.
وهذا المعنى وإن كان أخص من جهة معناه لكنه هو الأكثر ورودًا واستعمالاً في كلام العلماء.
2- المعنى الأعم:
والذي يدخل فيه بعض طوائف المبتدعة في حالة موافقة قولهم لقول السلف في مسألة بعينها في مقابلة طائفة بعينها.
وهذا المعنى أقل استعمالاً لتقيده بشروط معينة هي:
ا- كونه في مسائل اعتقادية معينة.
2- كونه في مقابل طوائف معينة.
مثاله: استعمال هذا المسمى في مقابل الرافضة في مسألتي "الخلافة" و"الصحابة".
فيقال هنا: المنتسبون للإسلام قسمان:
ا- أهل السنة.
2- الرافضة.
__________
1 الآية 106 من سورة آل عمران
2 تفسير ابن كثير 1/390

(1/54)

فيدخل هنا مع أهل السنة بعض طوائف المبتدعة كالأشاعرة وغيرهم، وقد أدخلوا هنا لموافقة قولهم لقول السلف في مسألتي " الخلافة" و" الصحابة" لما حصل فيهما النزاع مع الرافضة.
قال شيخ الإسلام ابن تيمية: "فلفظ (أهل السنة) يراد به:
ا- من أثبت خلافة الخلفاء الثلاثة، فيدخل في ذلك جميع الطوائف إلا الرافضة.
2- وقد يراد به أهل الحديث والسنة المحضة، فلا يدخل فيه إلا من يثبت الصفات لله تعالى ويقول: (إن القرآن غير مخلوق، وإن الله يرى في الآخرة، ويثبت القدر، وغير ذلك من الأصول المعروفة عند أهل الحديث والسنة) "1.
وقد عبر شيخ الإسلام ابن تيمية عن هذين القسمين بتسمية:
أهل القسم الأول: بأهل "السنة العامة" وهو كل ما ليس برافضي2.
وأهل القسم الثاني: بأهل " السنة الخاصة" أي أهل الحديث.
__________
1 منهاج السنة 2/221، ط: جامعة الإمام محمد بن سعود
2 قال شيخ الإسلام: "ولا ريب أنهم (أي الروافض) أبعد طوائف المبتدعة عن الكتاب والسنة، ولهذا كانوا هم المشهورين عند العامة بالمخالفة للسنة، فجمهور العامة لا تعرف ضد السني إلا الرافضي، فإذا قال أحدهم: أنا سني، فإنما معناه: لست رافضيا.." مجموع الفتاوى 3/356

(1/55)


معتقد أهل السنة في أسماء الله وصفاته - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

المبحث الثاني: معتقد أهل السنة في أسماء الله وصفاته
...
المبحث الثاني: بيان معتقد أهل السنة والجماعة في أسماء الله وصفاته
معتقد أهل السنة في أسماء الله وصفاته هو: أنهم يؤمنون بما وردت به نصوص القرآن والسنة الصحيحة إثباتًا ونفيًا، فهم بذلك:
ا- يسمون الله بما سقى به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم، لا يزيدون على ذلك ولا ينقصون منه.
2- ويثبتون لله عز وجل ويصفونه بما وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
3- وينفون عن الله ما نفاه عن نفسه في كتابه أو على لسان رسوله محمد صلى الله عليه وسلم، مع اعتقاد أن الله موصوف بكمال ضد ذلك الأمر المنفي.
فأهل السنة سلكوا في هذا الباب منهج القرآن والسنة الصحيحة فكل اسم أو صفة لله سبحانه وردت في الكتاب والسنة الصحيحة فهي من قبيل الإثبات فيجب بذلك إثباتها.
وأما النفي فهو أن ينفى عن الله عز وجل كل ما يضاد كماله من أنواع العيوب والنقائص، مع وجوب اعتقاد ثبوت كمال ضد ذلك المنفي.
قال الإمام أحمد رحمه الله: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة".
قال شيخ الإسلام ابن تيمية: "وطريقة سلف الأمة وأئمتها: أنهم يصفون

(1/56)

الله بما وصف به نفسه وبما وصفه به رسوله من غير تحريف ولا تعطيل، ولا تكييف ولا تمثيل، إثبات بلا تمثيل، وتنزيه بلا تعطيل، إثبات الصفات، ونفي مماثلة المخلوقات، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فهذا رد على الممثلة {وَهُوَ السَّمِيعُ الْبَصِيرُ} 1 رد على المعطلة.
فقولهم في الصفات مبني على أصلين:
أحدهما: أن الله سبحانه وتعالى منزه عن صفات النقص مطلقًا كالسنة والنوم والعجز والجهل وغير ذلك.
والثاني: أنه متصف بصفات الكمال التي لا نقص فيها على وجه الاختصاص بما له من الصفات، فلا يماثله شيء من المخلوقات في شيء من الصفات"2.
ومن النصوص التي توضح ذلك ما يلي:
أ- قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3.
ففي مقام النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} .
وفي مقام الإثبات: {وَهُوَ السَّمِيعُ الْبَصِيرُ} .
ب- قوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} 4.
ففي مقام الإثبات: {وَتَوَكَّلْ عَلَى الْحَيِّ} .
وفي مقام النفي: {الَّذِي لا يَمُوتُ} .
__________
1 الآية 11 من سورة الشورى
2 منهاج السنة 2/523
3الآية 11 من سورة الشورى
4 الآية 58 من سورة الفرقان

(1/57)

ج- قوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} 1.
ففي مقام الإثبات: {اللَّهُ} ، و {الْحَيُّ الْقَيُّومُ} .
وفي مقام النفي: {لا إِلَهَ إِلَّا هُوَ} ، و {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} .
وأما من السنة، ففي مقام الإثبات قوله صلى الله عليه وسلم: "ينزل ربنا عز وجل حين يبقى ثلث الليل الآخر إلى سماء الدنيا" 2، متفق عليه.
وقوله صلى الله عليه وسلم: "لما قضى الله عز وجل الخلق كتب في كتاب فهو عنده فوق العرش أن رحمتي غلبت غضبي" 3، متفق عليه.
وفي مقام النفي قوله صلى الله عليه وسلم: "أربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائباً" 4.
وقوله صلى الله عليه وسلم: "إن الله تعالى ليس بأعور" 5.
وقوله صلى الله عليه وسلم: "إن الله لا ينام ولا ينبغي له أن ينام" 6.
أولاً: شرح قول أهل السنة: "من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل".
توحيد الأسماء والصفات له ضدان هما:
ا- التعطيل.
2- التشبيه والتمثيل.
__________
1 الآية 255 من سورة البقرة
2 البخاري 3/229، ومسلم 1/521 ح168
3 البخاري 6/287، ح194، ومسلم 4/2107 ح14
4 البخاري 13/372 ح 7386
5 متفق عليه، البخار 13/90، ومسلم 18/59
6 مسلم في صحيحه 1/111

(1/58)

فمن نفى صفات الرب عز وجل وعطلها، فقد كذب تعطيله توحيده.
ومن شبهه بخلقه ومثله بهم، فقد كذب تشبيهه وتمثيله توحيده1.
أولاً: معنى قولهم: "من غير تحريف ولا تعطيل":
هذه العبارة فيها تمييز لعقيدة أهل السنة عن عقيدة أهل التعطيل:
أ- معنى التحريف وبيان أنواعه:
ا- معنى التحريف:
التحريف لغة: التغيير والتبديل والإمالة.
فهو في الأصل مأخوذ من قولهم: حرفت الشيء عن وجهه إذا أملته وغيرتة.
والتحريف شرعًا: الميل بالنصوص عما هي عليه، إما بالطعن فيها، أو بإخراجها عن حقائقها مع الإقرار بلفظها.
أو نقول بعبارة مختصرة: هو العدول بالكلام عن وجهه وصوابه إلى غيره2.
والتحريف في باب الأسماء والصفات: هو تغيير ألفاظ نصوص الأسماء والصفات أو معانيها عن مراد الله بها.
2- أنواع التحريف:
التحريف نوعان:
النوع الأول: تحريف اللفظ:
وتعريفه: هو العدول باللفظ عن جهته إلى غيرها، وله أربع صور:
ا- الزيادة في اللفظ.
__________
1 اجتماع الجيوش الإسلامية ص 36
2 الصواعق المرسلة 1/215

(1/59)

2- النقصان في اللفظ.
3- تغيير حركة إعرابية.
4- تغيير حركة غير إعرابية.
ومن أمثلة تحريف اللفظ:
المثال الأول: تحريف إعراب قوله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 1 من الرفع إلى النصب، وقال: {وَكَلَّمَ اللَّهُ} أي موسى كلم الله، ولم يكلمه الله، ولما حرفها بعض الجهمية هذا التحريف قال له بعض أهل التوحيد: فكيف تصنع بقوله: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} 2 فبهت المحرف.
مثال آخر: إن بعض المعطلة سأل بعض أئمة العربية: هل يمكن أن يقرأ العرش بالرفع في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3 وقصد بهذا التحريف أن يكون الاستواء صفة للمخلوق لا للخالق4.
النوع الثاني: تحريف المعنى:
وتعريفه: هو صرف اللفظ عن معناه الصحيح إلى غيره مع بقاء صورة اللفظ5. أو نقول: تعريفه: هو العدول بالمعنى عن وجهه وحقيقته، وإعطاء اللفظ معنى لفظ آخر بقدر ما مشترك بينهما.
وهذا النوع هو الذي جال فيه أهل الكلام من المعطلة وصالوا وتوسعوا
__________
1 الآية 164 من سورة النساء
2 الآية 143 من سورة الأعراف
3الآية 5 من سورة طه
4 الصواعق المرسلة 1/218
5 الصواعق المنزلة 1/201

(1/60)

وسموه تأويلاً، وهو اصطلاح فاسد حادث لم يعهد به استعمال في اللغة1.
ومن أمثلة تحريف المعنى:
كقول المعطلة في معنى استوى: استولى في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2.
وفي معنى اليد في قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَان} 3 النعمة والقدرة.
وفي معنى المجيء في قوله تعالى: {وَجَاءَ رَبُّكَ} 4 وجاء أمر ربك.
وقد ذكر الله التحريف وذمه حيث ذكره، وهو مأخوذ في الأصل عن اليهود، فهم الراسخون فيه، وهم شيوخ المحرفين وسلفهم، فإنهم حرفوا كثيرًا من ألفاظ التوراة وما غلبوا عن تحريف لفظه حرفوا معناه، ولهذا وصفوا بالتحريف في القرآن دون غيرهم من الأمم.
وقد درج على آثارهم الرافضة، فهم أشبه بهم من القذة بالقذة، وكذلك الجهمية، فإنهم سلكوا في تحريف النصوص مسالك إخوانهم في اليهود5.
وأصحاب تحريف الألفاظ شر من أصحاب تحريف المعنى من وجه.
وأصحاب تحريف المعنى شر من أصحاب تحريف اللفظ من وجه.
فأصحاب تحريف اللفظ عدلوا باللفظ والمعنى جميعًا عما هما عليه فأفسدوا اللفظ والمعنى، بينما أصحاب تحريف المعنى أفسدوا المعنى وتركوا اللفظ على حاله فكانوا خيرًا من أولئك من هذا الوجه.
__________
1 مختصر الصواعق 2/147
2 الآية 5 من سورة طه
3 الآية 64 من سورة المائدة
4 الآية 22 من سورة الفجر
5 الصواعق المرسلة 1/215-216

(1/61)

فأصحاب تحريف اللفظ لما أرادوا المعنى الباطل حرفوا له لفظًا يصلح له لئلا يتنافر اللفظ والمعنى، بحيث إذا أطلق ذلك اللفظ المحرف فهم منه المعنى المحرف، فإنهم رأوا أن العدول بالمعنى عن وجهه وحقيقته مع بقاء اللفظ على حاله مما لا سبيل إليه، فبدأوا بتحريف اللفظ ليستقيم لهم حكمهم على المعنى الذي قصدوا1.
وأما كون أصحاب تحريف المعنى شرا من أصحاب تحريف اللفظ من وجه، فلأن تحريف المعنى هو الأكثر استعمالا عند أصحاب التحريف، ولأنه أسهل رواجا وسوقًا عند الجهلة والعوام من الناس، فيفتتن به من ليس لديه زاد من العلم الصحيح المعتمد على الكتاب والسنة وفهم سلف الأمة.
ب- معنى التعطيل:
التعطيل لغة: مأخوذ من "العطل": الذي هو الخلو والفراغ والترك، ومنه قوله تعالى: {وَبِئْرٍ مُعَطَّلَةٍ} 2 أي أهملها أهلها وتركوا وردها3.
والتعطيل في جانب الله ينقسم إلى ثلاثة أقسام:
القسم الأول: تعطيل المصنوع عن صانعه وخالقه، وهو المتمثل فيمن ينكر وجود خالق لهذا الكون، وهو قول الدهرية الملاحدة.
القسم الثاني: تعطيل عبادته عز وجل، أي ما يجب له عز وجل على عباده من حقيقة التوحيد وإفراده بالعبادة، وهو المتمثل في أهل الشرك الذين صرفوا شيئا من العبادة لغير الله عز وجل.
القسم الثالث: تعطيل الله سبحانه عن كماله المقدس بتعطيل أسمائه
__________
1 مختصر الصواعق 2/147، 148
2 الآية 45 من سورة الحج
3 شرح الواسطية ص 20

(1/62)

وأوصافه وأفعاله1.
وهذا القسم الثالث هو الذي نقصده هنا.
فالمراد بالتعطيل في باب الأسماء والصفات هو: نفي الأسماء والصفات أو بعضها وسلبها عن الله.
أو نقول: هو نفي الصفات الإلهية، وإنكار قيامها بذات الله تعالى2.
وقد وقع في التحريف والتعطيل طوائف، يجمعهم أهل العلم تحت مسمى"المعطلة".
وينقسم المعطلة إلى قسمين رئيسيين هما:
القسم الأول: الفلاسفة.
وهم صنفان:
الصنف الأول: أهل الفلسفة البحتة.
الصنف الثاني: أهل الفلسفة الباطنية، وهي نوعان:
أ- رافضية. ب- صوفية.
والقسم الثاني من المعطلة هم: أهل الكلام.
وهم خمسة أصناف:
ا- الجهمية.
2- المعتزلة.
3- الكلابية.
4- الأشاعرة.
__________
1 الجواب الكافي لمن سأل عن الدواء الشافي ص153
2شرح الواسطية ص20

(1/63)

5- الماتريدية.
وسأفصل الحديث عنهم بإذن الله في دراسة مستقلة.
ثانيا: معنى قولهم: "من غير تكييف ولاتمثيل":
هذه العبارة فيها تمييز لعقيدة أهل السنة عن عقيدة المشبهة.
"فالتكييف"هو: جعل الشيء على حقيقة معينة من غير أن يقيدها بمماثل1.
مثال ذلك: قول الهشامية عن الله: "طوله كعرضه "2.
أو قولهم: " طوله طول سبعة أشبار بشبر نفسه".
وعلى هذا التعريف يكون هناك فرق بين التكييف والتمثيل.
فالتكييف: ليس فيه تقيد بمماثل.
وأما التمثيل فهو اعتقاد أنها مثل صفات المخلوقين.
ولعل الصواب أن التكييف أعم من التمثيل.
فكل تمثيل تكييف، لأن من مثل صفات الخالق بصفات المخلوقين فقد كيف تلك الصفة أي جعل لها حقيقة معينة مشاهدة.
وليس كل تكييف تمثيلاً، لأن من التكييف ما ليس فيه تمثيل بصفات المخلوقين، كقولهم: طوله كعرضه.
ومعنى قول أهل السنة: "من غير تكييف" أي من غير كيف يعقله البشر، وليس المراد من قولهم: "من غير تكييف" أنهم ينفون الكيف مطلقًا، فإن كل شيء لابد أن يكون على كيفية ما، ولكن المراد أنهم ينفون علمهم بالكيف، إذ
__________
1 القواعد المثلى ص27
2 مقالات الإسلاميين ص 31

(1/64)

لا يعلم كيفية ذاته وصفاته إلا هو سبحانه1.
فمن المعلوم أنه لا علم لنا بكيفية صفاته عز وجل، لأنه تعالى أخبرنا عن الصفات ولم يخبرنا عن كيفيتها، فيكون تعمقنا في أمر الكيفية قفوًا لما ليس لنا به علم، وقولاً بما لا يمكننا الإحاطة به.
وقد أخذ العلماء من قول الإمام مالك: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" قاعدة ساروا عليها في هذا الباب.
"ولا تمثيل":
المثيل لغة: هو الند والنظير.
والتمثيل: هو الاعتقاد في صفات الخالق، أنها مثل صفات المخلوقين.
وهو قول الممثل: له يد كيدي وسمع كسمعي، تعالى الله عن قولهم علوًا كبيرًا.
والتمثيل والتشبيه هنا بمعنى واحد، وإن كان هناك فرق بينهما في أصل اللغة2.
فالمماثلة: هي مساواة الشيء لغيره من كل وجه.
والمشابهة: هي مساواة الشيء لغيره في أكثر الوجوه.
ولكن التعبير هنا بنفي "التمثيل" أولى لموافقة لفظ القرآن.
في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 3.
وقوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَال} 4.
__________
1 شرح العقيدة الواسطية ص 21
2 القواعد المثلى ص 27
3 الآية 11 من سورة الشورى
4 الآية 74 من سورة النحل

(1/65)

وقد وقع في التمثيل والتكييف "المشبهة" الذين بالغوا في إثبات الصفات إلى درجة تشبيه الخالق بالمخلوق.
وقد وقع في التمثيل كل من:
ا- الكرامية: أتباع محمد بن كرام السجستاني.
وهم طوائف يبلغ عددهم اثنتي عشرة فرقة، وأصولها ستة هي:
ا- العابدية 20- النونية 30- الزرينية.
4- الإسحاقية 50- الواحدية 60- الهيصمية.
2- الهشامية الرافضية الإمامية.
وهم أصحاب: هشام بن الحكم الرافضي.
وأحيانًا تنسب إلى: هشام بن سالم الجواليقي، وكلاهما من الإمامية المشبهة، والجدير بالذكر أن الرافضة الإمامية كان ينتشر فيهم التشبيه وهذا في أوائلهم1.
وأما الرافضة الإمامية في الوقت الراهن، فعلى عقيدة المعتزلة في مسائل الصفات، وكذلك "الزيدية" من الشيعة.
ثالثا: "كل معطل ممثل، وكل ممثل معطل"
فكل واحد من فريق التعطيل والتمثيل جامع بين التعطيل والتمثيل.
ا- بيان جمع المعطلة بين التعطيل والتمثيل:
أما تمثيل المعطلة: فإنهم لم يفهموا من أسماء الله وصفاته إلا ما هو اللائق بالمخلوق، ثم شرعوا في نفي تلك المفهومات.
فهذا تشبيه وتمثيل منهم للمفهوم من أسمائه وصفاته، بالمفهوم من أسماء
__________
1 شرح الأصفهانية ص 65

(1/66)

خلقه وصفاتهم.
وتعطيل المعطلة: في نفيهم لما يستحقه الله تعالى من الأسماء والصفات اللائقة به سبحانه.
وبذلك جمعوا بين التعطيل والتمثيل: مثلوا أولاً، وعطلوا آخرًا.
وامتاز أهل التعطيل عن أهل التمثيل بنفيهم المعاني الصحيحة للصفات.
مثال لجمع المعطلة بين التعطيل والتمثيل:
نصوص الاستواء، كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1.
فإن المعطل يقول: لو كان الله فوق العرش للزم إما أن يكون أكبر من العرش أو أصغر أو مساويًا، وكل ذلك من المحال، ونحو ذلك من الكلام. فهذا المعطل لم يفهم من كون الله على العرش إلا ما يثبت لأي جسم كان على أي جسم كان، وهذا اللازم الذي جاء به المعطل تابع لهذا المفهوم.
وكان الواجب عليه أن يثبت لله استواء يليق بجلاله ويختص به، فلا يلزمه شيء من اللوازم الباطلة التي هي من لوازم المخلوقات، ويجب نفيها في حق الله.
فأهل التعطيل وقعوا في أربعة محاذير:
الأول: كونهم مثلوا ما فهموه من النصوص بصفات المخلوقين، وظنوا أن مدلول النصوص هو التمثيل.
الثاني: أنهم عطلوا النصوص عما دلت عليه من إثبات الصفات اللائقة بالله.
الثالث: أنهم بنفي تلك الصفات صاروا معطلين لما يستحقه الرب من صفات الكمال.
__________
1الآية 5 من سورة طه

(1/67)

الرابع: أنهم وصفوا الرب بنقيض تلك الصفات، من صفات الأموات والجمادات والمعدومات1.
2- بيان جمع أهل التمثيل بين التعطيل، والتمثيل 2:
أما تعطيل الممثل فمن وجوه ثلاثة:
أحدها: أنه عطل نفس النص الذي أثبت الصفة، حيث صرفه عن مقتضى ما يدل عليه، فإن النص دال على إثبات صفة تليق بالله لا على مشابهة الله لخلقه.
الثاني: أنه إذا مثل الله بخلقه فقد عطله عن كماله الواجب، حيث شبه الرب الكامل بالمخلوق الناقص.
الثالث: أنه إذا مثل الله بخلقه فقد عطل كل نص يدل على نفي مشابهة الله لخلقه، مثل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 3، وقوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 4.
أما تمثيل أهل التمثيل: فإنهم يقولون: إن الله عز وجل لا يخاطبنا إلا بما نعقل، فإذا كان مستويًا على العرش فهو كاستواء الإنسان على السرير، إذ لا يعلم الاستواء إلا هكذا، فامتاز هؤلاء الممثلة بإثبات استواء هو من خصائص المخلوقين، كما امتاز المعطلة بتعطيل كل اسم للاستواء الحقيقي.
والقول الفاصل هو ما عليه الأمة الوسط من أن الله مستو على عرشه استواء يليق بجلاله ويختص به، فكما أنه موصوف بأنه بكل شيء عليم، وعلى كل
__________
1 الرسالة التدمرية 79- 80
2 انظر: الفتوى الحموية ص62- 63 ط: دار فجر للتراث
3 الآية 11 من سورة الشورى
4 الآية 4 من سورة الإخلاص

(1/68)

شيء قدير، وأنه سميع بصير ونحو ذلك، ولا يجوز أن يثبت للعلم والقدرة خصائص الأعراض التي لعلم المخلوقين وقدرتهم، فكذلك هو سبحانه فوق العرش ولا يثبت لفوقيته خصائص فوقية المخلوق على المخلوق وملزوماتها.
(فقد هدى الله أصحاب سواء السبيل للطريقة المثلى فأثبتوا لله حقائق الأسماء والصفات، وتفوا عنه مماثلة المخلوقات، فكان مذهبهم مذهبا بين مذهبين وهديا بين ضلالتين.
فقالوا: نصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل، ومن غير تمثيل ولا تكييف.
بل طريقتنا إثبات حقائق الأسماء والصفات، ونفي مشابهة المخلوقات، فلا نعطل ولا نؤول ولا نمثل ولا نجهل.
ولا نقول: ليس له يدان، ولا وجه، ولا سمع، ولا بصر، ولا حياة، ولا قدرة، ولا استوى على عرشه.
ولا نقول: له يدان كأيدي المخلوقين، ووجه كوجوههم وسمع وبصر وحياة وقدرة واستواء، كأسماعهم وأبصارهم وقدرتهم واستوائهم.
بل نقول: له ذات حقيقة ليست كذوات المخلوقين.
وله صفات حقيقة ليست كصفات المخلوقين.
وكذلك قولنا: في وجهه تبارك وتعالى، ويديه، وسمعه، وبصره، وكلامه، واستوائه.
ولا يمنعنا ذلك أن نفهم المراد من تلك، الصفات وحقائقها، كما لم يمنع ذلك من أثبت لله شيئا من صفات الكمال من فهم معنى الصفة وتحقيقها، فإن

(1/69)

من أثبت له سبحانه السمع والبصر أثبتهما حقيقة وفهم معناهما، فهكذا سائر الصفات المقدسة، يجب أن تجري هذا المجرى، وإن كان لا سبيل لنا إلى معرفة كنهها وكيفيتها، فإن الله سبحانه لم يكلف العباد ذلك، ولا أراده منهم، ولم يجعل لهم إليه سبيلا) 1.
__________
1 الصواعق المرسلة 2/425- 427

(1/70)


الأسس التي قام عليها معتقد أهل السنة في أسماء الله وصفاته - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

المبحث الثالث: الأسس التي قام عليها معتقد أهل السنة في أسماء الله وصفاته
...
المبحث الثالث: الأسس التي قام عليها معتقد أهل السنة في باب الأسماء والصفات
ارتكز معتقد أهل السنة في باب أسماء الله وصفاته على ثلاثة أسس رئيسية، هي1:
الأساس الأول: الإيمان بما ورددت به نصوص القرآن والسنة الصحيحة من أسماء الله وصفاته إثباتًا ونفيًا.
الأساس الثاني: تنزيه الله جل وعلا عن أن يشبه شيء من صفاته شيئًا من صفات المخلوقين.
الأساس الثالث: قطع الطمع عن إدراك كيفية اتصاف الله بتلك الصفات.
وهذه الأسس الثلاثة هي التي تفضل وتميز عقيدة أهل السنة في هذا الباب عن عقيدة أهل التعطيل (من الفلاسفة وأهل الكلام) من جهة.
وعن عقيدة أهل التمثيل (من الكرامية والهشامية وغيرهم) من جهة أخرى.
فالأساس الأول: فيه تمييز لعقيدة أهل، السنة عن عقيدة المعطلة، فأهل السنة يجعلون الأصل في إثبات الأسماء والصفات أو نفيها عن الله تعالى هو
__________
1 منهج ودراسات لآيات الأسماء والصفات ص 25

(1/71)

كتاب الله وسنة نبيه صلى الله عليه وسلم، ولا يتجاوزونها، فما ورد إثباته من الأسماء والصفات في القرآن والسنة الصحيحة فيجب إثباته، وما ورد نفيه فيهما فيجب نفيه.
(وأما ما لم يرد إثباته ونفيه فلا يصح استعماله في باب الأسماء وباب الصفات إطلاقًا، وأما في باب الأخبار فمن السلف من يمنع ذلك، ومنهم من يجيزه بشرط أن يستفصل عن مراد المتكلم فيه، فإن أراد به حقًّا يليق بالله تعالى فهو مقبول، وإن أراد به معنى لا يليق بالله عر وجل وجب رده) 1.
ومجمل القول إن في الأمر ثلاثة أبواب:
ا- باب الأسماء: وهذا يجب الاعتماد فيه على الكتاب والسنة فقط.
2- باب الصفات: وهذا كذلك يجب الاعتماد فيه على الكتاب والسنة فقط.
3- باب الأخبار: وهذا لا يشترط فيه ورود النص الشرعي، ولكن يشترط أن يكون معنى اللفظ المستعمل ليس بسيء.
أما أهل التعطيل: فقد جعلوا "العقل" وحده هو أصل علمهم، فالشبه العقلية هي الأصول الكلية الأولية عندهم، وهي التي تثبت وتنفي، ثم يعرضون الكتاب والسنة على تلك الشبه العقلية، فإن وافقتها قبلت اعتضادًا لا اعتمادًا، وإن عارضتها ردت تلك النصوص الشرعية وطرحت، وفي هذا يقول قائلهم: (كل ما ورد السمع به ينظر فإن كان العقل مجوزا له وجب التصديق به..
وأما ما قضى العقل باستحالته فيجب فيه تأويل ما ورد السمع به، ولا يتصور أن يشمل السمع على قاطع مخالف للمعقول.
__________
1 رسالة في العقل والروح 2/46- 47 لابن تيمية (ضمن مجموعة الرسائل المنيرية)

(1/72)

وظواهر أحاديث التشبيه- يعني بها أحاديث الصفات- أكثرها غير صحيحة، والصحيح منها ليس بقاطع، بل هو قابل للتأويل) 1.
فهذا النقل يبين لك مدى تقديم هؤلاء لشبههم العقلية وتعصبهم لها، وكيف أنهم يجعلونها هي الأصول والسمع معروضا عليها، فما أجازته عقولهم قبلوه، وما لم تجزه عقولهم شككوا فيه وانتقصوه، ومن ثم سعوا في تأويله وتحريفه، ومن يلقي نظرةً على كتب الأشاعرة مثلاً يجد أن القوم يقسمون أبواب العقيدة إلى إلهيات- ونبوَّات- وسمعيات، وهم في باب الإلهيات والنبوات لا يقبلون نصوص الكتاب والسنة، ولذلك لن تجد في هذين البابين إلا الشبه العقلية المركبة وفق القواعد المنطقية، ويا عجبا أنأخذ ديننا من كلام الله ورسوله، أم من ملاحدة اليونان وتلاميذهم!
وأما باب السمعيات- أي البعث والحشر والجنة والنار والوعد والوعيد- فهم يقبلون فيه النصوص الشرعية، وبالتالي سموا هذا الباب بالسمعيات. في مقابل باب الإلهيات والنبوات، إذ إنهم يعتمدون فيهما على العقليات، وهؤلاء شابهوا حال من قال الله تعالى فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 2.
__________
1 الاقتصاد في الاعتقاد لأبي حامد الغزالي ص 132- 133. وقال في كتابه المستصفى 2/137- 138: "كل ما دل العقل فيه على أحد الجانبين فليس للتعارض فيه مجال، إذ الأدلة العقلية يستعجل نسخها وتكاذبها، فإن ورد دليل سمعي على خلاف العقل، فإما أن لا يكون متواترًا فيعلم أنه غير صحيح، وإما أن يكون متواترًا فيكون مؤولاً ولا يكون متعارضًا"
2 الآية 85 من سورة البقرة

(1/73)

وأما الأساس الثاني: وهو تنزيه الله عن مشابهة المخلوقين، ففيه تمييز لعقيدة أهل السنة عن عقيدة المعطلة من جهة، وعن عقيدة المشبهة من جهة أخرى.
فأهل السنة: يعتقدون أن ما اتصف الله به من الصفات لا يماثله فيها أحد من خلقه، فالله عز وجل قد أخبرنا بذلك بنص كتابه العزيز حيث قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1، فإذا ورد النص بصفة من صفات الله تعالى في الكتاب أو السنة فيجبب الإيمان به والاعتقاد الجازم بأن ذلك الوصف بالغ من غايات الكمال والشرف والعلو مما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين، فالشر كل الشر في عدم تعظيم الله، وأن يسبق في ذهن الإنسان أن صفة الخالق تشبه صفة المخلوق، فعلى القلب المؤمن المصدق بصفات الله التي تمدح بها أو أثنى عليه بها نبيه صلى الله عليه وسلم، أن يكون معظمًا لله جل وعلا غير متنجس بأقذار التشبيه، لتكون أرض قلبه طيبة طاهرة قابلة للإيمان بالصفات على أساس التنزيه أخذا بقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2
أما أهل التعطيل: فإنهم لم يفهموا من أسماء الله وصفاته إلا ما هو اللائق بالمخلوق، ثم شرعوا في نفي تلك المفهومات التي لا وجود لها إلا في أفهامهم الفاسدة، فعقيدة هؤلاء المعطلة جمعت بين التمثيل والتعطيل، وهذا الشر إنما جاء من تنجس قلوبهم وتدنسها بأقذار التشبيه، فإذا سمعوا صفة من صفات الكمال التي أثنى الله بها على نفسه كاستوائه على عرشه ومجيئه يوم
__________
1 الآية 11 من سورة لشورى
2 انظر: منهج ودراسات لآيات الأسماء والصفات ص 21- 22

(1/74)

القيامة وغير ذلك من صفات الجلال والكمال، فإن أول ما يخطر في أذهانهم أن هذه الصفة تشبه صفات الخلق، فيتلطخ القلب بأقذار التشبيه لم يقدر الله حق قدره ولم يعظم الله حق عظمته حيث سبق إلى ذهنه أن صفة الخالق تشبه صفة المخلوق، فيكون أولاً نجس القلب بأقذار التشبيه ثم دعاه ذلك إلى أن ينفي صفة الخالق جلَّ وعلا عنه بادعاء أنها تشبه صفات المخلوق، فيكون فيها أولاً مشبهًا، وثانيًا معطلاً ضالاًّ ابتداءً وانتهاءً متهجمًا على رب العالمين ينفي صفاته عنه بادعاء أن تلك الصفة لا تليق1.
وأما عقيدة أهل التمثيل: فهي تقوم على دعواهم أن الله عز وجل لا يخاطبنا إلا بما نعقل، فإذا أخبرنا عن اليد فنحن لا نعقل إلا هذه اليد الجارحة، فشبهوا صفات الخالق بصفات المخلوقين، فقالوا: له يد كيدي، تعالى الله عن ذلك علوًّا كبيرًا.
وأمَّا العارفون به، المصدقون لرسله، المقرون بكماله فهم يثبتون لله جميع صفاته، وينفون عنه مشابهة المخلوقات، فيجمعون بين الإثبات ونفي التشبيه، وبين التنزيه وعدم التعطيل، فمذهبهم حسنة بين سيئتين، وهدًى بين ضلالتين.
وأما الأساس الثالث: ففيه تمييز لعقيدة أهل السنة عن عقيدة المشبهة، فأهل السنة يفوضون علم كيفية اتصاف الباري عز وجل بتلك الصفات إلى الله عز وجل، فلا علم للبشر بكيفية ذات الله-تبارك وتعالى (ولا تفسير كنه شيء من صفات ربنا تعالى كأن يقال استوى على هيئة كذا، وكل من تجرأ على شيء من ذلك فقوله من الغلو في الدين والافتراء على الله عز وجل، واعتقاد ما لم
__________
1 انظر: منهج ودراسات لآيات الأسماء والصفات ص 19- 20

(1/75)

يأذن به الله ولا يليق بجلاله وعظمته ولم ينطق به كتاب ولا سنة، ولو كان ذلك مطلوبًا من العباد في الشريعة لبينه الله تعالى ورسوله صلى الله عليه وسلم، فهو لم يدع ما بالمسلمين إليه حاجة إلا بينه ووضحه، والعباد لا يعلمون عن الله تعالى إلا ما علمهم كما قال تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} 1 فليؤمن العبد بما علمه الله تعالى وليقف معه، وليمسك عما جهله وليكل معناه إلى عالمه) 2.
وأما المشبهة فقد تعمقوا في شأن كيفيات صفات الله وتقولوا على الله بغير علم، فقالوا: له بصر كبصري، ويد كيدي،، وقدم كقدمي، تعالى الله عمّا يقولون علوًّا كبيرًا.
__________
1 الآية 255 من سورة البقرة
2 انظر: معارج القبول 1/326- 327

(1/76)

توضيح الأسس الثلاثة
ا- الأساس الأول: الإيمان بما وردت به نصوص القرآن والسنة الصحيحة من أسماء الله وصفاته إثباتا ونفيا.
وهذا الأساس لابد فيه من مراعاة ما يلي:
أولاً: إن طلب العلم في المطالب الإلهية إنما يكون عن طريق الكتاب والسنة وكلام سلف الأمة.
فالذي يجب اعتقاده هو أن معرفة هذا النوع من أنواع التوحيد تتوقف على دراسة الكتاب والسنة، لأن هذا التوحيد يتطلب، أسماء وصفات معينة، وهذه لا سبيل إلى معرفتها والحصول عليها إلا من طريق الكتاب والسنة (فنحن نؤمن بالله تعالى وبما أخبر به عن نفسه سبحانه على ألسنة رسله من أسمائه الحسنى وصفاته العلى بلا تكييف ولا تمثيل، وننفي عنه ما نفاه عن نفسه مما لا يليق بجلاله وعظمته، فإنه أعلم بنفسه وبغيره وأصدق قيلاً وأبين دليلاً من غيره) 1، ولذلك كان معتقد أهل السنة هو الإيمان بما سمى ووصف الله به نفسه إثباتًا ونفيًا، لأنه لا يسمي الله أعلم بالله من الله، قال تعالى: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّه} 2، وقال تعالى: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} 3، وقال تعالى: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 4، وقال تعالى:
__________
1 معارج القبول 1/330- 331
2 الآية 140 من سورة البقرة
3 الآية 122 من سورة النساء
4 الآية 14 من سورة فاطر

(1/77)

{فَاسْأَلْ بِهِ خَبِيراً} 1، فالله عز وجل، هو الذي سمى ووصف نفسه بما جاء في نص كلامه الذي هو القرآن.
ولا يسمي ويصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم، الذي قال الله في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 2، ولقد جاءت رسالة النبي صلى الله عليه وسلم بإثبات الصفات إثباتًا مفصلاً على وجه ثلجت به الصدور واطمأنت به القلوب، واستقر الإيمان في نصابه، وفصلت ذلك أعظم من تفصيل الأمر والنهي، وقررته أكمل تقرير في أبلغ لفظ، ولذلك كان لزامًا على كل مسلم أن يؤمن بأسماء الله وصفاته الواردة في الكتاب والسنة من غير زيادة ولا نقصان.
ثانيًا: تقديم الشرع على العقل، فالأصل في الدين الاتباع والمعقول تبع. فمعتقد أهل السنة في هذا الباب وفي غيره من أبواب العقائد والأحكام أن العقل المجرد ليس له إثبات شيء من العقائد والأحكام، وإنما المرجع في ذلك إلى القرآن والسنة.
فالعقل لا يمكنه إدراك ما يستحقه الله تعالى من الأسماء والصفات فوجب الوقوف في ذلك على النص، لأن العقل يقصر عن إدراك حقيقة المغيبات حتى وإن كانت تلك المغيبات أقرب شيء إليه، فهو قاصر عن أن يحيط علمًا بحقيقة روحه التي بين جنبيه لما أخفى الله أمرها عنه، قال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 3، فإذا كان الإنسان يجهل أمر روحه فكيف يحيط علمًا بذات الله وما يصلح وما لا يصلح لذاته من الأسماء والصفات، والله قد أخفى عن الخلق كيفية ذاته؟!.
__________
1 الآية 59 من سورة الفرقان
2 الآيتان 3، 4 من سورة النجم
3 الآية 85 من سورة الإسراء

(1/78)

(ونحن إذا تدبرنا عامة ما جاء في أمر الدين من ذكر صفات الله، وما تعبد الناس باعتقاده من ذكر عذاب القبر، وسؤال منكر ونكير، والحوض، والميزان، والصراط، وصفة الجنة وصفة النار، وجدناها أمورًا لا ندرك حقائقها بعقولنا، وإنما ورد الأمر بقبولها والإيمان بها، فإذا سمعنا شيئا من أمور الذين، وعقلناه، وفهمناه، فلله الحمد في ذلك، والشكر ومنه التوفيق، وما لم يمكنَّا إدراكه ولم تبلغه عقولنا آمنا به، وصدقناه، واعتقدنا أن هذا من قبل ربوبيته وقدرته، واكتفينا في ذلك بعلمه، ومشيئته، قال تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاء} 21.
(واعلم أن فصل ما بيننا وبين المعطلة هو "مسألة العقل"، فإنهم أسسوا دينهم على المعقول، وجعلوا الاتباع والمأثور تبعًا للمعقول) .
وأما أهل السنة فقالوا: الأصل في الدين الإتباع، والمعقول تبع، ولو كان أساس الدين على المعقول لاستغنى الخلق عن الوحي، وعن الأنبياء، ولبطل معنى الأمر والنهي، ولقال من شاء ما شاء) 3.
فالتقرير بأن النقل مقدم على العقل لا ينبغي أن يفهم منه أن أهل السنة ينكرون العقل والتوصل به إلى المعارف والتفكير به في خلق السموات والأرض، وفي الآيات الكونية الكثيرة، فأهل السنة لا ينكرون استعمال العقل، ولكتهم توسطوا في شأن "العقل" بين طائفتين ضلتا في هذا الباب، هما:
أهل الكلام: الذين يجعلون العقل وحده أصل علمهم، ويفردونه،
__________
1 الآية 255 من سورة البقرة
2 الحجة في بيان المحجة 1/321 بتصرف
3 المصدر السابق 1/320

(1/79)

ويجعلون الإيمان والقرآن تابعين له، والمعقولات عندهم هي الأصول الكلية الأولية، المستغنية بنفسها عن الإيمان والقرآن.
فهؤلاء جعلوا عقولهم هي التي تثبت وتنفي والسمع معروضا عليها، فإن وافقها قيل اعتضادًا لا اعتمادًا، وإن عارضها رُدَّ وطُرِحَ، وهذا من أعظم أسباب الضلال التي دخلت على هذه الأمة.
وأهل التصوف: الذين يذمون العقل ويعيبونه، ويرون أن الأحوال العالية، والمقامات الرفيعة، لا تحصل إلا مع عدمه، ويقرون من الأمور بما يكذب صريح العقل.
ويمدحون السكر والجنون والوله، وأمورًا من المعارف والأحوال التي لا تكون إلا مع زوال العقل والتمييز، كما يصدقون بأمور يعلم بالعقل الصريح بطلانها.
وكلا الطرفين مذموم.
وأما أهل السنة: فيرون أن العقل شرط في معرفة العلوم، وكمال وصلاح الأعمال، وبه يكمل العلم والعمل، لكنه ليس مستقلاًّ بذلك.
فالعقل غريزة في النفس، وقوة فيها، بمنزلة قوة البصر التي في العين.
فإن اتصل به نور الإيمان والقرآن، كان كنور العين إذا اتصل به نور الشمس أو النار.
وإن انفرد بنفسه لم يبصر الأمور التي يعجز وحده عن دركها.
وإن عزل بالكلية كانت الأقوال والأفعال مع عدمه أمورًا حيوانية.
فالأحوال الحاصلة مع عدم العقل ناقصة، والأقوال المخالفة للعقل باطلة، والرسل جاءت بما يعجز العقل عن دركه، ولم تأت بما يعلم بالعقل

(1/80)

امتناعه1.
فائدة: "مسكن العقل":
سُئِل شيخ الإسلام ابن تيمية: أين مسكن العقل في الإنسان؟
فأجاب بقوله: "العقل قائمٌ بنفس الإنسان التي تعقل، وأمَّا البدن فهو متعلق بقلبه، قال تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} 2.
وقيل لابن عباس: بماذا نلت العلم؟
قال: "بلسانٍ سؤولٍ وقلبٍ عقولٍ"، لكن لفظ القلب قد يُرَادُ به:
ا- المضغة الصنوبرية الشكل التي في الجانب الأيسر من البدن، التي جوفها علقة سوداء، كما في الصحيحين عن النبي صلى الله عليه وسلم: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" متفق عليه3.
2- وقد يراد بالقلب باطن الإنسان مطلقًا، فإن قلب الشيء باطنه، كقلب الحنطة، واللوزة والجوزة، ونحو ذلك، ومنه، سمي القُليب قُليبًا، لأنه أخرج قلبه وهو باطنه، وعلى هذا فإذا أريد بالقلب هذا فالعقل متعلق بدماغه أيضًا، ولهذا قيل: إن العقل في الدماغ كما يقوله كثير من الأطباء، ونقل ذلك عن الإمام أحمد، ويقول طائفة من أصحابه: (إن أصل العقل في القلب، فإذا كمل انتهى إلى الدماغ) .
والتحقيق "أن الروح التي هي النفس لها تعلق بهذا وهذا، وما يتصف من
__________
1 مجموع الفتاوى 3/338- 339 بتصرف
2 الآية 46 من سورة الحج
3 أخرجه البخاري في الإيمان، باب فضل من استبرأ لدينه 1/126 ح52، ومسلم، كتاب المساقاة، باب أخذ الحلال وترك الشبهات 5/50- 51

(1/81)

العقل به يتعلق بهذا وهذا، لكن:
مبدأ الفكر والنظر في الدماغ.
ومبدأ الإرادة في القلب.
والعقل يراد به العلم، ويراد به العمل، فالعلم والعمل الاختياري أصله الإرادة، وأصل الإرادة في القلب، والمريد لا يكون مريدًا إلا بعد تصور المراد، فلابد أن يكون القلب متصورًا، فيكون منه هذا وهذا، ويبتديء ذلك من الدماغ وآثاره صاعدة إلى الدماغ، فمنه المبتدأ وإليه الانتهاء.
وكلا القولين له وجه صحيح"1.
ثالثًا: الإيمان بما دلت عليه نصوص الأسماء والصفات من المعاني والأحكام.
فالسلف يؤمنون بأسماء الله وصفاته، وبما دلت عليه من المعاني والأحكام، أما كيفيتها فيفوضون علمها إلى الله.
وهم برآء مما اتهمهم به المعطلة الذين زعموا أن السلف يؤمنون، بألفاظ نصوص الأسماء والصفات، ويفوضون معانيها.
وهذا الزعم جهل على السلف، فإنهم كانوا أعظم الناس فهما وتدبرًا لآيات الكتاب وأحاديث النبي صلى الله عليه وسلم، خاصة فيما يتعلق بمعرفة الله تعالى، فكانوا يدرون معاني ما يقرأون ويحملون من العلم، ولكنهم لم يكونوا يتكلفون الفهم للغيب المحجوب، فلم يكونوا يخوضون في كيفيات الصفات شأن أهل الكلام والبدع، فإنهم حين خاضوا في ذات الله وصفاته وقعوا في التأويل والتعطيل، وإنما ألجأهم إلى ذلك، الضيق الذي دخل عليهم بسبب
__________
1 رسائل في العقل والروح 2/48- 49 (مطبوعة ضمن مجموعة الرسائل المنيرية)

(1/82)

التشبيه، فأرادوا الفرار منه فوقعوا في التعطيل،، ولم يقع تعطيل إلا بتشبيه، ولو أنهم نزهوا الله تعالى ابتداء عن مشابهة الخلق، وأثبتوا الصفة مع نفي المماثلة لسلموا ونجوا، ولوافقوا اعتقاد السلف ولبان لهم أن السلف لم يكونوا حملة أسفار لا يدرون ما فيها.
ومن تدبر كلام أئمة السلف المشاهير في هذا الباب علم أنهم كانوا أدق الناس نظرًا، وأعلم الناس في هذا الباب، وأن الذين خالفوهم لم يفهموا حقيقة أقوال السلف والأئمة، ولذلك صار أولئك الذين خالفوا مختلفين في الكتاب، مخالفين للكتاب، وقد قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 1.
ومن له اطلاع على أقوال الأسف المدونة في كتب العقيدة والتفسير والحديث عند الحديث عن نصوص الصفات يعلم أن السلف تكلموا في معاني الصفات وبينوها ولم يسكتوا عنها، وهذه الأقوال هي أكبر شاهد على فهم السلف لمعاني الصفات وإيمانهم بها.
رابعًا: رفض التحريف والتعطيل لنصوص الأسماء والصفات.
فالسلف يعتقدون أن الواجب في نصوص القرآن والسنة بما في ذلك نصوص الأسماء والصفات هو إجراؤها على ظاهرها، وذلك بأن تُفهتم وفق ما يقتضيه اللسان العربي، وأن لا يتعرض لها بتحريف أو تعطيل كما فعل المعطلة، الذين تلاعبوا بظواهر النصوص! لمجرد أنها خالفت باطلهم ومناهجهم الفاسدة2.
__________
1 الآية 176 من سورة البقرة
2 درء تعارض العقل والنقل 2/301

(1/83)

فنصوص الصفات ألفاظ شرعية يجب أن تحفظ لها حرمتها، وذلك بأن نفهمها وفق مراد الشارع، فلا نتلاعب بمعانيها لنصرفها عن مراد الشارع.
فمن الأصول الكلية عند السلف أن الألفاظ الشرعية لها حرمتها، ومن تمام العلم أن يبحث عن مراد الله ورسوله بها ليثبت ما أثبته الله ورسوله من المعاني، وينفى ما نفاه الله ورسوله من المعاني1.
وبحمد الله وفضله نجد أن نصوص الصفات الواردة في القرآن والسنة هي من الوضوح والكثرة بمكان، بحيث يستحيل تأويلها والتلاعب بنصوصها، فلقد جاءت رسالة النبي صلى الله عليه وسلم بإثبات الصفات إثباتًا مفصَّلاً على وجه أزال الشبهة وكشف الغطاء، وحصل به العلم اليقيني، ورفع الشك والريب، فثلجت به الصدور، واطمأنت به القلوب، واستقر الإيمان في نصابه، فلقد فصلت رسالة نبينا محمد صلى الله عليه وسلم الأسماء والصفات والأفعال أعظم من تفصيل الأمر والنهي، وقررت إثباتها أكمل تقرير في أبلغ لفظ.
فالمطلع على نصوص القرآن والسنة الخبير بهما، لا يزيده تحريف المعطلة لتلك النصوص إلا احتقارًا لهم، ويقينًا بفساد معتقدهم وبطلانه.
ولا تروج تحريفات المعطلة إلا على الجاهل بمعرفة تلك النصوص قليل البضاعة فيها، فهذا الصنف! أتي من جهة جهله لا من قلة النصوص الواردة في هذا الباب، والله أعلم.
__________
1 مجموع الفتاوى 12/113- 114 بتصرف

(1/84)

وأما الأساس الثاني وهو: تنزيه الله جل وعلا أن يماثل شيء من صفاته شيئا من صفات المخلوقين.
فتوضيحه يكون وفق ما يلي:
أولاً: الأدلة الشرعية الواردة في تنزيه، الله عن مشابهة المخلوقين:
ا- قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1
2- وقال تعالى.: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} 2.
3- وقال تعالى: {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} 3.
4- وقال تعالى: {وَلَهُ الْمَثَلُ الْأَعْلَى} 4.
5- وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} 5.
6- وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} 6.
7- وقال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 7.
وجه دلالة الآيات:
ا- قوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ} : دليل على أن الله منزه عن أن يكون له مثل في شيء مما يوصف به من صفات كماله8.
__________
1 الآية 11 من سورة الشورى
2 الآية 74 من سورة النحل
3 لآية 60 من سورة النحل
4 الآية 27 من سورة الروم
5 الآية 65 من سورة مريم
6 الآية 1 من سورة الإخلاص
7 الآية 4 من سورة الإخلاص
8 مجموع الفتاوى 16/98

(1/85)

والآية في تفسيرها وجهان:
الأول: أن يكون معناه: ليس هو كشيء، وأدخل "المثل "في الكلام توكيدًا للكلام.
والثاني: أن يكون معناها: ليس مثله شيء، فتكون "الكاف" هي المدخلة في الكلام توكيدًا1 وهذا وجه قوي حسن وهو الأظهر2.
وقد اتفق أهل السنة على أن الله تعالى ليس كمثله شيء لا في ذاته، ولا في صفاته، ولا في أفعاله3.
2- وقوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} :
قال ابن جرير الطبري في تفسيرها: "فلا تمثلوا لله الأمثال، ولا تشبهوا له الأشباه، فإنه لا مثل ولا شبه"4.
وقال ابن كثير: "أي لا تجعلوا له أندادًا وأشباهًا وأمثالاً"5.
3- وقوله تعالى: {لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى} .
4- وقوله تعالى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
(فالله تعالى وصف نفسه بأن له المثل الأعلى، وهو الكمال المطلق، المتضمن للأمور الوجودية والمعاني الثبوتية، التي كلَّما كانت أكثر في الموصوف وأكمل كان بها أكمل وأعلى من غيره.
__________
1 تفسير الطبري 25/12- 13
2 شرح الطحاوية ص 146
3 شرح الطحاوية ص 99
4 تفسير الطبري 14/148
5 تفسير ابن كثير 2/578

(1/86)

ولما كانت صفات الرب سبحانه وتعالى أكثر وأكمل، كان له المثل الأعلى وكان أحق به من كل ما سواه، بل يستحيل أن يشترك في المثل الأعلى المطلق اثنان، لأنهما إن تكافآ من كل وجه، لم يكن أحدهما أعلى من الآخر، وإن لم يتكافآ، فالموصوف به أحدهما وحده، فيستحيل أن يكون لمن له المثل الأعلى مثل أو نظير، وهذا برهان قاطع على استحالة التمثيل والتشبيه، فتأمله فإنه في غاية الظهور والقوة) 1.
5- وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} : روي عن ابن عباس في تفسيرها قوله: هل تعلم للرب مثلاً أو شبيهاً2.
وكذلك قال مجاهد وسعيد بن جبير وقتادة وابن جريج وغيرهم3.
6- وأما قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} : فالأحد يقتضي أنه لا مثل له ولا نظير.
7- وكذا قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} فالوحدانية تقتضي الكمال، والشركة تقتضي النقص4.
ثانيًا: دلالة العقل على بطلان. شبيه صفات الخالق بصفات المخلوقين:
ا- القول في الصفات كالقول في الذات، فإن الله ليس كمثله شي لا في ذاته، ولا في صفاته، ولا في أفعاله، فإذا كان له ذات حقيقة لا تماثل الذوات،
__________
1 الصواعق المنزلة 3/1032، وشرح الطحاوية ص 144
2 تفسير الطبري 16/106
3تفسير الطبري 16/ 106، وتفسير ابن كثير 3/ 131
4 مجموع الفتاوى 16/99

(1/87)

فالذات متصفة بصفات حقيقة لا تماثل صفات سائر الذوات1.
فقد علم بالضرورة أن بين الخالق والمخلوق تباينًا في الذات، وهذا يستلزم أن يكون بينهما تباين في الصفات، لأن صفة كل موصوف تليق به كما هو ظاهر من صفات المخلوقين المتباينة في الذوات، فقوة البعير مثلاً غير قوة الذرة، فإذا ظهر التباين بين المخلوقات مع اشتراكهما في الإمكان والحدوث، فظهور التباين بينهما وبين الخالق أجلى وأقوى2.
وبهذا نعلم أن الله لا مثل له، ولا تضرب له الأمثال، التي فيها مماثلة لخلقه، بل له المثل الأعلى.
2- أن يقال: كيف يكون الرب الخالق الكامل من جميع الوجوه مشابهًا في صفاته للمخلوق المربوب الناقص المفتقر إلى من يكمله، وهل اعتقاد ذلك إلا تنقص لحق الخالق، فإن تشبيه الكامل بالناقص يجعله ناقصًا3.
3- (إذا كان المخلوق منزهًا عن مماثلة المخلوق، مع الموافقة في الاسم، فالخالق أولى أن ينزه عن مماثلة المخلوق وإن حصلت موافقة في الاسم) 4.
(فإن الله سبحانه وتعالى أخبرنا عما في الجنة من المخلوقات، من أصناف المطاعم والمشارب والملابس والمناكح والمساكن، فأخبرنا أن فيها لبنًا وعسلاً وخمرًا وماءً ولحمًا وفاكهةً وحريرًا وذهبًا وفضةً وحورًا وقصورًا.
وقد قال ابن عباس رضي الله عنهما: "ليس في الدنيا شيء مما في الجنة إلا الأسماء".
__________
1 لرسالة التدمرية ص 43
2 القواعد المثلى ص 26
3 القواعد المثلى ص 26
4 الرسالة التدمرية ص 50

(1/88)

فإذا كانت تلك الحقائق التي أخبر الله عنها، هي موافقة في الأسماء للحقائق الموجودة في الدنيا، وليست مماثلة لها بل بينهما من التباين ما لا يعلمه إلا الله تعالى، فالخالق سبحانه وتعالى أعظم مباينة للمخلوقات من مباينة المخلوق للمخلوق، ومباينته لمخلوقاته أعظم من مباينة موجود الآخرة لموجود الدنيا، إذ المخلوق أقرب إلى المخلوق الموافق له في الاسم من الخالق إلى المخلوق، وهذا بين واضح1.
ثالثًا: الاتفاق في الاسم لا يلزم منه تماثل المسمى.
قال شيخ الإسلام ابن تيمية: "الله سبحانه وتعالى سمى نفسه وصفاته بأسماء وسمى بها بعض المخلوقات.
فسمى نفسه حيًّا عليمًا سميعًا بصيرًا عزيزًا جبارًا متكبرًا ملكًا رؤوفًا رحيمًا.
وسمَّى بعض عباده عليمًا، وبعضهم حليمًا، وبعضهم رؤوفًا رحيمًا، وبعضهم سميعًا بصيرًا، وبعضهم ملكًا، وبعضهم عزيزًا، وبعضهم جبارًا متكبرًا.
ومعلوم أنه ليس العليم كالعليم، ولا الحليم كالحليم، ولا السميع كالسميع، وهكذا في سائر أسماء الله.
قال سبحانه وتعالى: {إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 2.
وقال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} 3.
__________
1 المصدر السابق ص 47
2 الآية 30 من سورة الإنسان
3 الآية 28 من سورة الذاريات

(1/89)

وقال: {إِنَّهُ كَانَ حَلِيماً غَفُوراً} 1، وقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} 2. وقال: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} 3.
وقال: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4.
وقال. {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} 5.
وقال تعالى: {فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} 6.
وكذلك سائر ما ذكر، لكن الإنسان يعتبر بما عرفه على ما لم يعرفه، ولولا ذلك لانسدت عليه طرق المعارف للأمور الغائبة، فإن الإنسان يعلم أنه حي عليم قدير سميع بصير متكلم فيتوصل بذلك إلى أن يفهم ما أخبر الله به عن نفسه من أنه حي عليم قدير سميع بصير، فإنه لولا تصوره لهذه المعاني من نفسه ونظره إليها لم يمكن أن يفهم ما غاب عنه، كما أنه لولا تصوره لما في الدنيا من العسل واللبن والماء والخمر والحرير والذهب والفضة لما أمكنه أن يتصور ما أخبر به من ذلك من الغيب، لكن لا يلزم أن يكون الغيب مثل الشهادة، فقد قال ابن عباس رضي الله عنهما: "ليس في الدنيا مما في الجنة إلا الأسماء"، فإن هذه الحقائق التي أخبر بها أنها في الجنة ليست مماثلة لهذه الموجودات في الدنيا بحيث يجوز على هذه ما يجوز على تلك، ويجب لها ما يجب لها، ويمتنع ما يمتنع عليها، ويكون مادتها مادتها ويستحيل استحالتها، فإنا نعلم
__________
1 الآية 44 من سورة الإسراء
2 الآية 101 من سورة الصافات
3 الآية 143 من سورة البقرة
4 الآية 128 من سورة التوبة
5 الآية 58 من سورة النساء
6 الآية 2 من سورة الإنسان

(1/90)

أن ماء الجنة لا يفسد ولا يأسن، ولبنها لا يتغير طعمه، وخمرها لا يصدع شاربها ولا ينزف عقله، فإن ماءها ليس نابعًا من تراب ولا نازلاً من سحاب مثل ما في الدنيا، ولبنها ليس مخلوقًا من أنعام كما في الدنيا وأمثال ذلك.
فإذا كان المخلوق يوافق ذلك المخلوق في الاسم وبينهما قدر مشترك وتشابه فعلم به معنى ما خوطبنا به، مع أن الحقيقة ليست مثل الحقيقة.
فالخالق جل جلاله أبعد عن مماثلة مخلوقاته مما في الجنة لما في الدنيا، فإذا وصف نفسه بأنه حي عليم سميع بصير قدير لم يلزم أن يكون مماثلاً لخلقه، إذ كان بعدها عن مماثلة خلقه أعظم من بعد مماثلة كل مخلوق لكل مخلوق، وكل واحد من صغار الحيوان له حياة وقوة وعمل وليست مماثلة للملائكة المخلوقين، فكيف يماثل رب العالمين شيئًا من المخلوقين"1.
رابعًا: توضيح المسألة من جهة اللغة ثم الشرع:
يشكل على البعض كون الله سمى نفسه بصفات وسمى عباده بنظير ذلك، فيتردد عند ذلك هل يثبت تلك الصفات لله حقيقة أم لا؟.
فمن أجل توضيح هذه المسألة أقول: اعلم وفقك الله أن الألفاظ منها:
ا- ما هو مترادف: هو ما اختلف لفظه واتحد معناه.
مثال ذلك: الليث- الأسد- أسامة- الغضنفر.
هذه ألفاظ مختلفة والمسمى بها واحد، فتسمى الألفاظ المترادفة.
2- ما هو مشترك: وهو ما اتحد لفظه واختلف معناه.
مثال ذلك: لفظ: " العين ":
__________
1 رسالة في العقل والروح لابن تيمية 2/42- 43 (مطبوعة ضمن المجموعة المنيرية) بتصرف

(1/91)

فهي تطلق على العين الباصرة- والعين الجارية- والجاسوس- والحسد.
فاللفظ واحد والمعاني مختلفة، وهذه تسمى الألفاظ المشتركة.
3- ما هو متباين: وهو ما اختلف لفظه ومعناه:
مثال ذلك: السماء والأرض- والجنة والنار.
فلكل لفظ من هذه الألفاظ معنى يختلف عن الآخر، فهذه تسمى الألفاظ المتباينة.
4- ما هو متواطيء: وهو ما اتفق لفظه ومعناه، وهو نوعان:
الأول: التواطؤ المطلق: وذلك إذا كان المعنى متساويًا في الجميع.
مثاله: لفظ "الرجل" يقال: زيد رجل وعمر رجل، فالمعنى متساو في الجميع.
الثاني: التواطؤ المشكِّك: وذلك إذا كان المعنى متفاوتا متفاضلاً، وسمي بالمشكك لتشكك السامع هل هذا اللفظ من قبيل المتواطيء أم من المشترك؟.
مثاله: لفظ " النور" فيقال: نور الشمس ونور السراج، فالمعنى في الاثنين واحد، ولكن هناك تفاوت وتفاضل، فشتان بين نور الشمس ونور السراج1.
فالأسماء التي تطلق على الله وعلى العباد هي من الألفاظ المتواطئة التواطؤ المشكك، فالحق فيها هو أن يقال إنه بالنسبة للأسماء والصفات التي تطلق على الله وعلى العباد كالحي، والسميع، والبصير، والعليم، والقدير، والحياة، والسمع، والبصر، والعلم ونحوها هي حقيقة في الرب وحقيقة في العبد.
__________
1 التحفة المهدية 209 بتصرف

(1/92)

ولكن للرب تعالى منها ما يليق بجلاله.
وللعبد منها ما يليق به.
وذلك لأن الاسم والصفة من هذا النوع له ثلاثة اعتبارات:
الاعتبار الأول: اعتبار من حيث هو مع قطع النظر عن تقييده بالرب تبارك وتعالى أو العبد.
الاعتبار الثاني: اعتباره مضافًا إلى الرب مختصًّا به.
الاعتبار الثالث: اعتباره مضافًا إلى العبد كل مقيدًا به.
فما لزم الاسم لذاته وحقيقته كان ثابتًا للرب والعبد، وللرب منه ما يليق بكماله، وللعبد منه ما يليق به.
وهذا كاسم السميع الذي يلزمه إدراك المسموعات.
والبصير الذي يلزمه رؤية المبصرات.
والعليم والقدير وسائر الأسماء.
فإن شرط صحة إطلاقها حصول معانيها وحقائقها للموصوف بها، فما لزم هذه الأسماء لذاتها فإثباتها للرب تعالى لا محذور فيه بوجه، بل يثبت له على وجه لايماثله فيه خلقه ولا يشابههم.
فمن نفاه عنه لإطلاقه على المخلوق ألحد في أسمائه وجحد صفات كماله، ومن أثبته على وجه لا يماثل فيه خلقه به، كما يليق بجلاله وعظمته فقد بريء من فرث التشبيه ودم التعطيل، وهذا طريق أهل السنة.
وما لزم الصفة لإضافتها إلى العبد وجب نفيه عن الله كما يلزم حياة العبد من النوم والسنة والحاجة إلى الغذاء ونحو ذلك، وكذلك ما يلزم إرادته من حركة نفسه في جلب ما ينتفع به ودفع ما يتضرر به، وكذلك ما يلزم علوَّه من

(1/93)

احتياجه إلى ما هو عال عليه وكونه محمولاً به، مفتقرًا إليه، محاطا به، كل هذا يجب نفيه عن القدوس السلام تبارك وتعالى.
وما لزم الصفة من جهة اختصاصه تعالى بها فإنه لا يثبت للمخلوق بوجه، كعلمه الذي يلزمه القدم والوجوب والإحاطة بكل معلوم، وقدرته وإرادته وسائر صفاته، فإن ما يختص به منها لا يمكن إثباته للمخلوق.
فإذا أحطت بهذه القاعدة خبرًا وعقلتها كما ينبغي خلصت من الآفتين اللتين هما أصل بلاء المتكلمين:
ا-آفة التعطيل 20- وآفة التشبيه.
فإنك إذا وفيت هذا المقام حقه من التصور أثبت لله الأسماء الحسنى والصفات العلى حقيقة فخلصت من التعطيل، ونفيت عنها خصائص المخلوقين ومشابهتهم، فخلصت من التشبيه، فتدبر هذا الموضع واجعله جنتك التي ترجع إليها في هذا الباب، والله الموفق للصواب) 1.
ومن كلام شيخ الإسلام في هذا الموضوع قوله: "سمى الله نفسه بأسماء وسمى صفاته بأسماء، وكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره".
وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم، توافق تلك الأسماء إذا قطعت من الإضافة والتخصيص.
__________
1 بدائع الفوائد 1/164، 166

(1/94)

ولم يلزم من اتفاق الاسمين وتماثل مسماهما واتحاده -عند الإطلاق والتجريد عن الإضافة والتخصيص- اتفاقهما، ولا تماثل المسمى عند الإضافة والتخصيص فضلاً عن أن يتحد مسماهما عند الإضافة والتخصيص.
فقد سمى الله نفسه حيًّا فقال: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} 1.
وسمى بعض عباده حيًّا فقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيّ} 2.
وليس هذا الحي مثل هذا الحي.
لأن قوله: "الحي" اسم لله مختص به.
وقوله: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} اسم للحي المخلوق مختص به.
وإنما يتفقان إذا أطلقا وجردا عن التخصيص، ولكن ليس للمطلق مسمى موجود في الخارج، ولكن العقل يفهم من المطلق قدرًا مشتركًا بين المسميين.
وعند الاختصاص: يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق.
ولابد من هذا في جميع أسماء الله وصفاته.
يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق.
وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى.
وكذلك سمى الله نفسه: {عَلِيماً حَكِيماً} وسمى بعض عباده حليمًا {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} ، يعني إسماعيل، وسمى آخر عليمًا، فقال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} يعني إسحاق، وليس العليم كالعليم، ولا الحليم كالحليم.
__________
1 الآية 255 من سورة البقرة
2 الآية 19 من سورة الروم

(1/95)

وسمى نفسه سميعًا بصيرًا {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} وسمى بعض عباده سميعًا بصيرًا فقال: {إِنَّا خَلَقْنَا الْإَنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} وليس السميع كالسميع ولا البصير كالبصير ... ".
(وكذلك سمى صفاته بأسماء، وسمى صفات عباده بنظير ذلك، فقال: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} 1، {أَنْزَلَهُ بِعِلْمِهِ} 2، وقال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} 3، {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّة} 4، وسمى صفة المخلوق علمًا وقوة: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 5، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} 6، وقال: {فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 7، وقال: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَة} 8، وقال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} 9، وليس العليم كالعلم ولا القوة كالقوة.
ووصف نفسه بأنه استوى على عرشه، فذكر ذلك في سبعة مواضع من كتابه أنه استوى على العرش.
ووصف بعض خلقه بالاستواء على غيره في مثل قوله: {لِتَسْتَوُوا عَلَى
__________
1 الآية 255 من سورة البقرة
2 الآية 166 من سورة النساء
3 الآية 58 من سورة الذاريات
4 الآية 15 من سورة فصلت
5 الآية 85 ن سورة الإسراء
6 الآية 76 من سورة يوسف
7 الآية 83 من سورة غافر
8 الآية 54 من سورة الروم
9 الآية 52 من سورة هود

(1/96)

ظُهُورِه} 1، وقوله: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} 2.
وقوله: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} 3، وليس الاستواء كالاستواء.
ووصف نفسه ببسط اليدين فقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاء} 4.
ووصف بعض خلقه ببسط اليد في قوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} 5، وليس اليد كاليد، ولا البسط كالبسط، وإذا كان المراد بالبسط الإعطاء والجود فليس إعطاء الله كإعطاء خلقه، ولا جوده كجودهم، ونظائر هذا كثيرة.
فلا بد من إثبات ما أثبته الله لنفسه ونفي ماثلته لخلقه.
فمن قال: ليس لله علم، ولا قوة، ولا رحمة، ولا كلام، ولا يحب، ولا يرضى، ولا نادى، ولا ناجى، ولا استوى- كان معطلاً جاحداً ممثلاً له بالمعدومات والجمادات.
ومن قال: له علم كعلمي أو قوة كقوتي، أو حب كحبي، أو رضاء كرضائي، أو يدان كيداي، أو استواء كاستوائي- كان مشبهاً ممثلاً لله بالحيوانات، بل لا بد من إثبات بلا تمثيل، وتنزيه بلا تعطيل)
خامساً: فصل ما بين معتقد أهل السنة في هذا الأساس ومعتقد أهل التعطيل وأهل التمثيل:
قال شارح الطحاوية: " اتفق أهل السنة على أن الله ليس كمثله شيء لا في
__________
1 الآية 13 من سورة الزخرف
2 الآية 28 من سورة المؤمنون
3 الآية 44 من سورة هود
4 الآية 64 من سورة المائدة
5 الآية 29 من سورة الإسراء
6 الرسالة التدمرية ص 8- 12 بتصرف

(1/97)

ذاته، ولا في صفاته، ولا في أفعاله.
ولكن لفظ "التشبيه" قد صار في كلام الناس لفظًا مجملاً يراد به:
ا- المعنى الصحيح: من أن خصائص الرب تعالى لا يوصف بها شيء من المخلوقات، ولا يماثله شيء من المخلوقات في شيء من صفاته، وهذا ما دل عليه القرآن، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} فهذا رد على الممثلة المشبهة.
فمن جعل صفات الخالق مثل صفات المخلوقين فهو المشبه المبطل المذموم، ومن جعل صفات المخلوق مثل صفات الخالق فهو نظير النصارى في كفرهم.
2- المعنى المردود: أن يراد به أنه لا يثبت لله شيء من الصفات فلا يقال: له قدرة، ولا علم، ولا حياة، لأن العبد موصوف بهذه الصفات ولازم هذا القول إنه لا يقال له: حي، عليم، قدير، لأن العبد يسمى بهذه الأسماء، وكذلك كلامه وسمعه وبصره وإرادته وغير ذلك1.
وأصل الخطأ والغلط توهمهم أن هذه الأسماء العامة الكلية يكون مسماها المطلق الكلي هو بعينه ثابتا في هذا المعين وهذا المعين، وليس كذلك، فإن ما يوجد في الخارج لا يوجد مطلقًا كليًّا، بل لا يوجد إلا معينًا مختصًّا.
وهذه الأسماء إذا سُمي الله بها كان مسمَّاها معينا مختصا به.
فإذا سُمي بها العبد كان مسماها مختصًّا به.
فوجود الله وحياته لا يشاركه فيها غيره، بل وجود هذا الموجود المعين لا يشركه فيه غيره، فكيف بوجود الخالق؟
وبهذا ومثله يتبين لك أن المشبهة أخذوا هذا المعنى فزادوا فيه على الحق
__________
1 شرح الطحاوية ص 99 بتصرف

(1/98)

فضلوا.
وأن المعطلة أخذوا نفى المماثلة بوجه من الوجوه وزادوا فيه على الحق حتى ضلوا.
وأن كتاب الله دل على الحق المحض الذي تعقله العقول السليمة الصحيحة، وهو الحق المعتدل الذي لا انحراف فيه1.
الأساس الثالث: قطع الطمع عن إدراك كيفية اتصاف الله بصفاته:
وتوضيح هذا الأساس يتم بما يلي:
أولاً: إن الله لم يطلع الخلق على ذاته ولم يكلفهم معرفة ذاته.
لم يشأ الله عز وجل أن يجعل للعباد من سبيل إلى معرفة كيفية وكنه صفاته، فقد سد سبحانه الطرق الموصلة إلى ذلك، فهو من جهة لم يطلع الخلق على ذاته، فهذا باب موصود إلى قيام الساعة كما جاء في الحديث: "تعلموا أنكم لن تروا ربكم حتى تموتوا".
ومن جهة ثانية لم يخبرنا الله عز وجل بكيفية وكنه صفاته في كتابه، أو على لسان رسوله صلى الله عليه وسلم، فما وردت به النصوص إنما هو إثبات وجود لتلك الصفات لا إثبات كيفية.
ومن جهة ثالثة فإن الله لم يكلف العباد معرفة كيفية صفاته، ولم يتعبدهم بذلك ولا أراده منهم، بل قصرهم على الإيمان بما أخبرهم به، فالواجب عليهم أن يؤمنوا الإيمان الصحيح بما كلفوا به، وأن لا يتجاوزوا حدود ذلك.
وقد ورد النص في وجوب قطع الطمع عن إدراك حقيقة كيفية صفات الله، فإدراك ذلك مستحيل، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ
__________
1 شرح الطحاوية ص 104 بتصرف

(1/99)

بِهِ عِلْماً} 1
قال الشيخ محمد الأمين الشنقيطي رحمه الله: "إدراك حقيقة الكيفية مستحيل، وهذا ما نص عليه في هذه الآية من سورة طه، فقوله: {يُحِيطُونَ بِهِ} فعل مضارع منفي، والفعل الصناعي الذي يسمى (بالفعل المضارع، وفعل الأمر، والفعل الماضي) ينحل عند النحويين عن مصدر وزمن، فالمصدر كامن في مفهومه إجماعًا، فيحيطون في مفهومها (الإحاطة) فيتسلط النفي على المصدر الكامن في الفعل فيكون معه كالنكرة المبنية على الفتح، فيصير المعنى: لا إحاطة للعلم البشري برب السموات والأرض، فينفى جنس أنواع الإحاطة عن كيفيتها، فالإحاطة المسندة منفية (للخلق) عن رب العالمين"2.
ثانيًا: قصور العقل عن معرفة كيفية صفات الله.
إن على العقل أن ييأس من تعرف كنه الصفات وكيفياتها لعجزه عن معرفة ذلك، لأن الشيء لا تعرف كيفية صفاته إلا بعد العلم بكيفية ذاته، أو العلم بنظيره المساوي له، أو بالخبر الصادق، وكل هذه الطرق منتفية في كيفية صفات الله، فوجب بطلان تكييفها.
وعلم الإنسان محدود كما أخبر الله بذلك، حيث قال: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} 3، وقال تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} 4.
__________
1 الآية 110 من سورة طه
2 منهج ودراسات لآيات الأسماء والصفات ص 24
3 الآية 85 من سورة الإسراء
4 الآية 255 من سورة البقرة

(1/100)

وإذا كانت نفس الإنسان التي هي أقرب الأشياء إليه بل هي هويته، لا يعرف الإنسان كيفيتها ولا يحيط علمًا بحقيقتها، فالخالق جل جلاله أولى أن لا يعلم العبد كيفيته ولا يحيط علمًا بحقيقته1.
وقد أدب الله عباده المؤمنين ووجههم بأن لا يخوضوا في أمور لا علم لهم بها، فقال: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} 2.
وقال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ والإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 3.
ومن المعلوم أنه لا علم لنا بكيفية صفاته عز وجل، لأنه تعالى أخبرنا عنها، ولم يخبرنا عن كيفيتها، فيكون تعمقنا، في أمر الكيفية قفوًا لما ليس لنا به علم، وقولاً بما لا يمكننا الإحاطة به، ومخالفة لما نهانا الله وحذرنا منه، وحرمه علينا.
فيجب الكف عن التكييف تقديرًا بالجنان أو تقريرًا باللسان، أو تحريرًا بالبنان، لأن أية كيفية تقدرها الأذهان فالله أعظم وأجل من ذلك، ثم هي في الوقت ذاته ستكون كذبًا، لأنه لا علم لقائلها بذلك4. ولهذا نقل أصحاب المقالات عن بعض المشبهة -الذين خاضوا في كيفية صفات الله- أنه قال في
__________
1 رسالة في الحقل والروح لابن تيمية 2/44 "مطبوعة ضمن مجموعة الرسائل المنيرية"
2 الآية 36 من سورة الإسراء
3 الآية 33 من سورة الأعراف
4 القواعد المثلى ص 27- 28

(1/101)

ربه في عام واحد خمسة أقاويل1، وصدق الله إذ قال في كتابه العزيز: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} 2.
فعلى المسلم أن يحذر من التكييف أو محاولته، فإن من فعل ذلك فقد وقع في مفاوز لا يستطيع الخلاص منها، فالخوض في ذلك هو مما يلقيه الشيطان في القلوب، وهو نزغة من نزغاته، فلذلك يجب على المؤمن أن يلجأ إلى ربه ويستعيذ به من نزغات الشيطان، قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} 3.
ثالثاً: معنى قول السلف: "بلا كيف".
إن معنى قول السلف "بلا كيف" أي بلا كيف يعقله البشر، فليس المراد من قولهم "بلا كيف" هو نفي الكيف مطلقًا، فإن كل شيء لابد أن يكون على كيفية ما، ولكن المراد هو نفي العلم بالكيف، إذ لا يعلم كيفية ذاته وصفاته إلا هو سبحانه4، فهذا مما استأثر الله بعلمه فلا سبيل إلى الوصول إليه، فكما أن ذات الله لا يمكن للبشر معرفة كيفيتها، فكذلك صفاته سبحانه لا نعلم كيفيتها. ولهذا لما سئل الإمام مالك رحمه الله فقيل له: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 5 كيف استوى؟
قال رحمه الله: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، ثم قال للسائل: وما أراك إلا رجل سوء، وأمر بإخراجه من مجلسه.
__________
1 مقالات الإسلاميين ص 33
2 الآية 82 من سورة النساء
3 الآية 200 من سورة الأعراف
4 شرح العقيدة الواسطية للهراس
5 الآية 5 من سورة طه

(1/102)

وقد روى عن شيخه ربيعة بن عبد الرحمن قوله: "الاستواء غير مجهول، والكيف غير معقول" أي لا تعقله العقول ولا تحيط به.
وهذا يقال في سائر الصفات، وقد مشى أهل العلم على هذا الميزان واعتبروا ذلك قاعدة من قواعد الصفات.
فقول الإمام مالك (الاستواء معلوم) : أي معلوم المعنى في لغة العرب، فاستوى هنا عديت بعلى فهي هنا بمعنى علا وارتفع، وهكذا الأمر في سائر نصوص الصفات، فإن معانيها معروفة في لغة العرب، وليست مجهولة.
(والكيف مجهول) : أي مع إثباتهم لمعنى الاستواء واعتقادهم بأن الله مستوٍ على عرشه ومرتفع عليه، إلا أنهم يكلون علم كيفية ذلك الاستواء إلى الله عز وجل، لأنه مما استأثر الله بعلمه.
(والإيمان به واجب) : أي الإيمان باستواء الله على عرشه حقيقة واجب لوروده في النصوص الشرعية.
(والسؤال عنه بدعة) : أي السؤال عن كيفية الاستواء، لأن السائل قال: كيف استوى؟
رابعًا: عدم معرفة الكيفية لا يقدح في الإيمان بالصفات ومعرفة معانيها.
إن عدم العلم بكيفية صفات الله لا يقدح في الإيمان بتلك الصفات ومعرفة معانيها، لأن الكيفية وراء ذلك، فالسلف يثبتون لله ما أثبته لنفسه من صفات الكمال ويفهمون معاني تلك الصفات، ويفسرونها، فإذا أثبتوا لله السمع والبصر أثبتوهما حقيقية وفهموا معناهما، وهكذا سائر الصفات يجب أن تجري هذا المجرى، وإن كان لا سبيل لنا إلى معرفة كنهها وكيفيتها، فإن الله

(1/103)

سبحانه لم يكلف العباد ذلك ولا أراده منهم ولم يجعل لهم إليه سبيلاً.
وكثير من المخلوقات لم يجعل الله للعباد سبيلاً إلى معرفة كنهها وكيفيتها، فهذه أرواح الخلائق التي هي أدنى إليهم من كل دان قد حجب عنهم معرفة كنهها وكيفيتها، وقد أخبرنا الله عن تفاصيل يوم القيامة وما في الجنة والنار، فقامت حقائق ذلك في قلوب أهل الإيمان وشاهدته عقولهم ولم يعرفوا كيفيته وكنهه، فلا يشك المسلمون أن في الجنة أنهارًا من خمر وأنهارًا من عسل، ولكن لا يعرفون كنه ذلك ومادته وكيفيته كما قال ابن عباس: "ليس في الدنيا مما في الجنة إلا الأسماء".
فكذا الأسماء والصفات لا يمنع انتفاء نظيرها في الدنيا من فهم معانيها وحقائقها والإيمان بذلك واعتقاد اتصاف الله بها1.
فإيماننا صحيح بحق ما كلفنا به، وإن لم نعرف حقيقة ماهيته وكيفيته، والله أعلم.
وهذه الأسس الثلاثة يجب الأخذ بها جميعًا، ولا يجوز الإخلال بشيء منها، فهذا ما كان عليه معتقد السلف من هذه الأمة ومن سار على نهجهم.
وهم بهذا توسطوا في هذا الباب بين طائفتين ضلتا في هذا الباب هما:
ا- المعطلة 20- المشبهة.
فمعتقد السلف هو الإثبات بلا تشبيه، والتنزيه بلا تعطيل، فهم لا ينفون عن الله ما سمى أو وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم، فيعطلوا أسماءه الحسنى وصفاته العلى ويحرفوا الكلم عن مواضعه، ويلحدوا في أسمائه وآياته كما فعل المعطلة.
كما أنهم لا يشبهون صفات الله بصفات خلقه كما فعل المشبهة.
__________
1 مدارج السالكين 3/358

(1/104)

الخاتمة
دين الله تعالى بين الغالي فيه والمقصر عنه، وإنما القصد في سلوك الطريقة المستقيمة بين الأمرين.
فدين الإسلام وسط بين الأطراف المتجاذبة، فالمسلمون وسط بين أهل الملل.
فهم وسط في التوحيد بين اليهود والنصارى:
فاليهود تصف الرب تعالى بصفات النقص التي يختص بها المخلوق ويشبهون الخالق بالمخلوق، كما قالوا: إنه بخيل، وإنه فقير، وإنه لما خلق السموات والأرض تعب، تعالى الله عن ذلك علوًّا كبيرًا، ولعنوا بما قالوا.
وهو سبحانه الجواد الذي لا يبخل، والغني الذي لا يحتاج إلى غيره، والقادر الذي لا يمسه لغوب.
والنصارى يصفون المخلوق بصفات الخالق التي يختص بها ويشبهون المخلوق بالخالق، حيث قالوا: إن الله هو المسيح بن مريم، وإن الله ثالث ثلاثة.
وقالوا: المسيح ابن الله، واتخذوا أحبارهم ورهبانهم أربابًا من دون الله والمسيح بن مريم، وما أمروا إلا ليعبدوا إلهًا واحدًا لا إله إلا هو سبحانه عمَّا يشركون.
فالمسلمون وحدوا الله ووصفوه بصفات الكمال، ونزهوه عن جميع

(1/105)

صفات النقص، ونزهوه عن أن يماثله شيء من المخلوقات في شيء من الصفات، فهو موصوف بصفات الكمال لا بصفات النقص، وليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله.
وكذلك هم وسط في النبوَّات.
فاليهود تقتل بعض الأنبياء، وتستكبر عن اتِّباعهم، وتكذبهم وتتهمهم بالكبائر.
والنصارى يجعلون من ليس بنبي ولا رسول نبيًّا ورسولاً، كما يقولون في الحواريين: إنهم رسل، بل يطيعون أحبارهم ورهبانهم كما تطاع الأنبياء.
فالنصارى تصدق بالباطل واليهود تكذب بالحق.
فاليهود مغضوب عليهم، والنصارى ضالون.
وأما الشرائع:
فاليهود منعوا الخالق أن يبعث رسولاً بغير شريعة الرسول الأول، وقالوا: لا يجوز أن ينسخ ما شرعه.
والنصارى: جوزوا لأحبارهم أن يغيروا من الشرائع ما أرسل الله به رسوله.
فاليهود عجَّزوا الخالق، ومنعوه ما تقتضيه قدرته في النبوَّات والشرائع.
والنصارى جوَّزوا للمخلوق أن يغير ما شرعه الخالق، فضاهوا المخلوق بالخالق.
وكذلك في العبادات:
فاليهود معرضون عن العبادات حتى في يوم السبت الذي أمرهم الله أن يتفرغوا فيه لعبادته، إنما يشتغلون فيه بالشهوات.

(1/106)

والنصارى يعبدونه ببدع ابتدعوها ما أنزل الله بها من سلطان.
فاليهود مستكبرون عن عبادته، والنصارى مشركون به.
والمسلمون عبدوا الله وحده بما شرع، ونم يعبدوه بالبدع.
وهذا هو دين الإسلام الذي بعث الله به جميع النبيين، وهو أن يستسلم العبد لله لا لغيره، وهو الحنيفية دين إبراهيم، فمن استسلم له ولغيره كان مشركًا، ومن لم يستسلم له فهو مستكبر.
وكذلك في أمر الحلال والحرام: في الطعام واللباس وما يدخل في ذلك من النجاسات.
فاليهود حرمت عليهم طيبات ما أحل لهم، فهم يحرِّمون من الطيبات ما هو منفعة للعباد، ويجتنبون الأمور الطاهرات مع النجاسات، فالمرأة الحائض لا يأكلون معها ولا يجالسونها فهم في آصار وأغلال عذبوا بها.
والنصارى لا تحرِّم ما حرَّمه الله ورسوله، ويستحلُّون الخبائث المحرمة كالميتة والدم ولحم الخنزير، حتى إنهم يتعبدون بالنجاسات كالبول والغائط ولا يغتسلون من جنابة، ولا يتطهرون للصلاة، وكلَّما كان الرَّاهب عندهم أبعد عن الطهارة، وأكثر ملابسة للنجاسة، كان معظمًا عندهم1.
كذلك أهل السنة في الإسلام متوسطون في جميع الأمور، فإن أهل السنة في الإسلام كأهل الإسلام في الملل.
وقد توسط أهل السنة في كثير من مسائل الاعتقاد، منها ما يلي:
__________
ا- في أسماء الله وصفاته: فإن مذهب السلف هو إثباتها وإجراؤها على ظواهرها ونفي الكيفية والتشبيه عنها، فتوسطوا بذلك بين المعطلة الذين نفوها
1 منهاج السنة 5/168، 172

(1/107)

فأبطلوا ما أثبته الله ورسوله.
والمشبهة الذين خرجوا بها إلى ضرب من التشبيه والتكييف.
2- في أفعال الله "القدر": فإن مذهب السلف هو أنهم أثبتوا لله فعلاً ومشيئة وأثبتوا للعبد فعلاً ومشيئة داخلة تحت مشيئة الله وقدرته، فتوسطوا بذلك بين الجبرية الذين أنكروا قدرة العبد ومشيئته والقدرية الذين أنكروا قدرة الله في أفعال العباد.
3- في الإيمان: فإن مذهب السلف هو أن الإيمان اعتقاد وقول وعمل يزيد وينقص، فتوسطوا بذلك بين المرجئة الذين أخرجوا العمل عن مسمى الإيمان، والخوارج والمعتزلة الذين أنكروا زيادة الإيمان ونقصانه.
4- في وعيد الله "أي مرتكب الكبيرة": فإن مذهب السلف هو أن مرتكب الكبيرة مؤمن بإيمانه، فاسق بمعصيته، وهو مستحق للوعيد ولكنه تحت مشيئة الله، إن شاء عذبه على قدر ذنبه ثم يخرجه من النار، وإن شاء غفر له وأدخله الجنة.
فهم بذلك توسطوا بين المفرطين من المرجئة الذين قالوا: لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، وبين الوعيدية (الخوارج والمعتزلة) ، فالخوارج يقولون: هو كافر في الدنيا، والمعتزلة يقولون: هو في منزلة بين منزلتين، ويتفقون على أنه في الآخرة خالد مخلد في النار.
5- في أصحاب رسول الله صلى الله عليه وسلم: فإن مذهب السلف هو الاعتراف بفضل الصحابة جميعًا رضي الله عنهم وأرضاهم، وأنهم أكمل هذه الأمة إيمانًا وإسلامًا وعلمًا وحكمة، وأنهم عدول بتعديل الله لهم، ولكنهم لم يغلوا فيهم ولم يعتقدوا عصمتهم، بل قاموا بحقوقهم وأحبوهم لعظيم سابقتهم وحسن

(1/108)

بلائهم في نصرة الإسلام وجهادهم مع رسول الله صلى الله عليه وسلم، فهم بذلك توسطوا بين الرافضة والخوارج.
فالرافضة -قبحهم الله- يسبون الصحابة ويلعنوهم وربَّما كفروهم أو كفروا بعضهم، والغالية منهم مع سبهم لكثير من الصحابة والخلفاء يغلون في علي رضي الله عنه وأولاده ويعتقدون فيهم الإلهية.
والخوارج قابلوا هؤلاء الروافض فكفروا عليًّا ومعاوية ومن معهما من الصحابة وقاتلوهم واستحلُّوا دماءهم وأموالهم.
والمقصود أن أهل الستة هم أعرف الناس بالحق، ولذلك فإن كل طائفة سوى أهل السنة والحديث المتبعين آثار رسول الله صلى الله عليه وسلم، لا ينفردون عن طائفة أهل السنة إلا بقول فاسد، ولا ينفردون بقول صحيح، وكل من كان عن السنة أبعد، كان انفراده بالأقوال والأفعال الباطلة أكثر.
فالسعيد من لزم السنة، والله الموفق وهو الهادي إلى سبيل الرشاد.

(1/109)


مصادر ومراجع - معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

مصادر ومراجع
...
ثبت المراجع
ا- اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية، لابن قيم الجوزية، الناشر مكتبة ابن تيمية بالقاهرة.
2- الاقتصاد في الاعتقاد لأبي حامد الغزالي، الناشر دار الكتب العلمية، بيروت.
3- بدائع الفوائد، لابن قيم الجوزية، الناشر دار الكتاب العربي، بيروت.
4- البدع والنهي عنها، محمد بن وضاح القرطبي، الناشر دار الكتاب العربي، بيروت.
5- بيان فضل علم السلف على الخلف، لابن رجب الحنبلي، بتحقيق محمد ابن ناصر العجمي، الناشر الدار السلفية.
6- تحذير أهل الإيمان عن الحكم بغير ما أنزل الرحمن، إسماعيل بن إبراهيم الخطيب (ضمن الرسائل المنيرية) الناشر المكتبة المنيرية.
7- التحفة المهدية شرح الرسالة التدمرية، فالح بن مهدي آل مهدي، ط: الجامعة الإسلامية.
8- تفسير الطبري (جامع البيان عن تأويل آي القرآن) ، محمد بن جرير الطبري، الناشر مكتبة الحلبي. ط الثالثة.
9- تفسير ابن كثير (تفسير القرآن العظيم) ، الناشر دار المعرفة.
10- تفسير القرطبي (الجامع لأحكام القرآن) ، الناشر دار إحياء التراث.

(1/121)

11- تيسير الكريم الرحمن في تفسير كلام المنان، للشيخ عبد الرحمن بن سعدي، ط الجامعة الإسلامية.
12- التوضيح والبيان لشجرة الإيمان، للشيخ عبد الرحمن بن سعدي، الناشر مكتبة دار الأقصى.
13- جامع بيان العلم وفضله، لابن عبد البر، الناشر دار الكتب العلمية.
14- الجواب الكافي لمن سأل عن الدواء الشافي، لابن قيم الجوزية، الناشر: دار الكتب العلمية.
15- الحجة في بيان المحجة، محمد بن إسماعيل الأصبهاني، بتحقيق د. محمد ابن ربيع مدخلي، الناشر دار الراية.
16- درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية، بتحقيق محمد رشاد سالم، ط: جامعة الإمام محمد بن سعود الإسلامية.
17- الرسالة التدمرية لشيخ الإسلام ابن تيمية، بتحقيق محمد السعوي، ط: شركة العبيكان.
18- رسالة في العقل والروح لشيخ الإسلام ابن تيمية (ضمن الرسائل المنيرية) ط: المطبعة المنيرية.
19- سنن أبي داود، الناشر دار الحديث.
20- سنن الترمذي، الناشر دار إحياء التراث.
21- سنن الدارمي، الناشر دار الكتب العلمية.
22- سنن ابن ماجه، بتحقيق محمد مصطفى الأعظمي، ط: شركة الطباعة العربية بالرياض.
23- شرح أصول اعتقاد أهل السنة والجماعة، للالكائي، بتحقيق د. أحمد ابن سعد الغامدي، الناشر دار طيبة.

(1/122)

24- شرح العقيدة الطحاوية، الناشر المكتب الإسلامي.
25- شرح العقيدة الواسطية، لمحمد خليل هراس، ط: مؤسسة مكة للطباعة.
26- شرح العقيدة الواسطية، د. صالح الفوزان، الناشر مكتبة المعارف بالرياض.
27- الشريعة، محمد بن الحسين الآجري، الناشر حديث أكاديمي، بباكستان.
28- صحيح البخاري مع فتح الباري لابن حجر، الناشر دار الفكر.
29- صحيح مسلم، ط: دار المعرفة.
30- الصواعق المرسلة لابن قيم الجوزية، بتحقيق د. علي محمد الدخيل الله، الناشر دار العاصمة.
31- الصواعق المنزلة، لابن قيم الجوزية، بتحقيق د. علي ناصر فقيهي، د. أحمد بن عطية الغامدي، ط: الجامعة الإسلامية.
32- صون المنطق والكلام عن فن المنطق والكلام للسيوطي، الناشر دار الكتب العلمية، بيروت.
33- الفتوى الحموية الكبرى لشيخ الإسلام ابن تيمية، ط: المطبعة السلفية، ط: دار فجر للتراث.
34- القواعد المثلى في صفات الله وأسمائه الحسنى، الشيخ محمد بن صالح ابن عثيمين، الناشر مكتبة الكوثر.
35- الكواشف الجلية عن معاني الواسطية، الشيخ عبد العزيز محمد السلمان، ط: مطابع المجد.

(1/123)

36- مجموع فتاوى شيخ الإسلام ابن تيمية، جمع وترتيب عبد الرحمن بن قاسم وابنه محمد.
37- مختصر الصواعق المرسلة على الجهمية والمعطلة، لابن قيم الجوزية، الناشر دار الفكر.
38- مدارج السالكين لابن قيم الجوزية، الناشر دار الفكر.
39- المدخل إلى السنن الكبرى للبيهقي، بتحقيق د. محمد ضياء الرحمن الأعظمي، الناشر دار الخلفاء.
40- المستصفى لأبي حامد الغزالي، الناشر دار المعرفة.
41- مسند الإمام أحمد بن حنبل، الناشر دار صادر.
42- معارج القبول، حافظ بن حمد حكمي، الناشر المطبعة السلفية.
43- معجم مقاييس اللغة، أحمد بن فارس، بتحقيق عبد السلام هارون، الناشر مكتبة مصطفى الحلبي.
44- مفتاح دار السعادة لابن قيم الجوزية، الناشر دار الكتب العلمية.
45- مقالات الإسلاميين لأبي الحسن الأشعري، الناشر دار إحياء التراث العربي.
46- منهاج السنة النبوية في نقض كلام الشيعة القدرية، لشيخ الإسلام ابن تيمية، ط: جامعة الإمام محمد بن سعود.
47- منهج ودراسات لآيات الأسماء والصفات للشيخ محمد الأمين الشنقيطي، ط: الجامعة الإسلامية.
48- وجوب لزوم الجماعة وترك التفرق، جمال أحمد بادي، الناشر دار الوطن للنشر.

(1/124)

49-وسطية أهل السنة بين الفرق، د. محمد باكريم، رسالة مقدمة لنيل درجة الدكتوراه بقسم العقيدة بالجامعة الإسلامية بالمدينة المنورة (مطبوعة على الآلة الكاتبة) .

(1/125)


معنى لا إله إلا الله

بِسم الله الرَّحْمَن الرَّحِيم

وصل اللَّهُمَّ على سيدنَا مُحَمَّد وعَلى آله وَصَحبه وَسلم
الْحَمد لله حمدا يوافي نعمه ويكافىء مزيده وَالصَّلَاة وَالسَّلَام على سيدنَا مُحَمَّد ذُو المناقب الحميدة وعَلى آله وَأَصْحَابه مَا دَار الزَّمَان بسيطة ومديده
وَبعد فَهَذِهِ فَوَائِد جمة وفرائد يعْنى بهَا ذُو الهمة غالبها أبكار أبكار عزيزة الْوُجُود رخيصة الأسعار تتَعَلَّق بِكَلِمَة لَا إِلَه إِلَّا الله علقتها فِي لَيْلَة أقلقني فِيهَا رائد الْفِكر وتشعبات النّظر لَيْسَ لي فِيهَا سمير غير المحبرة والسراج وَلَا أنيس غير الْفِكر الْوَهَّاج هَذَا وبحره شَدِيد

(1/59)

الأمواج سريع الْأزْوَاج إِلَى أَن أَسْفر الصُّبْح فأعلن بالابتهاج وأنتجت مقدماته أشرف الإنتاج فسرت من عَالم الأفكار إِلَى عَالم الاستبصار واستغفرت الْعَزِيز الْغفار
ورتبته على فُصُول الأول لَا نَافِيَة للْجِنْس مَحْمُولَة فِي الْعَمَل على نقيضها إِن

(1/60)

وَاسْمهَا مُعرب ومبني فيبنى إِذا كَانَ مُفردا نكرَة على مَا كَانَ ينصب بِهِ

(1/61)

وَسبب بنائِهِ تضمنه معنى الْحَرْف وَهُوَ من الاستغراقية
يدل على ذَلِك ظُهُورهَا فِي قَول الشَّاعِر
(فَقَامَ يذود النَّاس عَنْهَا بِسَيْفِهِ ... وَقَالَ أَلا لَا من سَبِيل إِلَى هِنْد)
وَقيل بني لتركبه مَعهَا تركيب خَمْسَة عشر

(1/62)

وَعَن السيرافي والزجاج أَن حَرَكَة لَا رجل وَنَحْوه حَرَكَة إِعْرَاب وَإِنَّمَا حذف التَّنْوِين تَخْفِيفًا وَيدل على ذَلِك الرُّجُوع إِلَى

(1/63)

هَذَا الأَصْل فِي الضَّرُورَة كَقَوْلِه
(أَلا رجلا جزاه الله خيرا ... يدل على محصلة تبيت)

(1/64)

وَلَا حجَّة فِيهِ لِأَن التَّقْدِير أَلا تروني رجلا وَإِن لم يكن مُفردا وأعني بِهِ الْمُضَاف والمشبه بِهِ أعرب نصبا نَحْو لَا خيرا من زيد
الثَّانِي لَا هَذِه تخَالف إِن من أوجه أَحدهَا أَنَّهَا لَا تعْمل إِلَّا فِي النكرات بِخِلَاف إِن
الثَّانِي أَن اسْمهَا إِذا لم يكن عَاملا كَمَا فِي لَا إِلَه إِلَّا الله فَإِنَّهُ يبْنى وَقد تقدم السَّبَب فِي عِلّة بنائِهِ

(1/65)

الثَّالِث أَن ارْتِفَاع خَبَرهَا عِنْد إِفْرَاد اسْمهَا نَحْو لَا رجل قَائِم بِمَا كَانَ مَرْفُوعا بِهِ قبل دُخُولهَا لَا بهَا وَهُوَ قَول سِيبَوَيْهٍ وَخَالفهُ الْأَكْثَرُونَ وَلَا خلاف بَين الْبَصرِيين أَن ارتفاعه بهَا إِذا كَانَ عَاملا

(1/66)

الرَّابِع أَن خَبَرهَا لَا يتَقَدَّم على اسْمهَا وَلَو كَانَ ظرفا أَو مجرورا
الْخَامِس أَنه يجوز إلغاؤها إِذا تَكَرَّرت نَحْو لَا حول وَلَا قُوَّة إِلَّا بِاللَّه وَلَك فتح الاسمين ورفعهما والمغايرة بَينهمَا
السَّادِس أَنه يكثر حذف خَبَرهَا إِذا علم نَحْو {قَالُوا لَا ضير}

(1/67)

وَتَمِيم لَا تذكره حِينَئِذٍ
الثَّالِث اعْلَم أَن لَا لفظ مُشْتَرك بَين النَّفْي وَهِي فِيهِ على قسمَيْنِ قسم تَنْفِي مَعَه الْجِنْس فتعمل عمل إِن كَمَا تقدم

(1/68)

وَقسم تَنْفِي فِيهِ الْوحدَة وتعمل حِينَئِذٍ عمل لَيْسَ وَبَين النَّهْي وَالدُّعَاء فتجزم فعلا وَاحِدًا
قلت هَكَذَا ادّعى جمَاعَة من النَّحْوِيين أَن لَا العاملة عمل لَيْسَ لَا تكون إِلَّا نَافِيَة للوحدة لَا غير
ورد عَلَيْهِم بِنَحْوِ قَوْله
(تعز فَلَا شَيْء على الأَرْض بَاقِيا ... )

(1/69)

وَلَا هَذِه العاملة عمل لَيْسَ تخَالف لَيْسَ من وُجُوه أَحدهَا أَن عَملهَا قَلِيل
الثَّانِي أَن ذكر خَبَرهَا قَلِيل

(1/70)

الثَّالِث أَنَّهَا لَا تعْمل إِلَّا فِي النكرات خلافًا لِابْنِ جني وَعَلِيهِ قَول النَّابِغَة
(وحلت سَواد الْقلب لَا أَنا بَاغِيا ... سواهَا وَلَا عَن حبها متراخيا)

(1/71)

وَعَلِيهِ بنى المتنبي قَوْله
(إِذا الْجُود لم يرْزق خلاصا من الْأَذَى ... فَلَا الْحَمد مكسوبا وَلَا المَال بَاقِيا)
وَقد ترد لَا زَائِدَة تَقْوِيَة للْكَلَام نَحْو {مَا مَنعك إِذْ رَأَيْتهمْ ضلوا أَلا تتبعن} {مَا مَنعك أَلا تسْجد} وتوضحه الْآيَة

(1/72)

الْأُخْرَى {مَا مَنعك أَن تسْجد}
الرَّابِع إِذا عرف أَن لَا فِي كلمة الْإِخْلَاص نَافِيَة للْجِنْس فإله اسْمهَا وَمذهب سِيبَوَيْهٍ أَنَّهَا وَاسْمهَا فِي مَحل رفع بِالِابْتِدَاءِ وَلَا عمل لَهَا فِي الْخَبَر وَمذهب الْأَخْفَش أَن اسْمهَا فِي مَحل رفع وَهِي عاملة فِي الْخَبَر

(1/73)

الْخَامِس قَول لَا إِلَه إِلَّا الله قدر فِيهِ الْأَكْثَرُونَ خبر لَا محذوفا فَقدر بَعضهم الْوُجُود وَبَعْضهمْ لنا وَبَعْضهمْ بِحَق قَالَ لِأَن آلِهَة الْبَاطِل مَوْجُودَة فِي الْوُجُود كالوثن وَالْمَقْصُود نفي مَا عدا إِلَه الْحق وَنَازع فِيهِ بَعضهم وَنفى الْحَاجة إِلَى قيد مُقَدّر محتجا بِأَن نفي الْمَاهِيّة من غير قيد أَعم من نَفيهَا بِقَيْد

(1/74)

وَالتَّقْدِير أولى جَريا على الْقَاعِدَة الْعَرَبيَّة فِي تَقْدِير الْخَبَر وعَلى هَذَا فَالْأَحْسَن تَقْدِير الْأَخير لما ذكر ولتكون الْكَلِمَة جَامِعَة لثُبُوت مَا يَسْتَحِيل نَفْيه وَنفي مَا يَسْتَحِيل ثُبُوته

(1/75)

السَّادِس ذكر بَعضهم أَن إِلَّا فِي كلمة الشَّهَادَة بِمَعْنى غير وَاسْتدلَّ بقوله تَعَالَى {لَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا} ثمَّ بقول الشَّاعِر

(1/76)

(وكل أَخ مفارقه أَخُوهُ ... لعمر أَبِيك إِلَّا الفرقدان)
فَإِنَّهُ لَو حمل إِلَّا على الِاسْتِثْنَاء الصَّرِيح لم يكن اللَّفْظ بِالْكَلِمَةِ الشَّرِيفَة توحيدا مَحْضا فَإِن تَقْدِير الْكَلَام لَا إِلَه مُسْتَثْنى عَنهُ الله فَلَا يكون نفيا لآلهة لَا يسْتَثْنى عَنْهَا الله وَهَذَا لَيْسَ بتوحيد
وَهَذَا الْقَائِل مُنَازع فِي هَذَا الْفَهم وَإِجْمَاع الْعلمَاء على أَنه

(1/77)

يُفِيد التَّوْحِيد الْمَحْض وَإِطْلَاق الشَّارِع لَهَا غير مُقَيّدَة بِقَيْد لَا سِيمَا فِي مَوضِع الْبَيَان وَالتَّفْسِير دَلِيل قَطْعِيّ على أَنه صَرِيح فِيهِ
وَأما حمل الْآيَة على معنى غير فَظَاهر لِأَنَّهَا مَرْفُوعَة نعتا لآلهة لَا أَن المُرَاد بهَا الِاسْتِثْنَاء إِذْ المُرَاد نفي الْمَعِيَّة لانْتِفَاء التمانع الْمَنْفِيّ لانْتِفَاء غير الله تَعَالَى وَهُوَ الَّذِي أوردهُ المتكلمون فِي صُورَة التَّقْسِيم الْمُسَمّى عِنْدهم برهَان الْخلف

(1/78)

وَأما مَجِيء كلمة التَّوْحِيد بإلا فلأدائها معنى الْوحدَة وَتَقْدِير

(1/79)

لَفْظَة غير فِي الْآيَة لوُجُوب نفي مُدبر لَهما إِلَّا وَاحِد وَوُجُوب أَن لَا يكون ذَلِك الْوَاحِد إِلَّا الله تَعَالَى وَحده
قَالَ الزَّمَخْشَرِيّ فَإِن قلت لم وَجب الْأَمْرَانِ قلت لعلمنا أَن الرّعية لتفسد بتدبير الْملكَيْنِ لما يحدث بَينهمَا من التغالب

(1/80)

وَالِاخْتِلَاف وَهُوَ معنى مَا أردنَا بِانْتِفَاء التمانع
السَّابِع قَالَ بعض الْمُتَكَلِّمين تصور الْإِثْبَات مُتَقَدم على تصور النَّفْي بِدَلِيل إِمْكَان تصور الْإِثْبَات مُجَردا عَن تصور الْعَدَم دون الْعَكْس فَمَا مُوجب مُخَالفَته فِي كلمة الشَّهَادَة وَأجَاب بِأَن نفي الوجوبية عَن الْغَيْر ثمَّ إِثْبَاتهَا لله تَعَالَى آكِد من الْإِثْبَات

(1/81)

وَأهل الْمعَانِي يَقُولُونَ إِنَّمَا بدا بِالنَّفْيِ لِأَن النَّفْي تَفْرِيغ الْقلب فَإِذا كَانَ خَالِيا كَانَ أقرب إِلَى ارتسام التَّوْحِيد فِيهِ وإشراق نور الله تَعَالَى عَلَيْهِ
وَفِي كَلَام بَعضهم أَنه إِنَّمَا بَدَأَ بِالنَّفْيِ لتطهير الْقلب من الأغيار وصقل جوهره لاستجلاء الْأَنْوَار وَحُصُول الْأَسْرَار وَقُوَّة الْأَبْصَار وَهَذَا أشبه بمعارف الصُّوفِيَّة وأليق بمعاني الْأَسْرَار الربانية
الثَّامِن قَول لَا إِلَه إِلَّا الله فِيهِ خاصيتان إِحْدَاهمَا أَن جَمِيع حروفها جوفية لَيْسَ فِيهَا من الْحُرُوف الشفهية للْإِشَارَة إِلَى الْإِتْيَان بهَا من خَالص جَوْفه وَهُوَ

(1/82)

الْقلب لَا من الشفتين
الثَّانِيَة انه لَيْسَ فِيهَا حرف مُعْجم بل جَمِيعهَا متجردة عَن النقط إِشَارَة إِلَى التجرد عَن كل معبود سوى الله تَعَالَى
التَّاسِع قَول لَا إِلَه إِلَّا الله أَي على هَذِه الصِّيغَة الْخَاصَّة الجامعة بَين النَّفْي وَالْإِثْبَات ليدل على حصر الإلهية لله تَعَالَى فَإِن الْجمع بَين النَّفْي وَالْإِثْبَات أبلغ صِيغ الْحصْر وَقد ثَبت الْعلم الضَّرُورِيّ بالاكتفاء بِهَذِهِ الْكَلِمَة الشَّرِيفَة فِي إِثْبَات التَّوْحِيد لله تَعَالَى من غير نظر إِلَى وَاسِطَة بَين النَّفْي وَالْإِثْبَات وَلَا انضمام لفظ آخر إِلَيْهِ

(1/83)

لَكِن هَل إفادتها لهَذَا الْإِثْبَات بِوَضْع لغَوِيّ أَو شَرْعِي أَو أَنَّهَا إِنَّمَا تفِيد نفي شركَة إِلَه آخر
فَأَما إِثْبَات الإلهية لله تَعَالَى فَإِنَّهُ مَعْلُوم بِالْعلمِ الضَّرُورِيّ

(1/84)

الْحَاصِل فِي الطباع لكل عَاقل وَعند هَذَا الْقَائِل الْمَقْصُود بالإثبات ثُبُوت صفة مدح لله تَعَالَى وَادّعى بَعضهم أَن هَذَا الْإِثْبَات حصل بِالْقَرِينَةِ مَعَ اللَّفْظ والقرينة حُصُول الْعلم بِأَن الْمَطْلُوب من الْخلق على أَلْسِنَة الرُّسُل إِثْبَات التَّوْحِيد فَدلَّ بِالْقَرِينَةِ على أَن النَّاطِق بِالشَّهَادَةِ إِنَّمَا يُرِيد هَذَا الْمَعْنى وَهَذَا يقرب من القَوْل بِأَن الِاسْتِثْنَاء من النَّفْي لَيْسَ إِثْبَاتًا متمسكا بِأَن الْأَلْفَاظ مَوْضُوعَة للدلالة على الْأَحْكَام الذهنية لَا على الْأُمُور الخارجية وَالْحق أَن خطاب الْمُكَلّفين بِهَذِهِ الْكَلِمَة

(1/85)

الشَّرِيفَة وتكليفهم إِيَّاهَا لَيْسَ إِلَّا لإِثْبَات إلهية الله تَعَالَى وَحده لاكتفاء الشَّارِع صلى الله عَلَيْهِ وَسلم بهَا من غير اعْتِبَار لفظ زَائِد عَلَيْهَا

(1/86)

وَلَوْلَا إفادتها التَّوْحِيد لوَجَبَ بَيَان الْوَاجِب الزَّائِد عَلَيْهَا فَإِن التَّوْحِيد هُوَ الْمَقْصُود الْأَصْلِيّ من بعثة الرُّسُل واتفاق الْخَاصَّة والعامة سلفا وخلفا أَن مدلولها إِثْبَات التَّوْحِيد وإطلاقهم عَلَيْهَا كلمة التَّوْحِيد إِجْمَاع مِنْهُم فدعوى زَائِد على ذَلِك تشغيب على الشَّرْع بالمصطلحات الجدلية وَهُوَ غير مُعْتَبر وَلَا جَائِز
وَقد اسْتدلَّ أَيْضا على عدم الْوَاسِطَة بِأَن النكرَة بعد لَا لنفي

(1/87)

الْعَام فتفيد نفي كل آلِهَة ف إِلَّا بعْدهَا لإِثْبَات ضِدّه وَهُوَ بثوت الإلهية لله تَعَالَى وَهَذَا ظَاهر
وَأنْشد
(وَلَيْسَ يَصح فِي الأفهام شَيْء ... إِذا احْتَاجَ النَّهَار إِلَى دَلِيل)
الْعَاشِر سوى الزَّمَخْشَرِيّ بَين لَا إِلَه إِلَّا الله وَبَين مَا من إِلَه إِلَّا الله لِأَن كل وَاحِدَة من الجملتين اشْتَمَل الْكَلَام مِنْهَا على نفي وَإِثْبَات وَمن الْمُؤَكّدَة للنَّفْي الْمُسْتَغْرق فِي إِحْدَى الجملتين ملفوظ وَالْأُخْرَى تَضَمَّنت الْجُمْلَة مَعْنَاهَا
وَالظَّاهِر أَن لَا إِلَه إِلَّا الله ابلغ وَلِهَذَا اختيرت فِي الْأَغْلَب
وَسَببه أَن لَا أقعد بِالنَّفْيِ الْعَام الْمَقْصُود هَهُنَا من مَا أَلا ترى أَن الْمَقْصُود من لَا نفي الذوات بِدَلِيل حذف خَبَرهَا كثيرا إِيذَانًا بِأَن الْغَرَض الِاسْم لَا الْخَبَر وَلَا يُمكن أَن يحذف خبر مَا لِأَنَّهُ الْمَقْصُود بِالنَّفْيِ فَلَمَّا كَانَ الْمَقْصُود فِي بَاب كلمة التَّوْحِيد نفي ذَات إِلَه سوى الله تَعَالَى كَانَت لَا أقعد بذلك
وَأَيْضًا فَإِن الْحَرْف الَّذِي هُوَ من إِذا حذف وَضمن الِاسْم مَعْنَاهُ وَركب مَعَ لَا كَانَ أبلغ من بِنَاء الْحَرْف لِأَن التَّضْمِين يصير الِاسْم دَالا على الِاسْتِغْرَاق وَدلَالَة الِاسْم أمكن من دلَالَة الْحَرْف ثمَّ التَّرْكِيب يحدث زِيَادَة لَا تكون قبله

(1/88)

إِلَه إِلَّا الله لِأَن كل وَاحِدَة من الجملتين اشْتَمَل الْكَلَام مِنْهَا على نفي وَإِثْبَات وَمن الْمُؤَكّدَة للنَّفْي الْمُسْتَغْرق فِي إِحْدَى الجملتين ملفوظ وَالْأُخْرَى تَضَمَّنت الْجُمْلَة مَعْنَاهَا
وَالظَّاهِر أَن لَا إِلَه إِلَّا الله ابلغ وَلِهَذَا اختيرت فِي الْأَغْلَب
وَسَببه أَن لَا أقعد بِالنَّفْيِ الْعَام الْمَقْصُود هَهُنَا من مَا أَلا ترى أَن الْمَقْصُود من لَا نفي الذوات بِدَلِيل حذف خَبَرهَا كثيرا إِيذَانًا بِأَن الْغَرَض الِاسْم لَا الْخَبَر وَلَا يُمكن أَن يحذف خبر مَا لِأَنَّهُ الْمَقْصُود بِالنَّفْيِ فَلَمَّا كَانَ الْمَقْصُود فِي بَاب كلمة التَّوْحِيد نفي ذَات إِلَه سوى الله تَعَالَى كَانَت لَا أقعد بذلك
وَأَيْضًا فَإِن الْحَرْف الَّذِي هُوَ من إِذا حذف وَضمن الِاسْم مَعْنَاهُ وَركب مَعَ لَا كَانَ أبلغ من بِنَاء الْحَرْف لِأَن التَّضْمِين يصير الِاسْم دَالا على الِاسْتِغْرَاق وَدلَالَة الِاسْم أمكن من دلَالَة الْحَرْف ثمَّ التَّرْكِيب يحدث زِيَادَة لَا تكون قبله

(1/89)

الْحَادِي عشر استغراق الْمُفْرد أَكثر تناولا لأفراد الْمُسَمّى من استغراق الْجمع بِدَلِيل صِحَة لَا رجال فِي الدَّار إِذا كَانَ فِيهَا رجل أَو رجلَانِ دون لَا رجل فَإِنَّهُ لَا يصدق إِذا كَانَ فِيهَا رجل أَو رجلَانِ
وَمن هُنَا يظْهر لطف قَوْله تَعَالَى حاكيا عَن زَكَرِيَّا عَلَيْهِ السَّلَام {إِنِّي وَهن الْعظم مني} وَلم يقل الْعِظَام قَالَ الزَّمَخْشَرِيّ (إِنَّمَا وحد الْعِظَام لِأَن الْوَاحِد هُوَ الدَّال على معنى الجنسية وقصده إِلَى أَن هَذَا الْجِنْس الَّذِي هُوَ عَمُود الْبدن وَبِه قوامه قد أَصَابَهُ الوهن وَلَو جمع لَكَانَ قصد إِلَى معنى آخر وَهُوَ أَنه لم يهن مِنْهُ بعض عِظَامه وَلَكِن كلهَا
قَالَ إِمَام الْحَرَمَيْنِ فِي الْبُرْهَان هُنَا أَمر يَنْبَغِي أَن يتفطن لَهُ

(1/90)

النَّاظر وَهُوَ أَن لفظ التَّمْر أَحْرَى باستيعاب الْجِنْس من التمور فَإِن التَّمْر يسترسل على الْجِنْس لَا بِصِيغَة لَفظه والتمور ترده إِلَى تخيل الوحدان ثمَّ الِاسْتِغْرَاق بعده بِصِيغَة الْجمع قَالَ شارحوه يُرِيد أَن الْمُطلق يُطلق لفظ التَّمْر بِإِزَاءِ الْمَعْنى المكمل للآحاد والتمور يلْتَفت فِيهِ إِلَى الوحدان فَلَا يحكم فِيهِ على الْحَقِيقَة بل على أفرادها
إِذا عرفت هَذَا فَلَا يخفى عَلَيْك لطف نفي الْمُفْرد فِي كلمة الشَّهَادَة
الثَّانِي عشر لفظ إِلَه فِي كلمة الشَّهَادَة نكرَة فِي سِيَاق النَّفْي فَيعم بِلَا شكّ
وَالْمَقْصُود أَن قَوْلهم النكرَة إِذا كَانَت فِي سِيَاق النَّفْي للْعُمُوم

(1/91)

لَيْسَ على إِطْلَاقه فقد اتّفق الأدباء والأصوليون على أَن قَوْلنَا لَا رجل فِي الدَّار بِالرَّفْع لَا يُفِيد الْعُمُوم بل يُقَال لَا رجل فِي الدَّار بل اثْنَان مَعَ أَنه نكرَة فِي سِيَاق النَّفْي وَاتفقَ النَّاس أَيْضا على أَن

(1/92)

قَوْلنَا لَيْسَ كل حَيَوَان إنْسَانا وَلَيْسَ كل عدد زوجا كَلَام صَادِق وَلَيْسَ للْعُمُوم مَعَ أَنه نكرَة فِي سِيَاق النَّفْي
وَلَا يُمكن أَن يضْبط مَحل النزاع بِأَن النكرَة إِذا بنيت مَعَ لَا لِأَن قَوْلنَا مَا جَاءَك من أحد وَلَيْسَ فِي الدَّار أحد

(1/93)

للْعُمُوم مَعَ عدم الْبناء فَيبقى ضبط مَحل النزاع مُشكلا
وَالْجَوَاب أَنا نقُول مَتى كَانَت النكرَة فِي سِيَاق النَّفْي فَهِيَ للْعُمُوم مَا عدا هَاتين الصُّورَتَيْنِ
وَسبب اسْتثِْنَاء هَاتين الصُّورَتَيْنِ بَين أما الأولى فَلِأَن المُرَاد بهَا نفي الْمَاهِيّة الْكُلية بِقَيْد الْوحدَة لَا بِقَيْد التتبع فِي جملَة الْمحَال فَلَا جرم حسن أَن يُقَال لَا رجل فِي الدَّار بل اثْنَان أما إِذا بنيت النكرَة مَعَ لَا فَلَا لِأَنَّهُ جَوَاب لمن قَالَ هَل من رجل فِي الدَّار فَقيل لَهُ لَا رجل فِي الدَّار أَي لَا وَاحِد من أحاد مَا ذكرته كَائِن فِي الدَّار
وتضمن من هُوَ سَبَب بِنَاء اسْمهَا مَعهَا كَمَا تقدم وَأما هَهُنَا لما قدر الْبناء دلّ على عدم سَببه وَهُوَ تضمن من

(1/94)

فَيكون إِخْبَارًا مستأنفا لَا جَوَابا
وَأما الصُّورَة الثَّانِيَة فَلِأَنَّهَا سلب الحكم عَن العمومات وَتَقْرِيره

(1/95)

أَنا نتوهم أَن قَائِلا قَالَ كل عدد زوج فَأثْبت حكم الزَّوْجِيَّة على الْعُمُوم فقصدنا أَن نرفع هَذِه الْمُوجبَة الْكُلية
وَيَكْفِي فِي رفع الْمُوجبَة الْكُلية السَّلب عَن فَرد من أفرادها
وَلذَلِك كَانَت السالبة الْجُزْئِيَّة نقيض الْمُوجبَة الْكُلية فَنحْن سالبون

(1/96)

لحكم الْكُلية لَا حاكمون بالسلب لأفراد الْكُلية فَحَيْثُ ادعينا أَن النكرَة للْعُمُوم هُوَ حَيْثُ يكون الحكم بالسلب لأفراد النكرَة لَا حَيْثُ يكون الحكم مُسَاوِيا لجزء كل أفرادها بل هَذِه سالبة جزئية
الثَّالِث عشر زعمت الْحَنَفِيَّة أَن النكرَة فِي سِيَاق النَّفْي إِنَّمَا عَمت بطرِيق الِالْتِزَام لَا بالمطابقة وَالْمَقْصُود بِالنَّفْيِ إِنَّمَا هُوَ الْمَعْنى الْكُلِّي بِالْوَضْعِ فَيلْزم من نَفْيه نفي جزئياته بطرِيق الِالْتِزَام

(1/96)

وَالْحق أَن الْعَرَب وضعت اللَّفْظ للْحكم بالسلب على كل وَاحِد من تِلْكَ الجزيئات وَاللَّفْظ يدل على ذَلِك مُطَابقَة
وَيرد على الْحَنَفِيَّة أَن الِاسْتِثْنَاء يرد على العمومات فعلى رَأْيهمْ لَا يكون من جنس الْمَنْطُوق بِهِ لِأَنَّهُ هُوَ الْحَقِيقَة الْكُلية على زعمهم وعَلى رَأينَا يكون من جنس الْمَنْطُوق لِأَن الْمَنْطُوق هُوَ السالبة الْكُلية وَالْأَصْل فِي الِاسْتِثْنَاء أَن يكون مُتَّصِلا مخرجا لما يتَنَاوَلهُ اللَّفْظ مُطَابقَة

(1/98)

الرَّابِع عشر النكرَة المنفية كَمَا فِي كلمة الشَّهَادَة أقوى فِي الدّلَالَة على الْعُمُوم من النكرَة فِي سِيَاق النَّفْي وَلذَلِك قَالَ سيف الدّين الْآمِدِيّ فِي أبكار الأفكار إِن النكرَة فِي سِيَاق النَّفْي لَا تعم وَإِنَّمَا تعم النكرَة المنفية

(1/99)

الْخَامِس عشر إِذا عرفت هَذَا عرفت أَن النكرَة فِي سِيَاق الْإِثْبَات لَا تعم كَذَا أطلق جمَاعَة من الْأُصُولِيِّينَ وَالْحق غَيره وَأَنَّهَا بِحَسب المقامات
وَالَّذِي أريده هُنَا أَنه تستثنى من ذَلِك صُورَتَانِ إِحْدَاهمَا إِذا كَانَت فِي سِيَاق الشَّرْط نبه عَلَيْهِ الإِمَام فِي الْبُرْهَان
الثَّانِيَة إِذا كَانَت فِي سِيَاق الامتنان نَص عَلَيْهِ

(1/100)

القَاضِي أَبُو الطّيب الطَّبَرِيّ
السَّادِس عشر اعْلَم أَن الِاسْتِثْنَاء من النَّفْي إِثْبَات وَمن الْإِثْبَات نفي وَحكي عَن الْحَنَفِيَّة الْمَنْع فِي الأول وَأَنَّهُمْ أثبتوا وَاسِطَة بَين الحكم بِالنَّفْيِ وَالْحكم بالإثبات وَهُوَ عدم الحكم بِشَيْء وَاحْتج لذَلِك بِأَن الْإِثْبَات أخص من النَّفْي فَلَا يسْتَلْزم ثُبُوت الْأَعَمّ ثُبُوته فَيكون حكم الْمُسْتَثْنى مسكوتا عَنهُ وَهُوَ منقدح ظَاهر وَوَجهه بعض متكلميهم بِأَن لَا عَالم من قَوْلك لَا عَالم إِلَّا زيد يتَضَمَّن شَيْئَيْنِ الحكم بِالْعدمِ وَنفي هَذَا الْعَدَم فالاستثناء بعده يحْتَمل أَن يعود على الحكم بِالْعدمِ فَلَا

(1/101)

يسْتَلْزم تحقق الثُّبُوت فَيبقى الْمُسْتَثْنى غير مَحْكُوم عَلَيْهِ بِنَفْي وَلَا إِثْبَات وَهَذَا معنى الْوَاسِطَة الَّتِي أثبتوها
وعورض بِأَن الِاسْتِثْنَاء يحْتَمل أَن يعود إِلَى نفس النَّفْي وَإِذا انْتَفَى النَّفْي ثَبت الْإِثْبَات قطعا ضَرُورَة ترَتّب وجود الضِّدّ على عدم الضِّدّ
وَأَيْضًا بِأَن الظَّاهِر عدم وَاسِطَة بَين النَّفْي وَالْإِثْبَات وَالْأَصْل عدم خلاف الظَّاهِر فإثبات وَاسِطَة خلاف الأَصْل وَلَهُم أَن يجيبوا بِأَن الأَصْل النَّفْي وَالْأَصْل بَقَاء الأَصْل الثَّابِت وَالْإِثْبَات فِي الْكَلِمَة مُسْتَفَاد من الْوَضع الشَّرْعِيّ والنزاع إِنَّمَا هُوَ فِي مَدْلُول الْوَضع اللّغَوِيّ وَهَذَا منقدح أَيْضا
وَأما الْمثل الَّتِي تورد فِي الِاحْتِجَاج على تَقْرِير هَذِه الْقَاعِدَة فَهِيَ

(1/102)

لَا نِكَاح إِلَّا بولِي وَلَا صَلَاة إِلَّا بِطهُور وَلَا علم إِلَّا بحياة
وَدَعوى الْمُسْتَدلّ مِنْهُم أَن قَوْلهم يسْتَلْزم حُصُول الصَّلَاة وَوُجُود النِّكَاح بِمُجَرَّد حُصُول الطَّهَارَة وَالْوَلِيّ كَمَا يسْتَلْزم قَوْلنَا لَا عَالم إِلَّا

(1/103)

زيد ثُبُوت الْعلم لزيد وَلَيْسَ كَذَلِك قطعا فَهُوَ غير قَادِح
وَقد أُجِيب فِي كتب الْأُصُول بِأَن هَذِه الصُّور شُرُوط وَإِنَّمَا لم يلْزم فِيهَا إِثْبَات الحكم الْخَارِجِي من حَيْثُ أَن الشَّرْط لَا يلْزم مِنْهُ حُصُول الْمَشْرُوط فَعدم دلَالَة هَذِه الصُّور على الْإِثْبَات لذَلِك
وَجَوَاب آخر وَهُوَ أَن يقدر مَحْذُوف يدل عَلَيْهِ اللَّفْظ وَهُوَ لَا صَلَاة إِلَّا صَلَاة بِطهُور وَلَا نِكَاح إِلَّا نِكَاح بولِي وَلَا علم إِلَّا علم بحياة وَلَيْسَ الِاسْتِثْنَاء من الْعلم وَالصَّلَاة وَإِلَّا لَكَانَ الِاسْتِثْنَاء مُنْقَطِعًا فَثَبت الْمُدعى وَهُوَ أَن الِاسْتِثْنَاء من النَّفْي إِثْبَات
السَّابِع عشر اسْم الله سُبْحَانَهُ علم وَاجِب لذاته الَّذِي تفرد بِهِ تَعَالَى فَلم

(1/104)

يَجْعَل لغيره شركَة فِي لَفظه كَمَا لم يكن لأحد شركَة فِي مَعْنَاهُ وَعَلِيهِ تجرى صِفَاته وَهُوَ بِمَثَابَة الْعلم من حَيْثُ إِنَّه يُوصف وَلَا يُوصف بِهِ لِأَنَّهُ اسْم علم لله كأسماء الْأَعْلَام الَّتِي سمي بهَا غَيره تَعَالَى فَإِن الْأَعْلَام فِي الأَصْل وضعت للتمييز بَين المسميين وَهَذَا محَال على الله

(1/105)

وَهُوَ أَيْضا مُسْتَثْنى من الْخلاف فِي أَن أَي المعرفتين أعرف وَلذَلِك قَالَ سِيبَوَيْهٍ اسْم الله تَعَالَى أعرف المعارف وَرُوِيَ أَنه رئي فِي الْمَنَام وَقد نَالَ خيرا كثيرا بِهَذِهِ الْكَلِمَة
الثَّامِن عشر ذهب الْأَكْثَرُونَ إِلَى أَن اسْم الله تَعَالَى بِمَثَابَة الِاسْم الْعلم غير مُشْتَقّ من شَيْء وَاحْتج بقوله {هَل تعلم لَهُ سميا} فَلَو كَانَ مشتقا

(1/106)

لَكَانَ لَهُ سمي لِأَن الْمُشْركين سموا أصنامهم آلِهَة وَهَذَا غير لَازم لِأَن الَّذِي سمى بِهِ الْمُشْركُونَ أصنامهم هُوَ مَا حَكَاهُ الله تَعَالَى بقوله {قَالُوا يَا مُوسَى اجْعَل لنا إِلَهًا كَمَا لَهُم آلِهَة} وَقَالَ {إِلَهكُم وإله مُوسَى}
فَأَما اسْم الله فلام التَّعْرِيف اللَّازِمَة عوض عَن الْهمزَة فَلم يسم بِهِ غير الله وَلم يسْتَعْمل قطّ مُنْكرا
وَقَوله تَعَالَى {هَل تعلم لَهُ سميا} أَي هَل تعلم شَيْئا يُسمى الله

(1/107)

غَيره أَو هَل تعلم لَهُ نظيرا فِي الْخلق وَوُجُوب الإلهية
وَأَيْضًا فَإِنَّهُ لَا يسْتَلْزم الِاشْتِقَاق لِاتِّحَاد الْمَعْنى فَإِن الْعَرَب قد تضع للمعنيين اسْمَيْنِ مُخْتَلفين من لفظ وَاحِد فقد قَالُوا للْبِنَاء حُصَيْن وللمرأة حصان وللشجر رزين وللمرأة رزان وَكِلَاهُمَا مُشْتَقّ من الحصانة والرزانة وَمن زعمهم

(1/108)

الْكَاذِب أَن العيوق عَاق الدبران لما سَاق إِلَى الثريا مهْرا وَهِي نُجُوم صغَار نَحْو عشْرين نجما فَهُوَ يتبعهَا أبدا خاطبا لَهَا والدبران يعوقه وَلذَلِك سموا هَذِه النُّجُوم القلاص وَعَلِيهِ انشد قَول الشَّاعِر
(أما ابْن طوق فقد أوفى بِذِمَّتِهِ ... كَمَا وفى بقلاص النَّجْم حاديها)
وعَلى هَذَا لَا يمْتَنع أَن يكون الله مشتقا من الألوهية وَهُوَ

(1/109)

الْمَذْهَب الَّذِي عَلَيْهِ الْأَكْثَرُونَ
وَقيل مُشْتَقّ من أَله إِذا فزع وَالله تَعَالَى مفزع كل شَيْء وَهُوَ مَرْوِيّ عَن ابْن عَبَّاس أَو من أَله إِذا تحير ودهش لِأَن الْعُقُول تحار فِي بحار عَظمَة الله سُبْحَانَهُ أَن تحيط بِهِ الأفكار أَو يحده الْمِقْدَار
وَفِي اشتقاقه أَقْوَال غير هَذِه
التَّاسِع عشر قيل اسْم الله تَعَالَى مَنْقُول إِلَى الِاخْتِصَاص بعد الْعُمُوم وَأَن

(1/110)

أَصله أَلا ثمَّ اخْتصَّ بِهِ تَعَالَى كالاختصاص فِي العيوق والدبران والنجم وَنَحْوهَا من الْأَسْمَاء المختصة بِالْألف وَاللَّام كالحسن

(1/111)

وَالْعَبَّاس والْحَارث مِمَّا كَانَ فِي الأَصْل صفة
وَذهب آخَرُونَ وَمِنْهُم الْمَازِني أَن اسْم الله تَعَالَى وَقع هَكَذَا فِي أول أَحْوَاله لَيْسَ أَصله إِلَه
وَاعْترض عَلَيْهِ الرياشي فَقَالَ لم أثبت أَن يكون أَصله الْإِلَه ثمَّ خفف بِحَذْف الْهمزَة

(1/112)

فَأجَاب بِأَنَّهُ لَو كَانَ أَصله الْإِلَه لَكَانَ مُقْتَضَاهُ فِي الْحَالين وَاحِدًا كالأناس وَالنَّاس
ورد بِأَنَّهُ لَيْسَ فِي الْكَلَام الْعَرَبِيّ اسْم فِيهِ الْألف وَاللَّام إِلَّا وهما مقدران زائدين وَإِن كَانَا لازمين

(1/113)

وَمن جِهَة الْمَعْنى بِأَن الْأَعْلَام إِنَّمَا وضعت للفصل بَين مَا تشابه وَيشْتَبه وَلذَلِك قَالَ سِيبَوَيْهٍ إِن الْعلم كَأَنَّهُ مَجْمُوع صِفَات يَعْنِي أَنه وضع لترك الإطالة بِذكر الصِّفَات وَإِذا كَانَ كَذَلِك امْتنع أَن يكون الله تَعَالَى اسْم علم لِاسْتِحَالَة الشبيه والنظير لَهُ تَعَالَى
قَالَ الْعَلامَة أَبُو مُحَمَّد السَّيِّد إِن قَالَ قَائِل إِن الصِّفَات إِنَّمَا وضعت للفصل عِنْد التشابه فَإِذا اسْتَحَالَ أَن يكون للباري تَعَالَى اسْم

(1/114)

علم لِأَنَّهُ لَا شَبيه لَهُ فَذَلِك وَارِد فِي الصِّفَات لِاسْتِحَالَة الشبة بَينه وَبَين غَيره
قيل لَهُ لَيْسَ الْغَرَض بِذكر الصِّفَات الْفَصْل بَين الموصوفين خَاصَّة بل قد ترد الصِّفَات لذَلِك وَقد ترد للمدح أَو الذَّم أَو الترحم وَإِن لم يكن إلباس
وَالْفرق بَينهمَا أَن الأول حكمه أَن تجْرِي الصّفة على الْمَوْصُوف فِي إعرابه وَلَا مُخَالفَة لِأَنَّهُ لما كَانَ لَا يفهم إِلَّا مَعَ ذكر صفته صَارا كالشيء الْوَاحِد
وَلأَجل هَذَا شبه سِيبَوَيْهٍ الصّفة والموصوف بالصلة والموصول

(1/115)

وَأما الثَّانِي فَيجوز فِيهِ الإجراء وَالْقطع وعَلى هَذَا الثَّانِي تحمل صِفَات الله تَعَالَى يَعْنِي أَنَّهَا أجريت عَلَيْهِ سُبْحَانَهُ للمدح لَا للتعريف
ثمَّ الْألف وَاللَّام فِي اسْم الله تَعَالَى الظَّاهِر أَنَّهَا للْعهد أَي الَّذِي عهِدت لَهُ الألوهية قيل وَكَذَا فِي جَمِيع صِفَاته تَعَالَى ويستحيل كَونهَا للْجِنْس كَمَا سبق

(1/116)

وَقَالَ الْكُوفِيُّونَ إِنَّهَا للتفخيم
ورد بِعَدَمِ نَظِيره فِي كَلَام الْعَرَب
وَقَالَ من جعل اسْم الله علما غير مَنْقُول هما زائدتان وَهُوَ تنَاقض فَإِن حرف التَّعْرِيف لَا يُزَاد فِي الْأَعْلَام غير المنقولة إِلَّا فِي ضَرُورَة الشّعْر كَقَوْلِه
(وجدنَا الْوَلِيد بن اليزيد خَليفَة ... )
وَاخْتلف فِي كَيْفيَّة دخولهما عَلَيْهِ فَقيل أَصله إلاه وَعَن

(1/117)

الْخَلِيل أَصله لاه وَفِي الْقَوْلَيْنِ تصرف تصريفي وَالْألف على الأول زَائِدَة وعَلى الثَّانِي أَصْلِيَّة
وَنقل السُّهيْلي

(1/118)

وَابْن الْعَرَبِيّ فيهمَا قولا غَرِيبا وَهُوَ أَن الْألف وَاللَّام فِيهِ أَصْلِيَّة غير زَائِدَة وَاعْتَذَرُوا عَن وصل الْهمزَة بِكَثْرَة الِاسْتِعْمَال كَمَا يَقُول الْخَلِيل

(1/119)

فِي همزَة التَّعْرِيف
ورد قَوْلهمَا بِأَنَّهُ كَانَ يَنْبَغِي أَن ينون لفظ الْجَلالَة لِأَن وَزنه حِينَئِذٍ فعال وَلَيْسَ فِيهِ مَا يمنعهُ من التَّنْوِين فَدلَّ على أَن أل فِيهِ زَائِدَة
وَمن غَرِيب مَا قيل فِيهِ إِنَّه صفة وَلَيْسَ باسم لِأَن الِاسْم يعرف الْمُسَمّى وَالله تَعَالَى لَا يدْرك حسا وَلَا بديهة فَلَا يعرفهُ اسْمه وَإِنَّمَا تعرفه صِفَاته وَلِأَن الْعلم قَائِم مقَام اسْم الْإِشَارَة وَالله تَعَالَى يمْتَنع ذَلِك فِي حَقه

(1/120)

وَقد رد الزَّمَخْشَرِيّ هَذَا القَوْل بِمَا مَعْنَاهُ أَنَّك تصفه وَلَا تصف بِهِ فَنَقُول إِلَه عَظِيم وَاحِد كَمَا تَقول نَبِي عَظِيم وَرجل كريم وَلَا تَقول شَيْء إِلَه كَمَا لَا تَقول شَيْء رجل وَلَو كَانَ صفة لوقع موقع صفة لغيره لَا مَوْصُوفا
الْعشْرُونَ من خَواص اسْم الله تَعَالَى أَن أَسمَاء الله كلهَا صِفَات لَهُ وَهُوَ مَخْصُوص بِهِ غير صفة وَأَن أَسمَاء الله تَعَالَى كلهَا تنْسب إِلَيْهِ وَلَا تنْسب إِلَى شَيْء مِنْهَا {وَللَّه الْأَسْمَاء الْحسنى} وَأَن غَيره من الْأَسْمَاء قد يُسمى وَإِن لم يتسم بِهِ أحد وَأَنه لَزِمته الْألف وَاللَّام عوضا من الْهمزَة وَلم يفعل ذَلِك لغيره وَأَنه اخْتصَّ فِي الْقسم بِخَاصَّة لَا تكون لغيره من أَسمَاء الله تَعَالَى وَلَا شَيْء من مخلوقاته كَقَوْلِهِم تالله لَأَفْعَلَنَّ وَهُوَ على شرفه دَلِيل وَأَنه جمع فِيهِ بَين يَا الَّتِي للنداء

(1/121)

وَاللَّام وَلم يجىء ذَلِك فِي غَيره إِلَّا مَا جَاءَ فِي ضَرُورَة الشّعْر وَأَنه حذف مِنْهُ الْألف فِي الْخط تَنْزِيها لَهُ أَن يشْتَبه بِاللات فِي الْوَقْف والخط إِذا كتبت اللات بِالْهَاءِ وَالْمَشْهُور أَنَّهَا حذفت لِكَثْرَة الِاسْتِعْمَال
وَلما اخْتصَّ بِهِ هَذَا الِاسْم الْعَظِيم من الْخَواص الْمَذْكُورَة وَغَيرهَا

(1/122)

ذهب ذاهبون إِلَى أَنه اسْم الله الْأَعْظَم
وَقد تكلم كل ذِي فن من الْعُلُوم على هَذَا الِاسْم بِمَا لَو جمع لبلغ مَا لَا تحصره دواوين
(وَمَا بلغت نفس امرىء قَالَ مبلغا ... من القَوْل إِلَّا وَالَّذِي فِيهِ أعظم)
قَالَ الْأُسْتَاذ أَبُو إِسْحَق الأسفراييني هَذَا الِاسْم يدل على ذَات

(1/123)

مَوْصُوفَة بنعوت الْجلَال لَهُ قدرَة تصلح لاختراع مُتَعَلقَة بالممكنات وَعلم مُحِيط بالمعلومات وَإِرَادَة نَافِذَة فِي المرادات وَله الْأَمر وَالنَّهْي وَلَا تصح الْعِبَادَة إِلَّا لَهُ وَله صفة تجب لَهُ وَهِي اختصاصية فِي وجوده على وَجه لَا يشغل الحيز وَالْمحل
الْحَادِي وَالْعشْرُونَ فِي الِاسْم والمسمى
اعْلَم أَن التَّسْمِيَة عِنْد أهل الْحق ترجع إِلَى لفظ الْمُسَمّى الدَّال على الِاسْم وَالِاسْم لَا يرجع إِلَى لَفظه بل هُوَ مَدْلُول التَّسْمِيَة فَإِذا قَالَ قَائِل زيد كَانَ قَوْله تَسْمِيَة وَكَانَ الْمَفْهُوم مِنْهُ اسْما وَالِاسْم هُوَ الْمُسَمّى فِي هَذِه الْحَالة
ثمَّ قد يرد الِاسْم وَالْمرَاد بِهِ التَّسْمِيَة كَمَا ترد الصّفة وَالْمرَاد بهَا الْوَصْف
وَذَهَبت الْمُعْتَزلَة إِلَى التَّسْوِيَة بَين الِاسْم وَالتَّسْمِيَة وَالْوَصْف

(1/124)

وَالصّفة والتزموا على ذَلِك بِدعَة شنعاء
فَقَالُوا لم يكن للباري تَعَالَى فِي الْأَزَل وصف وَلَا اسْم فالاسم وَالصّفة أَقْوَال المسميين الواصفين وَلم يكن فِي الْأَزَل قَول عِنْدهم
قَالَ إِمَام الْحَرَمَيْنِ وَمن زعم أَنه لم يكن للرب تَعَالَى فِي الْأَزَل صفة الإلهية فقد فَارق الدّين وَإِجْمَاع الْمُسلمين

(1/125)

ثمَّ الدَّلِيل على أَن الِاسْم يُفَارق التَّسْمِيَة وَيُرَاد بِهِ الْمُسَمّى قَوْله سُبْحَانَهُ {سبح اسْم رَبك الْأَعْلَى} فَإِنَّمَا المسبح الرب تَعَالَى دون اللَّفْظ وَقَالَ {تبَارك اسْم رَبك} وَالْمعْنَى تبَارك رَبك
وَقَالَ فِي ذمّ عَبدة الْأَوْثَان {مَا تَعْبدُونَ من دونه إِلَّا أَسمَاء سميتموها} وَمَعْلُوم أَن عَبدة الْأَوْثَان مَا عبدُوا أَقْوَال الذَّاكِرِينَ وَإِنَّمَا عبدُوا الْمُسَمّى بِالتَّسْمِيَةِ وَقَالَ أَبُو عبيد معمر بن الْمثنى

(1/126)

الِاسْم هُوَ الْمُسَمّى
ثمَّ اسْتشْهد على ذَلِك بقول لبيد
(إِلَى الْحول ثمَّ اسْم السَّلَام عَلَيْكُمَا ... وَمن يبك حولا كَامِلا فقد اعتذر)
أَي ثمَّ السَّلَام
وَهَذَا فِيهِ نظر فَإِن الْعَرَب فِي نظمها ونثرها إِذا أطلقت الْكَلَام تُرِيدُ بِهِ مَا استمرت بِهِ الْعَادة بِدَلِيل إِذا أوصى بِجَارِيَة لشخص فَإِنَّهُ

(1/127)

يحمل على الْإِمَاء دون السفن
وَلَو قَالَ قَائِل مَا من مُؤمن إِلَّا وَقد بَدَت مِنْهُ زلَّة أوسم بهَا فَلَا يوبخ وَإِن كَانَ الْمُؤمن من أَسمَاء الله تَعَالَى
وَاسْتدلَّ بعض الْأَصْحَاب بقول سِيبَوَيْهٍ الْأَفْعَال أَمْثِلَة أخذت من لفظ أَحْدَاث الْأَسْمَاء إِذْ الْأَحْدَاث تصدر من المسميات دون الْأَقْوَال نَحْو الْقيام وَالْقعُود وَغَيرهمَا
وَيدل عَلَيْهِ اتِّفَاق الْمُسلمين قبل ظُهُور الْبدع على أَن الرب تَعَالَى فِي أزله كَانَت لَهُ الْأَسْمَاء الْحسنى وَلَا يُنكر ذَلِك مُحَصل وَلم يكن فِي الْأَزَل قَول
فَإِن قَالُوا لَو أَن الِاسْم هُوَ الْمُسَمّى لوَجَبَ تعدده لتَعَدد الِاسْم وَقد قَالَ تَعَالَى {وَللَّه الْأَسْمَاء الْحسنى} وَقَالَ عَلَيْهِ الصَّلَاة

(1/128)

وَالسَّلَام (لله تِسْعَة وَتسْعُونَ اسْما) وَلما امْتنع التَّعَدُّد دلّ على أَن المُرَاد بِالِاسْمِ القَوْل

(1/129)

قُلْنَا الِاسْم هُوَ الْمُسَمّى فِي حَقِيقَته وَقد يُطلق بِمَعْنى التَّسْمِيَة توسعا وتجوزا كَمَا تقدم
وَقَالَ بعض الْأَئِمَّة الِاسْم مُشْتَرك فقد يُرَاد بِهِ التَّسْمِيَة كَمَا صَار إِلَيْهِ الْمُعْتَزلَة وَقد يُرَاد بِهِ الْمُسَمّى كَمَا صَار إِلَيْهِ مَشَايِخنَا فَهُوَ مُشْتَرك
ثمَّ إِطْلَاق أهل اللِّسَان يتَضَمَّن الْوَجْهَيْنِ جَمِيعًا وَكِلَاهُمَا حَقِيقَة وَهُوَ مَذْهَب الْأُسْتَاذ أبي مَنْصُور بن أَيُّوب
قَالَ إِمَام الْحَرَمَيْنِ وَهَذِه طَريقَة حَسَنَة جدا قريبَة من مَأْخَذ الْآدَاب وَيَنْبَغِي للصائر إِلَيْهَا الرَّد على الْمُعْتَزلَة حَيْثُ صرفُوا الِاسْم إِلَى

(1/130)

التَّسْمِيَة وَأبي عبيد حَيْثُ صرفه إِلَى الْمُسَمّى فَتبقى عَلَيْهِم الْحجَج الدَّالَّة على مُغَايرَة الْأَسْمَاء للمسميات

(1/131)

فَهَذَا وجيز مغن عَن كثير من الترهات الَّتِي صَار إِلَيْهَا الجهلة وَذَلِكَ كَقَوْلِهِم لَو كَانَ الِاسْم هُوَ الْمُسَمّى لاحترق فَم من قَالَ نَارا إِذْ قَوْله نَار تَسْمِيَة لَا اسْم وكقول من لم يحصل مِمَّن ينتمي إِلَيْنَا لَو كَانَ الِاسْم غير الْمُسَمّى لما حد الْقَاذِف لِأَنَّهُ قذف الِاسْم دون الْمُسَمّى
وللخصم أَن يَقُول الدَّال على الْمُسَمّى هُوَ الِاسْم والمقذوف هُوَ الْمُسَمّى

(1/132)

ثمَّ يَقُول كل اسْم دلّ على فعل كالخالق والرازق فالأسماء هِيَ الْأَفْعَال فَهِيَ مُتعَدِّدَة وكل اسْم دلّ على الصِّفَات فَهِيَ أَيْضا مُتعَدِّدَة كالعالم والقادر إِذْ لَا يبعد التَّعَدُّد فِي الصِّفَات الْقَدِيمَة قَالُوا الرب سُبْحَانَهُ يُسمى مَوْجُودا إِلَهًا قَدِيما فَوَجَبَ أَن يَتَعَدَّد وعدوا هَذَا من أقوى عَددهمْ
وَقَالَ القَاضِي أَبُو بكر هَذِه الْأَسْمَاء يتَعَيَّن صرفهَا إِلَى صِفَات نفسية لِأَنَّهَا زَائِدَة على الذَّات فَهِيَ الْأَحْوَال عِنْد مثبتها فيؤول

(1/133)

الْعدَد إِلَيْهَا والرب الْمَوْصُوف بهَا وَاحِد
قَالَ الإِمَام وَهَذِه الطَّرِيقَة هِيَ المرضية عِنْد الْمُحَقِّقين وصدوا بهَا الْمُخَالفين
الثَّانِي وَالْعشْرُونَ قَالَ الشَّيْخ أَبُو الْحسن الْأَشْعَرِيّ فِيمَا نَقله

(1/134)

الْأنْصَارِيّ عَنهُ فِي شرح الْإِرْشَاد وَالْإِمَام فِي الْإِرْشَاد إِن أَسمَاء الله تَعَالَى ثَلَاثَة أَقسَام مَا يُقَال إِنَّه هُوَ وَهُوَ كل مَا دلّت التَّسْمِيَة بِهِ على وجوده كالموجود وَالْقَدِيم وَنَحْوهمَا
وَمن أَسْمَائِهِ مَا لَا يُقَال إِنَّه غَيره وَهُوَ كل مَا دلّت التَّسْمِيَة بِهِ على فعل كالخالق والرازق
وَمن أَسْمَائِهِ مَا لَا يُقَال إِنَّه هُوَ وَلَا يُقَال إِنَّه غَيره وَهُوَ كل مَا دلّت التَّسْمِيَة بِهِ على صفة كالعالم والقادر

(1/135)

قَالَ وَذكر بعض أَئِمَّتنَا أَن كل اسْم هُوَ الْمُسَمّى بِعَيْنِه وَصَارَ إِلَى أَن الرب سُبْحَانَهُ إِذا سمي خَالِقًا ورازقا فالخالق هُوَ الِاسْم وَهُوَ الرب سُبْحَانَهُ وَلَيْسَ الْخَالِق اسْما لِلْخلقِ وَلَا الْخلق اسْما للخالق وطردوا ذَلِك فِي جَمِيع الْأَقْسَام
قَالَ إِمَام الْحَرَمَيْنِ والمرضي عندنَا طَريقَة الشَّيْخ أبي الْحسن الْأَشْعَرِيّ فَإِن الْأَسْمَاء تنزل منزلَة الصِّفَات فَإِذا أطلقت وَلم تقتض نفيا حملت على ثُبُوت مُحَقّق فَإِذا قُلْنَا الله الْخَالِق وَجب صرف ذَلِك إِلَى ثُبُوت وَهُوَ الْخلق وَكَانَ معنى الْخَالِق من لَهُ الْخلق وَلَا ترجع من الْخلق صفة متحققة إِلَى الذَّات فَلَا يدل الْخَالِق إِلَّا على إِثْبَات الْخلق وَلذَلِك قَالَ أَئِمَّتنَا لَا يَتَّصِف الرب تَعَالَى فِي أزله بِكَوْنِهِ خَالِقًا إِذْ لَا خلق فِي الْأَزَل وَلَو وصف بذلك على معنى أَنه قَادر كَانَ توسعا وتجوزا
الثَّالِث وَالْعشْرُونَ أطلق بَعضهم النَّقْل عَن الْأَشْعَرِيّ أَن الِاسْم عين الْمُسَمّى

(1/136)

وأوله بِأَن لفظ الِاسْم اسْم لكل لفظ دلّ على معنى فِي نَفسه غير مقترن بِأحد الْأَزْمِنَة الثَّلَاثَة وَلَفظ الِاسْم كَذَلِك فَيكون الِاسْم اسْما لنَفسِهِ فَيكون الِاسْم عين الْمُسَمّى بِهَذَا الِاعْتِبَار
لَا يُقَال كَون الِاسْم اسْما لمسمى من بَاب الْمُضَاف والمضاف إِلَيْهِ وَأحد المتضايفين لَا بُد وَأَن يكون مغايرا للْآخر لأَنا نقُول تغاير الِاعْتِبَار كَاف فِي تغاير المضافين وَهَهُنَا الِاسْم وَإِن كَانَ عين الْمُسَمّى إِلَّا أَنه اعْتِبَار كَونه اسْما غير اعْتِبَار كَونه مُسَمّى
الرَّابِع وَالْعشْرُونَ ظن كثير من النَّاس أَن الْخلاف فِي مَسْأَلَة الِاسْم هَل هُوَ الْمُسَمّى أَو غَيره أَنه لَفْظِي لَا يَتَرَتَّب عَلَيْهِ فَائِدَة وَالْأَمر لَيْسَ على هَذَا الظَّن
وَبَيَانه أَنَّك إِذا سميت شَيْئا باسم فالنظر فِي ثَلَاثَة أَشْيَاء ذَلِك الِاسْم وَهُوَ اللَّفْظ
وَمَعْنَاهُ قبل التَّسْمِيَة

(1/137)

وَمَعْنَاهُ بعد التَّسْمِيَة وَهُوَ الذَّات الَّتِي أطلق اللَّفْظ عَلَيْهَا والذات وَاللَّفْظ متغايران قطعا
والنحاة إِنَّمَا يطلقون الِاسْم على اللَّفْظ لأَنهم إِنَّمَا يَتَكَلَّمُونَ فِي الْأَلْفَاظ وَهُوَ غير الْمُسَمّى قطعا عِنْد الْفَرِيقَيْنِ وَالدَّال هُوَ الِاسْم عِنْد الْفَرِيقَيْنِ وَلَيْسَ هُوَ الْمُسَمّى قطعا
وَالْخلاف إِنَّمَا هُوَ فِي معنى اللَّفْظ قبل التلقيب فعلى قَوَاعِد الْمُتَكَلِّمين يطلقون الِاسْم عَلَيْهِ ويختلفون فِي أَنه الثَّالِث أَو لَا فَالْخِلَاف عِنْدهم حِينَئِذٍ فِي الِاسْم الْمَعْنَوِيّ هَل هُوَ الْمُسَمّى أَو لَا لَا فِي الِاسْم اللَّفْظِيّ
وَأما النُّحَاة فَلَا يطلقون الِاسْم على غير اللَّفْظ لِأَن صناعتهم إِنَّمَا تنظر فِي الْأَلْفَاظ والمتكلم لَا يُنَازع فِي ذَلِك وَلَا يمْنَع هَذَا الْإِطْلَاق لِأَنَّهُ إِطْلَاق اسْم الْمَدْلُول على الدَّال وَيُرِيد شَيْئا آخر دَعَاهُ علم الْكَلَام إِلَى تَحْقِيقه فِي مَسْأَلَة الْأَسْمَاء وَالصِّفَات وإطلاقها على الْبَارِي تَعَالَى كَمَا تقرر فِي علم الْكَلَام
ولنبرز ذَلِك فِي قالب مِثَال فَتَقول إِذا قلت عبد الله أنف

(1/138)

النَّاقة فالنحاة يُرِيدُونَ باللقب لفظ انف النَّاقة والمتكلمون يُرِيدُونَ مَعْنَاهُ وَهُوَ مَا يفهم مِنْهُ مدح أَو ذمّ وَقَول النُّحَاة إِن اللقب ويعنون بِهِ اللَّفْظ مَا أشعر بضعَة أَو رفْعَة لَا يُنَافِيهِ لِأَن اللَّفْظ يشْعر بدلالته على الْمَعْنى
وَالْمعْنَى فِي الْحَقِيقَة هُوَ الْمُقْتَضِي للضعة أَو بالرفعة وَذَات عبد الله هِيَ الملقب عِنْد الْفَرِيقَيْنِ فَهَذَا تَنْقِيح مَحل الْخلاف فِي هَذِه الْمَسْأَلَة وَبِه يظْهر أَن الْخلاف فِي أَن الِاسْم الْمُسَمّى أَو غَيره خَاص بأسماء الْأَعْلَام المشتقة لَا فِي كل اسْم وَالْمَقْصُود بِهِ إِنَّمَا هُوَ الْمَسْأَلَة الْمُتَعَلّقَة بأصول الدّين

(1/139)

الْخَامِس وَالْعشْرُونَ عَادَة من يتَكَلَّم على لفظ الْجَلالَة يذكر الْخلاف فِي الِاسْم والمسمى وَرَأَيْت فِي كَلَام بعض الْمُتَأَخِّرين أَن الْخلاف مَحَله فِي غير اسْم الله تَعَالَى وَأما الله تَعَالَى فَلَا يجوز إِطْلَاق ذَلِك عَلَيْهِ بل هُوَ سُبْحَانَهُ وَاحِد فِي ذَاته وَصِفَاته كَذَلِك لَا يُقَال هَذَا هَذَا وَلَا هَذَا غير هَذَا بل نطلقه كَمَا أطلقهُ الله تَعَالَى الله عَمَّا يَقُول الظَّالِمُونَ والجاحدون علوا كَبِيرا
السَّادِس وَالْعشْرُونَ قَالَ القَاضِي أَبُو بكر اعْلَم أَن أَسمَاء الله تَعَالَى توقيفية لَا تُؤْخَذ قِيَاسا واعتبارا من جِهَة الْعُقُول

(1/140)

وَقد زل فِي هَذَا الْبَاب طوائف من النَّاس وَنحن بعون الله نذْكر الْمَقْصد مِنْهُ على السداد فَنَقُول مَأْخَذ أَسمَاء الله التَّوْقِيف
والمعني بالتوقيف وُرُود الْإِذْن من الله تَعَالَى وكل مَا ورد فِي إِطْلَاقه إِذن أطلقناه وَمَا ورد الشَّرْع فِيهِ بِالْمَنْعِ منعناه وَمَا لم يَصح عندنَا فِيهِ إِذن بِالْإِطْلَاقِ وَلَا الْمَنْع مِنْهُ لم نقض فِيهِ بِجَوَاز وَلَا منع وَلَا تَحْلِيل وَلَا تَحْرِيم إِذْ هما حكمان لَا سَبِيل إِلَى الْقَضَاء بِوَاحِد مِنْهُمَا إِلَّا بِالشَّرْعِ وسبيله سَبِيل الْأَحْكَام قبل وُرُود الشَّرْع
ثمَّ لَا يشْتَرط فِي جَوَاز الْإِطْلَاق الْخَبَر الْقطعِي بل يكْتَفى بالْخبر الصَّحِيح
ثمَّ قَالَ فِي آخر كَلَامه وَالَّذِي يجب بَسطه أَن كل لفظ مخيل موهم يُفْضِي بِظَاهِرِهِ إِلَى مَا يتقدس الرب تَعَالَى عَنهُ فَلَا يجوز إِطْلَاقه إِلَّا بثبت شَرْعِي وَكَذَا مَا صَحَّ من الْأَلْفَاظ بِأَن ورد الشَّرْع بِالْمَنْعِ مِنْهُ منعناه وَإِن لم يرد فِيهِ إِذن وَلَا منع توقفنا فِيهِ هَذَا كَلَامه وَهُوَ الْمُخْتَار عِنْد الْخلاف
وَذهب بَعضهم أَن كل اسْم دلّ على معنى يَلِيق بِجلَال الله وَصِفَاته يَصح إِطْلَاقه على الله بِلَا تَوْقِيف لِأَن أَسمَاء الله وَصِفَاته مَذْكُورَة بِالْفَارِسِيَّةِ والتركية وَسَائِر اللُّغَات وَلم يرد شَيْء مِنْهَا فِي الْقُرْآن والْحَدِيث مَعَ إِجْمَاع الْمُسلمين على جَوَاز إِطْلَاقهَا على الله وَلِأَن الله تَعَالَى قَالَ

(1/141)

{وَللَّه الْأَسْمَاء الْحسنى فَادعوهُ بهَا}
وَحسن الِاسْم بِاعْتِبَار دلَالَته على صِفَات الْمَدْح ونعوت الْجلَال

(1/142)

وكل اسْم دلّ على هَذِه الْمعَانِي كَانَ اسْما حسنا فَيجوز إِطْلَاقه على الله تمسكا بِهَذِهِ الْأَدِلَّة وَلِأَنَّهُ لَا فَائِدَة فِي الْأَلْفَاظ إِلَّا رِعَايَة الْمَعْنى فَإِذا كَانَت الْمعَانِي صَحِيحَة كَانَ الْإِطْلَاق جَائِزا
وَفِي الْمَسْأَلَة مَذْهَب ثَالِث ذهب إِلَيْهِ الْغَزالِيّ رَحمَه الله وَهُوَ أَن إِطْلَاق الِاسْم على الله لَا يجوز إِلَّا بالتوقيف وَأما إِطْلَاق الصِّفَات عَلَيْهِ فَلَا يتَوَقَّف على التَّوْقِيف فَفرق بَين الِاسْم وَالصّفة وَقَالَ اسْمِي

(1/143)

مُحَمَّد واسمك أَبُو بكر فَهَذَا من بَاب الْأَسْمَاء وَأما الصِّفَات فَمثل

(1/144)

وصف الْإِنْسَان بِكَوْنِهِ طَويلا فَقِيها وَكَذَا وَكَذَا لِأَن وضع الِاسْم فِي حق الْوَاحِد منا سوء أدب فَفِي حق الله أولى
وَأما ذكر الصِّفَات فِي حَقنا بالألفاظ الْمُخْتَلفَة فَهُوَ جَائِز من غير منع فَكَذَا فِي حق الْبَارِي تَعَالَى
السَّابِع وَالْعشْرُونَ ادّعى بعض الْمَشَايِخ الْفُضَلَاء أَن لَا لنفي الْأَبَد وَلنْ إِلَى وَقت
وَعكس بَعضهم هَذَا الْمَعْنى وهم الْمُعْتَزلَة وَزَعَمُوا أَن لن

(1/145)

تفِيد النَّفْي الأبدي وَاسْتَدَلُّوا بذلك على نفي الرُّؤْيَة فِي قَوْله تَعَالَى

(1/146)

لمُوسَى {لن تراني} نَقله إِمَام الْحَرَمَيْنِ عَنْهُم فِي الشَّامِل ورد عَلَيْهِم بقوله تَعَالَى للْيَهُود {فتمنوا الْمَوْت إِن كُنْتُم صَادِقين وَلنْ يَتَمَنَّوْهُ أبدا}
ثمَّ أخبر عَن عَامَّة الْكَفَرَة أَنهم يتمنون الْمَوْت فِي الْآخِرَة فَيَقُولُونَ {يَا ليتها كَانَت القاضية} يَعْنِي الْمَوْت

(1/150)

قلت وَالْحق أَن لَا وَلنْ مَعًا لمُجَرّد النَّفْي عَن الْأَفْعَال المستقبلية والتأبيد وَعَدَمه يؤخذان من دَلِيل آخر خَارج عَنْهُمَا
وَإِن استدلوا على أَن لن للتأبيد بقوله تَعَالَى {فَإِن لم تَفعلُوا وَلنْ تَفعلُوا} و {لن يخلقوا ذبابا}
عورضوا بقوله تَعَالَى {لَا تَأْخُذهُ سنة وَلَا نوم} و {وَلَا يؤوده حفظهما} و {وَلَا يدْخلُونَ الْجنَّة حَتَّى يلج الْجمل فِي سم الْخياط} وَنَحْو ذَلِك مِمَّا هُوَ للتأبيد وَقد اسْتعْملت فِيهِ لَا دون

(1/151)

لن فَهَذَا يدل على أَنَّهُمَا لمُجَرّد النَّفْي والتأبيد وَعَدَمه مستفادان من دَلِيل آخر
والزمخشري من الْمُعْتَزلَة نَص فِي كِتَابه الأنمودج على أَن لن تفِيد التَّأْبِيد وَنَصّ فِي الْكَشَّاف على أَنَّهَا تفِيد تَأْكِيد النَّفْي وَكِلَاهُمَا دَعْوَى بِلَا دَلِيل لما ذكرنَا وَلَو كَانَت للتأبيد لم يُقيد منفيها بِالْيَوْمِ فِي قَوْله تَعَالَى {فَلَنْ أكلم الْيَوْم إنسيا} ولكان ذكر الْأَبَد فِي قَوْله {وَلنْ يَتَمَنَّوْهُ أبدا} تَكْرَارا وَالْأَصْل عَدمه
وَقد صرح الزَّمَخْشَرِيّ بِأَن لَا لَا تفِيد النَّفْي الأبدي بل تَنْفِي

(1/152)

فعلا مُسْتَقْبلا دخل عَلَيْهِ حرف التَّنْفِيس بِخِلَاف لن وَهَذَا الْمَعْنى وَإِن كَانَ يُشِير إِلَيْهِ كَلَام سِيبَوَيْهٍ فِي تمثيله بسيفعل فَإِنَّمَا قصد الزَّمَخْشَرِيّ بذلك تَوْطِئَة لقاعدة اسْتِحَالَة الرُّؤْيَة فِي الْآخِرَة كَمَا تقدم وَالْآيَة إِنَّمَا يَنْفِي ظَاهرهَا حُصُول الرُّؤْيَة معاقبا للسؤال أَو فِي الدُّنْيَا فَإِن السُّؤَال إِنَّمَا توجه نَحْو ذَلِك وَالْجَوَاب إِنَّمَا يكون مطابقا للسؤال وَلذَلِك لم يُؤَكد النَّفْي فِيهِ بالأبدية وأحيل على النّظر إِلَى تجلي الْآيَات للجبل
الثَّامِن وَالْعشْرُونَ قَالَ بعض أهل الْبَيَان إِن لن لنفي الْقَرِيب وَلَا لنفي الْبعيد عكس مقَالَة الزَّمَخْشَرِيّ وَعلله بِأَن الْأَلْفَاظ مشاكلة للمعاني وَالنَّفس يَمْتَد فِي ألف لَا أَكثر من لن فاقتضت بعدا زَائِدا على لن يَعْنِي بِهِ أَنَّهَا لما اخْتصّت بِزِيَادَة مد اخْتصّت بِزِيَادَة مُدَّة

(1/153)

وَهَذَا كَمَا قيل فِي ثمَّ إِنَّهَا لما اخْتصّت بِزِيَادَة فِي لَفظهَا على الْفَاء اخْتصَّ مَعْنَاهَا بِزِيَادَة المهلة دون الْفَاء لِأَن كَثْرَة الْحُرُوف مؤذنة بِكَثْرَة الْمَعْنى وبحسب المذهبين أولُوا الْآيَتَيْنِ فِي قَوْله تَعَالَى {وَلنْ يَتَمَنَّوْهُ أبدا} {وَلَا يتمنونه أبدا}
وَوجه القَوْل الثَّانِي الْبَيَانِي أَن {وَلَا يتمنونه} ... جَاءَ بعد الشَّرْط فِي قَوْله تَعَالَى {إِن زعمتم أَنكُمْ أَوْلِيَاء لله من دون النَّاس فتمنوا الْمَوْت}
وحرف الشَّرْط يعم كل الْأَزْمِنَة فقوبل ب لَا ليعم مَا هُوَ جَوَاب لَهُ أَي مَتى زَعَمُوا ذَلِك فِي وَقت مَا فَقل لَهُم {فتمنوا الْمَوْت} و {وَلنْ يَتَمَنَّوْهُ} جَاءَ بعد قَوْله {قل إِن كَانَت لكم الدَّار الْآخِرَة عِنْد الله خَالِصَة} أَي إِن كَانَت قد وَجَبت الدَّار الْآخِرَة فتمنوا الْمَوْت الْآن استعجالا للكون فِي دَار الْكَرَامَة الَّتِي أعدهَا الله تَعَالَى لأوليائه وأحبابه وعَلى وفْق هَذَا القَوْل جَاءَ قَوْله تَعَالَى {لن تراني}
التَّاسِع وَالْعشْرُونَ ليتذكر الْعَالم بمعاني الْكَلم مَا أثْبته هُنَا من الْكَلَام فِي حرفي النَّفْي وَبَقِي من حُرُوف النَّفْي لم

(1/154)

وليعلم أَنَّهُنَّ وَإِن كن أَخَوَات فِي الِاشْتِرَاك فِي النَّفْي لكنهن أَخَوَات علات تتباين فِي نِسْبَة النَّفْي بِأَسْبَاب وعلامات
فَنقل سِيبَوَيْهٍ أَن لم حرف نفي ل فعل وَلنْ حرف نفي ل سيفعل وَلَا لنفي ل يفعل
يَعْنِي بذلك أَن لَا مَوْضُوعَة لنفي الْفِعْل الْمُسْتَقْبل مُطلقًا وَقد ينفى بهَا الْمَاضِي عِنْد التكرر نَحْو قَوْله {فَلَا صدق وَلَا صلى} وَعند التَّعْظِيم كَقَوْلِه تَعَالَى {فَلَا اقتحم الْعقبَة} وَعند الدُّعَاء كَقَوْلِه عَلَيْهِ الصَّلَاة وَالسَّلَام (لَا اسْتَطَعْت) وَمَا هُوَ بِلَفْظ الدُّعَاء

(1/155)

كَقَوْلِه لَا كَبرت سنك وَمَا هُوَ مُتَرَدّد بَين معنى الدُّعَاء وَالنَّفْي كَقَوْلِه لَا صَامَ وَلَا أفطر يَعْنِي من صَامَ الدَّهْر وَلنْ تَأتي لتأكيد

(1/156)

نفي الْمُسْتَقْبل كَمَا مر

(1/157)

وَصلى الله على سيدنَا ومولانا مُحَمَّد الَّذِي إرْسَاله رَحْمَة وَقَوله حِكْمَة وعَلى آله وَصَحبه أَجْمَعِينَ وَالْحَمْد لله رب الْعَالمين

(1/158)


مقدمة - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

ص -7- معنى لا إله إلا الله
تأليف: صالح بن فوزان الفوزان
الحمد لله نحمد ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، ومن يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وكل من اتبعه وتمسك بسنته إلى يوم الدين.....أما بعد:
فإن الله سبحانه وتعالى أمرنا بذكره وأثنى على الذكارين ووعدهم أجراً عظيماً فأمر بذكره مطلقاً، وبعد الفراغ من العبادات... قال تعالى: {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ}1.
وقال {َإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً}2
وأمر بذكره أثناء أداء المناسك الحج خاصة فقال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية من سورة النساء رقم (103).
2 الآية من سورة البقرة رقم (200).

ص -8- {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}1
وقال تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}2
وشرع إقامة الصلاة لذكره فقال: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}
 وقال النبي صلى الله عليه وسلم: "أيام التشريق أكل وشرب وذكر الله" 3...وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}4
ولما كان أفضل الذكر: لا إله إلا الله وحده لا شريك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية من سورة البقرة رقم (198).
2 الآية من سورة الحج رقم (28).
3 رواه مسلم.
4 الآيتان من سورة الأحزاب رقم (41-42).

ص -9- له كما ورد عن النبي صلى الله عليه وسلم أنه قال: "خير الدعاء دعاء عرفة وخير ما قلت أنا والنبيين من قبلي لا إله إلا الله وحده لا شريك له، له الملك له الحمد وهو على كل شيء قدير" 1 ولما كانت هذه الكلمة العظيمة (لا إله إلا الله) لها هذه المنزلة العالية من بين أنواع الذكر ويتعلق بها أحكام ولها شروط ولها معنى ومقتضى، فليست كلمة تقال باللسان فقط -لمّا كان الأمر كذلك آثرت أن تكون موضوع حديثي راجياً من الله تعالى أن يجعلنا وإياكم من أهلها المستمسكين بها والعرفين لمعناها، العاملين بمقتضاها ظاهراً وباطناً.
وسيكون حديثي عن هذه الكلمة في حدود النقاط التالية:-
مكانة لا إله إلا الله في الحياة، وفضلها، إعرابها، وأركانها وشروطها ومعناها، ومقتضاها، ومتى ينفع الأنسان التلفظ بها، ومتى ينفعه ذلك وآثار فأقول مستعيناً بالله تعالى:-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي.


مكانة لا إله إلا الله في الحياة - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

ص -10- 1ـ مكانة لا إله إلا الله في الحياة
إنها كلمة يعلنها المسلمون في أذانهم وإقامتهم وفي خطبهم ومحادثاتهم وهي كلمة قامت بها الأرض والسماوات، وخلقت لأجلها جميع المخلوقات، وبها أرسل الله ورسله وأنزل كتبه وشرع شرائعه، ولأجلها نصبت الموازين ووضعت الدواوين وقام سوق الجنة والنار، وبها انقسمت الخليقة إلى المؤمنين وكفار، فهي منشأ الخلق والأمر والثواب والعقاب، وعليها نصبت القبلة، وعليها أسست الملة، ولأجلها جردت سيوف الجهاد، وهي حق الله على جميع العباد، فهي كلمة الإسلام، ومفتاح دار السلام، وعنها يسأل الأولون والآخرون...فلا تزول قدما العبد بين يدي الله حتى يسأل عن مسألتين: (ماذا كنتم تعبدون، وماذا أجبتم المرسلين)، والجواب الأولى بتحقيق لا إله إلا الله معرفة وإقرار وعملاً، وجواب الثانية بتحقيق محمداً رسول الله معرفة وإنقياداً وطاعة1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد لابن القيم (1/2).

ص -11- هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى. والعروة الوثقي وهي التي جعلها إبراهيم {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1. وهي التي شهد الله بها لنفسه وشهدت بها ملائكته وألوا العلم من خلقه، قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إلاّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ}2. وهي كلمة الإخلاص وشهادة الحق، ودعوة الحق، وبراءة من الشرك، ولأجلها خلق الخلق كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاّ لِيَعْبُدُونِ}3. ولأجلها أرسلت الرسل وأنزلت الكتب، كما قال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاعْبُدُونِ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (28) من سورة الزخرف.
2 سورة آل عمران الآية (18). وأنظر مجموعة التوحيد (105-167).
3 سورة الذاريات الآية (56).
4 سورة الذاريات الآية (56).

ص -12- وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاتَّقُونِ}1.
قال ابن عيينة: ما أنعم الله على عبد من العباد نعمة أعظم من أن عرفهم لا إله إلا الله. وإن لا إله إلا الله لأهل الدنيا2، فمن قالها عصم ماله ودمه، ومن أباها فماله ودمه هدر، ففي الصحيح عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 3. وهي أول ما يطلب من الكفار عندما يدعون إلى الإسلام فإن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" الحديث أخرجاه في الصحيحين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل الآية (2).
2 كلمة الإخلاص لابن رجب ص 52-53.
3 رواه مسلم في الإيمان برقم (23).
4 رواه البخاري (3/255). ومسلم في الإيمان برقم (19).

ص -13- وبهذا تعلم في الدين وأهميتها في الحياة وأنها أول واجب على العباد لأنها أساس الذي تبنى عليه جميع الأعمال.


فضل لا إله إلا الله - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

2ـ فضل لا إله إلا الله
فلها فضائل عظيمة ولها من الله مكانة، من قالها صادقاً أدخله الله الجنة. ومن قالها كاذباً حقنت دمه وأحرزت ماله في الدنيا وحسابه على الله عزوجل، وهي كلمة وجيزة اللفظ قليلة الحروف خفيفة على اللسان ثقيلة في الميزان، فقد روى ابن حبان والحاكم وصححه عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم: "قال موسى يا رب علمني شيئاً أذكرك وأدعوك به قال يا موسى قل لا إله إلا الله قال كل عبادك يقولون هذا قال يا موسى لو أن السموات السبع وعامرهن غيري والأرضيين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله"1 فالحديث يدل على أن لا إله إلا الله هي أفضل الذكر، وفي حديث عبد الله بن عمر مرفوعاً: "خير دعاء دعاء يوم عرفة، وخير ما قلت أنا والنبييون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم (1/528). وابن حبان برقم (2324) مورد الضمآن.

ص -14- من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير" رواه أحمد والترمذي1، ومما يدل على ثقلها في الميزان أيضاً ما رواه الترمذي وحسنة، والنسائي والحاكم وقال: صحيح على شرط مسلم، عن عبد الله بن عمرو: قال النبي صلى الله عليه وسلم: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال أتنكر من هذا شيئاً، فيقول لا يا رب، فيقال: ألك عذر أو حسنة فيهاب الرجل فيقول لا- فيقال بلى إن لك عندنا حسنات، إنه لا ظلم عليك فيخرج له بطاقة فيها أشهد أن لا إله إلا الله. وأشهد أن محمداً عبده ورسوله، فيقول يا رب ما هذه البطاقة مع هذه السجلات فيقال أنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة" 2 ولهذه الكلمة العظيمة فضائل كثيرة ذكر جملة منها الحافظ ابن رجب في رسالته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي في الدعوات رقم (3579).
2 رواه الترمذي رقم (2641) في الإيمان. والحاكم (1/6-5) وغيرهما.

ص -15- المسماة (كلمة الإخلاص) واستدل لكل فضيلة ومنها: أنها ثمن الجنة، ومن كانت آخر كلامه دخل الجنة، وهي نجاة من النار: وهي توجب المغفرة، وهي أحسن الحسنات، وهي تمحو الذنوب والخطايا وهي تجدد ما درس من الإيمان في القلب وترجح بصحائف الذنوب، وهي تخرق الحجب حتى تضل إلى الله عزوجل وهي كلمة التي يصدق الله قائلها وهي أفضل الأعمال وأكثرها تضعيفاً وتعدل عتق الرقاب وتكون حرزاً من الشيطان، وهي أمان وحشة القبر وهول الحشر، وهي شعار المؤمنين إذا قاموا من قبورهم. ومن فضائلها أنها تفتح لقائلها أبواب الجنة الثمانية يدخل من أيها شاء، ومن فضائلها أن أهلها وإن دخلوا النار بتقصيرهم في حقوقها فإنهم لابد أن يخرجوا منها، هذه عناوين الفضائل التي ذكرها ابن رجب في رسالته واستدل لكل واحد منها1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة الإخلاص لابن رجب 54-66.


إعرابها وأركانها وشروطها - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

ص -16- 3ـ إعرابها وأركانها وشروطها
أ- إعرابها
إذا كان فهم يتوقف على معرفة إعربا -الجمل فإن العلماء رحمهم الله قد اهتموا بإعراب لا إله إلا الله- فقالوا: لا -نافية محذوف تقديره-: (حق) أي لا إله حق، وإلا والله استثناء من الخبر المرفوع -والإله معناه: المألوة بالعبادة- وهو الذي تألهه القلوب وتقصده رغبة إليه في حصول نفع أو دفع ضرر، ويغلط من قدر خبرها بكلمة: (موجودة أو معبود) فقط، لأنه يوجد معبودات كثيرة من الأصنام والأضرحة وغيرها ولكن المعبود بحق هو الله، وما سواه فمعبود لالباطل وعبادته باطلة، وهذا مقتضى ركني لا إله إلا الله.
ب- ركنا لا إله إلا الله:
لها ركنان: الركن الأول: النفي - والركن الثاني الإثبات.والمراد بالنفي الإلهية عما سوى الله تعالى من سائر المخلوقات.

ص -17- والمراد بالإثبات إثبات الإلهية لله سبحانه فهو الإله الحق وما سواه من الآلهة التي اتخذها المشركون فكلها باطلة، {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1.
قال الإمام ابن القيم: فدلالة لا إله إلا الله على إثبات إلهيته أعظم من دلالة قوله: الله إله وهذ لأن قوله ( الله إله) لا ينفي إلهة ما سواه بخلاف قول: لا إله إلا الله فإنه يقتضي حصر الألوهية ونفيها عما سواه، وقد غلط غلطاًَ فاحشاً كذلك من فسر الإله بأنه القادر على الاختراع فقط.
قال الشيخ سليمان بن عبد الله في شرح كتاب التوحيد -فإن قيل تبين معنى الإله والإلهية فما الجواب عن قول من قال بأن معنى الإله القادر على اختراع ونحو هذه العبارة- قيل الجواب من وجهين أحدهما أن هذا القول مبتدع لا يعرف أحد قاله من العلماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (62). من سورة الحج.

ص -18- ولا من أئمة اللغة وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم1 فيكون باطلا.
الثاني: على تقدير فهو تفسير باللازم للإله الحق، فإن اللازم خالقاً قادراً على الإختراع، ومتى لم يكن كذلك فليس بإله حق وإن سمي إلهاً، وليس مراده أن من عرف أن الإله هو القادر على الإختراع فقد دخل الإسلام وأتى بتحقيق المرام من مفتاح السلام فإن هذا لا يقوله أحد، لأنه يستلزم أن يكون كفار العرب مسلمين، ولو قدر أن بعض المتأخرين أراد ذلك فهو مخطئ يرد عليه الدلائل السمعية والعقلية2.
حـ- وأما شروط لا إله إلا الله:-
فإنها لا تنفع قائلها -إلا بسبعة شروط:-
الأول: العلم بمعناها نفياً وإثباتاً. فمن تلفظ بها وهو لا يعرف معناها ومقتضاها فإنها لا تنفعه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو مل ذكرته في أركان لا إله إلا الله.
2 تيسير العزيز الحميد ص 80.

ص -19- لأنه لم يعتقد ما تدل عليه كالذي يتكلم بلغة لا يفهمها.
الثاني: اليقين وهو كمال العلم بها المنافي للشك والريب.
الثالث: الإخلاص المنافي للشرك، وهو ما تدل عليه لا إله إلا الله.
الرابع: الصدق المانع من النفاق، فإنهم يقولونها بألسنتهم غير معتقدين لمدلولها.
الخامس: المحبة لهذه الكلمة ولما دلت عليه والسرور بذلك. بخلاف ما عليه المنافقون.
السادس: الانقياد بأداء حقوقها وهي الأعمال الواجبة إخلاصاً لله وطلباً لمرضاته، وهذا هو مقتضاها.
السابع: القبول المنافي للرد1 وذلك بالانقياد لأوامر الله وترك ما نهى عنه.
وهذه الشروط قد استنبطها العلماء من نصوص الكتاب والسنة التي جاءت بخصوص هذه الكلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح المجيد ص 91.

ص -20- العظيمة وبيان حقوقها وقيودها وأنها ليست مجرد لفظ يقال باللسان.


معنى الكلمة ومقتضاها - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

4ـ معنى الكلمة ومقتضاها:-
إتضح مما سبق أن معنى لا إله إلا الله لا معبود بحق إلا إله واحد وهو الله وحده لا شريك له، لأنه المستحق للعبادة فتضمنت هذه الكلمة العظيمة أن ما سوى الله من سائر المعبودات ليس بإله حق وأنه باطل، لأنه لا يستحق العبادة.
ولهذا كثيراً ما يرد الأمر بعبادة الله مقرناً ينفي عبادة ما سواه، لأن عبادة الله لا تصح مع إشراك غيره معه قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1.
وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (36) من سورة النساء.
2الآية (256) من سورة البقرة.

ص -21- وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت}1.
وقال صلى الله عليه وسلم "ومن قال لا إله إلا الله وكفر بما يعبد من دون الله حرم دمه وماله" 2.
وكل رسول يقول لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ}3.
إلى غير ذلك من الأدلة قال الإمام ابن رجب رحمه الله: وتحقيق هذا المعنى وإيضاحه أن قول العبد: لا إله إلا الله يقتضي أن لا إله له غير الله والإله هو الذي يطاع فلا يعصي هيبة له إجلالاً، ومحبة وخوفاً ورجاء وتوكلا عليه وسؤالاً منه ودعاء له ولا يصلح ذلك كله إلا الله عزوجل.
ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا الله"، قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (36) من سورة النحل.
2صحيح مسلم رقم (23). كتاب الإيمان.
3الآية (59) من سورة الأعراف.

ص -22- {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}1.
ففهموا من هذه الكلمة أنها تبطل عبادة الأصنام كلها وتحصر العبادة لله وحده وهو لا يريدون ذلك، فتبين بهذا المعنى أن معنى لا إله إلا الله ومقتضاها إفراد الله بالعبادة وترك عبادة ما سواه، فإذا قال العبد: لا إله إلا الله فقد أعلن وجوب إفراد الله بالعبادة وبطلان ما سواه والقبور والأولياء والصالحين، وبهذا لا يبطل ما يعتقد عباد القبور اليوم وأشباههم من أن معنى لا إله إلا الله هو الإقرار بأن الله موجود أو أنه هو الخالق القادر على الأختراع وأشباه ذلك. وأن معناها لا حاكمية إلا لله ويظنون أن من اعتقد ذلك وفسر به لا إله إلا الله فقد حقق التوحيد المطلق ولو فعل ما فعل من عبادة غير الله والإعتقاد بالأموات والتقرب إليهم بالذبائح والنذور والطواف بقبورهم والتبرك بتربتهم، وما شعر هؤلاء أن كفار العرب الأولين يشاركونهم في هذا الإعتقاد ويعرفون أن الله هو خالق القادر على الإختراع ويقرون بذلك وأنهم ما عبدوا غيره إلا لزعمهم أنهم يقربونهم إلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (5) من سورة ص.

ص -23- زلفى لا أنهم يخلقون ويرزقون فالحاكمية جزء من معنى لا إله إلا الله وليست هي معناها الحقيقي المطلوب فلا يكفي الحكم بالشريعة في الحقوق والحدود والخصومات مع وجود الشرك في العبادة.
ولو كان معنى لا إله إلا الله ما زعمه هؤلاء لم يكن بين الرسول صلى الله عليه وسلم وبين المشركين نزاع بل كانوا يبادرون إلى إجابة الرسول صلى الله عليه وسلم إذا قال لهم أقروا بأن الله هو القادر على الإختراع أو أقروا أن الله موجود. أو قال لهم تحاكموا إلى الشريعة في الدماء والأموال والحقوق وسكت عن العبادة. ولكن القوم وهم أهل اللسان العربي فهموا أنهم إذا قالوا (لا إله إلا الله) فقد أقروا ببطلان عبادة الأصنام وأن هذه الكلمة ليست مجرد لفظ لا معنى له، ولهذا نفروا منها وقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}1.
كما قال الله عنهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إلاّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (5) من سورة ص.

ص -24- أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}1.
فعرفوا أن لا إله إلا الله تقتضي ترك عبادة ما سوى الله وإفراد الله بالعبادة، لو قالوها على عبادة الأصنام لتناقضوا مع أنفسهم واستمروا على عبادة التناقض، وعباد القبور اليوم لا يأنفون من هذا التناقض الشنيع فهم يقولون لا إله إلا الله، ثم ينقضونها بعبادة الأموات والتقرب إلى الأضرحة بأنواع من العبادات فتباً لمن كان أبو جهل وأبو لهب أعلم منه بمعنى لا إله إلا الله.
والحاصل أن من قال هذه الكلمة عارفاً لمعناها عاملا بمقتضاها ظاهراً وباطناً من نفى الشرك وإثبات العبادة لله مع الإعتقاد الجازم لما تضمنته والعمل به فهو المسلم حقاً، ومن قالها وعمل بها وبمقتضاها ظاهراً من غير اعتقاد لما دلت عليه فهو منافق، ومن قالها بلسانه وعمل بخلافها من الشرك المنافي لها فهو المشرك المتناقض فلابد مع النطق بهذه الكلمة من معرفة معناها، لأن ذلك وسيلة للعمل بمقتضاها قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآيتان (35/36) من سورة صافات.

ص -25- {إِلاّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 .
والعمل بمقتضاها هو عبادة الله والكفر بعبادة ما سواه وهو الغاية المقصود من هذه الكلمة؛ ومن يقتضي لا إله إلا الله قبول تشريع الله في العبادات والمعاملات والتحليل والتحريم، ورفض تشريع من سواه قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}2.
فلابد من قبول تشريع الله في العبادات والمعاملات والحكم بين الناس فيما اختلفوا فيه في الأحوال الشخصية وغيرها رفض القوانين الوضيعة، ومعنى ذلك رفض الجميع البدع والخرافات التي يبتدعها ويروجها شياطين الإنس والجن في العبادات ومن تقبل شيئاً من ذلك فهو مشرك كما قال في هذه الآية: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (86) من سورة الزخرف
2 الآية (21) من سورة شورى.

ص -26- وقال تعالى: {إِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1.
وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}2.
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم: تلى هذه الآية على عدي بن حاتم الطائي رضي الله عنه فقال: " يا رسول الله لسنا نعبدهم، قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه، قال: بلى_ قال النبي صلى الله عليه وسلم: فتلك عبادتهم " 3.
قال الشيخ عبد الرحمن بن حسن رحمه الله: فصارت طاعتهم في المعصية عبادة لغير الله وبها اتخذوهم أربابا المنافي للتوحيدالذي هو مدلول شهادة أن لا إله إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (121) من سورة الأنعام.
2 الآية (31) من سورة التوبة
3 رواه الترمذي رقم (3094). في التفسير

ص -27- الله... فتبين أن كلمة الإخلاص نفت هذا كله امنافاته لمدلول هذه الكلمة1.
وكذلك يجب رفض التحاكم القوانين لأنه يجب التحاكم إلى كتاب الله وترك التحاكم إلى ما عداه من النظم والقوانين البشرية...
قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2.
وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي}3. وقد حكم سبحانه بكفر من لم يحكم بما أنزل الله وبظلمه وفسقه. ونفى عنه الإيمان مما يدل على أن الحكم بغير ما أنزل الله إذا كان الحاكم به يستبيحه أو يرى أنه أصلح من حكم الله وأحسن فهذا كفر وشرك ينافي التوحيد ويناقض لا إله إلا الله تمام المناقضة -وإن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح المجيد (107).
2سورة النساء الآية (59).
3 سورة الشورى الآية (10).

ص -28- لا يستبيح ذلك ويعتقد أن حكم الله هو الذي يجب الحكم به- ولكن حمله الهوى على مخالفته فهذا كفر أصغر وشرك أصغر يُنقض معنى لا إله إلا الله ومقتضاها.
إذاً فلا إله إلا الله منهج متكامل يجب أن يسيطر على حياة المسلمين وجميع عباداتهم وتصرفاتهم فليست لفظاً يردد للبركة والأوراد الصباحية والمسائية بدون فهم لمعناه وعمل بمقتضاه والسير على منهجه كما يظنه كثير ممن يتلفظون بها بألسنتهم ويخالفونها في معتقداتهم وتصرفاتهم.
ومن مقتضى لا إله إلا الله أثبات أسماء الله وصفاته التي سمي ووصف بها نفسه أو سماه ووصفه بها رسوله صلى الله عليه وسلم وقال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
قال في الفتح المجيد: أصل الإلحاد في كلام العرب العدول عن القصد والميل والجور والإنحراف وأسماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف الآية (180).

ص -29- الرب تعالى كلها وأوصاف تعرف بها تعالى إلى عباده ودلت على كماله جل وعلا.
وقال رحمه الله1 فالإلحاد فيها ما يجحدها وإنكارها، وأما يجحد معانيها وتعطيها، وأما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات، وأما أن يجعلها أسماء لهذه المخلوقات كالحاد أهل الإتحاد فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها....انتهى.
فمن ألحد في أسماء الله وصفاته بالتعطيل والتأويل أو التفويض ولم يعتقد ما دلت عليه من المعني الجليلة من الجهمية والمعتزلة والأشاعرة فقد خالف مدلول لا إله إلا الله -لأن الإله هو الذي يدعى ويتوسل إليه بأسمائه وصفاته- كما قال تعالى: {فَادْعُوهُ بِهَا} والذي ليس له أسماء ولا صفات كيف يكون إلهاً وكيف يدعى وبماذا يدعى...
قال الإمام ابن القيم: "تنازع الناس في كثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1فتح المجيد ص 537-538. وانظر مدارج السالكين (1/29-30) لان القيم.

ص -30- من الأحكام ولم يتنازعوا في آيات الصفات وأخبارها في موضع واحد بل اتفق الصحابة والتابعون على إقرارها وإمرارها مع فهم معانيها وإثبات حقائقها، وهذا يدل على أنهم أعظم النوعين بياناً وأن العناية ببيانها أهم، لأنها من تمام تحقيق الشهادتين وإثباتها من لوازم التوحيد فبينها الله سبحانه وتعالى ورسوله بياناً شافياً لا يقع فيه ليس".
وآيات الأحكام لا يكاد يفهم معانيها إلا الخاصة من الناس.
وأما آيات الصفات فيشترك في فهم معناها الخاص والعام، أعني فهم أصل المعنى لا فهم الكنه والكيفيفة1.
وقال أيضاً: وهذا أمر معلوم بالفطر والعقول السليمة والكتب السماوية أن فاقد صفات الكمال لا يكون إلهاً ولا مدبراً ولا رباً، بل هو مذموم معيب ناقص، ليس له الحمد لا في الأولى ولا في الآخرة، وإنما الحمد في الأولى والآخرة لمن له صفات الكمال ونعوت الجلال التي لأجلها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مختصر الصواعق المرسلة (1/15).

ص -31- استحق الحمد، ولهذا سمي السلف كتبهم التي صنفوها في السنة وإثبات صفات الرب وعلوه في خلقه وكلامه وتكليمه توحيداً، لأن نفي ذلك وإنكاره والكفر به إنكار للصانع وجحد له، وإنما توحيد إثبات صفات كماله وتنزيهه عن التشبيه والنقائض1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مدارج السالكين (1/26).


متى ينفع الإنسان قول لا إله إلا الله ومتى لا ينفعه ذلك - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

5ـ متى ينفع الإنسان قول لا إله إلا الله ومتى لا ينفعه ذلك:-
 سبق أن قلنا أن قول لا إله إلا الله لابد أن يكون مصحوباً بمعرفة معناها والعمل بمقتضاها ولكن لما كان هناك نصوص قد يتوهم منها إن مجرد التلفظ بها يكفي وقد تعلق بهذا الوهم بعض الناس، اقتضى إيضاح ذلك لإزالة هذا الوهم عمن يريد الحق، قال الشيخ سليمان رحمه الله على حديث عتبان... الذي فيه: "أن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله"2 قال: أعلم أنه قد وردت أحاديث ظهارها أنه من أتى بالشهادتين حرم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مدارج السالكين (1/26).
2رواه البخاري 11/206. ومسلم رقم (33).

ص -32- على النار كهذا الحديث وحديث أنس قال: كان النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل فقال: "يا معاذ: قال لبيك يا رسوله الله وسعديك، قال ما عبد يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا حرمه الله من النار"1 ولمسلم عن عبادة مرفوعاً: "ومن شهد أن لا إله إلا الله وأن محمداً عبده ورسوله حرمه الله على النار" 2 ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة وليس فيها أنه محرم على النار منها حديث أبي هريرة أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك -الحديث فيه- فقال النبي صلى الله عليه وسلم: "أشهد أن لا إله إلا الله وأني رسول الله لا يلقي الله بها عبد غير شاك فيحجب عن الجنة" رواه مسلم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 1/199.
2 صحيح مسلم (1/228-229). بشرح النووي.
3 صحيح مسلم (1/224). بشرح النووي.

ص -33- ما قاله شيخ الإسلام ابن تيمية
قال: "وأحسن ما قيل في معناه ما قاله شيخ الإسلام ابن تيمية وغيره: أن هذه الأحاديث إنما هي فيمن قالها ومات عليها، كما جاءت مقيدة وقالها خالصاً من قلبه مستيقناً بها قلبه غير شاك فيها وبصدق ويقين، فإن حقيقة التوحيد انجذاب الروح إلى الله جملة فمن شهد أن لا إله إلا الله خالصاً من قلبه دخل الجنة لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحاً فإذا مات على تلك الحال نال ذلك، فإنه قد توترات الأحاديث بأنه يخرج من النار من قال لا إله إلا الله وكان قلبه من الخير ما يزن شعيرة وما يزن خردلة وما يزن ذرة، وتوترات بأن كثيراً ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتوترات بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم فهؤلاء كانوا يصلون ويسجدون لله، وتوترات بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد أن لا إله إلا الله وأن محمداً رسول الله، لكن جاءت مقيدة بالقيود الثقال وأكثر من يقولها لا يعرف الإخلاص ولا اليقين ومن لا

ص -34- يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبينها، وأكثر من يقولها تقليداً وعادة لم يخالط الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: "سمعت الناس يقولون شيئاً فقتله" وغالب أعمال هؤلاء إنما هو تقليد وإقتداء بأمثالهم وهم أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1.
وحينئذ فلا منافاة بين الأحاديث فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصراً على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء فإذاً لا يبقى في قلبه إرادة لما حرم على النار وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان وهذه التوبة وهذا الإخلاص وهذه المحبة وهذا اليقين لا تترك له ذنباً إلا يمحى كما يمحى الليل بالنهار"، انتهى كلامه رحمه الله2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (23). من سورة الزخرف.
2تيسير العزيز الحميد بشرح كتاب التوحيد ص 66-67

ص -35- ما قاله الشيخ محمد بن عبد الوهاب1:-
ولهم شبهة أخرى يقولون أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله، وقال: "أقتلته بعدما قال لا إله إلا الله" وأحاديث أخرى في الكف عمن قالها ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل، فيقال لهؤلاء الجهال معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون لا إله إلا الله، وأصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلّون ويدَّعون الإسلام، وكذلك الذين حرقهم بن أبي طالب، وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله، وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها فكيف تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه ولكن أعداء الله ما فهموا معنى الأحاديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموعة التوحيد ص 120-121.

ص -36- وقال رحمه الله: فأما حديث أسامة فإنه قتل رجلاً أدعي الإسلام بسبب أنه ظن أنه، ما إدعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك وأنزل الله في ذلك {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}1 .
أي فتبثوا فالآية تدل على أنه يجب الكف عنه والتثبيت فإن تبين بعد ذلك ما يخالف الإسلام قتل لقوله: {َتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبيت معنى، وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه من أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا أن يتبين منه ما يناقض ذلك... والدليل على هذا أن الرسول صلى الله عليه وسلم الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" هو الذي قال في الخوارج "أينما لقيتموهم فاقتلوهم، لئن أدركتمهم لأقتلنهم قتل عاد" مع كونهم من أكثر الناس تهليلاً حتى أن الصحابة يحقرون أنفسهم عندهم، وهم تعلموا العلم من الصحابة، فلم تنفعهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (94). من سورة النساء.

ص -37- لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لماّ ظهر منهم مخالفة الشريعة وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة.
ما قاله الحافظ بن رجب:
وقال الحافظ ابن رجب في رسالته المسماة: (كلمة الإخلاص) 1 "على قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله" قال: ففهم عمر وجماعة من الصحابة أن من أتى بالشهادتين امتنع من عقوبة الدنيا بمجرد ذلك فتوقفوا في قتال ما نعي الزكاة وفهم الصديق أنه لا يمنع قتاله إلا بأداء حقوقها لقوله صلى الله عليه وسلم: "فإذا فعلوا ذلك منعوا مني دماءهم إلا بحقها وحسابهم على الله"، وقال: "الزكاة حق المال" وهذا الذي فهمه الصديق قد رواه عن النبي صلى الله عليه وسلم صريحاً غير واحد من الصحابة منهم ابن عمر وأنس وغير هما وأنه قال: "أمرت أن أقاتل الناس حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة الإخلاص لابن رجب ص (13-14).

ص -38- يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة " وقد دل قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}
 كما دل قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}
على أن الأخوة في الدين لا تثبت إلا بأداؤ الفرائض مع التوحيد من الشرك لا تحصل إلا بالتوحيد فلما قرر أبو بكر هذا للصحابة رجعوا إلى قوله ورأوه صواباً فإذا علم أن عقوبة الدنيا لا ترتفع عمن أدى الشهادتين مطلقاً، بل يعاقب بإخلاله بحق من حقوق الإسلام فكذلك عقوبة الآخرة، وقال أيضاً1: وقالت طائفة من العلماء المراد من هذه الأحاديث أن التلفظ بلا إله إلا الله سبب لدخول الجنة والنجاة من النار ومقتضى لذلك.
ولكن المقتضى لا يعمل عمله إلا باستجماع شروطه وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه أو لوجود مانع -وهذا قول الحسن ووهب بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص (9-10) من رسالة كلمة الإخلاص.

ص -39- منبه وهو الأظهر- ثم ذكر عن الحسن البصري أنه قال للفرزدق وهوة يدفن امرأته: ما أعددت لهذا اليوم -قال: شهادة أن لا إله إلا الله منذ سبعين سنة - قال الحسن: نعم العدة -لكن للا إله إلا الله شروط فإياك وقذف المحصنات- وقيل للحسن: أن أناساً يقولون من قال لا إله إلا الله دخل الجنة فقال: من قال لا إله إلا الله فأدى حقها وفرضها دخل الجنة وقال وهب بن منبه لمن سأله: أليس لا إله إلا الله مفتاح الجنة -قال: بلى ولكن ما من مفتاح إلا له أسنان فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح لك...
وأظن أن في هذا القدر الذي نقلته من كلام أهل العلم كفاية في رد هذه الشبهة التي تعلق بها من ظن أن من قال لا إله إلا الله لا يكفر ولو فعل ما فعل من أنواع الشرك الأكبر التي تمارس اليوم عند الأضرحة وقبور الصالحين مما يناقض كامة لا إله إلا الله تمام المناقضة ويضادها تمام المضادة، وهذه طريقة أهل الزيغ الذين يأخذون من النصوص المجملة ما يظنون أنه حجة لهم ويتركون ما بينه ويوضحه النصوص المفصلة كحال

ص -40- الذين يؤمنون ببعض الكتاب ويكفرون ببعض وقد قال الله في هذا النوع من الناس: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إلاّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إلاّ أُولُو الْأَلْبَابِ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}1.
اللهم أرنا الحق حقاً وارزقنا اتباعه وأرنا الباطل باطلاً وارزقنا اجتنابه...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآيات من (7-9). من سورة آل عمران


آثار لا إله إلا الله - معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

6ـ آثار لا إله إلا الله
لهذه الكلمة إذا قيلت بصدق وإخلاص وعمل

ص -41- بمقتضاها ظاهراً وباطناً آثار حميدة على الفرد والجماعة من أهمها: -
1ـ اجتماع المسلمين التي ينتج عنها حصول القوة للمسلمين والانتصار على عدوهم لأنهم يدينون بدين واحد وعقيدة واحدة كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1.
وقال تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ}2.
والاحتلاف في العقيدة بسبب التفرق والنزاع والتناحر كما قال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}3.وقال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 االآية رقم (103) من سورة آل عمران.
2 الآيتان رقم (62-63). من سورة الأنفال.
3 الآية رقم (159). من سورة الأنعام.

ص -42- {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}1.
فلا يجمع الناس سوى عقيدة الإيمان والتوحيد التي هي مدلول لا إله إلا الله واعتبر ذلك بحالة العرب قبل الإسلام وبعده.
2ـ توفر الأمن والطمأنينة في المجتمع الموحد الذي يدين بمقتضى لا إله إلا الله لأن كل من افراده يأخذ ما أحل الله له ويترك ما حرم الله عليه تفاعلاً مع عقيدته التي تملئ عليه ذلك فينكف عن الاعتداء والظلم والعدوان ويحل محل ذلك التعاون والمحبة والمولاة في الله عملاً بقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}2.
يظهر هذا جلياً في حالة العرب قبل أن يدينوا بهذه الكلمة وبعد ما دانوا بها فقد كانوا من قبل أعداؤ متناحرين يفتخرون بالقتل والنهب والسلب فلماذا دانوا بها أصبحوا إخوة متحابين كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (53). من سورة ا لمؤمنون.
2 الآية رقم (10). من سورة الحجرات.

ص -43- {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}1.
وقال تعالى: {َاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً}2.
3ـ حصول السيادة والاستخلاف في الأرض وصفاء الدين والثبوت أمام تيارات الأفكار والمبادئ المختلفة -كما قال الله تعالى-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً}3.
فربط سبحانه حصول هذه المطالب العالية بعبادته وحده لا شريك له الذي هو معنى ومقتضى لا إله إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (29). من سورة الفتح.
2 الآية رقم (103). من سورة آل عمران.
3 الآية رقم (55). من سورة النور.

ص -44- 4ـ حصول الطمأنينة النفسية والاستقرار الذهني لمن قال لا إله إلا الله وعمل بمقتضاها لأنه يعبد ربا واحداً يعرف مراده وما يرضيه فيفعله ويعرف ما يسخطه فيجتنبه بخلاف من يعبد آلهة متعددة كل واحد منها له مراد الأخر وله تدبير غير تدبير الآخر كما قال تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ}1.
وقال تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً}2.
قال الإمام ابن القيم رحمه الله: هذا مثل ضربه الله سبحانه للمشرك والموحد، فالمشرك بمنزلة عبد يملكه جماعة متنازعون مختلفون متشاحون والرجل المتشاكس: السيئ الخلق.
فالمشرك لما كان يعبد آلهة شتى بعبد يملكه جماعة متنافسون في خدمته لا يمكنه أن يبلغ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (39). من سورة يوسف.
2 الآية رقم (29) من سورة الزمر.

ص -45- رضاهم أجمعين، والموحد لما كان يعبد الله وحده فمثله عبد لرجل واحد قد سلم له وعلم مقاصده وعرف الطريق إلى رضاه فهو في راحة من تشاحن الخلطاء فيه، بل هو سالم لمالكه من غير تنازع فيه مع رأفة مالكه ورحمته له وشفقته عليه وإحسانه إليه وتوليته لمصالحه، فهل يستوي هذان العبدان1.
5ـ حصول السمو والرفعة لأهل لا إله إلا الله في الدنيا والآخرة كما قال تعالى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
فدلت الآية على أن التوحيد علو وارتفاع وأن الشرك هبوط وسفول وسقوط.
قال العلامة ابن القيم رحمه الله: "شبه الإيمان والتوحيد في علو وسعته وشرفه بالسماء التي هي مصعده ومهبطه، فمنها هبط إلى الأرض وإليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أعلام الموقعين (1/187).
2الآية رقم (31). من سورة الحج.

ص -46- يصعد منها، وشبه تارك الأيمان والتوحيد بالساقط من السماء إلى أسفل سافلين من حيث التضييق الشديد والآلام المتركمة والطير التي تخطف أعضاءه وتمزقه كل ممزق بالشياطين التي يرسلها الله تعالى وتؤزره وتزعجه وتقلقه إلى مظان هلاكة والريح التي تهوي به في مكان سحيق هو هواه الذي يحمله على إلقاء نفسه في أسفل مكان وابعده عن السماء"1.
6ـ عصمة الدم والمال والعرض، لقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها " 2، وقوله ((بحقها)) معناه أنهم إذا قالوها وامتنعوا من القيام بحقها وهو أداء ما تقتضيه من التوحيد والإبتعاد عن الشرك والقيام بأركان الإسلام أنها لا تعصم أموالهم ولا دماءهم بل يقتلون وتؤخذ أموالهم غنيمة للمسلمين كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أعلام الموقعين (= 180).
2 رواه البخاري (13/217). في الاعتصام.

ص -47- فعل بهم النبي صلى الله عليه وسلم وخلفاؤه.
هذا ولهذه الكلمة آثار عظيمة على الفرد والجماعة في العبادات والمعاملات والآداب والأخلاق...
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه جمعين.


مفيد المستفيد في كفر تارك التوحيد - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -281- كتاب مفيد المستفيد في كفر تارك التوحيد
تأليف: الإمام محمد بن عبدالوهاب رحمه الله
 بسم الله الرحمن الرحيم 1
وبه نستعين وعليه نتوكل.
مما قال الشيخ الإمام وعلم الهداة الأعلام محمد بن عبد الوهاب رحمه الله تعالى، لما ارتاب بعض من يدعي العلم من أهل العيينة، لما ارتد أهل حريملا، فسئل الشيخ أن يكتب كلاما ينفعه الله به، فقال رحمه الله تعالى:
- بسم الله الرحمن الرحيم
روى مسلم في صحيحه عن عمر بن عبسة السلمي رضي الله عنه قال: "كنت وأنا في الجاهلية أظن أن الناس على ضلالة، وأنهم ليسوا على شيء وهم يعبدون الأوثان. قال: فسمعت برجل بمكة يخبر أخبارا، فقعدت على راحلتي فقدمت عليه فإذا رسول الله صلى الله عليه وسلم مستخفيا جراء1 عليه قومه، فتلطفت حتى دخلت عليه بمكة فقلت له: وما أنت 2؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اعتمدنا في إثبات البسملة هنا على قول ابن غنام في روضة الأفكار والأفهام (قال الشيخ رحمه الله بسم الله الرحمن الرحيم).

ص -282- أنا نبي، قلت: وما نبي؟ قال: أرسلني الله، فقلت: بأي شيء أرسلك؟ قال: أرسلني بصلة الأرحام، وكسر الأوثان، وأن يوحد الله لا يشرك به شيء. فقلت له: فمن معك على هذا؟ قال: حر وعبد. قا:ل ومعه يومئذ أبو بكر وبلال ممن آمن معه. فقلت: إني متبعك. قال: إنك لا تستطيع ذلك يومك هذا. ألا ترى حالي وحال الناس؟ ولكن ارجع إلى أهلك، فإذا سمعت بي قد ظهرت. فأتني قال: فذهبت إلى أهلي. وقدم رسول الله صلى الله عليه وسلم المدينة وكنت في أهلي. فجعلت أتخبر الأخبار وأسأل الناس حين قدم المدينة، حتى قدم نفر من أهل يثرب من أهل المدينة1. فقلت: ما فعل هذا الرجل الذي قدم المدينة؟ فقالوا: الناس إليه سراع، وقد أراد قومه قتله فلم يستطيعوا ذلك. فقدمت المدينة فدخلت2 عليه فقلت: يا رسول الله، أتعرفني؟ قال: نعم3. أنت الذي لقيتني بمكة. قال: قلت بلى، فقلت: يا نبي الله أخبرني 4 عما علمك الله وأجهلُه. أخبرني عن الصلاة. قال: صلِّ صلاة الصبح، ثم أقصر عن الصلاة حتى تطلع الشمس وحتى ترتفع، فإنها تطلع حين تطلع بين قرني شيطان، وحينئذ يسجد لها الكفار. ثم صل، فإن الصلاة مشهودة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "من أهل المدينة" في جميع النسخ الخطية وفي صحيح مسلم فسقوطه في بعض النسخ المطبوعة من قبل بعض النساخ.
2 سقط لفظ "فدخلت عليه" من بعض نسخ الكتاب والصواب إثباته لأنه الموافق لنص صحيح مسلم.
3 سقط لفظ "نعم" في بعض نسخ الكتاب وثبت في بعضها وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية وهو الموافق لنص صحيح مسلم.
4 هذا لفظ مسلم - قال النووي هكذا هو (عما علمك الله) وهو صحيح ومعناه أخبرني عن حكمه وصفته وبينه لي.

ص -283- محضورة حتى يستقل الظل بالرمح، ثم أقصر عن الصلاة فإنها1 حينئذ تسجر جهنم. فإذا أقبل الفيء فصل2 فإن الصلاة مشهودة محضورة حتى تصلي العصر. ثم أقصر عن الصلاة حتى تغرب الشمس؛ فإنها تغرب بين قرني شيطان، وحينئذ يسجد لها الكفار" وذكر الحديث.
قال أبو العباس رحمه الله تعالى: فقد نهى النبي صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس ووقت الغروب، معللا ذلك النهي بأنها تطلع وتغرب بين قرني شيطان، وأنه حينئذ يسجد لها الكفار، ومعلوم أن المؤمن لا يقصد السجود إلا لله، وأكثر الناس قد لا يعلمون أن طلوعها وغروبها بين قرني شيطان، ولا أن الكفار يسجدو.ن لها ثم إنه صلى الله عليه وسلم نهى عن الصلاة في هذا الوقت حسما لمادة المشابهة.
ومن هذا الباب أنه كان إذا صلى إلى عود أو عمود جعله على حاجبه الأيمن3. ولم يصمد له صمدا؛ ولهذا نهى عن الصلاة إلى ما عبد من دون الله في الجملة، ولهذا ينهى4 عن السجود لله بين يدي الرجل، لما فيه من مشابهة السجود لغير الله 5. انتهى كلامه6.

ص -284- فليتأمل المؤمن الناصح لنفسه ما في هذا الحديث من العبر؛ فإن الله سبحانه وتعالى يقص علينا أخبار الأنبياء وأتباعهم ليكون للمؤمن من المستأخرين عبرة، فيقيس حاله بحالهم، وقص قصص الكفار والمنافقين لتجتنب من تلبس بها أيضا. فمما فيه من الاعتبار أن هذا الأعرابي الجاهلي لما ذكر له أن رجلا بمكة يتكلم في الدين بما يخالف الناس، لم يصبر حتى ركب راحلته فقدم عليه، وعلم ما عنده، لما في قلبه من محبة الدين والخير. وهذا فسر به قوله تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ}1 أي: حرصا على تعلم الدين لأسمعهم أي لأفهمهم. فهذا يدل على أن عدم الفهم في أكثر الناس اليوم عدل منه سبحانه، لما يعلم في قلوبهم من عدم الحرص على تعلم الدين. فتبين أن من أعظم الأسباب الموجبة لكون الإنسان من شر الدواب هو عدم الحرص على تعلم الدين. فإذا كان هذا الجاهلي يطلب هذا الطلب، فما عذر من ادعى اتباع الأنبياء وبلغه عنهم ما بلغه، وعنده من يعرض عليه التعليم، ولا يرفع بذلك رأسا؟ فإن حضر أو استمع فكما قال تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لاهِيَةً قُلُوبُهُمْ } 2 وفيه من العبر أيضا أنه لما قال: أرسلني الله، قال: بأي شيء أرسلك؟ قال: بكذا وكذا.
فتبين أن زبدة الرسالة الإلهية والدعوة النبوية هي توحيد الله بعبادته وحده لا شريك له، وكسر الأوثان؛ ومعلوم أن كسرها لا يستقيم إلا بشدة العداوة، وتجريد السيف. فتأمل زبدة الرسالة. وفيه أيضا أنه فهم المراد من التوحيد. وفهم أنه أمر كبير غريب. ولأجل هذا قال: من معك على هذا؟ قال: حر وعبد، فأجابه: إن جميع العلماء والعباد والملوك والعامة مخالفون له، ولم يتبعه على ذلك إلا من ذكر؛ فهذا أوضح دليل على أن الحق قد يكون مع أقل القليل، وأن الباطل قد يملأ الأرض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 23.
2 سورة آية: 2-3.

ص -285- ولله در الفضيل بن عياض - رحمه الله - حيث يقول: "لا تستوحش، من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين" وأحسن منه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ} 1.
وفي الصحيحين: "أن بعث النار من كل ألف تسعة وتسعون وتسعمائة، وفي الجنة واحد من كل ألف. ولما بكوا من هذا لما سمعوه. قال صلى الله عليه وسلم: إنها لم تكن نبوة قط إلا كان بين يديها جاهلية، فيؤخذ العدد من الجاهلية، فإن تمت وإلا أكملت من المنافقين". قال الترمذي حسن صحيح. فإذا تأمل الإنسان ما في هذا الحديث من صفة بدء الإسلام ومن اتبع الرسول صلى الله عليه وسلم إذ ذاك، ثم ضم إليه الحديث الآخر الذي في صحيح مسلم أيضا أنه صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ"2. تبين له الأمر إن هداه الله وانزاحت عنه الحجة الفرعونية {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 3 والحجة القرشية {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 4.
وقال أبو العباس- رحمه الله تعالى - في كتاب اقتضاء الصراط المستقيم في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ}5: ظاهره أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه النصراني 6 للحم وقال فيه بسم المسيح ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله؛ فإن عبادة الله سبحانه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 20.
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
3 سورة طه آية: 51.
4 سورة ص آية: 7.
5 سورة البقرة آية: 173.
6 لفظ (النصراني) من اقتضاء (الصراط المستقيم).

ص -286- والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله. فلو ذبح لغير الله متقربا به إليه لحرم وإن قال فيه بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، لكن يجتمع في الذبيحة مانعان. ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. انتهى كلام الشيخ، وهو الذي ينسب إليه بعض أعداء الدين أنه لا يكفر المعين؛ فانظر أرشدك 1 الله إلى تكفيره من ذبح لغير الله من هذه الأمة وتصريحه أن المنافق يصير مرتدا بذلك. وهذا في المعين إذ لا يتصور أن تحرم إلا ذبيحة معين.
وقال أيضا في الكتاب المذكور: وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات، والعزى، ومناة. وكل واحد منها لمصر من أمصار العرب. فكانت اللات لأهل الطائف، ذكروا أنه كان في الأصل رجلا صالحا يلت السويق للحجاج، فلما مات عكفوا على قبره. وأما العزى فكانت لأهل مكة قريبا من عرفات، وكانت هناك2 شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة، وكانت حذو قديد من ناحية الساحل.
ومن أراد أن يعلم كيف كانت أحوال المشركين في عبادتهم الأوثان، ويعرف حقيقة الشرك الذي ذمه الله وأنواعه حتى يتبين له تأويل القرآن، فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه، وما ذكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 ذكر لفظ "هناك" في أكثر النسخ الخطية وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية.

ص -287- الأزرقي في أخبار مكة وغيره من العلماء. ولما كان للمشركين شجرة يعلقون عليها أسلحتهم. ويسمونها ذات أنواط. فقال بعض الناس: "يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر؛ إنها السنن لتركبن سنن من كان قبلكم"1. فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها أسلحتهم، فكيف بما هو أطم من ذلك من الشرك بعينه... إلى أن قال: فمن ذلك عدة أمكنة بدمشق، مثل مسجد يقال له مسجد الكف. فيه تمثال كف يقال إنه كف علي بن أبي طالب، حتى هدم الله ذلك الوثن. وهذه الأمكنة كثيرة موجودة في البلاد وفي الحجاز، منها مواضع. ثم ذكر كلاما طويلا في نهيه صلى الله عليه وسلم عن الصلاة عند القبور. فقال: العلة لما يفضي إليه ذلك من الشرك، ذكر ذلك الشافعي وغيره وكذلك الأئمة من أصحاب مالك وأحمد كأبي بكر الأثرم، وعللوا بهذه العلة وقد قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 الآية.
ذكر ابن عباس وغيره من السلف أن هذه أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم. ثم صورا تماثيلهم، ثم طال عليهم الأمد فعبدوهم. ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره. ومما يبين صحة هذه العلة أنه لعن من يتخذ قبور الأنبياء مساجد. ومعلوم أن قبور الأنبياء لا يكون ترابها نجسا. وقال عن نفسه: "اللهم لا تجعل قبري وثنا يعبد"3، فعلم أن نهيه عن ذلك كنهيه عن الصلاة عند طلوع الشمس وعند غروبها سدا للذريعة، لئلا يصلي في هذه الساعة، وإن كان المصلي لا يصلي إلا لله، ولا يدعو إلا الله، لئلا يفضي ذلك إلى دعائها والصلاة لها. وكلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 سورة نوح آية: 23.
3 مالك: النداء للصلاة (416).

ص -288- الأمرين قد وقع. فإن من الناس من يسجد للشمس وغيرها من الكواكب ويدعوها بأنواع الأدعية. وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأولين والآخرين، حتى شاع ذلك في كثير ممن ينتسب إلى الإسلام. وصنف بعض المشهورين1 فيه كتابا على مذهب المشركين، مثل أبي معشر البلخي، وثابت بن قرة، وأمثالهما ممن دخل في الشرك وآمن بالطاغوت والجبت، وهم ينتسبون إلى الكتاب كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}2. انتهى كلام الشسسيخ رحمه الله.
فانظر رحمك الله إلى هذا الإمام الذي ينسب عنه من أزاغ الله قلبه عدم تكفير المعين كيف ذكر عن مثل الفخر الرازي، وهو من أكابر أئمة الشافعية، ومثل أبي معشر وهو من أكابر المشهورين من المصنفين، وغيرهما، أنهم كفروا وارتدوا عن الإسلام، والفخر هو الذي ذكره الشيخ في الرد على المتكلمين لما ذكر تصنيفه الذي ذكر هنا قال: وهذه ردة صريحة باتفاق المسلمين، وسيأتي كلامه إن شاء الله تعالى.
وتأمل أيضا ما ذكره في اللات والعزى ومناة، وجعله فعل المشركين معها هو بعينه الذي يفعل بدمشق3 وغيرها. وتأمل قوله على حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 سورة النساء آية: 51.
3 هذا نص مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر. وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية "وجعله بعينه هذا الذي يفعل بدمشق وغيرها".

ص -289- ذات أنواط، هذا قوله في مجرد مشابهتهم في اتخاذ شجرة، فكيف بما هو أطم من ذلك من الشرك بعينه؟ فهل للزائغ بعد هذا متعلق بشيء من كلام هذا الإمام؟ وأنا أذكر لفظه الذي احتجوا به على زيغهم.
قال رحمه الله تعالى أنا من أعظم الناس نهيا عن أن ينسب معين إلى تكفير أو تبديع أو تفسيق أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا1 أخرى. انتهى كلامه. وهذا صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه، لا يذكر عدم تكفير المعين إلا ويصله بما يزيل الإشكال أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة، وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أو تفسيق أو معصية. وصرح رضي الله عنه أيضا أن كلامه أيضا2 في غير المسائل الظاهرة فقال في الرد على المتكلمين3، لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا. قال: وهذا إن كان في المقالات الخفية، فقد يقال إنه فيها مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر عنهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ "وعاصيا أخرى" في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية والمناسب لورود لفظ "أو معصية" في هذه العبارة ذكره كما ورد في مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم بخط عبد العزيز بن ناصر ومخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 كذا ورد لفظ "أيضا" في هذين الموضعين في روضة الأفكار والأفهام لابن غنام وفي مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط سالم بن علي.
3 يعني بذك "نقض المنطق" لشيخ الإسلام ابن تيمية.

ص -290- وسلم بعث بها وكفر من خالفها، مثل أمره1 بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم؛ فإن هذا أظهر شعائر الإسلام، ومثل إيجاب الصلوات الخمس وتعظيم شأنها، ومثل تحريم الفواحش والربا والخمر والميسر، ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين. وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي (يعني الفخر الرازي) 2. قال: وهذه ردة صريحة باتفاق المسلمين. انتهى كلامه 3.
فتأمل هذا، وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله، لكن من يرد الله فتنته فلن تملك له من الله شيئا على أن الذي نعتقده وندين الله به ونرجو أن يثبتنا عليه، أنه لو غلط هو أو أجل منه في هذه المسألة، وهي مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة، أو المسلم الذي يفضل هذا على الموحدين أو يزعم أنه على حق، أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة، أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره4، ولو غلط، من غلط فكيف والحمد لله ونحن لا نعلم عن واحد من العلماء خلافا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "أمره" من نقض المنطق لشيخ الإسلام ابن تيمية صفحة 45 الطبعة الأولى بمطبعة السنة المحمدية.
2 هذه العبارة التي بين قوسين مثبتة في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وسقطت في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
3 أي في نقض المنطق لشيخ الإسلام ابن تيمية ص 45- 47 وقد اقتصر شيخ الإسلام محمد بن عبد الوهاب منه على ما هنا.
4 لفظ " من تكفيره" ليس في روضة الأفكار والأفهام لابن غنام, ولا في أكثر النسخ الخطية, وهو في نسخة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر.

ص -291- هذه المسألة؟ وإنما يلجأ من شاق فيها إلى حجة فرعون {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى}1، أو حجة قريش. {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 2.
قال الشيخ رحمه الله في الرسالة السنية: لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلم بقتالهم، قال: فإذا كان على عهد رسول الله صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، حتى أمر صلى الله عليه وسلم بقتالهم، فيعلم أن المنتسب إلى الإسلام أو السنة قد يمرق أيضا من الإسلام في هذه الأزمان3. وذلك بأسباب: منها الغلو الذي ذمه الله في كتابه حيث يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}4 الآية. "وعلي بن أبي طالب حرق الغالية من الرافضة. فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها. واتفق الصحابة على قتلهم، لكن ابن عباس كان مذهبه أن يقتلوا بالسيف بلا تحريق". وهو قول أكثر العلماء. وقصتهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني! أو أغثني! أو ارزقني! أو اجبرني! أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال، يستتاب صاحبه؛ا فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له، لا يجعل معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 51.
2 سورة ص آية: 7.
3 وقع لفط "في هذه الأزمان" في هذا الموقع في بعض النسخ الخطية ووقع في "روضة الأفكار والأفهام لابن غنام" و "مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي التي هي بخط سالم بن علي إثر قوله "أو السنة" وقبل قوله "قد يمرق".
4 سورة النساء آية: 171.

ص -292- لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون صورهم1 ويقولون: إنما نعبدهم ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله فبعث الله رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2 الآية. قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة 3 ثم ذكر رحمه الله تعالى آيات. ثم قال: وعبادة الله وحده لا شريك له هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}4. وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}5. وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلمه أمته، حتى قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده". ونهى عن الحلف بغير الله وقال: "من حلف بغير الله فقد كفر أو أشرك"6. وقال في مرض موته: "لعن الله اليهودوالنصارىاتخذوا قبور أنبيائهم مساجد"7. يحذر ما صنعوا، وقال: "اللهم لا تجعل قبري وثنا يعبد"8. وقال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا. وصلوا علي حيثما كنتم؛ فإن صلاتكم تبلغني"9. ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور، ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور. ولهذا اتفق العلماء على أنه من سلم على النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل " يعبدونهم أو يعبدون قبورهم أو صورهم" ولكن لفظ قبورهم لا يناسب قوله: "مثل المسيح والملأئكة والأصنام" لأنه لا قبور لهم.
2 سورة الإسراء آية: 56.
3 تمام عبارة شيخ الإسلام ابن تيمية "فقال الله لهم هؤلاء الذين تدعونهم يتقربون إلي كما تتقربون إلي ويرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي".
4 سورة النحل آية: 36.
5 سورة الأنبياء آية: 25.
6 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/86 ,2/98 ,2/125 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
7 البخاري: الجنائز (1330) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي: الصلاة (1403).
8 مالك: النداء للصلاة (416).
9 أبو داود: المناسك (2042) , وأحمد (2/367).

ص -293- صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها؛ لأنه إنما يكون ذلك لأركان بيت الله، فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه ولا يغفر لمن تركه كما1. قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2 الآية. ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه. وأعظم آية في القرآن آية الكرسي {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}3. وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا4 لا إله إلا الله، دخل الجنة"5. والإله هو الذي تؤلهه القلوب عبادة له واستعانة به، ورجاء له وخشية وإجلالا. انتهى كلامه رحمه الله تعالى 6.
فتأمل أول الكلام وآخره، وتأمل كلامه فيمن دعا نبيا أو وليا، مثل أن يقول: يا سيدي فلان أغثني! ونحوه، أنه يستتاب؛ فإن تاب وإلا قتل. هل يكون هذا إلا في المعين. والله المستعان. وتأمل كلامه في اللات والعزى ومناة وما ذكر بعده، يتبين لك الأمر إن شاء الله تعالى:
وقال ابن القيم رحمه الله تعالى: في شرح المنازل في باب التوبة: وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر لا يغفره الله إلا بالتوبة منه، وهو أن يتخذ من دون الله ندا يحبه كما يحب الله، بل أكثرهم يحبون آلهتهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد لفظ "كما" في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد ابن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وذلك هو الموافق لما في الرسالة السنية لشيخ الإسلام ابن تيمية.
2 سورة النساء آية: 48.
3 سورة البقرة آية: 255.
4 زيادة لفظ "من الدنيا" من روضة الأفكار والأفهام لابن غنام وفي نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 ملخصا.

ص -294- أعظم من محبة الله، ويغضبون لمنتقص معبودهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين. وقد شاهدنا هذا نحن وغيرنا منهم جهرة. وترى أحدهم قد اتخذ ذكر معبوده على لسانه "ديدنا له 1"، إن قام وإن قعد وإن عثر وإن استوحش، وهو لا ينكر ذلك، ويزعم أنه باب حاجته إلى الله، وشفيعه عنده، وهكذا كان عباد الأصنام سواء، وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون بحسب اختلاف آلهتهم. فأولئك كانت آلهتهم من الحجر، وغيرهم اتخذوها من البشر. قال الله تعالى حاكيا عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 الآية. فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله تعالى. وما أعز من يتخلص من هذا، بل ما أعز من لا3 يعادي من أنكره! والذي قام بقلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله. وهذا عين الشرك. وقد أنكر الله عليهم ذلك في كتابه وأبطله، وأخبر أن الشفاعة كلها له ثم ذكر الشيخ - يعني ابن القيم رحمه الله 4 - فصلا طويلا في ذكر 5 هذا الشرك الأكبر.
ولكن تأمل قوله: وما أعز من يتخلص من هذا، بل ما أعز

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "ديدنا له" من مدارج السالكين شرح المنازل.
2 سورة الزمر آية: 3.
3 سقط لفظ "لا" في بعض النسخ الخطية. والصواب إثباته كما وقع في أكثرها وفي مدارج السالكين.
4 عبارة يعني ابن القيم من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
5 لفط "ذكر" هنا هو الذي ورد في هامش مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين رحمه الله ومعه لفظ "صح" بعد الضرب علي لفظ "تقرير" الذي ورد في النسخ الخطية وغير الخطية.

ص -295- من لا يعادي من أنكره يتبين لك بطلان الشبهة التي أدلى بها الملحد وزعم أن كلام الشيخ (في الفصل الثاني يدل عليها وسيأتي تقريره إن شاء الله تعالى وذكر)1، في آخر هذا الفصل، أعني الفصل الأول، في الشرك الأكبر الآية التي في سورة سبأ {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ } 2 إلى قوله {إِلاَّ لِمَنْ أَذِنَ لَهُ} وتكلم عليها، ثم قال: والقرآن مملوء من أمثالها. ولكن أكثر الناس لا يشعر بدخول الواقع تحته، ويظنه في قوم قد خلوا ولم يعقبوا وارثا. وهذا هو الذي يحول بين القلب وبين فهم القرآن، كما قال عمر بن الخطاب رضي الله عنه "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية". وهذا لأنه إذا لم يعرف الشرك وما عابه القرآن وذمه، وقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، فتنقض بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانا، فالله المستعان.
( فصل ).
وأما الشرك الأصغر فكيسير الرياء، والحلف بغير الله، وقول: هذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا أنت لم يكن كذا وكذا، وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: "في الفصل الثاني.... إلى قوله في آخر هذا الفصل" لم يذكر في روضة الأفكار والأفهام لابن غنام والظاهر أن سقوطه من قبل النساخ لأن ذكره هو الموافق لما في مدارج السالكين والنسخ الخطية.
2 سورة سبأ آية: 22.

ص -296- ثم قال الشيخ يعني ابن القيم 1 رحمه الله تعالى بعد ذكر الشرك الأكبر والأصغر: ومن أنواع هذا الشرك سجود المريد2 للشيخ، ومن أنواعه التوبة للشيخ؛ فإنها شرك عظيم. ومن أنواعه النذر لغير الله، والتوكل على غير الله، والعمل لغير الله، والإنابة والخضوع والذل لغير الله، وابتغاء الرزق من عند غيره، وإضافة نعمه إلى غير.ه ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم. وهذا أصل شرك العالم. فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا لمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده؛ فإن الله تعالى لا يشفع عنده أحد إلا بإذنه، والله لم يجعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن. والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم ونسأل الله لهم العافية والمغفرة.
فعكس المشركون هذا، وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه المؤمنين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، أو أنهم أمروهم به. وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم! ولله در خليله إبراهيم عليه السلام حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ

ــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "يعني ابن القيم" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
2 لفظ "سجود المريد" ورد هكذا في روضة الأفكار والأفهام لابن غنام وأكثر النسخ الخطية ومدارج السالكين.

ص -297- النَّاسِ} 1 وما نجا من شرك هذا الشرك الأكبر إلا من جرد التوحيد لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله. انتهى كلامه 2.
والمراد بهذا أن بعض الملحدين نسب إلى الشيخ أن هذا شرك أصغر. وشبهته أنه ذكره في الفصل الثاني الذي ذكر في أوله الأصغر، وأنت رحمك الله تجد الكلام من أوله إلى آخره في الفصل الأول والثاني صريحا لا يحتمل التأويل من وجوه كثيرة، منها: أن دعاء الموتى والنذر لهم ليشفعوا له عند الله هو الشرك الأكبر الذي بعث الله النبي صلى الله عليه وسلم بالنهي عنه، فكفر من لم يتب منه، وقاتله وعاداه. وآخر ما صرح به قوله آنفا "وما نجا من شرك هذا الشرك الأكبرط إلى آخره فهل بعد هذا البيان بيان إلا العناد؟ بل الإلحاد، ولكن تأمل قوله: أرشدك الله وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين... إلى آخره3 وتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك الأكبر، وإن لم يعادهم فهو منهم، وإن لم يفعله وقد ذكر في الإقناع عن الشيخ تقي الدين أن من دعا علي بن أبي طالب فهو كافر، وأن من شك في كفره فهو كافر. فإذا كان هذا حال من شك في كفره مع عداوته له ومقته له، فكيف بمن يعتقد أنه مسلم ولم يعاده؟ فكيف بمن أحبه؟ فكيف ‎بمن جادل عنه.
وعن طريقته وتعذر أنا لا نقدر على التجارة وطلب الرزق إلا بذلك. وقد قال تعالى: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا }4, فإذا كان هذا قول الله تعالى فيمن تعذر عن التبيين بالعمل بالتوحيد ومعاداة المشركين بالخوف على أهله وعياله، فكيف

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 35-36.
2 مختصرا.
3 سقط قوله (فهل) إلى قوله (إلى آخره) في روضة الأفكار والأفهام لابن غنام, وأثبت في جميع النسخ الخطية.
4 سورة القصص آية: 57.

ص -298- بمن اعتذر في ذلك بتحصيل التجارة؟ ولكن الأمر كما تقدم عن عمر رضي الله عنه: إذا نشأ في الإسلام من لا يعرف الجاهلية، لهذا لم يفهم معنى القرآن وأنه أشر وأفسد من الذين قالوا: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا}.
ومع هذا فالكلام الذي يظهرونه نفاق، وإلا فهم يعتقدون أن أهل التوحيد ضالون مضلون، وأن عبدة الأوثان أهل الحق والصواب، كما صرح به إمامهم في الرسالة التي أتتكم قبل هذه، خطه بيده يقول: بيني وبينكم أهل هذه الأقطار وهم خير أمة أخرجت للناس وهم كذا وكذا. فإذا كان يريد التحاكم إليهم. ويصفهم بأنهم خير أمة أخرجت للناس، فكيف أيضا يصفهم بشرك. ومخالطتهم للحاجة؟ وما أحسن قول أصدق القائلين: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ}1، {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}2، فرحم الله أمرأ نظر3، لنفسه وتفكر فيما جاء به محمد صلى الله عليه وسلم من عند الله من معاداة من أشرك بالله من قريب أو بعيد، وتكفيرهم وقتالهم حتى يكون الدين كله لله. وعلم ما حكم به محمد صلى الله عليه وسلم فيمن أشرك بالله مع ادعائه الإسلام وما حكم به في ذلك الخلفاء الراشدون كعلي بن أبي طالب رضي الله عنه وغيره لما حرقهم بالنار، مع أن غيرهم من أهل الأوثان الذين لم يدخلوا في الإسلام لا يقتلون بالتحريق، والله الموفق.
وقال أبو العباس أحمد 4 بن تيمية في الرد على المتكلمين 5 لما

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 7-9.
2 سورة ق آية: 5.
3 كذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في نسخة سماحة المفتي التي بخط سالم بن علي (نظر في نفسه).
4 لفظ (أحمد) من نسخة سماحة المفتي التي هي بقلم عبد العزيز بن ناصر.
5 كتاب "نقض المنطق".

ص -299- ذكر بعض أحوال1. أئمتهم قال: وكل شرك في العالم إنما حدث برأي جنسهم فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء. وإن رجح الموحدين ترجيحا ما فقد يرجح غيره المشركين. وقد يعرض عن الأمرين جميعا. فتدبر هذا فإنه نافع جدا. ولهذا كان رؤوسهم المتقدمون والمتأخرون يأمرون بالشرك. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك ويوجبون التوحيد. بل يسوغون الشرك أو يأمرون به. أو لا يوجبون التوحيد؛ وقد رأيت من مصنفاتهم في عبادة الملائكة وعبادة الأنفس المفارقة، أنفس الأنبياء وغيرهم، ما هو أصل الشرك. وهم إذا ادعوا التوحيد فإنما توحيدهم بالقول لا بالعبادة والعمل. والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين لله وعبادته وحده لا شريك له وهذا شيء لا يعرفونه. فلو كانوا موحدين بالقول والكلام لكان معهم التوحيد دون العمل، وذلك لا يكفي في السعادة والنجاة، بل لا بد من أن يعبد الله وحده ويتخذ إلها دون ما سواه، وهذا هو معنى قول لا إله إلا الله. انتهى كلام الشيخ 2.
فتأمل رحمك الله هذا الكلام فإنه مثل ما قال الشيخ فيه، نافع جدا، ومن أكبر ما فيه من الفوائد أنه يبين حال من أقر بهذا الدين وشهد أنه الحق وأن الشرك هو الباطل وقال بلسانه ما أريد منه، ولكن لا يدين بذلك إما بغضا له، أو عدم محبته كما هي حال المنافقين الذين بين أظهرنا، وإما إيثارا للدنيا

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع ما لدينا من النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام (أحوال بعض أئمتهم).
2 في نقض المنطق صفحة 177 طبعة مطبعة للسنة المحمدية.

ص -300- مثل تجارة أو غيرها فيدخلون في الإسلام ثم يخرجون منه كما قال تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا} 1 الآية. وقال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ}2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ}3. فإذا قال هؤلاء بألسنتهم: نشهد أن هذا دين الله ورسوله، ونشهد أن المخالف له باطل، وأنه الشرك بالله، غر هذا الكلام ضعيف البصيرة. وأعظم من هذا وأطم أن أهل حريملا ومن وراءهم يصرحون بمسبة الدين، وأن الحق ما عليه أكثر الناس، يستدلون بالكثرة على حسن ما هم فيه من الدين، ويفعلون ويقولون ما هو من أكبر الردة وأفحشها. فإذا قالوا: التوحيد حق والشرك باطل، وأيضا لم يحدثوا في بلدهم أوثانا، جادل الملحد عنهم. وقال: إنهم يقرون أن هذا شرك، وأن التوحيد هو الحق، ولا يضرهم عنده ما هم عليه من السب لدين الله، وبغي العوج له، ومدح الشرك، وذبهم دونه بالمال واليد واللسان. فالله المستعان.
وقال أبو العباس أيضا في الكلام على كفر مانعي الزكاة: والصحابة لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الخلفاء والصحابة. بل قال الصديق لعمر رضي الله عنهما: "والله لو منعوني عقالا أو عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه" فجعل المبيح للقتال مجرد المنع، لا جحد الوجوب. وقد روى أن طوائف منهم كانوا يقرون بالوجوب، لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعهم سيرة واحدة، وهي مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة. وكان من أعظم فضائل الصديق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

ص -301- رضي الله عنه
عندهم أن ثبته الله على1 قتالهم، ولم يتوقف كما يتوقف غيره، فناظرهم حتى رجعوا إلى قوله. وأما قتال المقرين بنبوة مسيلمة، فهؤلاء لم يقع بينهم نزاع في قتالهم. انتهى 2.
فتأمل كلامه رحمه الله في تكفير المعين والشهادة عليه إذا قتل بالنار وسبى حريمه وأولاده عند منع الزكاة، فهذا الذي ينسب عنه أعداء الدين عدم تكفير المعين. قال رحمه الله بعد ذلك: وكفر هؤلاء وإدخالهم في أهل الردة قد ثبت باتفاق الصحابة المستند إلى نصوص الكتاب والسنة.
ومن أعظم ما يحل الإشكال في مسألة التكفير والقتال عمن قصد اتباع الحق، إجماع الصحابة على قتال مانعي الزكاة، وإدخالهم في أهل الردة، وسبي ذراريهم، وفعلهم فيهم ما صح عنهم، وهو أول قتال وقع في الإسلام على من ادعى أنه من المسلمين. فهذه أول وقعة وقعت في الإسلام على هذا النوع، أعني المدعين للإسلام، وهي أوضح الوقعات التي وقعت من العلماء عليهم من عصر الصحابة رضي الله عنهم إلى وقتنا هذا.
وقال الإمام أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطغام 3 عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع: مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (على) هو الذي ورد في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في بعض النسخ (عند) بدل (على).
2 كذا في بعض النسخ ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز ابن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين انتهى كلام الشيخ.
3 "الطغام" بالغين المعجمة: أوغاد الناس كما في مختار الصحاح.

ص -302- يا مولاي افعل بي كذا وكذا، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه1. والمراد منه قوله: وهم عندي كفار بهذه الأوضاع. وقال أيضا في كتاب الفنون: لقد عظم الله الحيوان لا سيما ابن آدم حيث أباحه الشرك عند الإكراه. فمن قدم حرمة نفسك على حرمته حتى أباحك أن تتوقى عن نفسك بذكره بما لا ينبغي له سبحانه، لحقيق أن تعظم شعائره وتوقر أوامره وزواجره، وعصم2 عرضك بإيجاب الحد بقذفك، وعصم مالك بقطع يد مسلم في سرقته، وأسقط شطر الصلاة في السفر لأجل مشقتك، وأقام مسح الخف مقام غسل الرجل إشفاقا عليك من مشقة الخلع واللبس وأباحك الميتة سدا لرمقك وحفظا لصحتك، وزجرك عن مضارك بحد عاجل ووعيد آجل، وخرق العوائد لأجلك وأنزل الكتب إليك، أيحسن لك مع هذا الإكرام أن يراك على ما نهاك عنه3 منهمكا ولما أمرك تاركا؟ وعلى ما زجرك مرتكبا؟ وعن داعيه معرضا ولداعي عدوه فيك مطيعا، يعظمك وهو هو، وتهمل أمره وأنت أنت؟ هو حط رتبة4 عباده لأجلك، وأهبط إلى الأرض من امتنع من سجدة يسجدها لأبيك5، هل عاديت خادما طالت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكره العلامة ابن القيم في الفصل الذي عقده في إغاثة اللهفان لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس ولم ينج منها إلا من لم يرد الله فتنته.
2 ورد هذا اللفظ (عصم) بالصاد المهملة في الموضعين في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وورد في بعض النسخ بالظاء (عظم).
3 لفظ "عنه" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
4 في أكثر النسخ (رتب) وقوله (حط رتبة عباده لأجلك) لعل المراد بذك أمر الملائكة بالسجود لآدم. وهو وإن كانت فيه رفعة لآدم ففيه رفعة لهم حيث امتثلوا أمر الله عز وجل. فالقضية تدل على فضل الجميع.
5 كذا في النسخ الخطية (لك) ووقع في بعض النسخ المطبوعة (لأبيك) وهو أوضح.

ص -303- خدمته لك لترك صلاة؟ هل نفيته من دارك للإخلال بفرض أو لارتكاب نهي؟ فإن لم تعترف اعتراف العبد (للمولى) فلا أقل أن تقتضي نفسك إلى الحق سبحانه اقتضاء المساوي المكافي. ما أفحش1 ما تلاعب الشيطان بالإنسان!! بينا هو بحضرة الحق سبحانه وملائكة السماء سجود له ترامى به الأحوال والجهات إلى أن يوجد ساجدا لصورة في حجر أو لشجرة من الشجر أو لشمس أو لقمر أو لصورة ثور خار أو لطائر صفر. ما أوحش2 زوال النعم وتغير الأحوال والحور بعد الكور! لا يليق بهذا الحي الكريم الفاضل على جميع الحيوانات أن يرى إلا عابدا لله في دار التكليف، أو مجاورا3 لله في دار الجزاء والتشريف، وما بين ذلك فهو واضع نفسه في غير موضعها انتهى. كلامه.
والمراد منه أنه جعل أقبح حال وأفحشها من أحوال الإنسان أن يشرك بالله ومثله بأنواع. منها السجود للشمس أو للقمر ومنها السجود للصورة كما في الصور التي في القباب 4 على القبور؛ والسجود قد يكون بالجبهة على الأرض وقد يكون بالانحناء من غير وصول إلى الأرض، كما فسر به قوله تعالى: {ادْخُلُوا الْبَابَ سُجَّداً} 5 قال ابن عباس أي: ركعا. وقال ابن القيم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 في روضة الأفكار والأفهام لابن غنام ونسخة للشيخ محمد بن عبد اللطيف آل الشيخ (ما أوحش) وفي بقية النسخ (ما أفحش) كما أثبتناه.
2 لم تختلف النسخ الخطية في عبارة (ما أوحش) هنا وهكذا في روضة الأفكار والأفهام لابن غنام.
3 لفظ (مجاورا) هو الذي ورد في نسختي سماحة المفتي ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الصواب لا ما وقع في روضة الأفكار والأفهام لابن غنام. وفي بعض النسخ الخطية بلفظ (مجازيا).
4 ورد لفظ (القباب) في هذه العبارة في روضة الأفكار والأفهام لابن غنام وفي النسخ الخطية وسقط في بعض النسخ المطبوعة.
5 سورة البقرة آية: 58.

ص -304- في إغاثة اللهفان في إنكار تعظيم القبور: وقد آل الأمر بهؤلاء المشركين إلى أن صنف بعض غلاتهم في ذلك كتابا سماه مناسك المشاهد. ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام1. انتهى. وهذا الذي ذكره ابن القيم رجل من المصنفين يقال له ابن المفيد؛ فقد رأيت ما قال فيه بعينه، فكيف ينكر تكفير المعين؟ وأما كلام سائر أتباع الأئمة في التكفير. فذكر منه قليلا من كثير. أما كلام الحنفية، فكلامهم في هذا الباب2 من أغلظ الكلام، حتى إنهم يكفرون المعين إذا قال مصيحف، أو مسيجد، وصلى صلاة بلا وضوء، ونحو ذلك. وقال في النهر الفائق: واعلم أن الشيخ قاسما قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان، إن رد غائبي، أو عوفي مريضي، فلك من الذهب أو الفضة أو الشمع أو الزيت كذا، باطل إجماعا لوجوه... إلى أن قال: ومنها ظن أن الميت يتصرف في الأمر، واعتقاده هذا كفر... إلى أن قال: وقد ابتلي الناس بذلك، لا سيما في مولد الشيخ أحمد البدوي انتهى كلامه. فانظر إلى تصريحه أن هذا كفر مع قوله إنه يقع من أكثر العوام، وأن أهل العلم قد ابتلوا بما لا قدرة لهم على إزالته وقال القرطبي: - رحمه الله - لما ذكر سماع الفقر أو صورته قال: هذا حرام بالإجماع، وقد رأيت فتوى شيخ الإسلام جمال الملة أن مستحل هذا كافر، ولما علم أن حرمته بالإجماع لزم أن يكفر مستحله فقد رأيت كلام القرطبي وكلام الشيخ الذي نقل عنه في كفر من استحل السماع والرقص مع كونه دون ما نحن فيه بالإجماع بكثير.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ذلك في فصل عقده لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس.
2 لفظ (الباب) من نسخة سماحة المفتي التي هي بخط سالم بن علي.

ص -305- وقال أبو العباس رحمه الله: حدثني ابن الخضيري1 عن والده الشيخ الخضيري إمام الحنفية في زمانه قال: كان فقهاء بخارى يقولون في ابن سينا كان كافرا ذكيا... فهذا إمام الحنفية في زمنه حكى عن فقهاء بخارى جملة كفر ابن سينا وهو رجل معين مصنف، يتظاهر بالإسلام. وأما كلام المالكية في هذا، فهو أكثر من أن يحصر؛ وقد اشتهر عن فقهائهم سرعة الفتوى والقضاء بقتل الرجل عند الكلمة التي لا يفطن لها أكثر الناس. وقد ذكر القاضي عياض في آخر كتاب الشفاء من ذلك طرفا. ومما ذكر2 أن من حلف بغير الله على وجه التعظيم كفر. وكل3 هذا دون ما نحن فيه بما لا نسبة بينه وبينه. وأما كلام الشافعية فقال صاحب الروضة رحمه الله: إن المسلم إذا ذبح للنبي صلى الله عليه وسلم كفر. وقال أيضا: من شك في كفر طائفة ابن عربي فهو كافر. وكل 3 هذا دون ما نحن فيه. وقال ابن حجر في شرح الأربعين على حديث ابن عباس "إذا سألت فاسأل الله" ما معناه أن من دعا غير الله فهو كافر، وصنف في هذا النوع كتابا مستقلا سماه الإعلام بقواطع الإسلام، ذكر فيه أنواعا كثيرة من الأقوال والأفعال كل واحد منها ذكر أنه يخرج من الإسلام، ويكفر به المعين، وغالبه لا يساوي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا هو الموافق لما في نقض المنطق لشيخ الإسلام ابن تيمية الذي أخذ منه الإمام محمد بن عبد الوهاب رحمه الله هذه العبارة ووقع في روضة الأفكار والأفهام لابن غنام (حدثني الخضيري) بدون ذكر ابن ويغلب على الظن أن سقوطه من النساخ.
2 هكذا في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ووقع في نسخته الأخرى التي هي بخط سالم بن علي وفي نسخة -الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام (ذكروا).
3 لفظ (وكل) هو الذي ورد في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في بعض النسخ (وكان).

ص -306- عشير معشار ما نحن فيه. وتمام الكلام في هذا أن يقال الكلام هنا في مسألتين:
الأولى: أن يقال هذا الذي يفعله كثير من العوام عند قبور الصالحين ومع كثير من الأحياء والأموات والجن، من التوجه إليهم ودعائهم لكشف الضر، والنذر لهم لأجل ذلك، هل هو الشرك الأكبر الذي فعله قوم نوح ومن بعدهم إلى أن انتهى الأمر إلى قوم خاتم الرسل قريش وغيرهم، فبعث الله الرسول وأنزل الكتب ينكر عليهم ذلك ويكفرهم ويأمر بقتالهم حتى يكون الدين كله لله؟ أم هذا شرك أصغر وشرك المتقدمين نوع 1 غير هذا؟ فاعلم أن الكلام في هذه المسألة سهل على من يسره الله عليه بسبب أن علماء المشركين اليوم يقرون أنه الشرك الأكبر ولا ينكرونه، إلا ما كان من مسيلمة الكذاب وأصحابه كابن إسماعيل وابن خالد مع تناقضهم في ذلك واضطرابهم، فأكثر أحوالهم يقرون أنه الشرك الأكبر ولكن يعتذرون بأن أهله لم تبلغهم الدعوة، وتارة يقولون لا يكفر إلا من كان في زمن النبي صلى الله عليه وسلم، وتارة يقولون: إنه شرك أصغر وينسبونه لابن القيم رحمه الله في المدارج كما تقدم، وتارة لا يذكرون شيئا من ذلك، بل يعظمون أهله وطريقتهم في الجملة، وأنهم خير أمة أخرجت للناس، وأنهم العلماء الذين يجب رد الأمر عند التنازع إليهم، وغير ذلك من الأقاويل المضطربة. وجواب هؤلاء كثير في الكتاب والسنة والإجماع، ومن أصرح ما يجاوبون به إقرارهم في غالب الأوقات أن هذا هو الشرك الأكبر، وأيضا إقرار غيرهم من علماء الأقطار، مع أن أكثرهم قد دخل في الشرك، وجاهد أهل التوحيد، لكن لم يجدوا بدا من الإقرار به لوضوحه.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (نوع) في بعض النسخ المطبوعة وأثبت في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام.

ص -307- المسألة الثانية: الإقرار بأن هذا هو الشرك الأكبر، ولكن لا يكفر به إلا من أنكر الإسلام جملة، وكذب الرسول والقرآن، واتبع يهودية أو نصرانية أو غيرهما، وهذا هو الذي يجادل به أهل الشرك والعناد في هذه الأوقات؛ وإلا المسألة الأولى قل الجدال فيها ولله الحمد لما وقع من إقرار علماء الشرك 1 بها. فاعلم أن تصور هذه المسألة تصورا حسنا يكفي في إبطالها من غير دليل خاص لوجهين.
الأول. أن مقتضى قولهم أن الشرك بالله وعبادة الأصنام لا تأثير لها في التكفير لأن الإنسان إن انتقل عن الملة إلى غيرها وكذب الرسول والقرآن فهو كافر وإن لم يعبد الأوثان كاليهود؛ فإذا كان من انتسب إلى الإسلام لا يكفر إذا أشرك الشرك الأكبر لأنه مسلم يقول لا إله إلا الله ويصلي ويفعل كذا وكذا، لم يكن للشرك وعبادة الأوثان تأثير، بل يكون ذلك كالسواد في الخلقة أو العمى أو العرج، فإن كان صاحبها يدعي الإسلام فهو مسلم وإن ادعى ملة غيرها فهو كافر، وهذه فضيحة عظيمة كافية في رد هذا القول الفظيع.
الوجه الثاني: أن معصية الرسول صلى الله عليه وسلم في الشرك وعبادة الأوثان بعد بلوغ العلم كفر صريح بالفطر والعقول والعلوم الضرورية، فلا يتصور أنك تقول لرجل ولو من أجهل الناس وأبلدهم: ما تقول فيمن عصى الرسول صلى الله عليه وسلم ولم ينقد له في ترك عبادة الأوثان والشرك مع أنه يدعي أنه مسلم متبع؟ إلا ويبادر بالفطرة الضرورية إلى القول بأن هذا كافر من غير نظر في الأدلة أو سؤال أحد من العلماء، ولكن لغلبة الجهل

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في روضة الأفكار والأفهام لابن غنام والنسخ الخطية. ووقع في بعض النسخ المطبوعة (علماء المشركين).

ص -308- وغربة 1 العلم وكثرة من يتكلم بهذه المسألة من الملحدين، اشتبه الأمر فيها على بعض العوام من المسلمين الذين يحبون الحق، فلا تحقرها وأمعن النظر في الأدلة التفصيلية، لعل الله أن يمن عليك بالإيمان الثابت، ويجعلك أيضا من الأئمة الذين يهدون بأمره. فمن أحسن ما يزيل الإشكال فيها ويزيد المؤمن يقينا ما جرى من النبي صلى الله عليه وسلم وأصحابه والعلماء بعدهم فيمن انتسب إلى الإسلام كما ذكر "أنه صلى الله عليه وسلم بعث البراء ومعه الراية إلى رجل تزوج امرأة أبيه ليقتله ويأخذ ماله"، ومثل همه بغزو بني المصطلق لما قيل إنهم منعوا الزكاة 2 ومثل "قتال الصديق وأصحابه لمانعي الزكاة وسبي ذراريهم وغنيمة أموالهم وتسميتهم مرتدين" ومثل إجماع الصحابة في زمن عمر على تكفير قدامة بن مظعون وأصحابه إن لم يتوبوا لما فهموا من قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا} 3 حل الخمر لبعض الخواص، ومثل إجماع الصحابة في زمن عثمان رضي الله عنه على تكفير أهل المسجد الذين ذكروا كلمة في نبوة مسيلمة مع أنهم لم يتبعوه، وإنما اختلف الصحابة في قبول توبتهم4، ومثل تحريق علي رضي الله عنه أصحابه لما غلوا فيه، ومثل إجماع التابعين مع بقية الصحابة على كفر المختار بن أبي عبيد ومن اتبعه مع أنه يدعي أنه يطلب بدم الحسين

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (غربة) هو الذي ورد في نسخة سماحة المفتي بقلم عبد العزيز بن ناصر وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وورد في بقية النسخ لفظ (غرابة).
2 حتى كذب الله من نقل ذلك صرح المؤلف بذلك في رسالته إلى أحمد بن عبد الكريم وهي في الجزء الأول من روضة الأفكار والأفهام لابن غنام.
3 سورة المائدة آية: 93.
4 قال الشيخ في رسالته إلى أحمد بن عبد الكريم (والمسألة يعني هذه القضية في صحيح البخاري وشرحه في الكفالة).

ص -309- وأهل البيت، ومثل إجماع التابعين ومن بعدهم على قتل الجعد بن درهم وهو مشهور بالعلم والدين، وهلم جرا من وقائع لا تعد ولا تحصى. ولم يقل أحد من الأولين والآخرين لأبي بكر الصديق وغيره: كيف تقاتل بني حنيفة وهم يقولون لا إله إلا الله ويصلون ويزكون؟ وكذلك لم يستشكل أحد تكفير قدامة وأصحابه لو لم يتوبوا، وهلم جرا إلى زمن بني عبيد القداح الذين ملكوا المغرب ومصر والشام وغيرها مع تظاهرهم بالإسلام وصلاة الجمعة والجماعة ونصب القضاة والمفتين لما أظهروا من الأقوال والأفعال ما أظهروا لم يستشكل أحد من أهل العلم والدين قتالهم، ولم يتوقفوا فيه وهم في زمن ابن الجوزي والموفق1. وصنف ابن الجوزي كتابا لما أخذت مصر منهم سماه النصر على مصر. ولم يسمع أحد 2 من الأولين والآخرين أن أحدا أنكر شيئا من ذلك أو استشكله لأجل ادعائهم الملة أو لأجل قول لا إله إلا الله أو لأجل إظهار شيء من أركان الإسلام، إلا ما سمعناه من هؤلاء الملاعين في هذه الأزمان من إقرارهم أن هذا هو الشرك ولكن من فعله أو حسنه أو كان مع أهله أو ذم التوحيد أو حارب أهله لأجله أو أبغضهم لأجله أنه لا يكفر لأنه يقول لا إله إلا الله، أو لأنه يؤدي أركان الإسلام الخمسة. ويستدلون بأن النبي صلى الله عليه وسلم سماها الإسلام هذا لم يسمع قط إلا من هؤلاء الملحدين الجاهلين. الظالمين فإن ظفروا بحرف واحد عن أهل العلم أو أحد

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (والموافق) في روضة الأفكار والأفهام لابن غنام ولم تختلف النسخ الخطية في ثبوته.
2 في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين (من أحد).

ص -310- منهم يستدلون به على قولهم الفاحش الأحمق فليذكروه، ولكن الأمر كما قال اليمني 1 في قصيدته:
أقاويل لا تعزى إلى عالم فلا
تساوي فلسا إن رجعت إلى النقد.
ولنختم الكلام في هذا النوع بما ذكره البخاري في صحيحه حيث قال:

ــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد به الأمير محمد بن إسماعيل الصنعاني صاحب سبل السلام جاء هذا البيت في قصيدة في غاية الجمال أنشدها في مدح شيخ الإسام محمد بن عبد الوهاب مؤلف هذا الكتاب "مفيد المستفيد" جزاه الله على ذلك خير الجزاء والقصيدة في خ 1 من "روضة الأفكار والأفهام" لابن غنام ص 46- 49 الطبعة الأولى.


باب يتغير الزمان حتى تعبد الأوثان - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -311- باب يتغير الزمان حتى تعبد الأوثان
ثم ذكر بإسناد قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة، وذو الخلصة صنم لدوس يعبدونه، فقال صلى الله عليه وسلم1 لجرير بن عبد الله: ألا تريحني من ذي الخلصة؟ فركب إليه بمن معه فأحرقه وهدمه ثم أتى النبي صلى الله عليه وسلم فأخبره. قال: فبرك على خيل أحمس ورجالها خمسا" وعادة البخاري رحمه الله إذا لم يكن الحديث على شرطه ذكره في الترجمة ثم أتى بما يدل على معناه مما هو على شرطه ولفظ الترجمة وهو قوله: "يتغير الزمان حتى تعبد الأوثان"، لفظ حديث أخرجه غيره من الأئمة والله سبحانه وتعالى أعلم.
ولنذكر من كلام الله تعالى وكلام رسول الله صلى الله عليه وسلم وكلام أئمة العلم جملا في جهاد القلب واللسان، ومعاداة أعداء الله وموالاة أوليائه، وأن الدين لا يصح ولا يدخل الإنسان فيه إلا بذلك، فنقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فقال صلى الله عليه وسلم... إلى آخره) ضمن حديث آخر رواه البخاري في (غزوة ذي الخلصة) قال: حدثنا محمد بن المثنى حدثنا يحيى حدثنا إسماعيل حدثنا قيس قال: قال لي جرير رضي الله عنه: قال لي النبي صلى الله عليه وسلم (ألا تريحني من في الخلصة) وكان بيتا لخثعم يسمى الكعبة اليمانية فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل وكنت لا أثبت على الخيل فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال اللهم ثبته واجعله هاديا مهديا فانطلق إليها فكسرها وحرقها ثم بعث إلى رسول الله صلى الله عليه وسلم فقال رسول جرير والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجرب قال فبارك في خيل أحمس ورجالها خمس مرات.


باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -312- باب في 1 وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين
وقول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} 2. وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}3. وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 4 إلى قوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} 6.
وقال الإمام الحافظ محمد بن وضاح: أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم يا أخي أن ما حملني على الكتاب إليك ما ذكر أهل بلادك 7 من صالح ما أعطاك الله من إنصافك الناس وحسن حالك مما أظهرت من السنة وعيبك لأهل البدع وكثرة ذكرك لهم وطعنك عليهم، فقمعهم الله بك وشد بك ظهر أهل السنة وقواك عليهم بإظهار عيبهم والطعن عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (في) في نسخة سماحة المفتي بخط سالم بن علي وليس في بقية النسخ.
2 سورة النساء آية: 140.
3 سورة المائدة آية: 51.
4 سورة الممتحنة آية: 1.
5 سورة الممتحنة آية: 4.
6 سورة المجادلة آية: 22.
7 ورد في بعض النسخ (إلا ما ذكر لي أهل بلدك) وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية (ما ذكر اهل بلادك) بدون (إلا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح طبعة دار الأصفهاني.

ص -313- فأذلهم الله بيدك 1 وصاروا ببدعتهم مستترين، فأبشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى وإحياء سنة رسول الله صلى الله عليه وسلم؟ وقد قال رسول الله صلى الله عليه وسلم "من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين وضم بين أصبعيه" وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة"2؟ فمتى يدرك أجر هذا بشيء من عمله3 وذكر أيضا "أن لله عند كل بدعة كيد بها الإسلام وليا لله 4 يذب عنها وينطق بعلاماتها"، فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي صلى الله عليه وسلم قال لمعاذ حين بعثه إلى اليمن وأوصاه: "لأن يهدي الله بك رجلا واحدا خير لك من كذا وكذا"5، وأعظم القول فيه فاغتنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسخة سماحة المفتي التي هي بخط سالم بن علي وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وفي نسخة سماحة المفتي الثانية التي هي بخط عبد العزيز بن ناصر (علي يديك) وفي روضة الأفكار والأفهام لابن غنام (بك)- وفي كتاب البدع والنهي عنها لابن وضاح (بذلك).
2 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513).
3 كذا في كتاب البدع والنهي عنها لابن وضاح (فمن يدرك أجر هذا بشيء من عمله) وهو أقرب إلى الصحة مما في نسخ الكتاب الخطية والمطبوعة.
4 سقط لفظ (لله) في بعض النسخ وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح.
5 ورد في بعض النسخ (من حمر النعم) وورد في بعضها (من كذا وكذا من حمر النعم) ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وروضة الأفكار والأفهام لابن غنام ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين (من كذا وكذا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح كما أنه المناسب لقول معاذ (وأعظم القول فيه).

ص -314- ذلك وادع إلى السنة حتى يكون لك في ذلك ألفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر: "فاعمل على بصيرة ونية وحسبة فيرد الله بك المبتدع المفتون الزائغ الحائر، فتكون خلفا من نبيك صلى الله عليه وسلم"، فإنك لن تلقى الله بعمل يشبهه. وإياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب؛ فإنه جاء في الأثر: "من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه. ومن مشى إلى صاحب بدعة مشى في هدم الإسلام" وجاء: "ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى". وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفا ولا عدلا ولا فريضة ولا تطوعا، وكلما ازدادوا اجتهادا وصوما وصلاة ازدادوا من الله بعدا. فارفض مجالسهم وأذلهم وأبعدهم كما أبعدهم الله وأذلهم رسول الله صلى الله عليه وسلم وأئمة الهدى بعده. انتهى كلام أسد رحمه الله تعالى 1.
واعلم رحمك الله أن كلامه وما يأتي من كلام أمثاله من السلف في معاداة أهل البدع والضلالة في 2 ضلالة لا تخرج عن الملة، لكنهم شددوا في ذلك وحذروا منه لأمرين:
الأول: غلظ البدعة في الدين في نفسها، فهي عندهم أجل من الكبائر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام الاقتصار على لفظ (انتهى). وعلى ذلك يحتمل أن يكون الضمير عائدا على ابن وضاح.
2 لفظ (في) من نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.

ص -315- ويعاملون أهلها بأغلظ مما يعاملون به أهل الكبائر كما تجد في قلوب الناس 1 أن الرافضي عندهم ولو كان عالما عابدا أبغض وأشد ذنبا من السني المجاهر بالكبائر.
الثاني: أن البدع تجر إلى الردة الصريحة كما وجد من كثير من أهل البدع. فمثال البدعة التي شددوا فيها مثل تشديد النبي صلى الله عليه وسلم فيمن عبد الله عند قبر رجل صالح، خوفا مما وقع من الشرك الصريح الذي يصير به المسلم مرتدا. فمن فهم هذا فهم الفرق بين البدع وبين ما نحن فيه من الكلام في الردة ومجاهدة أهلها، أو النفاق الأكبر ومجاهدة، أهله وهذا هو الذي نزلت فيه الآيات المحكمات مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 2 الآية. وقوله تعالى {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} 3 الآية.
وقال ابن وضاح في كتاب البدع والحوادث بعد حديث ذكره: أنه سيقع في هذه الأمة فتنة الكفر وفتنة الضلالة قال رحمه الله، إن فتنة الكفر هي الردة. يحل فيها السبي والأموال، وفتنة الضلالة لا يحل فيها السبي والأموال، وهذا الذي نحن فيه فتنة ضلالة لا يحل فيها السبي ولا الأموال4. وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في أكثر النسخ لفظ (اليوم) إثر قوله (في قلوب الناس) وسقط في نسخة الشيخ محمد بن عبد اللطيف وسقوطه أبلغ.
2 سورة المائدة آية: 54.
3 سورة آية: 73-74.
4 هكذا ورد قول ابن وضاح في نسخة الشيخ محمد بن عبد اللطيف ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وبقية ما عندنا من النسخ الخطية خلل في العبارة. يتبين من مراجعة النسخ المذكورة.

ص -316- رحمه الله أيضا: أخبرنا أسد أخبرنا رجل عن ابن المبارك1. قال: قال ابن مسعود: "إن لله عند كل بدعة كيد بها الإسلام وليا من أوليائه يذب عنه، وينطق بعلامتها، فاغتنموا حضور تلك المواطن وتوكلوا على الله". قال ابن المبارك2. وكفى بالله وكيلا ثم ذكر بإسناده عن بعض السلف 3 قال: "لأن أرد رجلا عن رأي سيئ أحب إليّ من اعتكاف شهر". أخبرنا أسد عن أبي إسحاق الحذاء عن الأوزاعي قال: كان بعض أهل العلم يقولون: "لا يقبل الله من ذي بدعة صلاة ولا صدقة ولا صياما ولا جهادا ولا حجة ولا صرفا ولا عدلا". وكانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذرون الناس بدعتهم. قال: ولو كانوا مستترين ببدعتهم دون الناس، ما كان لأحد أن يهتك عنهم سترا، ولا يظهر منهم عورة الله أولى بالأخذ بها أو بالتوبة عليها، فأما إذا جاهروا به 4 فنشر العلم حياة، والبلاغ عن رسول الله صلى الله عليه وسلم رحمة يعتصم بها على مصر ملحد. ثم روى بإسناده قال: "جاء رجل إلى حذيفة وأبو موسى الأشعري قاعد فقال: أرأيت رجلا ضرب بسيفه غضبا لله حتى قتل، أفي الجنة أم في النار؟ فقال أبو موسى في الجنة فقال حذيفة: استفهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب البدع والنهي عنها لابن وضاح زيادة (ويوسف بن أسياط) بعد ابن المبارك.
2 سقط لفظ (قال ابن المبارك) في بعض النسخ الخطية والمطبوعة وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط عبد العزيز بن ناصر ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح.
3 وهو عبد الكريم ابن أبي أمية.
4 في البدع والنهي عنها لابن وضاح (جهروا) وكذلك في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ووقع في نسختي سماحة المفتي (جاهروا).

ص -317- الرجل وأفهمه ما تقول1 حتى فعل ذلك ثلاث مرات. فلما كان في الثالثة قال: والله لا أستفهمه. فدعا به حذيفة فقال: رويدك! وما يدريك أن صاحبك لو ضرب بسيفه حتى ينقطع فأصاب الحق حتى يقتل عليه فهو في الجنة وإن لم يصب الحق ولم يوفقه الله للحق فهو في النار. ثم قال: والذي نفسي بيده ليدخلن النار في مثل الذي سألت عنه أكثر من كذا وكذا". ثم ذكر بإسناده عن الحسن قال: "لا تجالس صاحب بدعة؛ فإنه يمرض قلبك". ثم ذكر بإسناده عن سفيان الثوري قال: "من جالس صاحب بدعة لم يسلم من إحدى ثلاث: إما أن يكون فتنة لغيره، وإما أن يقع في قلبه شيء فيزل به فيدخله الله النار، وإما أن يقول: والله ما أبالي ما تكلموه وإني واثق بنفسي، فمن أمن الله على دينه طرفة عين سلبه إياه". ثم ذكر بإسناده عن بعض 2 السلف قال: "من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام". أخبرنا أسد قال: حدثنا كثير أبو سعيد قال: "من جلس إلى صاحب بدعة نزعت منه العصمة ووكل إلى نفسه3". أخبرنا أسد بن موسى قال: أخبرنا حماد بن زيد عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند ابن وضاح في كتابه البدع والنهي عنها إثر قوله (وأفهمه ما تقول) زيادة نصها (قال أبو موسى سبحان الله كيف قلت قال: قلت رجل ضرب بسيفه غضبا لله حتى قتل, أفي الجنة أم في النار فقال أبو موسى في الجنة قال حذيفة استفهم الرجل وأفهمه ما تقول) ولا ذكر لهذه الزيادة في روضة الأفكار والأفهام لابن غنام ولا في النسخ الخطية التي عندنا- والظاهر هنا أنها ليست في نسخة المؤلف من كتاب ابن وضاح ويغني عنها قوله: (حتى فعل ذلك ثلاث مرات.
2 كذا في جميع ما لدينا من نسخ الكتاب وفي نسختنا من كتاب ابن وضاح ما نصه (نا أسد عن أيوب النجار اليمامي قال ناشر بن حنيفة الحنفي يرفعه إلى النبي صلى الله عليه وسلم فيما يظن قال: (من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام) وجدت هذا الحديث عند من سمعه من أيوب مثبتا عن النبي صلى الله عليه وسلم ليس فيه (فيما يظن).
3 سقط قول كثير أبي سعيد هذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووجد في بعض النسخ المطبوعة وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو موجود بسنده ومتنه في كتاب ابن وضاح (ص 48).

ص -318- أيوب قال: قال أبو قلابة: "لا تجالسوا أهل الأهواء، ولا تجادلوهم، فإني لا آمن أن يغمسوكم في ضلالتهم، أو يلبسوا عليكم ما كنتم 1 تعرفون".
قال أيوب: وكان والله من الفقهاء ذوي الألباب. أخبرنا أسد بن موسى قال: أخبرنا زيد2 عن محمد بن طلحة قال: قال إبراهيم: "لا تجالسوا أصحاب البدع، ولا تكلموهم، فإني أخاف أن ترتد قلوبكم".
أخبرنا أسد بالإسناد 3 عن أبي هريرة رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: الرجل على دين خليله، فلينظر أحدكم من يخالل" 4. أخبرنا أسد: أخبرنا مؤمل بن إسماعيل عن حماد بن زيد عن أيوب قال: "دخل على محمد بن سيرين يوما رجل فقال: يا أبا بكر أقرأ عليك آية من كتاب الله، لا أزيد على أن أقرأها ثم أخرج. فوضع أصبعيه في أذنيه ثم قال أحرج عليك إن كنت مسلما لما خرجت من بيتي. قال: فقال: يا أبا بكر5 إني لا أزيد على أن أقرأ ثم أخرج، قال: فقام بإزاره يشده عليه، وتهيأ للقيام. فأقبلنا على الرجل فقلنا: قد حرج عليك إلا خرجت، أفيحل لك أن تخرج رجلا من بيته؟ قال: فخرج. فقلنا: يا أبا بكر ما عليك لو قرأ آية، ثم خرج؟ قال: إني والله لو ظننت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (كنتم) من كتاب ابن وضاح.
2 سقط لفظ (أخبرنا زيد) من روضة الأفكار والأفهام لابن غنام وثبت في جميع النسخ الخطية وإثباته هو الموافق لما في كتاب ابن وضاح.
3 لفظ ابن وضاح (نا أسد قال: نا إبراهيم بن محمد عن صفوان بن سليم عن سعيد بن يسار عن أبي هريرة) فلفظ (بالإسناد) ما دام الأمر كذلك اختصار من المؤلف للإسناد ولهذا الاستعمال نظائر ستأتي في مواضعها وسأذكر في كل موضع منها لفظ ابن وضاح لبيان مراد الإمام المؤلف.
4 الترمذي: الزهد (2378) , وأبو داود: الأدب (4833) , وأحمد (2/303 ,2/334).
5 وسقط لفظ (إني) في بعض النسخ وذكر في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وهو الموافق لما عند ابن وضاح.

ص -319- أن قلبي يثبت على ما هو عليه ما باليت أن يقرأ، ولكنني خفت أن يلقي في قلبي شيئا أجهد أن أخرجه من قلبي فلا أستطيع". أخبرنا أسد قال: أخبرنا ضمرة 1 عن سودة قال: سمعت عبد الله بن القاسم وهو يقول: "ما كان عبد على هوى فتركه، إلا آل إلى ما هو شر منه". قال فذكرت هذا الحديث2 لبعض أصحابنا فقال: تصديقه في حديث عن النبي صلى الله عليه وسلم "يمرقون من الإسلام مروق السهم من الرمية، ثم لا يرجعون حتى يرجع السهم إلى فوقه"3. أخبرنا أسد قال: أخبرنا موسى بن إسماعيل عن حماد بن زيد عن زيد عن أيوب قال "كان رجل يرى رأيا فرجع عنه، فأتيت محمدا فرحا بذلك أخبره فقلت: أشعرت أن فلانا ترك رأيه الذي كان يرى؟ فقال: انظروا إلى ما يتحول. إن آخر الحديث أشد عليهم من أوله يمرقون من الإسلام لا يعودون4 إليه". ثم روى بإسناده عن حذيفة "أنه أخذ حصاة بيضاء فوضعها في كفه ثم قال: إن هذا 5 الدين قد استضاء استضاءة 6 هذه الحصاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسختي سماحة المفتي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية (حمزة) بدل (ضمرة).
2 لفظ (الحديث) من كتاب ابن وضاح.
3 البخاري: استتابة المرتدين والمعاندين وقتالهم (6932).
4 في أكثر النسخ (ثم لا يعودون إليه) بزيادة (ثم) وفي كتاب ابن وضاح (لا يعودون فيه) بدون (ثم) وبلفظ (فيه) بدل (إليه).
5 سقط لفظ (هذا) في روضة الأفكار والأفهام لابن غنام وأثبت في جميع النسخ الخطية وهو الموافق لنص كتاب ابن وضاح.
6 كذا في نسخة سماحة المفتي بخط سالم بن علي وجاء في نسخته الأخرى التي هي بخط عبد العزيز بن ناصر (إضاءة هذه الحصاة) ووقع في روضة الأفكار والأفهام لابن غنام (استضاءة هذه) بدون ذكر (الحصاة) ولفظ نسخة كتاب ابن وضاح التي عندنا (إضاءة هذه) بدون ذكر (الحصاة) وهو الموجود في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ.

ص -320- ثم أخذ كفا من تراب فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده ليجيئن أقوام يدفنون الدين 1 كما دفنت هذه الحصاة 2". أخبرنا محمد بن سعيد بإسناده 3 عن أبي الدرداء قال: "لو خرج رسول الله صلى الله عليه وسلم اليوم إليكم ما عرف شيئا مما كان عليه هو وأصحابه إلا الصلاة". قال الأوزاعي: فكيف لو كان اليوم؟ قال عيسى يعني الراوي عن الأوزاعي: فكيف لو أدرك الأوزاعي هذا الزمان؟
أخبرنا محمد بن سليمان بإسناده 4 عن علي أنه قال: "تعلموا العلم تعرفوا به، واعملوا به تكونوا من أهله، فإنه سيأتي بعدكم زمان ينكر الحق فيه تسعة أعشارهم5". أخبرنا يحيى بن يحيى بإسناده6 عن أبي سهل بن مالك عن أبيه أنه قال: "ما أعرف منكم شيئا مما أدركت عليه الناس إلا النداء بالصلاة". حدثني إبراهيم بن محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (هذا الدين) بزيادة لفظ (هذا) والمثبت هنا هو الموافق لما في نسختنا من كتاب ابن وضاح ولما في بعض النسخ المطبوعة.
2 لأثر حذيفة هذا بقية عند ابن وضاح نصها: (ليسلكن طريق الذين كانوا قبلكم حذو القذة بالقذة وحذو النعل بالنعل).
3 وهو (نا نعيم بن حماد قال نا عيسى بن يونس عن الأوزاعي عن حبان ابن أبي جبلة عن أبي الدرداء).
4 وهو (نا محمد بن سليمان الأنباري قال نا وكيع عن عمر بن منبه عن أوفى بن دلهم العدوي قال بلغني عن علي).
5 لأثر على هذا عند ابن وضاح بقية نصها (لا ينجو فيه إلا كل مؤمن نؤمه قال وكيع -يعني الراوي- يعني مغفلا. أولئك أئمة الهدى ومصابيح العلم ليسوا بالعجل المذاييع البذرة قال: قيل لعلي ابن أبي طالب ما النومة قال الرجل يسكت بالفتنة فلا يبدو منه شيء.
6 وهو (عن مالك بن أنس عن عمه أبي سهيل ابن مالك).

ص -321- بإسناده1 عن أنس قال: "ما أعرف منكم شيئا كنت أعهده على عهد رسول الله صلى الله عليه وسلم ليس قولكم لا إله إلا الله2". أخبرنا محمد بن سعيد قال: نا3 أسد بإسناده 4 عن الحسن قال: "لو أن رجلا أدرك السلف الأول ثم بعث اليوم ما عرف من الإسلام شيئا. قال: ووضع يده على خده ثم قال: إلا هذه الصلاة. ثم قال: أما والله لمن عاش في هذه النكرا ولم يدرك هذا السلف الصالح فرأى مبتدعا يدعو إلى بدعته ورأى صاحب دنيا يدعو إلى دنياه فعصمه الله عن ذلك وجعل قلبه يحن إلى ذكر هذا السلف الصالح يسأل عن سبيلهم 5 ويقتص آثارهم ويتبع سبيلهم ليعوض أجرا عظيما، فكذلك فكونوا 6 إن شاء الله تعالى". حدثني عبد الله بن محمد بإسناده عن ميمون بن مهران 7 قال: "لو أن رجلا نشر فيكم من السلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو (عن حرملة بن يحيى عن نعيم بن حماد عن ابن المبارك عن سليمان بن المغيرة عن ثابت عن أنس).
2 تمامه عند ابن وضاح (قلنا بلى يا أبا حمزة الصلاة فقال قد صليتم حين تغرب الشمس, أفكانت تلك صلاة رسول الله صلى الله عليه وسلم).
3 لفظ (محمد بن سعيد قال نا) من كتاب ابن وضاح وقد سقط في روضة الأفكار والأفهام لابن غنام وفي جميع النسخ الخطية.
4 وهو (نا سفيان بن عيينة عن المبارك بن فضالة عن الحسن).
5 لفظ (يسأل عن سبيلهم) لم يرد في بعض النسخ الخطية وقد ورد في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام وهو الموافق لما في كتاب ابن وضاح.
6 سقطت الفاء في لفظ (فكونوا) في بعض النسخ وأثبتت في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح.
7 وهو (عن علي بن معبد من العلاء بن سليمان عن ميمون بن مهران).

ص -322- ما عرف فيكم غير هذه القبلة". أخبرنا محمد بن قدامة الهاشمي1 بإسناده2 عن أم الدرداء قالت: "دخل علي أبو الدرداء مغضبا فقلت له: ما أغضبك؟ فقال: والله ما أعرف فيهم من أمر محمد صلى الله عليه وسلم شيئا إلا أنهم يصلون جميعا" وفي لفظ3: "لو أن رجلا تعلم الإسلام وأهمه ثم تفقده ما عرف منه شيئا". حدثني إبراهيم بإسناده4 عن عبد الله بن عمرو قال: "لو أن رجلين من أوائل هذه الأمة خليا بمصحفيهما في بعض هذه الأودية لأتيا الناس اليوم ولا يعرفان شيئا مما كانا عليه". قال مالك وبلغني أن أبا هريرة رضي الله عنه تلا: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً5} فقال: "والذي نفسي بيده إن الناس ليخرجون اليوم من دينهم أفواجا كما دخلوا فيه أفواجا".
قف تأمل رحمك الله إذا كان هذا في زمن التابعين بحضرة أواخر الصحابة، فكيف يغتر المسلم بالكثرة، أو تشكل عليه، أو يستدل بها على الباطل؟ ثم روى ابن وضاح بإسناده عن أبي أمية قال: أتيت أبا ثعلبة الخشني فقلت: يا أبا ثعلبة كيف تصنع في هذه الآية؟ قال أية آية؟ قلت: قول الله تعالى: {لا يَضُرُّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (الهاشمي) من كتاب ابن وضاح.
2 وهو (نا جرير بن عبد الحميد عن الأعمش عن سالم عن أم الدرداء).
3 أي بنفس سند الأثر الذي قبله.
4 وهو (عن إسماعيل بن نافع القرشي عن ابن المبارك قال: قال عبد الله بن عمرو بن العاص).
5 ذكر ابن وضاح قول مالك هذا إثر روايته لحديث الحسن قال: قال رسول الله صلى الله عليه وسلم: (إنكم سترون ما تعرفون وما تنكرون فمن أنكر برئ ومن كره فقد سلم ولكن من رضي وتابع قالوا يا رسول الله ألا نقتل فجارهم قال لا ما صلوا) (ص 68) في كتاب ابن وضاح.

ص -323- مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} 1.
قال: أما والله لقد سألت عنها خبيرا. سألت عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمروا بالمعروف، وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بنفسك، ودع عنك أمر العوام، فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر؛ للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عمله. قيل: يا رسول الله أجر خمسين منهم؟ قال: أجر خمسين منكم" ثم روى بإسناده عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "طوبى للغرباء، ثلاثا. قالوا: يا رسول الله ومن الغرباء؟ قال: ناس صالحون قليل في أناس سوء كثير، من يبغضهم أكثر، ممن يحبهم2". أخبرنا محمد بن سعيد بإسناده3 عن المعافري4. قال: قال رسول الله صلى الله عليه وسلم: "طوبى للغرباء الذين يتمسكون بكتاب الله حين ينكر5، ويعملون بالسنة حين تطفى". أخبرنا محمد بن يحيى6 أخبرنا أسد بإسناده7 عن سالم بن عبد الله عن أبيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 105.
2 تمامه عند ابن وضاح (ثم طلعت الشمس فقال رسول الله صلى الله عليه وسلم: يأتي أناس يوم القيامة وجوههم مثل ضوء الشمس فسأل أبو بكر نحن هم يا رسول الله؟ قال: لا ولكم خير كثير. ولكنهم أناس من أمتي يتقى بهم المكاره يموت أحدهم وحاجته في صدره يحشرون من أقطار الأرض).
3 وهو (نا نعيم بن حماد قال نا ابن وهب عن عقبة بن نافع عن بكر بن عمرو المعافري.
4 وقع في بعض النسخ الخطية (عن ابن عمر بدل (عن المعافري) وهو خطأ والصواب ما في بقية النسخ الخطية وروضة الأفكار والأفهام لابن غنام وهو (عن المعافري) وهو الموافق لما عند ابن وضاح).
5 كذا ورد في بعض النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (يترك) وهو الموافق لما في كتاب ابن وضاح ولما في بقية النسخ الخطية.
6 لفظ (أخبرنا محمد بن يحيى) من كتاب ابن وضاح.
7 وهو (نا يحيى بن المتوكل عن أمه أم يحيى قالت سمعت سالم بن عبد الله).

ص -324- أن رسول الله صلى الله عليه وسلم قال: "بدأ الإسلام غريبا ولا تقوم الساعة حتى يكون غريبا كما بدأ1، فطوبى للغرباء حين يفسد الناس، ثم طوبى للغرباء حين يفسد الناس". نا محمد بن يحيى2 نا أسد بإسناده3 عن عبد الرحمن4 أنه سمع رسول الله يقول: "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء، قيل: ومن الغرباء يا رسول الله؟ قال الذين يصلحون إذا فسد 5 الناس". هذا آخر ما نقلته من كتاب البدع والحوادث للإمام الحافظ محمد بن وضاح رحمه الله فتأمل رحمك الله. أحاديث الغربة، وبعضها في الصحيح مع كثرتها، وشهرتها وتأمل إجماع العلماء كلهم أن هذا قد وقع من زمن طويل حتى قال ابن القيم رحمه الله: الإسلام في زماننا أغرب منه في أول ظهوره. فتأمل هذا تأملا جيدا لعلك أن تسلم من هذه الهوة الكبيرة التي هلك فيها أكثر الناس، وهي الاقتداء بالكثرة والسواد الأكبر، والنفرة من الأقل. فما أقل من سلم منه،ا ما أقله ما أقله ! ! ولنختم ذلك6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (كما بدأ) في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وثبت في نسختي سماحة المفتي وثبوته هو الموافق لما في كتاب ابن وضاح.
2 عبارة (نا محمد بن يحيى) من كتاب ابن وضاح.
3 وهو (نا إسماعيل بن عياش عن إسحاق بن عبد الله ابن أبي فروة عن يوسف بن سليم عن جدته ميمونة عن عبد الرحمن بن سنة).
4 هذا هو الصواب وهو الموجود في كتاب ابن وضاح وعبد الرحمن هذا هو ابن سنة بفتح المهملة وتشديد النون وحكى ابن السكن فيه المعجمة والموحدة ذكر ذلك الحافظ ابن حجر العسقلاني في (الإصابة في تمييز الصحابة) وقال في عبد الرحمن هذا (ذكره ابن حبان في الصحابة فقال له رؤية).
5 كذا في بعض النسخ ووقع في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية بلفظ (عند فساد الناس) وهو الموافق لما في كتاب ابن وضاح.
6 في نسخة سماحة المفتي بخط عبد العزيز بن ناصر (ولنختم الكلام).

ص -325- بالحديث الصحيح الذي أخرجه مسلم في صحيحه عن عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره"1. وفي رواية: "يهتدون بهديه ويستنون بسنته، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون، ما لا يؤمرون؛ فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن. وليس وراء ذلك من الإيمان حبة خردل" 2.
انتهى ما نقلته والحمد لله رب العالمين. وقد رأيت 3 للشيخ تقي الدين رسالة كتبها وهو في السجن إلى بعض إخوانه لما أرسلوا إليه يشيرون عليه بالرفق بخصومه ليتخلص من السجن، أحببت أن أنقل أولها لعظم منفعته قال رحمه الله تعالى:
الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. ونشهد أن لا إله إلا الله وحده لا شريك له ونشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد فقد وصلت الورقة التي فيها رسالة الشيخين الناسكين القدوتين أيدهما الله وسائر الإخوان بروح منه وكتب في قلوبهم الإيمان وأدخلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
2 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
3 عبارة (وقد رأيت للشيخ - إلى آخر الكتاب في جميع ما لدينا من النسخ ما سوى نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر, فقد جاء فيها إثر حديث عبد الله بن مسعود المذكور هنا ما نصه (انتهى نقله بقلم الفقير إلى ربه الراجي لعفو ربه وكرمه عبد العزيز بن ناصر بن راشد بن تريكي).

ص -326- مدخل صدق وأخرجهم مخرج صدق وجعل لهم من لدنه ما ينصر 1 به من السلطان، سلطان العلم والحجة بالبيان والبرهان، وسلطان القدرة والنصرة بالسنان والأعوان وجعلهم من أوليائه المتقين وحزبه الغالبين لمن ناوأهم من الأقران، ومن الأئمة المتقين الذين جمعوا بين الصبر والإيقان، والله محقق ذلك ومنجز وعده في السر والإعلان، ومنتقم من حزب الشيطان لعباد الرحمن، لكن بما اقتضته حكمته ومضت به سنته من الابتلاء والامتحان الذي يميز الله به أهل الصدق والإيمان من أهل النفاق والبهتان، إذ قد دل كتابه على أنه لا بد من الفتنة لكل من ادعى الإيمان والعقوبة لذوي السيئات والطغيان.
فقال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}2، فأنكر سبحانه على من ظن أن أهل السيئات يفوتون الطالب الغالب، وأن مدعي الإيمان يتركون بلا فتنة تميز بين الصادق والكاذب، وأخبر في كتابه أن الصدق في الإيمان لا يكون إلا بالجهاد في سبيله.
فقال تعالى {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 3. وأخبر سبحانه وتعالى بخسران المنقلب على وجهه عند الفتنة، الذي يعبد الله فيها على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (ينصر) هو الموجود في نسخة سماحة المفتي التي هي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في روضة الأفكار والأفهام لابن غنام وبعض النسخ الخطية بلفظ (يتم).
2 سورة العنكبوت آيات:1- 4.
3 سورة آية: 14-15.

ص -327- حرف وهو الجانب والطرف الذي لا يستقر من هو عليه، بل لا يثبت على الإيمان إلا عند وجود ما يهواه من خير الدنيا.
فقال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}1. قال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}2. وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}3. وأخبر سبحانه أنه عند وجود المرتدين فلا بد من وجود المحبين المحبوبين المجاهدين. فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}4. وهؤلاء هم الشاكرون لنعمة الإيمان الصابرون على الامتحان كما قال تعالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} 5 إلى قوله {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}. فإذا أنعم الله على الإنسان بالصبر والشكر كان جميع ما يقضي له من القضاء خيرا له كما قال النبي صلى الله عليه وسلم: "لا يقضي الله للمؤمن من قضاء إلا كان خيرا له، إن أصابته سراء فشكر كان خيرا له، وإن أصابته ضراء فصبر كان خيرا له"6. والصبار الشكور هو المؤمن الذي ذكر الله في غير موضع من كتابه، ومن لم ينعم الله عليه بالصبر والشكر فهو بشر حال؛ وكل واحد من السراء والضراء في حقه يفضي به إلى قبيح المآل. فكيف إذا كان ذلك في الأمور العظيمة التي هي من محن الأنبياء والصديقين؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 11.
2 سورة آل عمران آية: 142.
3 سورة محمد آية: 31.
4 سورة المائدة آية: 54.
5 سورة آل عمران آية: 144.
6 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).

ص -328- وفيها تثبيت أصول الدين وحفظ الإيمان والقرآن من كيد أهل النفاق والإلحاد والبهتان؟ فالحمد لله حمدا كثيرا طيبا مباركا كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله والله المسؤول أن يثبتكم وسائر المؤمنين بالقول الثابت في الحياة الدنيا وفي الآخرة، ويتم نعمه عليكم الظاهرة والباطنة، وينصر دينه وكتابه ورسوله وعباده المؤمنين على الكافرين والمنافقين الذين أمرنا بجهادهم والإغلاظ عليهم في كتابه المبين. انتهى ما نقلته من كلام أبي العباس رحمه الله في الرسالة المذكورة، وهي طويلة1. ومن جواب له رحمه الله لما سئل عن الحشيشة، ما يجب على من يدعي أن أكلها جائز؟ فقال: أكل هذه الحشيشة حرام، وهي من أخبث الخبائث المحرمة، سواء أكل منها كثيرا أو قليلا، لكن الكثير المسكر منها حرام باتفاق المسلمين. ومن استحل ذلك فهو كافر يستتاب، فإن تاب وإلا قتل كافرا مرتدا، لا يغسل ولا يصلى عليه ولا يدفن بين المسلمين. وحكم المرتد أشر من حكم اليهودي والنصراني2، وسواء اعتقد أن ذلك يحل للعامة أو للخاصة الذين يزعمون أنها لقمة الذكر والفكر، وأنها تحرك العزم الساكن، وتنفع في الطريق وقد كان بعض السلف ظن أن الخمر يباح للخاصة متأولا قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ} 3.
 "فاتفق عمر وعلي وغيرهما من علماء الصحابة على أنهم إن أقروا بالتحريم جلدوا، وإن أصروا على الاستحلال قتلوا". انتهى ما نقلته من كلام الشيخ رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة (في الرسالة المذكورة وهي طويلة) من مخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين.
2 لفظ (اليهودي والنصراني) من الفتاوى المصرية لشيخ الإسلام ابن تيمية ج 4 ص 264 طبعة بغداد.
3 سورة المائدة آية: 93.

ص -329- فتأمل كلام هذا الذي ينسب إليه عدم تكفير المعين إذا جاهر بسب دين الأنبياء وصار مع أهل الشرك ويزعم أنهم على الحق ويأمر بالمصير معهم، وينكر على من لا يسب التوحيد ويدخل مع المشركين، لأجل انتسابه إلى الإسلام. انظر كيف كفر المعين ولو كان عابدا باستحلال الحشيشة، ولو زعم حلها للخاصة الذين تعينهم على الفكرة، واستدل بإجماع الصحابة على تكفير قدامة وأصحابه إن لم يتوبوا، وكلامه في المعين وكلام الصحابة في المعين فكيف بما نحن فيه مما لا يساوي استحلال الحشيشة جزء من ألف جزء منه؟ والله أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.


مقدمات، كتاب التوحيد - الدر النضيد

الدر النضيد على أبواب التوحيد

إذن نشر الكتاب
بسم الله الرحمن الرحيم

نعم أنا أحمد بن عبدالرحمن الحمدان أخو الشيخ سليمان بن عبدالرحمن ابن حمدان - رحمه الله -، أقول إنه ليس لدي مانع من إعادة طبع ونشر كتاب أخي المذكور «الدر النضيد على أبواب التوحيد».
وهذا إذن مني لعبدالإله بن عثمان الشايع.
والله الموفق.

أحمد بن عبدالرحمن الحمدان
التوقيع
21/ 8/1422هـ

* * *

بسم الله الرحمن الرحيم

مقدمة المعتني
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، والصلاة والسلام على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وصحبه أجمعين ... وبعد:
فهذا كتابُ «الدر النضيد على أبواب التوحيد» للشيخ العلاَّمة سليمان بن عبدالرحمن ابن حمدان (ت 1397هـ) - رحمه الله تعالى -، وهو شرح لـ «كتاب التوحيد الذي هو حق الله على العبيد» للشيخ المجدد الإمام محمد بن عبدالوهاب (ت 1115هـ) - رحمه الله تعالى -.
وهذا الشرح يُعد من أفضل الشروح على هذا الكتاب العظيم (1)، وسبق أن طُبع في حياة مؤلفه - رحمه الله -، وقد أذن لي الأستاذ أحمد بن عبدالرحمن بن حمدان - وفقه الله -، وهو شقيق المؤلف بنشر الكتاب، فصارت هذه الطبعة شرعية ولله الحمد، بعد أن صُوِّر هذا الكتاب من بعض المكتبات!! دون إذن، أو مراجعة.
وتميزت هذه الطبعة - ولله الفضل والمنة - بعدة ميزات ستراها قريباً.
وقد تلخص عملي في هذا الكتاب في النقاط التالية:
* ضبطُ نص الكتاب وتصحيح الأخطاء التي كانت في الطبعة السابقة،
__________
(1) انظر: الكلام على «كتاب التوحيد» وثناء العلماء عليه، ورصد شروحه في كتاب «عناية العلماء بكتاب التوحيد» نشر دار طيبة بالرياض، لراقمه.

ورأيت أن لا أشير في الهامش لأكثر هذه التصحيحات حتى لا أثقل الكتاب بالحواشي التي لا تنفع كثيراً من القراء، وقد بلغت هذه الأخطاء ما يقرب من مائتي خطأ، ما بين سقط، وتحريف، وتقديم في بعض المواضع، وأخطاء طباعية، وقد كان اعتمادي على طبعة المكتبة السلفية بمصر، ولم أجد نسخةً خطيَّة للكتاب بعد البحث والتفتيش والسؤال.
* مقابلة النقول التي ينقلها الشارح من مصادرها.
* مقابلة متن «كتاب التوحيد» على أكثر من ثلاث نسخ مطبوعة.
* ترقيم الآيات القرآنية وعزوها إلى سورها.
* تخريج الأحاديث النبوية وعزوها باختصار ونقل حكم العلماء عليها (1).
* عزو ما تيسر من النقول إلى مصادرها.
* صنع فهارس متنوعة للآيات القرآنية، والأحاديث النبوية، والأعلام الذين ترجم لهم الشارح، والفوائد المتنوعة، والموضوعات.
* ترجمتُ للشيخ سليمان بن حمدان، وتكلمت عن كتابه وموارده وميزات شرحه .. وغير ذلك.

أسأل الله سبحانه أن يرحم الشيخَ محمد بن عبدالوهاب والشيخ سليمان بن حمدان، وأن يرفع درجاتهما في أعلى عليين، وأن يحشرنا معهم إنه جواد كريم، وأن يجعل هذا العمل - وهو جهد المُقِلّ - في ميزان حسناتي (2). والحمد لله رب العالمين.

أبو معاذ
عبدالإله بن عثمان بن عبدالله الشايع
19/ 2/1424هـ
ص. ب 23029 الرياض 11426

* * *

ترجمة المؤلف - رحمه الله ـ

وتتضمن المطالب التالية:
1 - اسمه.
2 - مولده.
3 - شيوخه.
4 - ثناء العلماء عليه.
__________
(1) وقد استفدتُ من كتب العلاَّمة المحدث محمد ناصرالدين الألباني -رحمه الله- كما استفدت من كتاب «الدر النضيد في تخريج كتاب التوحيد» للشيخ صالح العصيمي، وتحقيق الدكتور الوليد الفريان لكتاب «فتح المجيد»، وتحقيق الشيخ زهير الشاويش لكتاب «تيسير العزيز الحميد» وغيرها من الكتب.
(2) ولا يفوتني في هذا المقام أن أشكر الأخ الفاضل أبي عبدالرحمن الشاذلي بن عبدالمطلب عرمان حيث بذل الكثير من الجهد في تنضيد الكتاب وتصحيحه.

5 - أعماله.
6 - صفاته الخَلقية.
7 - صفاته وأخلاقه.
8 - طلابه.
9 - نسخه للكتب.
10 - مؤلفاته.
11 - وفاته.

* * *

ترجمة الشيخ سليمان بن عبدالرحمن بن حمدان (1)

1 - اسمه:
هو العلامة الفقيه القاضي الواعظ الصادع بكلمة الحق الشيخ سليمان
ابن عبدالرحمن بن محمد بن حمدان المجمعي النجدي مؤلداً، ثم
المدني، ثم المكي، ثم الطائفي مدفناً.
2 - مولده:
ولد في بلده المجمعة عاصمة سدير، عام 1322هـ، وأمه هي فلوة بنت محمد البتيلي.
تزوج ابنة عمه الجوهرة بنت محمد بن حمدان - رحمها الله تعالى -.
__________
(1) مصادر ترجمته:
1 - علماء نجد خلال ثمانية قرون (2/ 295 - 300).
2 - موسوعة أسبار (1/ 353 - 354).
3 - معجم الكتاب والمؤلفين (ص/43 - 44).
4 - روضة الناظرين عن مآثر علماء نجد وحوادث السنين (1/ 149 - 150).
5 - المجمعة، عبدالكريم بن حمد الحقيل (ص/44، 49، 129).
6 - هداية الأريب الأمجد تحقيق الشيخ بكر أبوزيد المقدمة.
7 - تتمة الأعلام (1/ 214) محمد خير رمضان يوسف.
8 - معجم مصنفات الحنابلة (7/ 129 - 135).
9 - مجلة العرب (7/ 222).
10 - تكملة معجم المؤلفين (ص/216) محمد خير رمضان يوسف.
11 - كتاب قضاة المدينة المنورة للشيخ عبدالله بن محمد بن زاحم (1/ 188 - 191) وهي ترجمة الشيخ عبدالله البسام في كتابه علماء نجد بنصها.
12 - معجم المطبوعات العربية في المملكة العربية السعودية، علي جواد الطاهر (614 - 615).
13 - إتمام الأعلام، للدكتور نزار أباظه ومحمد رياض المالح (ص/112)، دار صادر بيروت.
14 - الشيخ سليمان بن سحمان وطريقته في تقرير العقيدة، محمد بن حمود الفوزان (ص/118 - 119)، مكتبة الرشد بالرياض 1420
15 - معجم المعاجم والأثبات، للدكتور يوسف المرعشلي (2/ 566 - 568).
16 - المرجان في ترجمة الشيخ سليمان بن حمدان، لراقمه، يسر الله نشره.

وله من الإخوة اثنان عبدالعزيز - رحمه الله -، و أحمد - حفظه الله -، والشيخ سليمان أكبرهم، وأخواته خمس مات منهن أربع - رحمهم الله جميعاً - وواحدة على قيد الحياة.
3 - شيوخه:
أخذ العلم عن طائفة من المشايخ منهم:
1 - الشيخ العلامة عبدالله بن عبداللطيف آل الشيخ (ت 1339هـ).
2 - الشيخ العلامة المؤرخ إبراهيم بن صالح بن عيسى (ت1343هـ).
3 - الشيخ الفقيه حمد بن فارس (ت1345هـ).
4 - الشيخ العلامة الفقيه سعد بن حمد بن عتيق (ت1349هـ).
5 - الشيخ العلامة سليمان بن سحمان (ت1349هـ).
6 - الشيخ العلامة الفقيه عبدالله بن عبدالعزيز العنقري، قاضي سدير (ت 1373هـ).
7 - الشيخ العلامة عبدالستار الدهلوي ثم المكي، أجازه برواية «كتاب التوحيد» عنه، كما أجازه بسائر مؤلفات الشيخ محمد بن عبدالوهاب - رحمه الله -.

4 - ثناء العلماء عليه:
قال سماحة الشيخ عبدالعزيز بن باز (ت 1420هـ) - رحمه الله -: «أخونا العلامة الشيخ سليمان بن حمدان رحمه الله القاضي سابقاً في المدينة المنورة» (1).
قال الشيخ العلامة بكر أبوزيد: «العلامة الفقيه الشيخ سليمان بن عبدالرحمن بن محمد بن حمدان» (2).
5 - أعماله:
1 - ولي قضاء المحكمة المستعجلة في الطائف.
2 - عُيِّنَ إماماً وخطيباً لمسجد ابن عباس رضي الله عنهما في الطائف.
3 - وَلِيَ القضاء في المدينة النبوية.
4 - عُيِّنَ إماماً وخطيباً ومدرساً في المسجد النبوي، ومدرساً فيه.
5 - نقل إلى مكة حيث عُيِّن قاضياً في المحكمة المستعجلة، و عضواً في رئاسة القضاء.
6 - تولى القضاء بالمجمعة عام 1364هـ، حتى أحيل إلى التقاعد عام 1369هـ، ثم أقام باقي حياته في مكة شرفها الله.
7 - تولى التدريس في المسجد الحرام.
6 - صفاته الخَلقية (3):
__________
(1) مجموع فتاوى الشيخ ابن باز (جمع الطيار (3/ 1303).
(2) هداية الأريب الأمجد (ص/ ج).
(3) هداية الأريب الأمجد (ص/ ج).

كان رَبعةً من الرجال، حسن الطلعة، يعتني بلباسه وهندامه.

7 - صفاته وأخلاقه:
تحلَّى الشيخ سليمان - رحمه الله - بالعديد من الصفات منها:
* غيرته الشديده على حرمات الله، وصراحته في قول الحق والصدع به، فهو لا يخشى في الله لومة لائم.
* دفاعه عن العقيدة المبنية على الكتاب والسنة والنهج الذي سار عليه السلف الصالح من هذه الأمة
* التقلل من الدنيا ومتاعها وفضولها، والتفرغ لطاعة الله عزوجل، والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، والقيام بالتدريس ونشر العلم الشرعي، وتأليف الكتب النافعه ونسخها، وجمعها.
8 - طلابه: منهم:
1 - الشيخ صالح بن محمد الزغيبي.
2 - الشيخ إبراهيم المحمد البسام.
3 - الشيخ حمد بن إبراهيم البسام.
4 - الشيخ عبدالمحسن بن محمد بن عبدالله المانع.
5 - الشيخ محمد الحصان.
6 - الشيخ علي بن عامر الأسدي.
7 - الشيخ عبدالله بن عبدالغني خياط - رحمه الله -.
8 - الشيخ حمود عبدالله التويجري (ت 1413هـ)، قرأ على الشيخ سليمان بن حمدان (1)، وأجازه، ولدي نسخه مصوره من هذه الإجازه.
9 -
__________
(1) معجم مصنفات الحنابلة (7/ 278).

الشيخ العلامة بكر بن عبدالله أبوزيد - حفظه الله - قرأ على الشيخ سليمان وأجازه، قال الشيخ بكر: «حصلت - بحمد الله - الإجازة مشافهة ومحررة، بجميع كتب الإمام أحمد، وبجميع كتب مسائل الرواية عنه من رواية ابنه عبدالله وغيره، وبجميع كتب مسائل الرواية عنه من رواية ابنه عبدالله وغيره، وبجميع كتب المذهب بدءاً من مختصر الخرقي إلى الآخر، المسندة بفقهاء الحنابلة،: عراقاً، وشاماً، ومصراً، ونجداً، شرقاً، وغرباً، في أثبات جماعة منهم: التغلبي، وعبدالرحمن البعلي، والمواهبي، والسفاريني، والرحيباني، وابن حميد النجدي، وابن حميدان النجدي، المذكورة أثباتهم سابقاً، وما لحقها من إجازات، وأثبات، حصلت لي بالإجازة عن بعض شيوخنا، منهم الشيخ سليمان بن عبدالرحمن بن حمدان النجدي ثم المكي ... » (1).
10 - الشيخ يحيى بن الشيخ عثمان بن الحسين عظيم آبادي المكي المدرس. وقد أجازه الشيخ سليمان بن حمدان بالرواية عنه بثبته «إتحاف العدول الثقات بإجازة كتب الحديث والأثبات»، وذلك في يوم الإثنين 7/ 6/1395هـ (2).
11 - شيخنا العلامة المحدث الشيخ محمد بن عبدالله بن أحمد بن حسن الأوغاديني الصومالي (ولد سنة 1335هـ تقريباً - وتوفي 1420هـ) - رحمه الله - أجازه الشيخ سليمان بالرواية.
12 -
الشيخ عبدالله بن ناجي بن محمد بن سيف بن أحمد بن صالح الحصيني المخلافي (ولد سنة 1343هـ - وتوفي سنة 1415هـ) رحمه الله (3).
13 - الشيخ حماد الأنصاري (ت 1418هـ) - رحمه الله - أجازه الشيخ سليمان (4).
14 - الشيخ محمد الشدي - حفظه الله - لازمه أكثر من تسع سنوات.
9 - نسخه للكتب:
__________
(1) المدخل المفصل (2/ 1089).
(2) النجم البادي في ترجمة العلامة المحدث السلفي يحيى بن عثمان المدرس عظيم أبادي (ص/12)، حاشية 1
(3) المرجع السابق (ص / 17 - 18)، ومعجم المعاجم (3/ 226).
(4) المجموع في ترجمة الشيخ حماد الأنصاري (2/ 859).

تميز الشيخ سليمان - رحمه الله - بجودة الخط وحسنه، وكان عنده عناية بنسخ الكتب، وجمع المخطوطات وقد نسخ الكثير منها، وكان له الفضل بعد الله عز وجل في حفظ كثيراً من الكتب منها:
1 - جواب شبهة المعتزلة في نفي الصفات: لشيخ الإسلام ابن تيمية (ت 728هـ) - رحمه الله -، 7 ورقات بخط الشيخ سليمان، نسخها في عام 1341هـ، ومحفوظة مع مكتبته بجامعة الإمام رقم 2239 خ (1).
2 - ذيل طبقات الحنابلة: لابن رجب (ت 795هـ)، نسخه الشيخ سليمان في جزئين، 221 ورقة بتاريخ 9/ 10/1340هـ (2).
3 - تقرير وتحرير الفوائد: لابن رجب (ت 795هـ)، نسخة بخط

الشيخ سليمان بتاريخ 1339، في 212 ورقة (3).
3 - المغني: للإمام موفق الدين ابن قدامة، والشرح الكبير للإمام ابن أبي عمر، حيث كلفه شيخه الشيخ عبدالله العنقري بجمع نسخ هذين الكتابين مع بعض تلاميذ الشيخ عبدالله، فقاموا بجمع أجزاء نسخ الكتابين من بلدان نجد وقراها، حتى اجتمع لدى الشيخ عبدالله العنقري نسخة كاملة من كل من هذين الكتابين، فأمر تلاميذه بإخراج نسخة من كل من هذين الكتابين، وكان للشيخ سليمان بن حمدان النصيب الأوفر من هذا العمل، وذلك لجمال خطه ولاطلاعه على الأحكام الشرعية، ولجلده في النسخ والمقابلة.
فلما كمل نسخ الكتابين بعثهما الشيخ عبدالله العنقري إلى الملك عبدالعزيز بن سعود، فأمر محمد رشيد رضا بطباعتهما باثني عشر مجلداً (4).
وقد نسخ الشيخ سليمان كتاب «المغني» مراراً. وغير ذلك من الكتب.

10 - مؤلفاته (5):
__________
(1) الأثبات (ص/83).
(2) المرجع السابق (ص/ 329 - 330).
(3) المرجع السابق (ص / 347).
(4) علماء نجد (2/ 296).
(5) وأكثرها محفوظ في جامعة الإمام محمد بن سعود الإسلامية بالرياض، حيث بيعت مكتبة الشيخ سليمان على الجامعة بعد وفاته، وكتبه المخطوطة أكثرها في المكتبة المذكورة.

1 - الأجوبة الحسان على أسئلة مرشد باكستان: مطبوع، اعتنى بنشره وقدم له الشيخ عبدالله بن جارالله الجارالله - رحمه الله -، دار التوحيد، الرياض، الطبعة الأولى 1414هـ، في 24 صفحه من القطع الصغير.
2 -
أدلة النصوص المصدقة في رد الأكاذيب الملفقة من أهل الإلحاد والزندقة: رقمها (2300)،63 صفحة.
3 - بيان الحجج والأدلة، بحث في عدم الوصول إلى القمر: مخطوط.
4 - تقريب المقاصد بترتيب الفوائد من تقرير القواعد وتحرير الفوائد: ترتيب لقواعد ابن رجب على أبواب الفقه. مخطوط، رقمه (2245) 82 ورقة. رأيته ناقصاً وبه آثار أرضه. قال عنه مؤلفه: «إنه ابتدأ في ترتيبه غرة جماد الآخر من سنة 1352 هـ»، ثم قال: «أسأل الله أن يَمُنَّ بإكماله على أحسن الوجوه وأَتمها، إنه ولي ذلك». كما في طرة المخطوطة.
قلت: رأيت آخر ما وصل له المؤلف إلى باب الفدية حسب ترتيبه.
5 - دلالة النصوص والاجماع على فرض القتال للكفر والدفاع: رسالة في أن الجهاد للقتال على الإسلام لا للدفاع. مطبوع، في مطابع دار الطباعة والنشر، عمان، في 115صفحة، والكتاب مخطوط في جامعة الإمام برقم (2301) في 85 صفحه.
6 - الدر النضيد على أبواب كتاب التوحيد: للشيخ محمد بن عبدالوهاب - رحمه الله -، وهو كتابنا هذا.
7 - الرسالة البيروتية: إجابة على أسئلة وردت إليه من بيروت. مطبوعة، وعندي نسخه خطيه مصورة من هذا الكتاب في 8 صفحات.
8 - الدرة الثمينة في الفرائض: منظومة له في الفرائض على المذهب. مطبوعة. مؤسسة النور، الرياض، في 16 صفحة.
9 - تسهيل المطالب من الدرة الثمينة للطالب: وهو شرح للمنظومة المتقدمة، ويوجد لهذا الشرح نسختين خطيتين، رقم الأولى 2303 في 19 صفحة، والثانية برقم 2319 في 49 صفحة.
10 - بحث في بيان حكم شرب البيبسي والكاكولا وغيرهما من المشروبات الغازية والكحولية. مخطوط.
وأظنه عند بعض تلاميذه في الطائف.

11 - مجموع يضم فتاوى وأشعار ورسائل عدة، يقيد فيه ما يراه أو يسمعه أو يقرأه من الفوائد وغرائب المسائل، وأغلب نقله في الفوائد الحديثية، والألغاز الفقهية، والأسرار اللغوية، والنكات النحوية، والروائع البلاغية، والحكم الشعرية، وغيرها من عيون العلوم والفنون، وهو يدل على وفرة في العلم وسعة في الاطلاع، إلا أن مواد هذا المجموع مفرقة في كراريس متنوعة، ومتناثرة في أوراق مختلفة، لو جمعت ولخصت وبوبت ورتبت، لجاءت في مجلد كبير، ولحصل منها علم غزير.
12 - ملاحظاتي حال مطالعاتي: وهو كما يظهر من اسمه مجموعة نفيسة، يقيد فيها ما يراه من التحقيقات والتصحيحات والتصويبات ... حيال عدد من الكتب التي يطالعها، وهو متضمنة لفوائد منتخبة متنوعة. مخطوطة. لدي نسخه مصوره منها.
13 - رسالة في مناسك الحج، وهي نبذة لطيفة مختصرة.
14 - نظم دليل الطالب في الفقه الحنبلي، مخطوط.
15 - نقض المباني من فتوى اليماني، وتحقيق المرام فيما يتعلق بالمقام: مطبوع. مطبعة المدني، القاهرة 1383هـ، رقمها (2302) في 116صفحة.

وهذا الكتاب رد على الشيخ يحيى المعلمي اليماني - رحمه الله تعالى -.
16 - هداية الأريب الأمجد في معرفة أصحاب الرواية عن الإمام أحمد: طبع بتحقيق الشيخ بكر أبوزيد، ورقم مخطوطته (2305).
17 - طبقات الحنابلة: (تراجم لمتأخري الحنابلة)، مطبوع بتحقيق الشيخ بكر أبوزيد، وهو مخطوط في مكتبة جامعة الإمام محمد بن سعود الإسلامية بالرياض تحت رقم (2261) في 159 صفحة.
18 - ثبته في رواية كتب السنة: مطبوع.
19 - ترجمة الشيخ سليمان بن سحمان: مخطوطه في مكتبة جامعة الإمام محمد بن سعود الإسلامية بالرياض تحت رقم (2329) في ورقتين. عندي نسختين منه، وقد طبع في مقدمة كتاب الشيخ سليمان بن سحمان (ص/ أ- و) «الهدية السنية التحفة الوهابية النجدية» مجموع خمس رسائل لكبار أئمة نجد وعلمائها، طبع مكتبة التوفيق، 1389هـ.

20 - البراهين والأدلة الكافية في القناعة برفع المسيح وأن نزوله من أشراط الساعة: مطبوع في مصر مطبعة الإمام، في 35 صفحة (1). ومخطوطته برقم (2299).
21 - الدرة الثمينة فيما يشرع و يمنع في حق قاصد المدينة: في 7 صفحات، رقمها (2288)، وعندي مصورة منها وقد انتهيت من تحقيقها.
22 -
ما رأيت وما سمعت من الفوائد في القضايا الفقهية: مخطوط رقم (2326) في 99 صفحه.
23 - تجريد رؤوس مسائل التمهيد: مخطوط رقمه (2365)، وأظن أن نسخته عند الدكتور عبدالله التركي.
24 - كشف النقاب عن مؤلفات الأصحاب: عندي صورة من مخطوطته وهو قيد التحقيق، ولم يكمله مؤلفه رحمه الله، وهذا الكتاب لم يذكره أحد ممن ترجم له.
25 - مختصر التحرير في أصول الفقه: مخطوط ناقص في ورقتين رقمه 2312.
11 - وفاته:
توفي الشيخ سليمان - رحمه الله - في مدينة الطائف، في الثاني عشر من شهرشعبان عام 1397هـ، حيث كان له مسكن يصطاف فيه أيام الصيف.
وصُلِّي عليه في مسجد ابن عباس، ودفن في الطائف. ولم يخلف ذرية - رحمه الله تعالى -.

* * *

الكلام على كتاب
«الدر النضيد»

* ميزات هذا الكتاب.
* ثناء الشيخ بكر أبوزيد على الكتاب.
* موارد الشارح.

* * *

ميزات كتاب الدر النضيد

تميز هذا الشرح لكتاب التوحيد بميزات عديدة منها:
1 - أن هذا الشرح يُعد شرحاً متوسطاً ليس بالطويل الممل ولا بالقصير المخل.
2 - عنايته بمسائل كتاب التوحيد ووضعها في مواضعها المناسبة والتعليق عليها.
3 - أكثر الشارح - رحمه الله - من الاستشهاد بالآيات القرآنية والأحاديث النبوية التي زادت على ثلاثمائة حديثاً.
4 - أكثر الشارح - رحمه الله - من النقل من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم - وهما من هما في سعة العلم -.
5 - تعرضه لبعض المسائل المعاصرة المهمة.
6 - عنايته بترجمة الأعلام بشكل مختصر.
__________
(1) ذكره محمد خير رمضان في تتمة الأعلام (1/ 214)، وفي تكملة معجم المؤلفين (ص/216).

7 - عنايته بذكر ما استنبطه المصنف من الفوائد بعد كل آية قرآنية وحديث نبوي.

ثناء الشيخ بكر أبوزيد على الكتاب

قال الشيخ بكر: «وكان تأليفه لكتاب «الدر النضيد في شرح كتاب التوحيد» و «نظم الفرائض» من حصيلة تدريسه سنين طويلة، لهذا كان شرحه «الدر النضيد» من أنفس شروح كتاب التوحيد».
وقال أيضاً: «الدر النضيد، حاشية على كتاب التوحيد للشيخ محمد بن عبدالوهاب رحمه الله تعالى، وهي من أحسن مؤلفاته، بل هي من أنفس شروح هذا الكتاب، مطبوعة» (1).

موارد الشارح رحمه الله تعالى

تنوعت مصادر المؤلف - رحمه الله - في مختلف الفنون، فهو ينقل من كتب العقائد، وكتب الحديث، وشروحها، وكتب التفسير، وكتب الفقه المتنوعة المذاهب، وكتب التاريخ والسير والتراجم.
وقد يصرح أحياناً وقد لا يصرح، وقد قسمت هذه الموارد إلى قسمين:
القسم الأول: شروح كتاب التوحيد:
وهي:
- «تيسير العزيز الحميد» للشيخ سليمان بن عبدالله بن محمد بن عبدالوهاب (ت 1233هـ).
- «فتح المجيد» للشيخ عبدالرحمن بن حسن بن محمد بن عبدالوهاب (ت 1285).
- «قرة عيون الموحدين» له أيضاً.
- «إبطال التنديد باختصار شرح التوحيد» للشيخ حمد بن عتيق (ت 1301هـ).

القسم الثاني: المصادر العامة:
وقد أكثر من النقل من كتب شيخ الإسلام ابن تيمية (ت 728هـ)، وتلميذه ابن قيم الجوزية (ت 751هـ) - رحمهما الله تعالى -.
وإليك ما صرح الشارح بالنقل منه:
* صحيح البخاري. * شعب الإيمان للبيهقي.
* مسند الفردوس للديلمي. * سنن البيهقي.
* الحلية لأبي نعيم. * شرح السنة للبغوي.
* النهاية في غريب الحديث لابن الأثير.
* المفهم على صحيح مسلم للقرطبي. *الأسماء والصفات للبيهقي.
* البدع والحوادث.* الرد على من ادعى أن للأولياء تصرفات لصنع الله الحنفي. * الاستغاثة في الرد على البكري لابن تيمية.
__________
(1) مقدمة الشيخ بكر أبوزيد لـ «هداية الأريب الأمجد» (ص/ هـ، و، ك).

* تطهير الاعتقاد للصنعاني. * الكافية الشافية (النونية) لابن القيم.
* الرد على الزنادقة والجهمية للإمام أحمد. * منهاج السنة لابن تيمية. ... * أعلام الموقعين لابن القيم. ... * الأموال لأبي عبيد.
* بدائع الفوائد لابن القيم. ... * شرح المنهاج للرافعي.
* شرح در البحار لقاسم الحنفي. * المبسوط في الفقه المالكي.
* الكافي لأبي محمد المقدسي. ... * الفروع لابن مفلح.
* الإنصاف للمرداوي. ... * الكبائر للذهبي.
* الروض الأنف للسهيلي. ... * مغازي ابن إسحاق.
وغيرها من الموارد.

بسم الله الرحمن الرحيم

فائدة (1)
عن محمد بن النظر الحارثي قال: كان يُقال أول العلم الإنصات له، ثم الاستماع له، ثم حفظه، ثم العمل به، ثم لله.
من «كتاب الزهد»: في زهد عمر حدثنا عبدالله قال: حدثني أبي، حدثنا عفان، حدثنا جرير بن حازم قال: سمعت الحسن قال: حضر بابَ عمرَ بن الخطاب سُهيل بن عمر والحارث بن هشام وأبوسفيان بن حرب ونفر من قريش من تلك الرؤوس، وصهيب وبلال وتلك الموالي الذين شهدوا بدراً، فخرج ابن عمر فأذِنَ لهم وترك هؤلاء. فقال أبوسفيان: لم أرَ كاليوم قط! يأذن لهؤلاء العبيد ويتركنا على بابه ولا يلتفت إلينا! قال: فقال سُهيل بن عمرو - وكان رجلاً عاقلاً -: أيها القوم، إني - والله - لقد أرى الذي في وجوهكم، إن كنتم غِضاباً فاغضبوا على أنفسكم؛ دُعِيَ القومُ ودُعِيتُم فأسرعوا وتباطأتم، فكيف بكم إذا دُعُوا ليوم القيامة وتُركتم، أما والله لما سبقوكم إليه من الفضل مما ترون أشدّ عليكم فوتاً من بابكم هذا الذي تنافستُم عليه. قال: ونفض ثوبه وانطلق.

* * *

مقدمة
بسم الله الرحمن الرحيم
ربِّ يَسِّرْ وأَعِنْ يا كريم
__________
(1) من «كتاب الزهد» للإمام أحمد (ص368).

الحمد لله الذي جلّ عن الأنداد، وتنزّه عن أن يكون له ظهير من العباد، وأشهد أن لا إله إلاّ الله وحده لا شريك له شهادة من عرف المعنى منها والمراد، واعتقد ما دلّت عليه حقيقة الاعتقاد، وأشهد أن محمداً عبده ورسوله، الهادي إلى سبيل الرشاد، صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً.
أما بعد:
فإن «كتاب التوحيد» الذي ألَّفه الإمام المجدد شيخ الإسلام محمد ابن عبدالوهاب رحمه الله ورضي عنه، كتاب بديع الوضع، عظيم النفع، لم أرَ من سبقه إلى مثاله أو نسج في تأليفه على منواله، فكل باب منه قاعدة من القواعد ينبني عليها كثير من الفوائد، وأكثر أهل زمانه قد وقعوا في الشرك الأكبر والأصغر، واعتقدوه ديناً فلا يُتاب منه ولا يُستغفر، فألّفه عن خبرة منه ومشاهدة للواقع، فكان لذاك الداء كالدواء النافع، فرحمه الله ورضي عنه.
وقد شرحه بعض أحفاده وغيرهم، ووضعوا عليه بعض الحواشي المفيدة، إلا أنه لم يتعرض أحدٌ منهم لذكر المسائل التي استنبطها المصنف في آخر كل باب إلاّ نادراً، وهي تضمن علوماً جمّة وفوائد مهمة، فرأيتُ من الضروري استخراج خلاصة مما ذكروه تكون وافية بتوضيح مقاصده وتقريب شوارده مع ما منَّ الله به من الفوائد وتوضيح الشواهد، واتبعت كل آية أو حديث بما استنبطه المصنف من الفوائد، ومرادي بشيخ الإسلام أحمد بن تيمية رحمه الله ورضي عنه، وسميته:
«الدُّرُّ النَّضيد على أبواب التوحيد»
واللهَ أسألُ أن ينفع به كما نفع بأصله، وأن يجعله خالصاً لوجهه، ومن العمل المبرور، والسعي المشكور المقرب لديه، إنه وليُّ ذلك والقادر عليه، وهو حسبنا ونعم الوكيل.

وإني أروي كتاب التوحيد وسائر مؤلفات الشيخ في اليوم العاشر من شهر محرم الحرام عام ألفٍ وثلاثمائة وخمسين، بالإجازة عن الشيخ العلاّمة محدث الحجاز في وقته أبي الفيض وأبي الإسعاد عبدالستار بن عبدالوهاب الصديقي الحنفي الدهلوي ثم المكي، عن الشيخ العلاّمة السلفي أحمد بن إبراهيم بن عيسى النجدي الحنبلي، عن الشيخ العلاّمة حفيد المؤلف عبدالرحمن بن حسن، عن المؤلف الشيخ محمد بن عبدالوهاب أجزل له الله الأجر والثواب.

* * *

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1)
__________
(1) قال المؤلف رحمه الله «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ»: ابتدأ المصنف كتابه بالبسملة اقتداءً بالكتاب العزيز، وعملاً بحديث: «كل أمر ذي بال لا يفتتح بذكر الله فهو أبتر - أو - أقطع» * واقتصر المصنف في بعض نسخه على البسملة لأنها من أبلغ الثناء والذكر.
قال في «فتح المجيد» **: «ووقع لي نسخة بخطه - رحمه الله - بدأ فيها بالبسملة، وثنَّى بالحمد والصلاة على النبي - صلى الله عليه وسلم -، وعلى هذا فالابتداء بالبسملة حقيقي، وبالحمدلة نسبيّ إضافيّ».
والباء في «بِسْمِ اللَّهِ» للمصاحبة، وقيل للاستعانة، وهي طلب العون، والاسم الشريف مستعان مجرور، والجار والمجرور متعلق بمحذوف تقديره قرأت باسم الله، أو أقرأ باسم الله، ومن الناس من يضمر في مثل هذا ابتدائي باسم الله. قال شيخ الإسلام [الفتاوى 10/ 231]: «والأول أحسن؛ لأن الفعل كله مفعول باسم الله ليس مجرد ابتدائه». والله عَلَمٌ على ذات الرب تبارك وتعالى. قال الكسائي والفرَّاء: أصله الإله حذفوا الهمزة وأدغموا اللام في اللام فصارت لاماً واحدة مشددة مفخمة. قال ابن عباس: الله ذو الألوهية والعبودية على خلقه أجمعي، ويقال إنه الاسم الأعظم؛ لأنه يوصف بجميع الصفات، وقد ذكر في القرآن في ألفين وثلاثمائة وستين موضعاً. وقال سيبويه: إنه أعرف المعارف.

وقوله: «الرَّحْمَنِ الرَّحِيمِ» قال ابن عباس: اسمان رقيقان، أحدهما أرق من الآخر، أي أوسع رحمة، وهما مشتقان من الرحمة على وجه المبالغة، فالرحمن أشد مبالغة من رحيم، والرحمن رحمان الآخرة والدنيا، والرحيم رحيم الآخرة، والرحمن دال على الصفة القائمة به سبحانه، وأن الرحمة صفته، والرحيم دال على تعلقها بالمرحوم وأنه يرحم خلقه برحمته، وأسمائه تعالى هي أسماء ونعوت، فإنها دالة على صفات كماله فلا تنافي فيها بين العَلَمية والوصفية، فالرحمن اسمه تعالى
.......................................................
* أخرجه أحمد (2/ 359)، والنسائي في عمل اليوم والليلة (497)، وهو ضعيف.
** (1/ 70).

كتاب التوحيد (1)
__________
(1) وصفته، فمن حيث هو صفة جرى تابعاً لاسم الله، ومن حيث هو اسم ورد في القرآن غير تابع بل ورود الاسم العَلَم، قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5]، {الرَّحْمَنُ * عَلَّمَ الْقُرْآَنَ} [الرحمن:1 - 2]
() وقوله: «كتاب التوحيد» كتاب: مصدر كتب يكتب كتاباً وكتابة وكتباً، وهو بمعنى الجمع لغة، واصطلاحاً: مكتوبٌ جامعٌ لمسائل أنواع التوحيد.
والتوحيد: مصدر وحَّد يوحِّد توحيداً، وسُمي دين الإسلام توحيداً لأن مبناه على أن الله واحد في ذاته وأسمائه وصفاته لا نظير له، وواحد في ملكه وأفعاله لا شريك له، وواحد في إلاهيته وعبادته لا ندَّ له، وإلى هذه الأنواع الثلاثة ينقسم توحيد الأنبياء والمرسلين. قال العلاّمة ابن القيم رحمه الله:
من رابع والحق ذو تبيان ... والعلم أنواعٌ ثلاث ما لها
وكذلك الأسماء للرحمن ... علم بأوصاف الإله وفعله
وجزاؤه يوم المعاد الثاني ... والأمر والنهي الذي هو دينه

فالعلم بأوصاف الإله: توحيد الصفات. والعلم بالفعل: توحيد الربوبية كالخلق والرزق والإحياء والإماتة. والعلم بالأسماء: توحيد فهو توحيد المعرفة والإثبات، بإثبات ذات الرب وأسمائه وصفاته وأفعاله.
وقوله: والأمر والنهي الذي هو دينه: فهذا توحيد الإلهية والعبادة، وهو توحيد الطلب والقصد، وهو حق الله على عباده الذي يخلقهم من أجله، وهو أول واجب على المكلف، وهو مدلول شهادة أن لا إله إلا الله، ومن أجله أُرسلت الرسل، وأُنزلت الكتب، ونُصبت القبلة، وأُسست الملة، وجُردت سيوف الجهاد، وخُلقت الجنة والنار، فهو سر الخلق والأمر، وهو الذي وضع المصنف كتابه من أجله لوقوع الشرك فيه، وإليه أشار العلاّمة ابن القيم بقوله [الكافية الشافية (256)]:
حيد العبادة منك للرحمن ... هذا وثاني نوعي التوحيد تو
تعبد بغير شريعة الإيمان ... أن لا تكون لغيره عبداً ولا

وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} [الذاريات:56] (1).
__________
(1) إحسان في سر وفي إعلان ... فتقوم بالإسلام والإيمان و والـ
ذلك التوحيد كالركنين للبنيان ... والصدق والإخلاص ركنا

وليس المراد بالتوحيد مجرد توحيد الربوبية وهو: اعتقاد أن الله وحده خلق العالم كما يظن ذلك من يظنه من أهل الكلام والتصوف، فإن الرجل لو أقرّ بما يستحقه الرب تعالى من الصفات، ونزّهه عن كل ما يُنزَّه عنه، وأقرَّ بأنه وحده خالق كل شيء، لم يكن موحداً حتى يشهد: أن لا إله إلا الله وحده لا شريك له، فيُقرُّ أن الله وحده هو الإله المستحق للعبادة ويلتزم بعبادة الله وحده لا شريك له.
وقوله: فتقوم بالإسلام والإيمان والإحسان: كما في حديث جبريل.
وقوله: والصدق والإخلاص ركنا ذلك التوحيد: أي توحيد العبادة، فمن لم يكن صادقاً فهو منافق، ومن لم يكن مخلصاً فهو مشرك، فلابد في قول لا إله إلاّ الله من الصدق والإخلاص.
() قوله: «وقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} بالجر عطف على التوحيد، ويجوز الرفع على الابتداء. قال القرطبي [الجامع لأحكام القرآن 1/ 225، 17/ 56]: أصل العبادة التذلل والخضوع. وسُميت وظائف الشرع على المكلفين عبادات لأنهم يلتزمونها ويفعلونها خاضعين لله تعالى. انتهى. فهي عبارة عما يجمع كمال المحبة مع غاية الخضوع فلا تكون المحبة بدون خضوع عباده، ولا الخضوع بدون محبة عباده.
قال العلامة ابن القيم [الكافية الشافية (64)]:
مع ذل عابده هما قطبان ... وعبادة الرحمن غاية حبه
ما دار حتى قامت القطبان ... وعليهما فلك العبادة دائر
لا بالهوى والنفس والشيطان ... ومداره بالأمر أمر رسوله

شَبَّه دوران العبادة على المحبة والذل للمحبوب جل وعلا بدوران الفلك على قطبيه، وذكر أن دورانه بأمر الرسول وما شرعه لا بالهوى وما تأمر به النفس
والشيطان فليس ذلك من العبادة.

وقال الفقهاء: العبادة ما أمر به شرعاً من غير اطراد عرقي ولا اقتضاء عقلي. وقال شيخ الإسلام: العبادة اسمٌ جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة.
قلت: الظاهرة: أعمال الجوارح، والباطنة: أعمال القلب. قال: والعبودية خاصة وعامة، فالعامة عبودية أهل السموات والأرض كلهم، برُّهم وفاجرهم، مؤمنهم وكافرهم، فهذه عبودية الملك والقهر، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آَتِي الرَّحْمَنِ عَبْدًا} [مريم:93]، وأما الخاصة فعبودية الطاعة والمحبة واتباع الأوامر، قال تعالى: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:17 - 18]. وأما قوله: {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} [غافر:31]، وقوله: {إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر:40] فهذا يتناول العبوديتين. انتهى.
قال ابن القيم: ومدار العبادة على خمس عشرة قاعدة، من كملها فقد كمّل مراتب العبودية؛ لأنها منقسمة على القلب واللسان والجوارح، والأحكام التي للعبودية خمسة: واجب ومستحب وحرام ومكروه ومباح، وهي لكل واحد من القلب واللسان والجوارح، فقول القلب هو اعتقاد ما أخبر الله سبحانه عن نفسه وأسمائه وصفاته وأفعاله وملائكته ولقائه، وقول اللسان الإخبار عنه بذلك والدعوة إليه والذَّب عنه وتبيين البدع المخالفة له والقيام بذكره وتبليغ أوامره، وعمل القلب كالمحبة له والتوكل عليه والإنابة إليه والخوف منه والرجاء له وإخلاص الدين له والصبر له على أوامره وعن نواهيه وعلى أقداره والرضى به وعنه والموالاة فيه والمعاداة، والذل له و الخضوع والإخبات إليه، والطمأنينة به وغير ذلك، وأعمال الجوارح كالصلاة والجهاد ونقل الأقدام إلى الجمع والجماعات ومساعدة العاجز والإحسان إلى الخلق ونحو ذلك.
واللام في قوله: {لِيَعْبُدُونِ} لام التعليل المعروفة عند النحاة بلام كي، كاللام في

...........................................................
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1).
__________
(1) قوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء: 64]، ثم قد يُطاع وقد لا يُطاع، وكذلك ما خلق الجن والإنس إلا للعبادة، ثم قد يعبدون وقد لا يعبدون، وليست لأم الصيرورة والعاقبة. قال شيخ الإسلام: «لام الصيرورة والعاقبة لا تقع إلا في فعل من يجهل عاقبة فعله، كما قال تعالى عن موسى: {فَالْتَقَطَهُ آَلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} [القصص: 8] فلو كانوا عالمين بعاقبة ما اتخذوه، ومعنى الآية: أن الله خلق الخلقَ ليعبدوه وحده لا شريك له، و يوحدوه وهذا هو الشاهد من الآية للترجمة، وأخبر أنه غير محتاج إليهم بل هم الفقراء إليه وهو خالقهم ورازقهم، قال علي بن أبي طالب: وما خلقت الجن والإنس إلا لأمرهم أن يبعدون وأدعوهم إلى عبادتي. قال مجاهد: إلا لآمرهم وأنهاهم، واختاره الزجاج وشيخ الإسلام لقوله: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: 36].
قال الشاذلي: لا يُؤمر ولا يُنهى، وقال غيره: لا يُثاب ولا يعاقب، والصحيح الأمران، فإن الثواب والعقاب مترتب على الأمر والنهي، وحقيقة العبادة امتثالهما. وفي الآية بيان الحكمة في خلق الجن والإنس، وأن العبادة هي التوحيد لأن الخصومة فيه، وأن من لم يأت به لم يعبد الله ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون:3،5].
() قاله المصنف رحمه الله: «قوله: وقول الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أخبر تعالى أنه بعث في كل أمة -

أي كل طائفة وقرن من الناس - رسولاً قائلاً لهم الرسول الذي بعث فيهم: اعبدوا الله أي وحدوه، وهذا هو الشاهد من الآية للترجمة، وقوله: {وَاجْتَنِبُوا الطَّاغُوتَ} أبلغ من قوله: اتركوا الطاغوت؛ لأن يتضمن الشرك والتباعد عنه فتضمنت الآية النفي والإثبات كما تضمنته لا إله إلا الله، فالإثبات قوله: {اُعْبُدُوا اللَّهَ}،
والنفي قوله: {وَاجْتَنِبُوا الطَّاغُوتَ}، وهذا هو حقيقة التوحيد وهو معنى لا
إله إلا الله، فالنفي المجرد ليس بتوحيد وكذلك الإثبات المجرد.
قال ابن القيم رحمه الله: «والطاغوت مشتق من الطغيان، وهو مجاوزة الحد، وهو ما تجاوز به العبد حدَّه من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يعبدونه من دونه الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله». انتهى.
وفي الآية بيان الحكمة في إرسال الرسل، وأن الرسالة عمَّت كل أمة، وأن دين الأنبياء واحد، وأن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} الآية [البقرة:256]، وأن الطاغوت عام في كل ما عُبد من دون الله.

وقوله: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} (1)
__________
(1) قاله المصنف رحمه الله: «قوله: وقول الله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} الآيات [الإسراء:23]. قال مجاهد: يعني وصى، وكذا قرأ أُبَيّ بن كعب، وابن مسعود، وابن عباس، وغيرهم. وقال ابن عباس أيضاً: {وَقَضَى} يعني: أمر، رواه ابن جرير. وقوله: {أَلا تَعْبُدُوا إِلا إِيَّاهُ} أي: أن تعبدوه وحده ولا تعبدوا غيره، وهذا هو الشاهد في الآية للترجمة وهو معنى لا إله إلاّ الله، فتضمنت الآية النفي والإثبات، كما تضمنته لا إله إلا الله. وقوله: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي وقضى أن تحسنوا بالوالدين إحساناً، كما أمر بعبادته وحده لا شريك له، وعَطْفُ حقهما على حقه تعالى دليلٌ على تأكد حقهما وأنه أوجب الحقوق بعد حق الله تعالى وهذا كقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان:14] ولم يخص نوعاً من أنواع الإحسان ليعم جميع أنواع الإحسان، وقوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} أي لا تسمعهما قولاً سيئاً حتى ولا التأفيف الذي هو أدنى مراتب القول السيء:
{وَلا تَنْهَرْهُمَا} أي لا يصدر منك إليهما فعل قبيح، قال عطاء بن أبي رباح: لا تنفض يديك عليهما، ولما نهاه عن الفعل القبيح والقول السيء أمره بالفعل الحسن

والقول الحسن فقال: {وَقُلْ لَهُمَا قَوْلا كَرِيمًا} أي ليناً لطيفاً بأدب وتوقير. وقوله: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي تواضع لهما، {وَقُلْ رَبِّ ارْحَمْهُمَا} في كبرهما وعند وفاتهما {كَمَا رَبَّيَانِي صَغِيرًا}.
وفي هذه الآيات المحكمات من سورة الإسراء ثمان عشرة مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا}.

ختمها بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آَخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}. قاله المصنف رحمه الله تعالى.
«والمسائل التي أشار إليها الشيخ:
1 - النهي عن الشرك. ...
2 - الأمر بعبادة الله وحده.
3 - الإحسان إلى الوالدين.
4 - إيتاء ذا القربى حقه.
5 - إيتاء المسكين حقه. ...
6 - إيتاء ابن السبيل حقه.
7 - النهي عن التبذير. ...
8 - النهي عن الإمساك بدون إسراف.
9 - النهي عن قتل الأولاد. ...
10 - النهي عن الزنى.
11 - النهي عن قتل النفس التي حرم الله إلا بالحق.
12 - النهي عن قربان مال اليتيم إلا بالتي هي أحسن.
13 - الأمر بالوفاء بالعهد. ... 14 - الأمر بالوفاء بالكيل.
15 - الأمر بالوفاء بالوزن. ... 16 - النهي عن القول بغير علم.
17 - النهي عن المشي في الأرض مرحاً.
وقد تواترت الأحاديث عن النبي - صلى الله عليه وسلم - في الأمر ببر الوالدين وتحريم عقوقهما، وفي صحيح البخاري عن ابن مسعود - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قلت: يا رسول الله، أي الأعمال أفضل قال: «الصلاة على وقتها». قلت: ثم أي؟ قال: «بر الوالدين».
قلت: ثم أي؟ قال: «الجهاد في سبيل الله» *.
وفي الصحيحين عن أبي بكرة - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم -: «ألا أنبئكم بأكبر الكبائر؟». قلنا: بلى يا رسول الله. قال: «الإشراك بالله، وعقوق الوالدين». وكان متكئاً فجلس فقال: «ألاَ وقول الزور، ألاَ وشهادة الزور» فما زال يكررها حتى قلنا ليته سكت**.
وعن أبي هريرة - رضي الله عنه - قال: قال رجل: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: «أمك». قال: ثم من؟ قال: «أمك». قال: ثم من؟ قال: «أمك». قال: ثم من؟ قال: «ثم أباك». أخرجاه***.
وعن أبي أسيد الساعدي - رضي الله عنه - قال: بينما نحن جلوس عند النبي - صلى الله عليه وسلم - إذ جاءه رجل من بني سلمة فقال: يا رسول الله، هل بقي من برِّ أبَوي شيءٌ أبرهما به بعد موتهما؟ قال: «نعم، الصلاة عليهما» يعني الدعاء لهما والاستغفار لهما «وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما». رواه أبوداود وابن ماجه وابن حبان في صحيحه****.

الآيات.
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا} (1) [النساء:36].
__________
(1) قال شيخ الإسلام: «تجب طاعتهما فيما فيه نفعٌ لهما ولو شقَّ على الولد».
() «وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا} الآية. قال ابن كثير [التفسير 2/ 260]: يأمر تعالى عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئاً من مخلوقاته». وهذا هو الشاهد من الآية للترجمة، فقرن الأمر بعبادته بالنهي عن الشرك فيها، فدلّ على أن اجتناب الشرك شرط في صحة العبادة وشيئاً نكرة في سياق النهي تعم كل شيء مما يعبد من دون الله، سواءًَ كان ملَكَاً أو نبياً أو
.......................................................
* أخرجه البخاري (5970)، ومسلم (85).
** أخرجه البخاري (2654)، ومسلم (87).
*** أخرجه البخاري تعليقاً (5971)، ومسلم (2548)، وأحمد (14/ 86).
**** أخرجه أحمد (25/ 457)، وأبوداود (5142)، وابن ماجه (3664)، وابن حبان (418). وقال الألباني: ضعيف. انظر: ضعيف الأدب المفرد (ص/22 - 23).
ولياً أو غير ذلك. وهذه الآية تسمى آية الحقوق العشرة. قال المصنف رحمه الله تعالى؛ لأنها تضمنت عشرة حقوق:
1) الأمر بعبادته وحده والنهي عن الشرك به.
2) الأمر بالإحسان إلى الوالدين.
3) الإحسان إلى ذي القربى. ...
4) الإحسان إلى اليتامى.
5) الإحسان إلى المساكين. ...
6) الإحسان إلى الجار القريب.
7) الإحسان إلى الجار الجانب. ...
8) الإحسان إلى الصاحب بالجنب، وهو الرفيق في السفر، وقيل المرأة، وقيل غير ذلك.
9) الإحسان إلى ابن السبيل. ...
10) الإحسان إلى ما ملكت اليمين.

وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا} (1)
__________
(1) «وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:151 - 153].
قال ابن كثير [التفسير 3/ 354]: «يقول تعالى لنبيه ورسوله محمد - صلى الله عليه وسلم -: قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله وحرّموا ما رزقهم الله، وقتلوا أولادهم، وكل ذلك فعلوه بآرائهم الفاسدة، وتسويل الشيطان لهم، تعالوا: أي هلموا وأقبلوا،
أتل: أي أقص عليكم وأخبركم بما حرم ربكم عليكم حقاً، لا تخرُّصاً ولا
ظناً بل وحيٌ منه وأمر من عنده وأن لا تشركوا به شيئاً، وكأن في الكلام محذوفاً
دلّ عليه السياق تقديره وصاكم أن لا تشركوا به شيئاً، ولهذا قال في آخر الآية:
{ذَلِكُمْ وَصَّاكُمْ بِهِ}. انتهى.

وشيئاً نكرة تعم كل ما عُبد من دون الله، والنهي عن الشرك يستدعي التوحيد بالاقتضاء وهو الشاهد من الآية للترجمة؛ قال في «قرة العيون» *: «وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات كما وقع في الجاهلية قبل المبعث، عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن، كما عبد أولئك اللاتَ والعزى ومناة وهبل وغيرها من الأصنام والأوثان، واتخذوا هذا الشرك ديناً، ونفروا إذا دُعُوا إلى التوحيد أشدَّ النّفرة، واشتدّ غضبهم لمعبوداتهم كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر:45].
وقال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ} الآية [الصافات:35] علموا أن «لا إله إلا الله» تنفي الشرك الذي وقعوا فيه، فأنكروا التوحيد الذي دلّت عليه؛ فصار أولئك المشركون الأولون أعلم بمعنى «لا إله إلا الله» من أكثر المتأخرين، لا سيما أهل العلم منهم، الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة فوقعوا في الشرك المنافي له وزيّنوه للناس، وجهلوا توحيد الأسماء والصفات وأنكروه أيضاً، وصنفوا فيه الكتب؛ لاعتقادهم أنه حق وهو باطل، وقد اشتدّت غربة الإسلام حتى عاد المعروف منكراً، والمنكر معروفاً، نشأ على هذا الصغير، وهرم عليه الكبير، وقد قال - صلى الله عليه وسلم -: «بدأ الإسلام غريباً، وسيعود غريباً كما بدأ» **».
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَانًا} قال القرطبي: الإحسان إلى الوالدين برهما وامتثال أمرهما وحفظهما وصيانتهما، وإزالة الرق عنهما، وترك السلطنة عليهما.
وإحساناً منصوب على المصدرية، وناصِبه فعلٌ من لفظه تقديره «وأحسنوا»
.......................................................
* (ص/18 - 19).
** ... أخرجه مسلم (145)، وأحمد (2/ 389) من حديث أبي هريرة - رضي الله عنه -.
بالوالدين إحساناً.
وقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} الإملاق: الفقر، أي: لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكأن منهم من يفعل ذلك بالإناث خشية العار، وبالذكور خشية الافتقار.
وفي الصحيحين عن ابن مسعود - رضي الله عنه - قال: قلت: يا رسول الله، أي الذنب أعظم؟ قال: «أن تجعل لله نداً وهو خلقك». قلت: ثم أي؟ قال: «أن تقتل ولدك خشية أن يطعم معك». قلت: ثم أي؟ قال: «أن تزاني حليلة جارك».
ثم تلا رسول الله - صلى الله عليه وسلم -: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلا مَنْ تَابَ} الآية [الفرقان:68 - 70] *.
وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} قال ابن عطية [المحرر الوجيز 6/ 179]: نهي عام عن جميع الفواحش وهي المعاصي، وظهر وبطن حالتان تستوفيان أقسام ما جعلتا له من الأشياء. وقيل: الظاهر ما بينك وبين الخلق، والباطن ما بينك وبين الله.
وقوله: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} قال ابن كثير: هذا مما نص الله على النهي عنه تأكيداً، وإلا فهو داخل في النهي عن الفواحش. وفي الصحيحين عن ابن مسعود - رضي الله عنه - مرفوعاً: «لا يحل دم امرئ مسلم يشهد أن لا إله إلاّ الله وأني رسول الله إلاّ بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة» **.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} قال ابن عطية [المحرر الوجيز 6/ 180]: ذلكم إشارة إلى هذه المحرمات، والوصية: الأمر المؤكّد المقرر.
.......................................................
* أخرجه البخاري (4477، 6861)، ومسلم (86).
** أخرجه البخاري (6878)، ومسلم (1676).

وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} أي تفهمون عنه ذكراً ولا تعقلون، ثم تذكرون، ثم تتقون؛ لأنهم إذا عقلوا تذكروا، فإذا تذكّروا خافوا واتقوا المهالك.
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} قال ابن عطية [المحرر الوجيز 6/ 180]:
هذا نهي عن القرب الذي يعم وجوه التصرف، وفيه سدّ الذريعة ثم استثنى ما يحسن وهو التثمير والسعي في نمائه. قال مجاهد: التي هي أحسن التجارة فيه، فمن كان من الناظرين له ما يعيش به فالأحسن إذا ثمر مال اليتيم أن لا يأخذ منه نفقة ولا أجرة ولا غيرهما، ومن كان من الناظرين لا مال له ولا يتفق له نظر إلا بأن ينفق على نفسه من ربح نظره فالأحسن أن ينظر ويأكل بالمعروف.
قال ابن زيد: وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} قال مالك وغيره: هو الرشد وزوال السفه مع البلوغ. قال ابن عطية: وهو أصح الأقوال وأليقها بهذا الموضع ويدل عليه قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء:6] فاشترط للدفع إليهم ثلاثة شروط:
الأول: ابتلاؤهم وهو اختبارهم وامتحانهم بما يظهر به معرفتهم لمصالح أنفسهم وتدبير أموالهم. والثاني: البلوغ. ... والثالث: الرشد. ...
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} والقسط: العدل، {لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} أي من اجتهد في أداء الحق وأخذه فأخطأ بعد استفراغ وسعه وبذل جهده فلا حرج عليه.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} هذا أمرٌ بالعدل في القول والفعل على القربب والبعيد، لا يتغير بالرضى والغضب.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا} قال ابن جرير وغيره: وبوصية الله التي وصاكم بها فأوفوا. قال في «الشرح» *: والظاهر أن الآية فيما هو أخص كالبيعة والذمّة
.......................................................
* (ص/39 - 40). و «الشرح» أي «تيسير العزيز الحميد في شرح كتاب التوحيد» لمؤلفه الشيخ سليمان بن عبدالله بن محمد بن عبدالوهاب - رحم الله الجميع -.

والأمان، فهذا هو المقصود بالآية، وإن كانت شاملة لما قالوا بطريق العموم.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} أي تتعظون فتنتهوا عما كنتم عليه.
وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} لما نهى وأمر حذر عن اتباع غير سبيله، وأمر باتباع طريقه، فإن الصراط الطريق الذي هو دين الإسلام مستقيماً ومعناه مستوياً قويماً لا إعوجاج فيه، فأمر باتباع طريقه الذي طرقه وشرعه على لسان محمد - صلى الله عليه وسلم -، ونهايته الجنة،
ونهى عن اتباع السبل، وروى الإمام أحمد والنسائي والدارمي وابن أبي حاتم والحاكم وصححه عن ابن مسعود - رضي الله عنه - قال: خطَّ رسولُ الله - صلى الله عليه وسلم - خطاً بيده ثم قال: «هذا سبيل الله مستقيماً»، ثم خط خطوطاً عن يمين ذلك الخط وعن شماله ثم قال: «وهذه سُبل ليس منها سبيل إلا عليه شيطان يدعو إليه»، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} *.
قال شيخ الإسلام على حديث ابن مسعود هذا [الفتاوى 4/ 57]:
«وإذا تأمَّل العاقل هذا المثال وتأمل سائر الطوائف من الخوارج، ثم المعتزلة، ثم الجهمية والرافضة ومن أقرب منهم إلى السنة من أهل الكلام مثل الكرَّامية والكلاّبية والأشعرية وغيرهم، وأن كلا منهم له سبيل يخرج به عما عليه الصحابة وأهل الحديث، ويدَّعي أن سبيله هو الصواب وجد أنهم المراد بهذا المثال الذي ضربه المعصوم الذي لا ينطق عن الهوى إن هو إلاّ وحي يُوحى». انتهى.
وقال أيضاً: «الصراط المستقيم هو أمور باطنة في القلب من اعتقادات وإرادات
وغير ذلك، وأمور ظاهرة من أقوال وأفعال قد تكون عبادات وقد تكون أيضاً عادات في الطعام واللباس والنكاح والمسكن والاجتماع و الافتراق والسفر والإقامة، وغير ذلك، وهذه الأمور الباطنة والظاهرة بينهما - ولابد - ارتباط
.......................................................
* أخرجه أحمد (7/ 207، 436)، والحاكم (2/ 318) وصححه وأقره الذهبي.

ومناسبة». انتهى.
وقال ابن القيم رحمه الله [بدائع الفوائد 2/ 40]: «ولنذكر في الصراط قولاً وجيزاً، فإن الناس قد تنوعت عباراتهم عنه بحسب صفاته ومتعلقاته. وحقيقته شيء واحد، وهو طريق الله الذي نصبه لعباده موصلاً لهم إليه، ولا طريق إليه سواه، وهو إفراده بالعبادة وإفراد رسوله بالطاعة، فلا يُشرك به أحد في عبادته، ولا يشرك برسوله أحداً في طاعته، فيجرّد التوحيد ويجرّد متابعة الرسول - صلى الله عليه وسلم -. وهذا مضمون شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فأي شيء فُسِّر به الصراط فهو داخل في هذين الأصلين». انتهى.

[الأنعام: 151] الآيات.
قال ابن مسعود: «من أراد أن ينظر إلى وصية محمّد - صلى الله عليه وسلم - التي عليها خاتَمُه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا - إلى قوله - وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} الآية [الأنعام: 151 - 153] (1).
__________
(1) وعن مجاهد في قوله: {وَلا تَتَّبِعُوا السُّبُلَ} قال: البدع والشبهات. رواه ابن جرير.
قال سهل بن عبدالله: عليكم بالسنة والأثر، فإني أخاف أنه سيأتي عن قليل زمان، إذا ذكر الإنسان النبي - صلى الله عليه وسلم - في جميع أحواله ذموه ونفروا عنه وتبرءوا منه، أو ذلّوه وأهانوه. وفيه عظم شأن الثلاث الآيات المحكمات من سورة الأنعام عند السلف وفيها عشر مسائل قاله المصنف. قلت: بل فيها أحد عشر مسألة:
1) النهي عن الشرك ... 2) الإحسان إلى الوالدين.
3) النهي عن قتل الأولاد ... 4) النهي عن قربان الفواحش.
5) النهي عن قتل النفس التي حرّم الله إلاَّ بالحق. 6) النهي عن قربان مال اليتيم إلا بالتي هي أحسن. ... 7) الأمر بالوفاء بالكيل والوزن.
8) الأمر بالعدل في القول. ... 9) الامر بالوفاء بالعهد. ...
10) الأمر باتباع الصراط المستقيم. ... 11) النهي عن اتباع السبل.
() قوله: «قال ابن مسعود» وهو عبدالله بن مسعود بن غافل - بمعجمة وفاء - بن حبيب الهذلي، أبوعبدالرحمن، صحابي جليل، من السابقين الأولين وأهل بدر وأُحُد وبيعة الرضوان، ومن كبار علماء الصحابة، أَمَّره عمر على الكوفة، مات سنة اثنتين وثلاثين - رضي الله عنه -.
قوله: «من أراد أن ينظر إلى وصية محمّد - صلى الله عليه وسلم - التي عليها خاتَمُه» * يعني التي النبي - صلى الله عليه وسلم - كتبها وختمها فلم تُغيّر ولم تُبدَّل «فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ ... } إلى آخر الآيات الثلاث.

وعن معاذ بن جبل - رضي الله عنه - (1) قال: كنتُ رديفَ النبي - صلى الله عليه وسلم - على حمار (2)، فقال لي: «يا معاذ، أتدري ما حقُّ الله على العباد، وما حقُّ العباد على الله؟» (3).
__________
(1) وهذا الأثر رواه الترمذي وحسنه، وابن المنذر وابن أبي حاتم بنحوه، وليس المراد أن النبي - صلى الله عليه وسلم - كتبها وختم عليها، وإنما المراد أنه - صلى الله عليه وسلم - لو أوصى لما أوصى إلا بما أوصى به ربه في كتابه، كما قال - صلى الله عليه وسلم - فيما رواه مسلم: «وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله» **.
وفيه: التنبيه على وصية رسول الله - صلى الله عليه وسلم - عند موته. قاله المصنف رحمه الله.
() قوله: «وعن معاذ بن جبل» بن عمرو بن أوس الأنصاري الخزرجي، أبوعبدالرحمن، صحابي مشهور من أعيان الصحابة - رضي الله عنه -، شهد بدراً، وما بعدها. قال النبي - صلى الله عليه وسلم -: «معاذ أعلم أمتي بالحلال والحرام» *** كان إليه المنتهى في العلم والأحكام والقرآن، بعثه النبي - صلى الله عليه وسلم - إلى اليمن معلماً ومفقهاً، وقد استخلفه النبي - صلى الله عليه وسلم - على أهل مكة يوم الفتح يعلمهم دينهم. مات سنة ثمان عشرة بالشام.
(2) قوله: «كنت رديف النبي - صلى الله عليه وسلم - على حمار» في رواية: اسمه عفير أهداه له المقوقس صاحب مصر، قاله في «فتح المجيد» ****.
وفيه فضيلة معاذ إرداف النبي - صلى الله عليه وسلم - له خلفه، وجواز الإرداف على الدابة إذا كانت تطيق ذلك، وتواضعه - صلى الله عليه وسلم - لركوب الحمار مع الإرداف عليه. قاله المصنف رحمه الله.
(3) قوله: «فقال لي: يا معاذ أتدري ما حق الله على العباد، وما حق العباد على
.......................................................
* أخرجه الترمذي (3070) وقال: حسن غريب. والطبراني في «الكبير» (10060)، وفي «الأوسط» (1208). قال الألباني: ضعيف الإسناد.

** أخرجه مسلم (1218)، وأحمد (4/ 366)، والترمذي (3790).
*** أخرجه الترمذي (4043)، وابن ماجه (154)، وابن حبان (2218) و (2219) باختلاف في بعض ألفاظه، والحديث صححه الألباني في السلسلة الصحيحة برقم (1224).
**** (1/ 107).
الله؟» أخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس وأبلغ في الفهم، فإن الإنسان إذا سُئل عن مسألة لا علم له بها ثم أخبر عنها بعد الامتحان بالسؤال يكون أدعى لفهمها وحفظها. و «الدراية»: المعرفة.
وفيه: جواز تخصيص بعض الناس بالعلم دون بعض. قاله المصنف رحمه الله تعالى.

فقلت: الله ورسوله أعلم (1). قال: «حقُّ اللهِ على العبادِ أن يعبدوه ولا يشركوا به شيئاً (2)،
__________
(1) قوله: «فقلت: الله ورسوله أعلم». وفيه: قول المسؤول عما لا يعلم: الله ورسوله أعلم. قاله المصنف رحمه الله. وهذا في حياة الرسول - صلى الله عليه وسلم -، وفيه: حُسن الأدب من المتعلم، وأنه ينبغي لمن سُئل عمّا لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين. قاله في «فتح المجيد» *.
(2) قوله: «قال حق الله على العباد أن يعبدوه» أي: يُوحِّدوه «ولا يُشركوا به شيئاً» وهذا هو الشاهد من الحديث للترجمة، فنفي الشرك أكبره وأصغره شرطٌ في صحة العبادة، و «شيئاً» نكرة في سياق النهي تعم كل شيء مما يُعبد من دون الله، وفي بعض الآثار الإلهية يقول الله تعالى: «إني والجن والإنس في نبأ عظيم، أخلقُ ويُعبَدُ غيري، وأرزقُ ويُشكر سواي، خيري إلى العباد نازل، وشرُّهم إليَّ صاعد، أتحبّب إليهم بالنعم، ويتبغضُون إليَّ بالمعاصي» **.
وفيه: معرفة حق الله علينا. قاله المصنف رحمه الله تعالى، هذا الحق أشار [إليه] *** العلاّمة ابن القيم رحمه الله بقوله:
بهوى النفوس فذاك للشيطان ... حق الإله عبادة بالأمر لا
سبباً النجاة فحبذا السببان ... من غير إشراك به شيئاً هما
إلا الذي قامت به الأصلان ... لم ينجُ من غضبِ الإله وناره
أو ذو ابتداع أو له الوصفان ... والناس بعدُ فمشرك بإلاهه

.......................................................
* (1/ 108).
** أخرجه البيهقي والحكيم الترمذي كما في الجامع الصغير، وضعّفه العلامة الألباني في «السلسلة الضعيفة» رقم (2371).

*** إضافة يقتضيها السياق.

وحقُّ العبادِ على اللهِ أن لا يعذِّبَ من لا يُشرك به شيئاً» (1). قلت: يا رسول الله، أفلا أبشر الناس؟ قال: «لا تبشِّرهم فيتّكلوا» (2).
__________
(1) قوله: «وحق العباد على الله أن لا يعذب من لايشرك به شيئاً» اقتصر على نفي الشرك؛ لأنه يستدعي التوحيد بالاقتضاء وإثبات الرسالة باللزوم، إذ من كذَّب رسول الله فقد كذَّب الله، ومن كذَّب الله فهو مشرك كقول القائل من توضأ صحّت صلاته، أي مع سائر الشروط. قاله الحافظ ابن حجر.
(2) وهذا الحق هو الذي أحقه تعالى على نفسه كرماً منه وفضلاً، ومعناه: أنه متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء على توحيده، وعد الله، لا يخلف الله وعده، وليس على الله حق واجب بالعقل كما تقول المعتزلة ولذا قيل:
كلاّ ولا سعيٌ لديه ضائعُ ... ما للعبادِ عليه حقٌّ واجبُ
فبفضلِه وهو الكريمُ الواسعُ ... إن عذَّبوا فبعدله، أو نُعِّموا

قال شيخ الإسلام: «وهذا الحق هو استحقاق إنعام وفضل ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول لا معنى للاستحقاق إلاّ أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقاً زائداً على هذا كما دلَّ عليه الكتاب والسنة، قال تعالى: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم:47].
وكما في حديث معاذ هذا، ولكن أهل السنة يقولون: هو الذي كتب على نفسه الرحمة وأوجب هذا الحق على نفسه ولم يُوجبه عليه مخلوق، والمعتزلة يدّعون أنه واجب عليه بالقياس على المخلوق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم له وأنهم مطيعين يستحقون الجزاء بدون أن يكون هو الموجب وغلطوا في ذلك».
وفيه: معرفة حق العباد على الله إذا أدُّوا حقه. قاله المصنف.

() قوله: «قلت: يا رسول الله، أفلا أبشر الناس؟ قال: «لا تبشِّرهم فيتكلوا». وفي رواية: «إني أخاف أن يتّكلوا» - أي يعتمدوا على ذلك - فيتركوا التنافس في الأعمال الصالحة. وفي رواية: «فأخبر بها معاذ عند موته خوفاً من الإثم». قاله المصنف رحمه الله.
وفيه: أن هذه المسألة لا يعرفها أكثر الصحابة، وعظم شأن هذه المسألة، وجواز كتمان العلم للمصلحة، واستحباب بشارة المسلم بما يسره.
وفيه: ما كان عليه الصحابة من الاستبشار بمثل هذا والخوف من الاتكال على

أخرجاه في الصحيحين (1).

* * *


باب فضل التوحيد وما يُكفِّر من الذنوب - الدر النضيد

الدر النضيد على أبواب التوحيد

2 - باب فضل التوحيد (2) وما يُكفِّر من الذنوب (3)
__________
(1) سعة رحمة الله. قاله المصنف رحمه الله.
() قوله: «أخرجاه» * أي: البخاري، وهو محمد بن إسماعيل بن إبراهيم الجعفي مولاهم، الحافظ، صاحب: الصحيح والتاريخ والأدب المفرد، روى عن الإمام أحمد والحميدي وابن المديني وغيرهم، وعنه مسلم والنسائي والترمذي والفربري راوي الصحيح، ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين. ومسلم: هو ابن الحجاج بن مسلم القشيري النيسابوري صاحب الصحيح والعلل والوحدان، روى عن أحمد بن حنبل ويحيى بن معين وأبي خيثمة وابن أبي شيبة وطبقتهم وعن البخاري، وعنه: الترمذي وإبراهيم بن محمد بن سفيان راوي الصحيح، ولد سنة أربع ومائتين** ومات سنة إحدى وستين ومائتين بنيسابور. رحمهما الله تعالى. ...
.......................................................
* أخرجه البخاري (2856) و (6267) و (6500) و (7373)، ومسلم (30).
** وفي كثير من المصادر ولد سنة 206هـ.
(2) قوله: «باب فضل التوحيد» إنما بُوِّبت الكتبُ ليكون أنشط للطالب إذا ختم باباً وشرع في آخر، وأبعث لهمّته، كالمراحل التي يطلبها المسافر ليرتاح عندها، ولذا كان القرآن سوراً؛ ولأنه أسهل في وجدان المسائل وأَدعَى لحسن الترتيب، وسُميت الأبواب تراجم؛ لأنها تترجم عما بعدها أي تبيِّنه بوجه إجمالي، ومنه الترجمان.
لما ذكر الشيخ رحمه الله التوحيد ناسب أن يذكر فضله ترغيباً فيه، والمراد بالتوحيد توحيد العبادة. قاله في «قرة العيون» *.
(3) قوله: «وما يكفِّر من الذنوب» يحتمل أن تكون ما موصولة والعائد محذوف، أي: وبيان الذي يكفره من الذنوب، وأن تكون مصدرية، أي: وتكفيره الذنوب، وهذا أظهر؛ لأن كونها موصولة يُوهمُ أنَّ هناك ذنوباً لا يكفّرها التوحيد، وهذا ليس بمراد.

وقول الله تعالى: {الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية (1)
__________
(1) قوله: وقول الله تعالى: {الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} ومعنى آمنوا: وحدوا. وقوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} أي: لم يخلطوا توحيدهم بشرك. {أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} قال الحسن والكلبي: لهم الأمن في الآخرة {وَهُمْ مُهْتَدُونَ} في الدنيا. وهذا هو الشاهد من الآية للترجمة.
وروى الإمام أحمد عن ابن مسعود - رضي الله عنه - قال: لما نزلت {الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} شقَّ ذلك على أصحاب رسول الله - صلى الله عليه وسلم - فقالوا: يا رسول الله، وأيُّنا لا يظلم نفسه؟.
قال النبي - صلى الله عليه وسلم -: «إنه ليس الذي تعنون، ألم تسمعوا ما قال
.......................................................
* (ص/23).
العبد الصالح؟ {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13]، إنما هو الشرك» *.

قال شيخ الإسلام رحمه الله تعالى [الفتاوى 7/ 80 - 81]: «والذين شقَّ عليهم ظنوا أن الظلم المشروط هو ظلم العبد لنفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه. فبيَّن لهم النبي - صلى الله عليه وسلم - ما دلَّهم على أن الشرك ظلم في كتاب الله، فلا يحصل الأمن والاهتداء إلاّ لمن لم يُلبس إيمانه بهذا الظلم. فمن سلم من أجناس الظلم الثلاثة يعني: الظلم الذي هو الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلم نفسه كان له الأمن والاهتداء مطلقاً، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه». قال: «وليس مراد النبي - صلى الله عليه وسلم - بقوله: «إنما هو الشرك» أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبيِّن أن أهل الكبائر معرضون للخوف لم يحصل لهم الأمن التام والاهتداء التام، فالأمن أمنان: أمنٌ مطلق، وأمنٌ مقيَّد.
فالأول: هو الأمن من العذاب، وهو لمن تاب على التوحيد ولم يصرّ على الكبائر.
الثاني: لمن مات على التوحيد مع الإصرار على الكبائر، فله الأمن من الخلود في النار.
ففرقٌ بين الأمن المطلق ومطلق الأمن.
وقوله: «إنما هو الشرك» إن أراد به الأكبر فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة وهو مهتد إلى ذلك، وإن كان مراده جنس الشرك فيقال: ظلم العبد لنفسه كبخله لحب المال ببعض الواجب هو شرك أصغر، وحبه ما يبغض الله حتى يقدِّم هواه على محبة الله شرك أصغر، ونحو ذلك، فهذا فاته من الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الظلم بهذا الاعتبار».
.......................................................
* أخرجه البخاري (32، 336، 3428)، ومسلم (124، 197)، وأحمد (6/ 68)، والترمذي (3069).

[الأنعام: 82]. عن عُبادة بن الصامت - رضي الله عنه - (1) قال: قال رسول الله - صلى الله عليه وسلم -:
__________
(1) وقال أيضاً [الفتاوى 1/ 97 - 98]: «وهذه آية عظيمة تنفع المؤمن الحنيف في مواضع، فإن الإشراك في هذه الأمة أخفى من دبيب النمل، وكثير من المتفقهة وأجناد الملوك وأتباع القضاة والعامة المتبعة لهؤلاء يشركون شرك الطاعة، فيجعل الواجب ما أوجبه متبوعه، والحرام ما حرَّمه متبوعه، والحلال ما حلَّله متبوعه، والدين ما شرعه إما ديناً وإما دنيا، وإما ديناً ودنيا، ثم يخوف من امتنع من هذا الشرك وهو لا يخاف أنه أشرك بالله شيئاً في طاعته بغير سلطان». انتهى.
وفيه: سعة فضل الله وكثرة ثواب التوحيد عند الله وتكفيره مع ذلك للذنوب، ومعرفة تفسير آية الأنعام. قاله المصنف - رحمه الله تعالى -.
() قوله: «عن عبادة بن الصامت» بن قيس الأنصاري الخزرجي أبوالوليد، أحد النقباء، بدري مشهور، مات سنة أربع وثلاثين وله اثنتان وسبعون سنة - رضي الله عنه -. «قال: قال رسول الله - صلى الله عليه وسلم -: «من شهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، وأن عيسى عبدالله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأنّ الجنة حقّ والنار حق، أدخله الله الجنة على ما كان من العمل» *. أخرجاه. قال النووي: «هذا حديث عظيم جليل الموقع، وهو من أجمع الأحاديث المشتملة على العقائد، جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم، وما يباين به جميعهم». انتهى.

«من شهد أن لا إله إلاّ الله (1)
__________
(1) قوله: «من شهد أن لا إله إلا الله» أي تكلم بهذه الكلمة العظيمة عارفاً لمعناها من أنه لا معبود بحق إلا الله عاملاً بمقتضاها باطناً وظاهراً كما دلّ عليه قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} [محمد:19]، وقوله: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الشورى:86] أما النطق بها من غير معرفةٍ لمعناها ولا عمل بمقتضاها فإن ذلك غير نافع، يدل على هذا قوله: من شهد كيف يشهد وهو لا يعلم.
.......................................................
* أخرجه البخاري (3435)، ومسلم (28).
قال القرطبي في «المفهم على صحيح مسلم» باب: لا يكفي التلفظ بالشهادتين؛ بل لابد من استيفاء القلب: «هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة، القائلين بأن التلفظ بالشهادتين كافٍ في الإيمان. وأحاديث هذا الباب يعني التي ذكرها مسلم تدلّ على فساده بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها، ولأنه يلزم منه تسويغ النفاق والحكم للمنافق بالإيمان الصحيح وهو باطل قطعاً». انتهى.
وقال شيخ الإسلام [الفتاوى 10/ 249]: «الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يُعبد، وكونه يستحق أن يُعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع. قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها وتخضع له وتذل له وتخافه وترجوه وتنيب إليه في شدائدها وتدعوه في مهماتها وتتوكل عليه في مصالحها وتلجأ إليه وتطمئن بذكره وتسكن إلى حبه وليس ذلك إلا لله وحده، ولهذا كانت: لا إله إلاّ الله أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداءه وأهل غضبه ونقمته، فإذا صحّت صحَّ بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله». انتهى.

وقال الزمخشري: «الإله من أسماء الأجناس كالرجل والفرس يقع على كل معبود بحق أو باطل ثم غلب على المعبود بحق».
وقال ابن القيم في «بدائع الفوائد» [3/ 58] رداً لقول من قال: إن المستثنى مخرج من المستثنى منه، قال: «بل هو مخرج من المستثنى منه وحكمه، فلا يكون داخلاً في المستثنى؛ إذ لو كان كذلك لم يدخل الرجل في الإسلام بقوله: لا إله إلا الله؛ لأنه لم يثبت الإلهية لله تعالى. وهذه أعظم كلمة تضمنت بالوضع نفي الإلهية عما سوى الله، وإثباتها له بوصف الاختصاص، فدلالتها على إثبات الإلهية أعظم من دلالة قولنا: الله إله، ولا يستريب أحدٌ في هذا البتة» انتهى بمعناه.
وأما من زعم أن الإله القادر على الاختراع، أو الغني عما سواه، الفقير إليه

.........................................................
وحده (1) لا شريك له، وأنَّ محمداً عبده ورسوله (2)،
__________
(1) كل ما عداه ونحو ذلك، فهذا من لوازم الإلهية وليس هو المراد بمعنى لا إله إلا الله؛ لأن معناها لا معبود بحق إلا الله، فما أجهل عباد القبور وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص: لا إله إلا الله، فإن مشركي العرب جحدوا لا إله إلا الله لفظاً ومعنى، وهؤلاء المشركون أقروا بها لفظاً وجحدوها معنىً.
() وقوله: «وحده» تأكيدٌ للإثبات، «لا شريك له» تأكيدٌ للنفي.
(2) وقوله: «وأن محمداً عبده ورسوله» أي: وشهد أن محمداً عبده ورسوله وهو معطوف على ما قبله على نية تكرار العامل، والعبد هنا المملوك العابد أي مملوك الله تعالى وليس له من الربوبية والإلهية شيء.
فقوله: «عبده ورسوله» أعلى مراتب العبد العبودية الخاصة والرسالة، والنبي - صلى الله عليه وسلم - أكمل الخلق في هاتين الصفتين الشريفتين وجمعهما في حقه - صلى الله عليه وسلم - دفعاً للإفراط والتفريط، فإن كثيراً ممن يدَّعي أنه من أمته أفرَطَ بالغلوِّ فيه قولاً وفعلاً وفرط بترك متابعته واعتمد على الآراء المخالفة لما جاء به وتعسّف في تأويل أخباره بصرفها عن مدلولها والصدف عن الانقياد لها مع انطراحها.

وشهادة أن محمد رسول الله تقتضي طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يُعبد الله إلا بما شرع، وأن يُعظم أمره ونهيه، ولا يُقدَّم عليه قول أحدٍ كائناً من كان.

وأنَّ عيسى عبدُ (1) الله
ورسوله (2)،
__________
(1) قوله: «وأن عيسى عبدالله ورسوله» وفي رواية: «وابن أمته»، فقوله عبدالله ردُّ على النصارى القائلين بأنه الله، أو ابن الله، أو ثالث ثلاثة، تعالى الله عن قولهم علواً كبيراً: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون:91 - 92].
(2) وقوله: «ورسوله» ردٌّ على اليهود القائلين بأنه ولد بغي - لعنهم الله -.

قال القرطبي: «يستفاد من هذا الحديث ما يلقنه النصراني إذا أسلم».

وكلمته (1) ألقاها إلى مريم (2) وروحٌ منه (3)،
__________
(1) قوله: «وكلمته» قال الإمام أحمد رحمه الله: «إنما سمى عيسى عليه السلام كلمة الله لصدوره بكملة «كن» بلا أب، وكان عيسى بـ «كن»، وليس عيسى هو «كن»، ولكن بـ «كن» كان، فـ «كن» من الله قولٌ وليس «كن» مخلوقاً، وكذب النصارى والجهمية على الله في أمر عيسى، وذلك أن الجهمية قالت: عيسى روح الله وكلمته إلا أن الكلمة مخلوقة، وقالت النصارى: عيسى روح الله من ذات الله، وكلمة الله من ذاته.
(2) وقوله: «ألقاها إلى مريم» أي أرسل بها جبريل عليه السلام إليها فنفخ فيها من روحه بإذن الله، فجبريل نفخ، والله خلق بقول: «كن» فكان، فسبحان من لا يخلق غيره ولا يُعبد سواه.
(3) قوله: «وروح منه» يقول من أمره كان الروح فيه، وقال أُبَيّ بن كعب: عيسى روح من الأرواح التي خلقها الله واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف:172] قال الحافظ ابن حجر [الفتح 6/ 475]: «ووصفه بأنه منه، فالمعنى: أنه كائن منه، كما في قوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ} [الجاثية: 13]، كما أن معنى الآية الأخرى أنه سخر هذه الأشياء كائنةً منه أي أنه مكون ذلك وموجده، بقدرته وحكمته».
قال شيخ الإسلام [الفتاوى 6/ 145، 9/ 290]: «المضاف إلى الله تعالى إذا كان معنى لا يقوم بنفسه، ولا بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائمة به، وامتنع أن تكون إضافتها إضاقة مخلوق مربوب، وإذا كان المضاف عيناً قائمة بنفسها كعيسى وجبريل عليهما السلام وأرواح بني آدم امتنع أن تكون صفةً لله تعالى؛ لأن ما قام بنفسه لا يكون صفة لغيره، لكنّ الأعيان المضافة إلى الله تعالى على وجهين:

وأنَّ الجنةَ حقٌّ والنَّار حقٌّ (1)،أدخله الله الجنة على ما كان من العمل (2)».
__________
(1) أحدهما: أن تُضاف إليه لكونه خلقها وأبدعها، فهذا شاملٌ لجميع المخلوقات، كقولهم: سماء الله، وأرض الله، فجميع المخلوقين عبيدٌ لله، وجميع المال مالُ الله.
الوجه الثاني: أن تُضاف إليه لما خصَّها به من معنىً يحبه ويأمر به ويرضاه، كما خصَّ البيت العتيق بعبادةٍ فيه لا تكون في غيره، وكما يقال في مال الخمس والفيء مالُ اللهِ ورسوله، ومن هذا الوجه فعباد الله هم الذين عبدوه وأطاعوا أمره، فهذه إضافةٌ تتضمن ألوهيته وشرعه ودينه، وتلك إضافة تتضمن ربوبيته وخلقه». انتهى ملخصاً.
وفيه: الإيمان بالمعاد.
() وقوله: «وأنّ الجنة حقٌّ والنار حقٌّ» أي: وشهد أن الجنة حق لا شك فيها، وأنها موجودة الآن؛ لأن الله أخبر في كتابه بأنه أعدّها لمن آمن به وبرسله، قال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد:21]، وشهد أن النار حق وأنها موجودة الآن أعدّها للكافرين كما قال تعالى: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} [آل عمران:131]، ولحديث محاجّة الجنة والنار وغير ذلك من النصوص الدالة على وجودهما.
(2) قوله: «أدخله الله الجنة على ما كان من العمل» هذه الجملة جواب الشرط في قوله: «من شهد أن لا إله إلا الله» الخ، وفي رواية: «أدخله الله من أي أبواب الجنة الثمانية شاء».
قال الحافظ ابن حجر [الفتح 6/ 475]: «معنى قوله «على ما كان من العمل» من صلاح أو فساد؛ لأن أهل التوحيد لابد لهم من دخول الجنة، ويحتمل أن يكون معنى قوله «على ما كان من العمل» أن يدخل الجنة أهل الجنة على حسب أعمالهم في الدرجات».

أخرجاه (1).
ولهما في حديث عِتبان (2): «فإن الله حرَّم على النار من قال: لا إله إلاّ الله يبتغي بذلك وجه الله» (3).
__________
(1) قال المصنف: «تأمّل الخمس اللواتي في حديث عبادة، وإذا جمعت بينه وبين حديث عتبان تبيَّن لك معنى قول: لا إله إلا الله، وتبين لك خطأ المغرورين، وتأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه، ومعرفة اختصاص عيسى بكونه كلمة الله، ومعرفة كونه روحاً منه، ومعرفة فضل الإيمان بالجنة والنار، ومعرفة قوله على ما كان من العمل».
() قوله: «أخرجاه» أي البخاري ومسلم.
(2) قوله: «ولهما» أي البخاري ومسلم، «في حديث عِتبان» - بكسر العين بعدها مثناة فوقية ثم موحدة - ابن مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف، صحابي مشهور، مات في خلافة معاوية - رضي الله عنه -.
(3) قوله: «فإن الله حرم على النار من قال: لا إله إلاّ الله يبتغي بذلك وجه الله» * وهذا طرف من حديث طويل أخرجه البخاري ومسلم، ورواه أيضاً أحمد والنسائي وابن ماجه والبيهقي في «الأسماء والصفات»، اختصره المصنف وذكر منه ما يناسب الترجمة.
وفيه: التنبيه للشرط الذي في حديث عتبان ومعرفة ذكر الوجه. قاله المصنف رحمه الله.
واعلم أنه قد وردت أحاديث ظاهرها أن من أتى بالشهادتين حرمه الله على النار كحديث عتبان هذا، وحديث أنس قال كان النبي - صلى الله عليه وسلم - ومعاذ رديفه على الرَّحْل فقال: «يا معاذ» قال: لبيك وسعديك. قال: «يا معاذ» قال: لبيك وسعديك. قال: «يا معاذ» قال: لبيك وسعديك، ثلاثاً. قال: «ما من عبد يشهد أن لا إله
.......................................................
* أخرجه البخاري (425) و (1186، 5401، 6423، 6938)، ومسلم (263).
إلا الله وأن محمداً رسول الله صدقاً من قلبه إلاّ حرّمه الله على النار» الحديث أخرجاه، ولمسلم عن عبادة مرفوعاً: «من شهد أن لا إله إلا الله وأن محمد عبده ورسوله حرمه الله على النار» *.

ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة، وليس فيها أنه يحرم على النار؛ منها حديث عبادة الذي تقدّم قبل هذا، وحديث أبي هريرة أنهم كانوا مع النبي - صلى الله عليه وسلم - في غزوة تبوك.
وفيه: فقال رسول الله - صلى الله عليه وسلم -: «أشهد أن لا إله إلاّ الله وأني رسول الله، لا يلقى اللهَ عبدٌ بهما غير شاك فيهما فيحجب عن الجنة» الحديث رواه مسلم**. وحديث أبي ذر في الصحيحين مرفوعاً: «ما من عبدٍ قال لا إله إلا الله ثم مات على ذلك إلاّ دخل الجنة» *** الحديث.
وأحسن ما قيل في ذلك ما قاله شيخ الإسلام وغيره أن هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة بقوله، وقالها خالصاً من قلبه مستيقناً بها قلبه غير شاك فيها بصدق ويقين فإن حقيقة التوحيد انجذاب الروح إلى الله تعالى جملة، فمن شهد أن لا إله إلا الله خالصاً من قلبه دخل الجنة؛ لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحاً، فإذا مات على تلك الحال قال ذلك، فإنه قد تواتر الأحاديث بأنه يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيراً ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتواتر بأن الله حرّم على النار أن تأكل أثر السجود من ابن آدم؛ فهؤلاء كانوا يصلون ويسجدون لله، وتواترت بأن الله حرّم على النار من قال لا إله إلا الله ومن شهد أن لا إله إلا الله وأن محمداً رسول الله لكن جاءت مقيدة بالقيود الثقال
.......................................................
* أخرجه البخاري (3435)، ومسلم (28).
** برقم (27).
*** أخرجه البخاري (5827)، ومسلم (154).
وأكثر من يقولها لا يعرف الإخلاص، وأكثر من يقولها إنما يقولها تقليداً أو عادة ولم تخالط حلاوة الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: «سمعت الناس يقولون بشيء فقلته» *، وغالب أعمال هؤلاء إنما تقليد واقتداء بأمثالهم وهم من أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ} [الزخرف:23].
وحينئذٍ فلا منافة بين الأحاديث؛ لأنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصراً على ذنب أصلاً، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذاً لا يبقى في قلبه إرادة لما حرم الله ولا كراهة لما أمر الله وهذا هو الذي يحرم على النار.
وإن كانت له ذنوب قبل ذلك فإن هذا الإيمان والإخلاص والتوبة والمحبة واليقين لا يترك له ذنباً إلا مُحيَ كما يمحو الليل النهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر فهذا غير مصرٍّ على ذنب أصلاً فيغفر له ويحرم على النار، وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر ولم يأتِ بعدها بما ينقاض ذلك فهذه الحسنة لا يقاومها شيء من السيئات فيرجح بها ميزان حسناته كما في حديث البطاقة، فيحرم على النار بأيضاً لكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصراً على ذلك فإنه يستوجب النار.
وإن قال: «لا إله إلا الله» وخلص بها من الشرك الأكبر لكنه لم يمت على ذلك بل أتى بعد ذلك بسيئات رجحت على حسنة توحيده فأوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن؛ فإن حسناته لا تكون إلا راجحة على سيئاته، ولا يكون مصراً على
.......................................................
* جزء من حديثٍ أخرجه الإمام أحمد (42/ 13) قال محقق طبعة الرسالة: إسناده صحيح على شرط الشيخين.

.........................................................

وعن أبي سعيد الخدري - رضي الله عنه - (1)
__________
(1) سيئاته، فإن مات على تلك دخل الجنة، فمن قال لا إله إلا الله ولم يقم بموجبها بل اكتسب مع ذلك ذنوباً وسيئات وكان صادقاً في قولها موقناً بها لكن ذنوبه أضعفت صدقه ويقينه وانضاف إلى ذلك الشرك الأصغر العملي رجحت هذه الأشياء على هذه الحسنة وبات مصراً على الذنوب.
والذين يدخلون النار ممن يقولها فإنهم أحد هذين الشرطين: إما إنهم لم يقولوها بالصدق واليقين التامّين المنافيين للسيئات أو لرجحان السيئات، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم.
() وقوله: «وعن أبي سعيد» سعد بن مالك بن سنان الأنصاري الخزرجي، صحابي جليل، وأبوه كذلك، استُصغر بأُحُد وشهد ما بعدها، مات بالمدينة سنة ثلاث أو أربع أو خمس وستين، وقيل سنة أربع وسبعين - رضي الله عنه -.
«عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى: يا رب علمني شيئاً أذكركَ» * أي أثني عليك وأحمدك به، «وأدعوك» أي أتوسل «به» إليك إذا دعوتك «قال: قل يا موسى: لا إله إلا الله» فدلّ على أن هذه الكلمة العظيمة مشتملة على الذكر والدعاء، وأن الذاكر يقولها كلها، ولا يقتصر على ما تضمنته من الإثبات دون النفي، ولا على لفظ الجلالة كما يفعله جهال المتصوفة، ولا على الضمير كما يفعله غلاتهم في قولهم: «هو هو» فإن ذلك بدعة وضلالة بل لا بد في الذكر بها من الإتيان بما اشتملت عليه من النفي والإثبات فلا يكون النفي وحده ذكراً ولا توحيداً، وكذلك الإثبات وحده لا يكون ذكراً ولا توحيداً حتى يجمع في قولها بني النفي والإثبات من متكلم واحد، فلو قال بعضهم: «لا إله»، وقال الآخر: «إلا الله» لم يكن ذلك ذكراً ولا توحيداً.
.......................................................

* أخرجه النسائي في عمل اليوم والليلة (834، 1141)، وابن حبان (2324)، والحاكم (1/ 528) وصححه، وقال ابن حجر: أخرجه النسائي بسند صحيح. انظر: الفتح (11/ 210).

عن رسول الله - صلى الله عليه وسلم - قال:
«قال موسى: يا ربِّ، علِّمني شيئاً أذكُرُكَ وأدعُوكَ به. قال: قلْ
يا موسى: لا إله إلاَّ الله. قال: كلُّ عبادك يقولون هذا (1). قال: يا موسى، لو أنَّ السموات السبع وعامرهُنَّ (2)
__________
(1) قوله: «قال: كل عبادك يقولون هذا» بالجمع مراعاة لمعنى «كل»، والذي في الأصول: «يقول» بالإفراد مراعاة للفظها دون معناها، لكن قد روى الإمام أحمد* عن عبدالله بن عمرو هذا الحديث بهذا اللفظ الذي ذكره المصنف أطول منه. قاله في «الشرح» **، وفي رواية النسائي والحاكم: «إنما أريد شيئاً تخصني به».
(2) قوله: «قال يا موسى، لو أن السموات السبع وعامرهن» بالنصب عطفاً على السموات أي من فيهن من العمار يعني السكان «غيري» أي غير الله تبارك وتعالى «والأرضين السبع» ومن فيهن من السكان «وُضعواً في كِفَّة» بكسر الكاف وتشديد الفاء يعني من كفتي الميزان «ولا إله إلا الله في الكفة الأخرى مالت بهنّ لا إله إلا الله» أي رجحت عليهم، لما اشتملت عليه من التوحيد الذي هو أفضل الأعمال وأساس الملة ورأس الأمر، وهذا هو الشاهد من الحديث للترجمة.
وروى الإمام أحمد عن عبدالله بن عمرو عن النبي - صلى الله عليه وسلم -: «أن نوحاً عليه السلام قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السموات السبع والأرضين السبع لو وُضعت في كفة ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السموات السبع والأرضين السبع كن حلقة مبهمة فضمتهن لا إله إلا الله» ***.
فمن قالها بإخلاص ويقين وعمل بمقتضاها واستقام على ذلك فهو من الذين لا خوف عليهم ولا هم يحزنون.
ودل الحديث على أن «لا إله إلا الله» أفضل الذكر، كحديث عبدالله بن عمر مرفوعاً: «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي لا إله

.......................................................
* برقم (6580).
** (ص68).

*** أخرجه أحمد (2/ 169 - 170، 225)، والبخاري في الأدب المفرد (548)، والحاكم (1/ 48 - 49). وصححه الألباني في الصحيحة (543).
إلاّ وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير» *. رواه أحمد والترمذي.
وعنه أيضاً: «يُصاح برجل من أمتي على رؤوس الخلائق يوم القيامة، فيُنشر له تسعة وتسعين سجلاً، كل سجل منها مد البصر، ثم يُقال له: أتنكر من هذا شيئاً؟ أظلمك كتبتي الحافظون؟ فيقول: لا يا رب، فيُقال: أفلكَ عذرٌ أو حسنة؟ فيهاب الرجل فيقول: لا. فيقال: بلى، إن ذلك عندنا حسنة، وإنه لا ظلم عليك اليوم، فيخرج له بطاقة فيها: أشهد أن لا إله إلاّ الله، وأن محمداً عبده ورسوله. فيقول: يا رب، ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كِفة والبطاقة في كفة، فطاشت السجلات، وثقلت البطاقة» **. رواه الترمذي وحسنه، والنسائي وابن حبان والحاكم وقال: صحيح على شرط مسلم، وقال الذهبي في تلخيصه: صحيح.
قال ابن القيم رحمه الله [مدارج السالكين 1/ 331]: «فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة، وبينهما من التفاضل كما بين السماء والأرض، ومعلوم أن كل واحد له هذه البطاقة، وكثيرٌ منهم يدخل النار بذنوبه».
وفيه: كون الأنبياء يحتاجون إلى التنبيه على فضل «لا إله إلا الله»، والتنبيه لرجحانها بجميع المخلوقات مع أن كثيراً ممن يقولها يخف ميزانه، والنص على أن الأرضين سبع كالسموات، وأنّ لهنّ عُمّاراً. وفيه: إثبات الصفات خلافاً للمعطلة، ومعرفة أن الميزان له كفتان. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه الترمذي (3579)، وأحمد (2/ 210)، ومالك في الموطأ (1/ 214، 215، 422، 423). وصححه الألباني في الصحيحة (1503).
** أخرجه الترمذي (2641)، والحاكم (1/ 5، 6)، وابن ماجه (4300)، وأحمد (2/ 213، 221)، وصححه الألباني في الصحيحة رقم (135).

- غيري -
والأرضين السبع في كِفَّةٍ، ولا إله إلاّ الله في كِفَّة، مالتْ بهن لا إله إلاّ الله».
رواه ابن حبان والحاكم وصححه (1).
وللترمذي (2) - وحسَّنه - (3) عن أنس (4): سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشركُ بي شيئاً لأتيتُك بقُرابها مغفرة» (5).
__________
(1) قوله: «رواه ابن حِبَان» وهو محمد بن حِبّان - بكسر المهملة وتشديد الموحدة - أبوحاتم التميمي البستي، الحافظ، صاحب التصانيف: كالصحيح، والتاريخ والضعفاء والثقات.
قال الحاكم: كان من أوعية العلم، مات سنة أربع وخمسين وثلاثمائة بمدينة «بُسْت» بضم الموحدة وسكون المهملة.
و «الحاكم» هو محمد بن عبدالله النيسابوري، أبوعبدالله، الحافظ، ويُعرف بابن البيِّع، ولد سنة إحدى وعشرين وثلاثمائة، وصنّف: المستدرك وتاريخ نيسابور وغيرهما، ومات سنة خمس وأربعمائة، رحمهما الله تعالى.
(2) قوله: «وللترمذي» وهو محمد بن عيسى بن سَورة - بفتح السين -، السُّلمي، أبوعيسى، صاحب الجامع وأحد الأئمة الحفاظ، كان ضرير البصر، روى عن قتيبة وهنّاد والبخاري وخلق، مات سنة تسع وسبعين ومائتين.
(3) قوله: «وحسّنه» أي قال إنه حسن، والحسن عند الترمذي ما تعددت طرقه وليس فيها متهم ولا خالفه أحدٌ من الثقات. قاله شيخ الإسلام رحمه الله.
(4) قوله: «عن أنس بن مالك» بن النضر الأنصاري الخزرجي، خادم رسول الله - صلى الله عليه وسلم -، خدمه عشر سنين ودعا له النبي - صلى الله عليه وسلم - فقال: «اللهم أكثر ماله وولده وأدخله الجنة» *، مات سنة اثنتين، وقيل ثلاث وتسعين، وقد جاوز المائة - رضي الله عنه -، ولم يمت حتى رأى من ولده وولد ولده زيادة عن المائة.
(5) قوله: «قال سمعت رسول الله - صلى الله عليه وسلم - يقول: قال الله تعالى: يا ابن آدم إنك لو أتيتني

.......................................................

* أخرجه البخاري (424، 425)، ومسلم (33) و (657).
بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقرابها مغفرة» وهذا الذي ذكره المصنف قطعة من حديث رواه الترمذي عن أنس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم، إنك ما دعوتني ورجوتني غفرتُ لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرتُ لك، يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة» *، وهذا هو الشاهد من الحديث للترجمة.
وقُراب الأرض - بضم القاف، وقيل بكسرها والضم أشهر -: ملؤها أو ما يقارب ملؤها.
وقوله: «ثم لقيتني لا تشرك بي شيئاً» شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك، كثيره وقليله، صغيره وكبيره، ولا يسلم من ذلك إلا من سلمه الله تعالى.
قال شيخ الإسلام: «الشرك نوعان: أكبر وأصغر، فمن خلص منهما وجبت له الجنة، ومن مات على الأكبر وجبت له النار، ومن خلص من الأكبر وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه دخل الجنة، فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر، ومن خلص من الأكبر ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار، فالشرك يؤاخذ به العبد إذا كان أكبر أو كان كثيراً أصغر، والأصغر القليل في جانب الإخلاص الكثير لا يُؤخذ به». انتهى.
فإذا عرفتَ حديث أنس؛ عرفتَ أن قوله في حديث عِتبان: «فإن الله حرّم على النار من قال: لا إله إلاّ الله يبتغي بذلك وجه الله» أنَّ ترك الشرك ليس قولها باللسان. قاله المصنف رحمه الله.
وفيه: سعة كرمِ الله وجُودِه حيث لو أتاه العبد بمل الأرض خطايا وقد مات على التوحيد أنه يقابله بالمغفرة لذنوبه.
.......................................................
* تقدم تخريجه (ص/28).
وفيه: الردّ على الخوارج الذين يكفِّرون المسلم بالذنوب، وعلى المعتزلة الذين يقولون: بالمنزلة بين المنزلتين، وهي: أنه ليس بمؤمن ولا كافر ويُخلّد في النار؛ فيوافقون الخوارج في التخليد في النار ويخالفونهم في الاسم.
والصواب ما عليه أهل السنة أن لا يسلب عنه اسم الإيمان على الإطلاق ولا يُعطاه على الإطلاق بل يُقال هو مؤمن ناقص الإيمان، أو مؤمن عاص، أو مؤمنٌ بإيمانه، فاسقٌ بكبيرته، وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.

..................................................................

* * *


باب من حقَّقَ التوحيدَ دخل الجنة بغير حساب - الدر النضيد

الدر النضيد على أبواب التوحيد

3 - باب من حقَّقَ التوحيدَ دخل الجنة بغير حساب (1)
__________
(1) قوله: «باب من حقَّقَ التوحيد دخل الجنة بغير حساب» أي ولا عذاب؛ لأن العذاب نتيجة الحساب، فإذا لم يُحاسب لا يُعذَّب.
وتحقيق التوحيد تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي، فلا يعمل شركاً يحبطه، ولا بدعة تقدح فيه، ولا معصية تنقصه، وتحقيق التوحيد عزيز في الأمّة لا يُوجد إلاَّ في أهل الإيمان الخالص الذين أخلصهم الله واصطفاهم من خلقه.
وما أحسن ما قال العلاّمة ابن القيم رحمه الله [الكافية الشافية (256)]:
د فلا يزاحمه مراد ثانِ ... وحقيقة الإخلاص توحيد المرا
ما فيه تفريق لدى الإنسانِ ... لكن مراد العبد يبقى واحداً
فاخصصه بالتوحيد مع إحسانِ ... إن كان ربك واحداً سبحانه
يشركه إذ أنشاك رب ثانِ ... أو كان ربك واحداً أنشاك لم
تعبد سواه يا أخا العرفانِ ... فكذاك أيضاً وحده فاعبده لا
الجهد لا كسلاً ولا متوانِ ... والصدق توحيد الإرادة وهو بذل
حيد الطريق الأعظم السلطانِ ... والسنة المثلى لسالكها فتو
أعني سبيل الحق والإيمانِ ... فلواحدٍ كنْ واحداً في واحدٍ
قد نالها والفضل للمنَّانِ ... هذي ثلاث مُسعِدَاتٌ للذي

ومعنى قوله: «فلواحد» أراد توحيد المراد بالإخلاص، «كن واحداً» والمراد توحيد الإرادة بالصدق، «في واحدٍ» وهو توحيد الطريق باتباع الحق.
وقوله: «هذي ثلاث مسعدات» يعني أن هذه الثلاث هي أسباب السعادة لمن نالها، والفضل للمنان جل وعلا الذي يَمُنُّ على من يشاء من عباده.
قال شيخ الإسلام [الفتاوى 1/ 310 - 311]: «دين الإسلام مبني على أصلين وهما:
تحقيق شهادة أن لا إله إلاّ الله وأن محمداً رسول الله، أن لا تجعل مع الله إلهاً آخر، فلا تحب مخلوقاً كما تحب الله، ولا ترجوه كما ترجو الله، ولا تخشاه كما تخشى

وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (1)
__________
(1) الله، فمن سوَّى بين المخلوق والخالق في شيء من ذلك فقد عدل بالله، وهو من الذين هم بربهم يعدلون.
والأصل الثاني: أن يعبده بما شَرَع على ألسنةِ رُسِلِه، لا تعبده إلا بواجب أو مستحب، والمباح إذا قصد به الطاعة دخل في ذلك».
() قوله: «وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}» أثنى تعالى على خليله إبراهيم عليه السلام بهذه الصفات التي هي الغاية في تحقيق التوحيد:
الأولى: أنه كان «أُمَّة» أي قدوة وإماماً يقتدى به ومعلماً للخير.
روي معناه عن ابن مسعود، وقال مجاهد: كان إبراهيم أُمَّة أي مؤمناً وحده والناس كلهم كفار إذ ذاك.
الثانية: أنه كان «قانتاً لله» أي خاشعاً مطيعاً لربه دائماً على طاعته وعبادته. قال شيخ الإسلام: «القنوت في اللغة دوم الطاعة، والمصلِّي إذا أطال قيامه وركوعه وسجوده فهو قانت قال تعالى: {أَمْ مَنْ هُوَ قَانِتٌ آَنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر:9]».
الثالثة: كونه «حنيفاً» أي مائلاً منحرفاً عن الشرك قاصداً إلى التوحيد.
قال ابن القيم رحمه الله [مفتاح دار السعادة 1/ 174]: «الحنيف المقبل على الله المعرض عما سواه». قال تعالى: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [الأنعام: 79]».

وقال المصنف على قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} لا للملوك ولا للتجار المترفين {حَنِيفًا} لا يميل يميناً ولا شمالاً كفعل العلماء المفتونين {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} خلافاً لمن كثر سوادهم وزعم أنه من المسلمين». انتهى.

[النحل:120].
وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} (1) [المؤمنون:59].
__________
(1) قال في «قرة العيون» *: «فقد فارق المشركين بالقلب واللسان والأركان، وأنكر ما كانوا عليه من الشرك بالله في عبادته، وكسَّر الأصنام، وصبر على ما أصابه في ذات الله وهذا هو تحقيق التوحيد». انتهى.
قال في «الشرح» **: «ومناسبة الآية للترجمة أن الله تعالى وصف إبراهيم عليه السلام بهذه الصفات الجليلة ترغيباً في اتباعه في التوحيد وتحقيق العبودية باتباع الأوامر واجتناب النواهي».
() وقوله تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} هذا من جملة صفات المؤمنين المذكورين في قوله: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} [المؤمنون:57] أي مع إحسانهم وعملهم مصالح مشفقون من الله وَجِلون خائفون من مكره بهم كما قال الحسن البصري: المؤمن من جمع إحساناً وشفقاً، والمنافق من جمع إساءة وأمناً، ثم قال: {وَالَّذِينَ هُمْ بِآَيَاتِ رَبِّهِمْ يُؤْمِنُونَ} [المؤمنون:57] أي يؤمنون بآيات الكونية والشرعية.
قال شيخ الإسلام [الفتاوى 11/ 322]: «فالآيات الكونية: هي التي استعاذ بها النبي - صلى الله عليه وسلم - في قوله: «أعوذ بكلمات الله التامَّات التي لا يجاوزهنَّ برٌّ ولا فاجر» *** والكون كله داخل تحت هذه الكلمات.
والكلمات الشرعية: هي القرآن وشرع الله الذي بعث به رسوله وهي أمره ونهيه»، ثم قال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي لا يعبدون مع الله غيره، فأثنى عليهم بتلك الصفات التي أعظمها سلامتهم من الشرك أكبره وأصغره. قاله المصنف رحمه الله تعالى. وهذا هو الشاهد من الآية للترجمة.
.......................................................
* (ص/36).
** (ص74).
*** أخرجه أبوداود (3893) بنحوه، وصححه الألباني في صحيح سنن أبي داود (3294).

عن حصين بن عبدالرحمن (1) قال: كنت عند سعيد بن جُبير (2)
__________
(1) قوله: «عن حصين بن عبدالرحمن» السلمي أبوالهزيل الكوفي، ثقة من تابعي التابعين، مات سنة ستٍ وثلاثين ومائة وله ثلاث وتسعون سنة.
(2) قال: «كنت عند سعيد بن جبير» الوالبي الإمام الفقيه، من جلة أصحاب ابن عباس، كوفي مولى لبني أسد، قُتل بين يدي الحجّاج سنة خمس وتسعين ولم يكمل الخمسين، فما أمهله الله بعده «فقال» أي: سعيد بن جبير «أيُّكم رأى الكوكب» أي الشهاب، «الذي انقضَّ البارحة» أي رمى به، والبارحة يُقال لليلة الماضية إذا زالت الشمس، مشتقة من برح إذا زال، وأما قبل الزوال فيقال الليلة «فقلت: أنا» أي أنا رأيته «ثم قلت: أما إني لم أكنْ في صلاة» قال ذلك لئلا يُظن أنه قائم يصلي في ذلك الوقت، فما أشدَّ حذر السلف من الشرك.

وفيه: بُعد السلف عن مدح الإنسان بما ليس فيه. قاله المصنف رحمه الله.

فقال: أيُّكم رأى الكوكبَ الذي انقضَّ البارحة؟ فقلت: أنا. ثم قلتُ: أما إني لم أكن في صلاة ولكني لُدِغت (1). قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدّثكم؟ قلت: حدثنا عن بُريدة بن الحصيب (2) أنه قال: لا رُقية إلا من عين أو حُمة. قال: قد أحسن مَن انتهى إلى
ما سمع (3)،
__________
(1) قوله: «ولكني لُدغتُ» أي لدغته عقرب أو نحوها «قال فما صنعت؟ قلت: ارتقيت» لفظ مسلم استرقيت أي: طلبت من يرقيني «قال: فما حملك على ذلك» فيه طلب الحجة على صحة المذهب، وأن من فعل شيئاً سُئل عن مستنده في فعله ومن لم يكن معه حجة فرعية فلا عذر له فيما فعله «قلت: حديثٌ حدّثناه الشعبي» وهو عامر بن شراحيل الهمداني بسكون الميم، الحميري، ولد في خلافة عمر وهو من ثقات التابعين وحفاظهم وفقهائهم، مات سنة ثلاث ومائة.
(2) قوله: «وما حدَّثكم؟ قلت: حدثنا عن بريدة» بضم أوله وفتح ثانيه تصغير بردة «بن الحصيب» بضم الحاء وفتح الصاد المهلمتين بن الحارث الأسلمي، صحابي شهير،
(3) مات سنة ثلاث وستين، قاله ابن سعد. «أنه قال: لا رقية إلاّ من عين أو حُمَة» هكذا روى موقوفاً، وقد رواه أحمد وابن ماجه عنه مرفوعاً ورواه أحمد وأبوداود والترمذي عن عمران بن حصين به موقوفاً. قال الهيثمي: رجال أحمد ثقات. والعين هي إصابة العائن غيره بعينه، والحُمة بضم الميم وتخفيف الميم سُم العقرب وشبهها، ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والحمة.
قال الخطابي: وفيه الرخصة في الرقية من العين والحمة. قاله المصنف رحمه الله تعالى.
() قوله: «قال: قد أحسن من انتهى إلى ما سمع» أي من أخذ بما بلغه من العلم وعمل به فقد أحسن، بخلاف من يعمل بجهل أو لا يعمل بما علم فإنه مسيء آثم.
وفيه: عمق علم السلف لقوله: «قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس» فعلم أن الحديث الأول لا يخالف الثاني. قاله المصنف رحمه الله.

وفيه: فضيلة علم السلف وحسن أدبهم في تبليغ العلم وإرشاد من أخذ بشيء من العلم إلى الأفضل.
وابن عباس هو عبدالله بن عباس بن عبدالمطلب الهاشمي ابن عم النبي - صلى الله عليه وسلم - حَبر الأمة وترجمان القرآن، دعا له النبي - صلى الله عليه وسلم - فقال: «اللهم فقِّهُه في الدين، وعلِّمه التأويل» *. فكان آية في ذلك، مات بالطائف سنة ثمان وستين.
«عن النبي - صلى الله عليه وسلم - قال: عُرضت عليَّ الأمم» في رواية الترمذي والنسائي من رواية عبثر ابن القاسم عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء ولفظه: لما أسري بالنبي - صلى الله عليه وسلم - جعل يمر بالنبي ومعه الرهط.

ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال: «عُرضت عليَّ الأمم، فرأيتُ النبيَّ ومعه الرهط (1)،والنبي ومع الرجل والرجلان، والنبي وليس

معه أحد (2)، إذ رُفع لي سوادٌ عظيم (3) فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه (4)، فنظرتُ فإذا سواد عظيم، فقيل لي: هذه أُمّتُك ومعهم سبعون ألف يدخلون الجنة بغير حساب ولا عذاب» (5).
__________
(1) قوله: «فرأيت النبي ومعه الرهط» قال النووي: الرهط الجماعة دون العشرة.
.......................................................
* أخرجه البخاري (143).
(2) قوله: «والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد» فيه الرد على من احتج بالكثرة.
وفيه: عرض الأمم عليه - عليه السلام - وأن كل أمة تُحشر وحدها مع نبيها وقلة من استجاب للأنبياء وأن من لم يجبه أحد يأتي وحده، وثمرة هذا العلم وهو عدم الاغترار بالكثرة وعدم الزهد في القلة. قاله المصنف رحمه الله تعالى.
(3) قوله: «إذ رفع لي سواد عظيم» والمراد الأشخاص التي تُرى في الأفق لايدرك منها إلا الصورة.
(4) قوله: «فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه» وفيه: فضيلة أصحاب موسى عليه السلام. قاله المصنف رحمه الله.
قوله: «ثم نظرت» وفي صحيح مسلم «ولكن انظر إلى الأفق» ولم يذكره المصنف فلعله سقط من الأصل الذي نقل الحديث منه. والله أعلم.
(5) قوله: «فنظرت فإذا سواد عظيم» وفي رواية: «قد سدَّ الأفُق» «فقيل لي هذه أمتك ومعهم - أي من جملتهم - سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب» لتحقيقهم التوحيد. وهذا هو الشاهد من الحديث للترجمة.

وفي حديث أبي هريرة في الصحيحين وصفه السبعين ألفاً بأنهم تضيء وجوههم إضاءة القمر ليلة البدر، وفيهما عنه مرفوعاً: «أول زمرة تدخل الجنة على صورة القمر والذين على آثارهم كأحسن كوكب دري في السماء إضاءة» * وفي رواية أحمد والبيهقي في البعث «فاستزدت ربي فزادني مع كل ألف سبعون ألفاً» ** قال الحافظ ابن حجر وسنده جيد.
.......................................................
* أخرجه البخاري (3254)، ومسلم (2179).
** أخرجه (1/ 6)، وأبويعلى (1/ 104) حديث (112)، وانظر فتح الباري (11/ 418 - 419).

ثم نهض فدخل منزله، فخاض الناس في أولئك (1) فقال بعضهم:
فلعلهم الذين صحبوا رسولَ الله - صلى الله عليه وسلم -، وقال بعضهم: فلَعلَّهُم الذين
وُلدوا في الإسلام فلم يُشركوا بالله شيئاً، وذكروا أشياء. فخرج عليهم
رسول الله - صلى الله عليه وسلم - فأخبروه، فقال: «هم الذين لا يَسْترْقُون (2)،
__________
(1) وفيه: فضيلة هذه الأمة بالكمية والكيفية، قال المصنف رحمه الله تعالى: فالكمية العدد، والكيفية فضيلتهم هم.
قوله: «ثم نهض» أي قام النبي - صلى الله عليه وسلم - «فدخل منزله».
() قوله: «فخاض الناس في أولئك» بالخاء والضاد المعجمتين أي في الأعمال التي اقتضت دخولهم الجنة بلا حساب ولا عذاب «فقال بعضهم لعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم -» لمزية الصحبة وفضلها «وقال بعضهم: فلعلّهم الذين وُلدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء».
وفيه: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل وحرصهم على الخير. قاله المصنف رحمه الله تعالى.
وفيه: إباحة المناظرة في العلم والمباحثة في نصوص الشرع على جهة الاستفادة وإظهار الحق. قاله النووي.
وفيه: جواز الاجتهاد فيما لم يعلم فيه دليل؛ لأنهم قالوا ما قالوا اجتهاداً منهم، ولم ينكر - صلى الله عليه وسلم - ذلك عليهم، لكن المجتهد لا يجوز له أن يجزم بصواب قوله بل يقول لعل الحكم كذا وكذا، كقول الصحابة. قاله في «قرة العيون» *.
(2) قوله: «فخرج عليهم رسول الله - صلى الله عليه وسلم - فأخبروه. فقال: «هم الذين لا يسترقون» هكذا أثبت في الصحيحين، وكذا هو في حديث ابن مسعود، وفي مسند أحمد، وفي رواية مسلم: «ولا يرقُون».
قال شيخ الإسلام [الفتاوى 1/ 182، 328]: «هذه الزيادة وهمٌ من الراوي، لم يقل النبي - صلى الله عليه وسلم - «لا يرقون»؛ لأن الراقي محسنٌ إلى أخيه، وقد رقى النبي - صلى الله عليه وسلم - أصحابه ورقاه
.......................................................

* ... (ص/41).

ولا يكتوون (1)، ولا يتطيّرون (2)، وعلى ربهم يتوكلون (3)».
__________
(1) جبريل، والفرق بين الراقي والمسترقي أن المسترقي سائلٌ مستعطف ملتفت إلى غير الله بقلبه، والراقي محسن، وإنما المراد وصف السبعين الألف بتمام التوكل فلا يسألون غيرهم أن يرقيهم ولا يكويهم استسلاماً للقضاء وتلذذاً بالبلاء».
() قوله: «ولا يكتوون» أعمّ من أن يسألوا ذلك، ويُفعل ذلك باختيارهم. قاله في «فتح المجيد» *.
وأما الكيُّ في نفسه فجائز لما في الصحيح عن جابر بن عبدالله أن النبي - صلى الله عليه وسلم - بعث إلى أُبَيّ بن كعب طبيباً فقطع له عرقاً وكواه.
وفي صحيح البخاري عن أنس - رضي الله عنه - أنه كوى من فات الجنب، والنبي - صلى الله عليه وسلم - حي، وروى الترمذي وغيره عن أنس أن النبي - صلى الله عليه وسلم - كوى أسعد بن زرارة من الشوكة.
وفي صحيح البخاري عن ابن عباس مرفوعاً: «الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكيّة نار، وأنا أنهى عن الكيّ» ** وفي لفظ: «ما أحب أن أكتوي».
قال ابن القيم رحمه الله تعالى: «تضمنت أحاديث الكي أربعة أنواع:
أحدها: فعله. ... الثاني: عدم محبته له.
الثالث: الثناء على من تركه. ... الرابع: النهي عنه.
ولا تعارض بينها بحمد الله، فإن فِعْله يدل على جوازه وعدم محبته لا يدل على المنع منه، وأما الثناء على من تركه فيدل على أن تركه أفضل، وأما النهي عنه فعلى سبيل الاختيار والكراهة». انتهى.
(2) قوله: «ولا يتطيرون» أي: لا يتشاءمون بالطيور ونحوها، وسيأتي الكلام على الطيرة في بابها إن شاء الله تعالى.
(3) قوله: «وعلى ربهم يتوكلون» أي يعتمدون في أمورهم.
وفيه: معرفة مراتب الناس في التوحيد وما معنى تحقيقه، وأن ترك الرقية والكيّ من
.......................................................
* ... (1/ 166).
** أخرجه البخاري (5680).

تحقيق التوحيد، وأن الجامع لتلك الخصال هو التوكل. قاله المصنف رحمه الله تعالى. ولا يدل الحديث على ترك مباشرة الأسباب فإن مباشرة الأسباب في الجملة أمرٌ فطري ضروري لا انفكاك لأحد عنه، بل نفس التوكل مباشرة لأعظم الأسباب، فإنه سبب لوقاية الله وكفايته كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3] أي كافيه، وإنما يدل على أنهم يتركون الأسباب المكروهة مع حاجتهم إليها توكلاً على الله، وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه فغير قادح في التوكل لما في الصحيحين عن أبي هريرة - رضي الله عنه - مرفوعاً: «ما أنزل الله من داء إلاّ أنزل له شفاء، علمه من علمه، وجهله من جهله» *.
وعن أسامة بن شريك قال: كنت عند النبي - صلى الله عليه وسلم - وجاءت الأعراب فقالوا: يا رسول الله أنتداوى؟ قال: «نعم يا عباد الله، تداووا، فإن الله عز وجل لم يضع داءً إلا وضع له شفاء غير داء واحد» **. قالوا: وما هو؟ قال: «الهرم». رواه أحمد.
قال ابن القيم رحمه الله تعالى [زاد المعاد 4/ 14 - 15]: «وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات وإبطال قول من أنكرها والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافي دفع ألم الجوع والعطش، والحر والبرد بأضدادها، بل لا تتم حقيقة التوكّل إلا بمباشرة الأسباب التي نصبها الله مقتضية لمسبباتها قدراً وشرعاً، وأن تعطيلها يقدح في نفس التوكل، كما يقدح في الأمر والحكمة، ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل. فإن تركها عجزٌ ينافي التوكل، الذي هو اعتماد القلب على الله في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه، ولابد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلاً للحكمة والشرع، فلا يجعل العبد عجزه توكلاً، ولا توكله عجزاً.
وقد اختلف العلماء في التداوي هل هو مباح، وتركه أفضل، أو مستحب، أو واجب؟. فالمشهور عن أحمد الأول لهذا الحديث وما في معناه، والمشهور عن
......................................................................................
* أخرجه البخاري (5678).
** أخرجه أحمد (4/ 278)، وابن ماجه (3436)، وأبوداود (3855)، والترمذي (2039) وقال: حسن صحيح. وصححه الألباني في صحيح سنن أبي داود (2/ 202) برقم (1660).

فقام عُكَّاشة (1) بن مِحصَن فقال: ادعُ الله أن يجعلني منهم (2).
__________
(1) الشافعي الثاني حتى ذكر النووي في «شرح مسلم» أنه مذهبهم، ومذهب جمهور السلف وعامة الخلف. واختاره الوزير أبوالمظفر بن هبيرة قال: «ومذهب أبي حنيفة أنه مؤكّد حتى يداني به الوجوب. قال: ومذهب مالك أنه يستوي فعله وتركه فإنه قال: لا بأس بالتداوي ولا بأس بتركه».
وقال شيخ الإسلام [الفتاوى 24/ 269]: «ليس بواجب عند جماهير العلماء، وإنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد».
() قوله: «فقام عُكّاشة» بضم العين وتشديد الكاف ويجوز تخفيفها «ابن محصن» بكسر الميم وسكون الحاء وفتح الصاد المهملتين، الأسدي من بني أسد بن خزيمة، كان من السابقين إلى الإسلام، هاجر وشهد بدراً وقاتل فيها.
قال ابن القيم: «انقطع يوم بدر سيف عُكاشة بن محصن فأعطاه النبي - صلى الله عليه وسلم - جذلاً من حطب فقال: دونك هذا، فلما أخذه عكاشة وهزه عاد في يده سيفاً طويلاً شديداً أبيض، فلم يزل عنده يقاتل به حتى قتل في الردة أيام أبي بكر».
قال ابن إسحاق: وبلغني أن النبي - صلى الله عليه وسلم - قال: «خير فارس في العرب عكاشة بن محصن» * استشهد في قتال الردة مع خالد بن الوليد بيد طليحة الأسدي سنة اثنتي عشرة ثم أسلم طليحة بعد ذلك، جاهد الفرس يوم القادسية مع سعد بن أبي وقاص، واستشهد في وقعة الجسر المشهورة.
(2) قوله: «فقال: يا رسول الله، ادع الله أن يجعلني منهم» أي من السبعين الألف.
وفيه: طلب الدعاء من أهل الصلاح، وأن النبي - صلى الله عليه وسلم - لا يملك لأحد نفعاً ولا ضراً إلا بالدعاء «فقال: أنت منهم» وفي رواية البخاري فقال: «اللهم اجعله منهم» **، وكذلك في حديث أبي هريرة عند البخاري مثله، وفي بعض الروايات: أمنهم أنا يا رسول الله؟ قال: «نعم». قال الحافظ ابن حجر: «ويجمع بين الأحاديث بأنه

.......................................................

* ضعيف: ذكره صاحب الفردوس.
** أخرجه البخاري (6541) (6542).

فقال: «أنت منهم» (1). ثم قام رجلٌ آخر فقال: ادع الله أن يجعلني منهم. فقال: «سبقك بها عُكاشة» (2).

* * *


باب الخوف من الشرك - الدر النضيد

الدر النضيد على أبواب التوحيد

4 - باب الخوف من الشرك (3)
__________
(1) سأل الدعاء أولاً فدعا له، ثم استفهم هل أجيب فأخبره».
() وقوله: «أنت منهم» علم من أعلام النبوة. وفيه فضيلة عكاشة، قاله المصنف رحمه الله.
(2) قوله: «ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم؟ فقال: سبقك بها عُكاشة». قال بعضهم: أي سبقك إلى إحراز هذه الصفات، أي التوكل وما ذكر معه.
وقال القرطبي: «لم يكن عند الثاني من الأحوال ما كان عند عكاشة فلذا لم يجبه؛ إذ لو أجابه لجاز أن يطلب ذلك من كان حاضراً فيتسلسل الأمر فسَدَّ الباب بذلك».
وفيه: استعمال المعاريض، وحسن خلقه - صلى الله عليه وسلم -. قاله المصنف رحمه الله تعالى.
أورد المصنف هذا الحديث غير معزوٍ، وقد رواه البخاري مختصراً ومطولاً، ومسلم واللفظ له وللترمذي والنسائي.
(3) قوله: «باب الخوف من الشرك» لما كان الشرك أعظم الذنوب عند الله لأنه هضمٌ لجناب الربوبية وتنقّص للإلهية وسوء ظن برب العالمين سبحانه، رتَّب عليه من عقوبات الدنيا والآخرة ما لم يرتب على ذنب سواه من إباحة دماء أهله، وأموالهم، وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلاّ بالتوبة منه والإقلاع عنه.
فنيّةُ المؤلفِ رحمه الله بهذه الترجمة على أنه ينبغي للموحّد أن يخاف منه ويحذره ويعرف أسبابه ووسائله وأنواعه لئلا يقع فيه وهو لا يشعر، ولذا قال حذيفة بن اليمان: كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه*. رواه البخاري.
لأن من لا يعرف الشر إما أن يقع فيه، وإما أن لا ينكره، ولهذا قال عمر ابن الخطاب - رضي الله عنه -: إنما تُنقض عُرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية.

قال شيخ الإسلام: «وهو كما قال عمر، فإن كمال الإسلام الأمر بالمعروف والنهي عن المنكر، وتمام ذلك الجهاد في سبيل الله، ومن نشأ في المعروف فلم يعرف غيره فقد لا يكون عنده من العلم بالمنكر وضرره ما عند من عَلِمَه، ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم، ولهذا كان الصحابة أعظم إيماناً وجهاداً ممن بعدهم؛ لكمال معرفتهم بالخير والشر، وكمال محبتهم للخير وبغضهم للشر». انتهى ملخصاً.
وقال أيضاً: «والمشركون الذين وصفهم الله بالشرك أصلهم صنفان: قوم نوح وقوم إبراهيم.
فقوم نوح: أصل شركهم العكوف على قبور الصالحين ثم صوّروا تماثيلهم ثم عبدوهم.
وقوم إبراهيم: كان أصل شركهم عبادة الكواكب والشمس والقمر، وكل من

.......................................................
* ... أخرجه البخاري (3606، 7084).

وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) [النساء:48].
__________
(1) هؤلاء إنما يعبدون الجن وقد يعتقدون أنهم يعبدون الملائكة، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} [سبأ:40 - 41]، والملائكة لا تعينهم على الشرك ولا يرضون بذلك ولكن الشياطين قد تعينهم وتتصور لهم في صور الآدميين فيرونهم بأعينهم ويقول أحدهم: أنا إبراهيم، أنا المسيح، أن الخضر. والجن كالإنس منهم الكافر، ومنهم الفاسق ومنهم العاصي وفيهم العابد الجاهل». انتهى.
() قوله: «وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}» أخبر تعالى أنه لا يغفر لعبد لقيه وهو مشرك به، وهذا هو الشاهد من الآية للترجمة، ويغفر ما دون ذلك، أي: ما دون الشرك من الذنوب لمن يشاء من عباده.
وفي الآية: ردٌّ على الخوارج المكفِّرين بالذنوب، وعلى المعتزلة أصحاب المنزلة بين المنزلتين، فإن الله جعل مغفرة ما دون الشرك من الذنوب معلقة بالمشيئة.
قال شيخ الإسلام [الفتاوى 7/ 484 - 485]: «ولا يجوز أن يُحمل هذا على التائب، فإن التائب لا فرق في حقه بين الشرك وغيره، كما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر: 53] فهنا عمَّمَ وأطلق لأن المراد به التائب، وهناك خصَّ وعلَّق؛ لأن المراد من لم يتب». انتهى.

وقول الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ} (1) [إبراهيم:35].
وفي الحديث: «أخوفُ ما أخاف عليكم الشركُ الأصغر». فسئل عنه. فقال: «الرياء» (2).
__________
(1) قوله: «وقول الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ} والصنم ما كان منحوتاً على صورة، والوثن ما كان موضوعاً على غير ذلك، ذكره الطبري عن مجاهد، وقد يسمى الصنم وثناً لقوله: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا} [العنكبوت:17] فالوثن أعمّ من الصنم، والأصنام تسمى أوثاناً كما أن القبور التي تُعبد من دون الله تُسمى أوثاناً، قال النبي - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثناً
(2) يُعبد» *. ومعنى قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ} أي اجعلني وبنيَّ في جانب عن عبادة الأصنام، وباعد بيننا وبينها. فاشتدَّ خوفه على نفسه وعلى بنيه لما رأى كثيراً من الناس قد افتتنوا بها، ولذا قال: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 35] وفيه المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام، واعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}. قاله المصنف رحمه الله.
وهذا مما يوجب الخوف من الشرك يكسر الصنم بيده ويسأل الله أن يجنبه عبادتها، وهذا هو الشاهد من الآية للترجمة، وقد استجاب الله دعاءه، وجعل بنيه أنبياء وجنَّبهم عبادة الأصنام.
قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟.
والذي خافه إبراهيم عليه السلام قد وقع فيه أكثر الأمة بعد القرون المفضلة، فبُنيت المساجد والمشاهد على القبور، [وقدمت] ** لها العبادات والنذور واتخذوا ذلك ديناً وهي أوثان كأصنام قوم نوح وأصنام العرب، فمن تدبَّر القرآن ورزقه الله فهماً ونوراً وعرف أحوال الخلق وما وقعوا به من الشرك الذي بعث الله رسله بالنهي عنه.

() قوله: «وفي الحديث: أخوف ما أخاف عليكم الشرك الأصغر» قالوا: وما الشرك الأصغر؟ قال: «الرياء» ***. هذا الحديث ذكره المصنف غير معزوّ، وقد رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم - قال: «أخوف
.......................................................
* أخرجه الإمام أحمد (2/ 246)، وأبويعلى (6681)، وأبونعيم في الحلية (7/ 317) بإسناد صحيح، والحديث صحيح لشواهده. انظر: أحكام الجنائز (ص/276 - 277).
** بياض في الأصل، وأضفتُ هذه الكلمة لأنها موافقة للسياق.
*** أخرجه أحمد (5/ 428، 429)، والبغوي في شرح السنة (14/ 323، 324). وقال الهيثمي في مجمع الزوائد (1/ 102): ورجاله رجال الصحيح، وحسن ابن حجر إسناده في بلوغ المرام (302).

وعن ابن مسعود - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «مَنْ مات وهو يدعو لله نِدَّاً دخل النار». رواه البخاري (1).
__________
(1) ما أخاف عليكم الشرك الأصغر» قالوا: وما الشرك الأصغر؟ قال: «الرياء، يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم: «اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء؟» قال المنذري: ومحمود بن لبيد رأى النبي - صلى الله عليه وسلم - ولم يصح له سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة. ورجّحه ابن عبدالبر والحافظ ابن حجر، وقد رواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج، مات محمود سنة ستٍ وتسعين. وقيل: سنة سبع وتسعين وله تسع وتسعون سنة، فإذا خاف النبي - صلى الله عليه وسلم - الشرك على أصحابه الذين وحّدوا الله وهاجروا وجاهدوا من كفر به وعرفوا ما أنزل الله في كتابه من الإخلاص والبراءة من الشرك .. فكيف لا يخافه من لا نسبة له إليهم في علم ولا عمل؟ وهذا هو الشاهد من الحديث للترجمة.
وفيه: الخوف من الشرك وأن الرياء من الشرك، وأنه من الشرك الأصغر، وأنه أخوف ما يخاف منه على الصالحين. قاله المصنف رحمه الله تعالى.
وإذا كان الشرك الأصغر مخوفاً على الصحابة - مع كمال إيمانهم - فينبغي لك أن تخاف من الأكبر مع ضعف الإيمان. قاله في «إبطال التنديد» *.
وقد أخبر النبي - صلى الله عليه وسلم - عن وقوع الشرك الأكبر في أمته بقوله في حديث ثوبان: «ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان»، وقد وقع ما أخبر به - صلى الله عليه وسلم - وعمَّت به البلوى في أكثر الامصار حتى اتخذوه ديناً، فلا حول ولا قوة إلاّ بالله.
() قوله: «وعن ابن مسعود - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو من دون الله نداً دخل النار». رواه البخاري» **.
.......................................................

* ... (ص/46)
** ... أخرجه البخاري (1238) و (4497) و (6683).
قال ابن القيم رحمه الله تعالى [إغاثة اللهفان 2/ 325]: «الند: الشبيه. يُقال: فلانٌ ندّ فلان أي مثله وشبهه»، قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] أنه لا ندّ له. واعلم أن اتخاذ الند على قسمين: أكبر وأصغر.
فالشرك الأكبر: يوجب الخلود في النار ولا يغفر إلا بالتوبة منه، فمن دعا ميتاً أو غائباً وأقبل إليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أو لم يسأله فهذا هو الشرك الأكبر الذي لا يغفره الله.
والأصغر: كيسير الرياء، وقول الرجل لصاحبه: ما شاء الله وشئت. وقوله: ما لي إلاّ الله وأنت، ونحو ذلك. ولهذا لما قال رجل للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت. قال: «أجعلتني لله نداً؟ بل: ما شاء الله وحده» *. رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه، فهذا لا يكفر إلا برجحان السيئات بالحسنات». انتهى.
وقال ابن القيم في «الكافية الشافية» [ص157]:
ذا القسم ليس بقابل الغفران ... والشرك فاحذره فشرك ظاهر
من حجر ومن إنسان ... وهو اتخاذ الند للرحمن أيّا كان
ويحبه كمحبة الديّان ... يدعوه أو يرجوه ثم يخافه
خلق ولا رزق ولا إحسان ... والله ما ساووهم بالله في
حبٍّ وتعظيم وفي إيمان ... لكنهم ساووهم بالله في
جعلوا المحبة قط للرحمن ... جعلوا محبتهم مع الرحمن ما
عادوا أحبته على الإيمان ... لو كان حبهم لأجل الله ما
محبوبه ومواقع الرضوان ... ولما أحبوا سخطه وتجنبوا
على محبته بلا عصيان ... شرط المحبة أن توافق من تحب
خلافك ما يحب فأنت ذو بهتان ... فإذا ادّعيت له المحبة مع

.......................................................
* أخرجه أحمد (3/ 339) من حديث ابن عباس، وابن أبي شيبة (10/ 346)، والنسائي في عمل اليوم والليلة (988)، وابن ماجه (2117)، وصححه الألباني في الصحيحة برقم (139).

ولمسلم عن جابر (1) أن رسول الله - صلى الله عليه وسلم - قال: «مَنْ لقي الله لا يُشرك به شيئاً دخل الجنة، ومن لقيه يُشرك به شيئاً دخل النار» (1).
__________
(1) حباً له ما ذاك في إمكان ... أتحب أعداء الحبيب وتدّعي
أين المحبة يا أخا الشيطان ... وكذا تعادي جاهداً أحبابه

() قوله: «ولمسلم عن جابر» بن عبدالله بن حرام الأنصاري ثم السَّلَمي - بفتحتين - صحابي ابن صحابي مكثر له، ولأبيه مناقب مشهورة رضي الله عنهما، مات بالمدينة بعد السبعين، وقد كُفَّ بصره وله أربع وتسعون سنة «أن رسول الله - صلى الله عليه وسلم - قال: من لقي الله لا يشرك به شيئاً دخل، ومن لقيه يشرك به شيئاً دخل النار» وهذا هو الشاهد من الحديث للترجمة.
قال القرطبي على قوله «من لقي الله»: «أي: من لم يتخذ مع الله شريكاً في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم المجمع عليه عند أهل السنة أن من مات على ذلك فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواعٌ من العذاب والمحنة، وأن من مات على الشرك لا يدخل الجنة، ولا يناله من الله رحمة، ويُخلد في النار أبد الآباد، من غير انقطاع عذاب، ولا تصرم آماد، وهذا معلوم ضرورة من الدين، مجمع عليه بين المسلمين». انتهى.
وقال النووي [شرح مسلم 2/ 297]: «أما دخول المشرك النار فهو على عمومه، فيدخلها ويخلد فيها ولا فرق بين الكتابي اليهودي والنصراني وبين عبدة الأوثان وسائر الكفار، ولافرق عند أهل الحق بين الكافر عناداً وغيره، ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره، بجحده وغير ذلك، وأما دخول من مات غير مشرك الجنة فهو مقطوع به، لكن إن لم يكن صاحب كبيرة مات مصراً عليها فهو تحت المشيئة، فإن عُفي عنه دخل الجنة أولاً وإلا عُذِّب ثم أُخرج فيدخل الجنة».
وقال غيره*: قوله: «من لقي الله لا يشرك به شيئاً» «اقتصر على نفي الشرك،
.......................................................

* ... الشيخ سليمان بن عبدالله في تيسير العزيز الحميد (ص/122).
لاستدعائه التوحيد بالاقتضاء والرسالة باللزوم، إذ من كذَّب رسل الله فقد كذَّب الله، ومن كذب الله فهو مشرك. وهو كقولك: من توضأ صحَّت صلاته أي مع سائر الشروط، فالمراد من مات حال كونه مؤمناً بجميع ما يجب الإيمان به، إجمالاً في

.......................................................................

(1)

* * *


باب الدعاء إلى شهادة أن لا إله إلاّ الله - الدر النضيد

الدر النضيد على أبواب التوحيد

5 - باب الدعاء إلى شهادة أن لا إله إلاّ الله (2)
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} (3)
__________
(1) الإجمالي، وتفصيلاً في التفصيلي». انتهى.
وفيه: قرب الجنة والنار، والجمع بين قربهما في حديث واحد، وأنه من لقيه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس.
وفيه: تفسير لا إله إلا الله كما ذكره البخاري، وفضيلة من سلم من الشرك. قاله المصنف رحمه الله تعالى.
(2) قوله: «باب الدعاء إلى شهادة أن لا إله إلا الله» لما ذكر المصنف التوحيد وفضله وثواب من حقّقه، وما يوجب الخوف من ضده وهو الشرك، ذكر في هذه الترجمة أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم، كما قال الحسن البصري لما تلا قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] فقال: هذا حبيب الله، هذا وليُّ الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحاً في إجابته {وقال: إِنَّنِي مِنَ الْمُسْلِمِينَ}، هذا خليفة الله.
(3) قوله: «وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]».

قال ابن جرير [التفسير 16/ 291]: «يقول تعالى ذكره لنبيه محمد - صلى الله عليه وسلم -: {قُلْ} يا محمد {هَذِهِ} الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته: سبيلي وطريقتي ودعوتي، {أَدْعُو إِلَى اللَّهِ} وحده لا شريك له، {عَلَى بَصِيرَةٍ} بذلك ويقين وعلم مني به أنا، ويدعو إليه على بصيرة أيضاً من اتبعني وصدقني وآمن بي. قلت: وهذا هو الشاهد من الآية للترجمة، وسبحان الله.
قال ابن جرير: يقول تعالى ذكره: {قُلْ} تنزيهاً لله تعالى وتعظيماً له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} يقول: أنا برئ من أهل الشرك به لست منهم ولا هم مني». انتهى.

الآية [يوسف:108].
وعن ابن عباس رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن (1)
__________
(1) قال ابن القيم رحمه الله تعالى [مدارج السالكين 2/ 481]: «البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر. هي الخصيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء، قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} أي أنا وأتباعي على بصيرة. وقيل: {وَمَنِ اتَّبَعَنِي} عطف على المرفوع في {أَدْعُو}، أي أنا أدعو إلى الله على بصيرة، ومن اتبعني كذلك يدعو إلى الله على بصيرة، وعلى القولين فالآية تدل على أن أتباعه هم أهل البصائر الداعين إلى الله تعالى على بصيرة، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة وإن كان من أتباعه على الانتساب والدعوة».
وفيه: أن الدعوة إلى الله طريق من اتبع رسول الله - صلى الله عليه وسلم -. والتنبيه على الإخلاص؛ لأن كثيراً لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد أنه تنزيه لله عن المسبّة، وإن من قبح الشرك كونه مسبة لله.
وفيه: -وهي أهمها- إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك. قاله المصنف رحمه الله.
وقال ابن القيم [مفتاح دار السعادة 1/ 193] على قوله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} الآية [النحل: 125]: «ذكر سبحانه مراتب الدعوة، وجعلها ثلاثة أقسام بحسب حال المدعو فإنه:
إما أن يكون طالباً للحق محباً له، مؤثراً له على غيره إذا عرفه، فهذا يُدعى بالحكمة، ولا يحتاج إلى موعظة وجدال.
وإما أن يكون مشتغلاً بضد الحق، لكن لو عرفه آثره واتبعه. فهذا يحتاج إلى الموعظة بالترغيب والترهيب.

وإما أن يكون معانداً معارضاً فهذا يُجادل بالتي هي أحسن، فإن رجع وإلاّ انتقل معه إلى الجلاد إن أمكن». انتهى.
() قوله: «وعن ابن عباس رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - لما بعث معاذاً إلى اليمن» قال الحافظ ابن حجر: «كان بعث معاذ إلى اليمن سنة عشر قبل حج النبي - صلى الله عليه وسلم - كما

قال: «إنك تأتي قوماً من أهل الكتاب (1) فليكن أول
ما تدعوهم إليه شهادة أن لا إله إلا الله (2).
__________
(1) ذكره البخاري في آخر المغازي. وقيل: كان في آخر سنة تسع عند منصرفه من تبوك، وحكى ابن سعد أنه كان في ربيع الآخر سنة عشر، واتفقوا على أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر الصديق، ثم توجه إلى الشام فمات بها. واختُلف: هل كان والياً أو قاضياً؟ فجزم ابن عبدالبر بالثاني، والغساني بالأول. والظاهر أنه كان والياً قاضياً. قاله في «الشرح» *.
وقال شيخ الإسلام الفتاوى 10/ 654]: «ومن فضائل معاذ - رضي الله عنه - أنه - صلى الله عليه وسلم - بعثه إلى اليمن مبلغاً عنه ومفقهاً ومعلماً وحاكماً».
() قوله: «قال: «إنك تأتي قوماً من أهل الكتاب» قال القرطبي: يعني من اليهود والنصارى؛ لأنهم كانوا باليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على هذا ليتهيأ لمناظرتهم.
قال الحافظ ابن حجر: هو كالتوطئة للوصية ليجمع همَّته عليها.
وفيه: كشف العالم الشبهة عن المتعلم. قاله المصنف رحمه الله.
وفيه: أنّ مخاطبة العالم ليست كمخاطبة الجاهل، والتنبيه على الاحتراز من الشُّبَه والحرص على طلب العلم. قاله في «الشرح» *.
(2) قوله: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» بنصب «أول» على أنه خبر يكن مقدماً و «شهادة» اسمها مؤخراً ويجوز العكس. وهذا هو الشاهد من الحديث للترجمة.
قال في «قرة العيون» **: «وكانوا يقولونها لكنهم جهلوا معناها الذي دلت عليه من أخلاص العبادة لله وحده وترك عبادة ما سواه، فكان قولهم «لا إله إلا الله» لا ينفعهم لجهلهم بمعنى هذه الكلمة العظيمة كحال أكثر المتأخرين من هذه الأمة

.......................................................
* (ص/96).
** (ص/48 - 49).

(وفي رواية: إلى أن يوحدوا الله) (1)
__________
(1) فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم، وينفون ما أثبته من الإخلاص كذلك، وظنوا أن معناها القدرة على الاختراع تقليداً للمتكلمين من الأشاعرة وغيرهم، وأما قول المتكلمين إن أول واجب معرفة الله بالنظر والاستدلال، فذلك أمرٌ فطري فطر الله عليه عباده ولهذا كان مفتتح دعوة الرسل أممهم إلى إفراد الله تعالى بالعبادة. ولما قالوا: {إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [إبراهيم: 9] قالت الرسل: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ} [إبراهيم:10] قال ابن كثير: «وهو يحتمل وجهين:
أحدهما: أفي وجوده شك؟ فإن الفطر شاهدة بوجوده ومجبولة على الإقرار به.
والثاني: أفي إلاهيته وتفرده بوجوب العبادة له شك؟ وهو الخالق لجميع الموجودات فلا يستحق العبادة إلا هو وحده لا شريك له». انتهى ملخصاً.
وهذا الاحتمال الثاني يتضمن الأول. قاله في «قرة العيون» *.
() قوله: «وفي رواية: إلى أن يوحدوا الله» ذكر هذه الرواية البخاري في التوحيد فأوردها المصنف ليبيّن أن معنى شهادة أن لا إله إلا الله أن يوحدوا الله بالعبادة وترك عبادة ما سواه. وفي رواية: «فليكن أول ما تدعوهم إليه عبادة الله» وذلك هو الكفر بالطاغوت والإيمان بالله. وفي رواية للبخاري فقال: «ادعهم على شهادة أن لا إله إلا الله، وأني رسول الله» **.
قال في «فتح المجيد» ***: «لابد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلاّ باجتماعها:
أحدها: العلم، المنافي للجهل. ... الثاني: اليقين، المنافي للشك.
الثالث: القبول، المنافي للردّ. ... الرابع: الانقياد، المنافي للترك.
.......................................................
* (ص/49).

** أخرجه البخاري (496).
*** (1/ 190).

فإن هم أطاعوك لذلك فأعلمهم أن الله افترض
عليهم خمس صلوات في كل يوم وليلة (1)،
__________
(1) الخامس: الإخلاص، المنافي للشرك. ... السادس: الصدق، المنافي للكذب.
السابع: المحبة، المنافية لضدها».
قال شيخ الإسلام: «وقد عُلم بالاضطرار من دين الرسول - صلى الله عليه وسلم -، واتفقت عليه الأمة أن أصل الإسلام، وأول ما يؤمن به الخلق شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فبذلك يصير الكافر مسلماً، والعدو ولياً، والمباح دمه معصوم الدم والمال. ثم إن كان ذلك من قلبه، فقد دخل في الإيمان، وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان». قال: «وأما إذا لم يتكلم بها مع القدرة فهو كافر باتفاق المسلمين باطناً وظاهراً، عند سلف الأمة وأئمتها وجماهير العلماء». انتهى. وفيه: كون التوحيد أول واجب، وأنه يبدأ به قبل كل شيء حتى الصلاة، وأن معنى يوحدوا الله معنى شهادة أن لا إله إلا الله، وأن الإنسان قد يكون من أهل الكتاب، يعني عالماً وهو لا يعرفها أو يعرفها ولا يعمل بها. والتنبيه على التعليم بالتدريج والبداءة بالأهم فالأهم. قاله المصنف رحمه الله تعالى.
() قوله: «فإن هم أطاعوك لذلك» أي شهدوا وانقادوا لذلك «فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة» فيه: أن الصلاة أعظم واجب بعد الشهادتين. وفيه: دليل على أن المشرك لا يطالب بفعل الصلاة إلا بعد الإسلام، ولا يلزم من ذلك أن لا يكونوا مخاطبين بفروع الشريعة المأمور به والمنهي عنه، ويزاد في عذابهم بسببها في الآخرة، وهذا قول الأكثرين. قاله النووي.

وفيه: أن الوتر غير واجب؛ لأن هذا كان آخر الأمر.

فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُردّ على فقرائهم (1)، فإن هم

أطاعوك لذلك فإياك وكرائم أموالهم (2)، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب (3)»
__________
(1) قوله: «فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُردّ على فقرائهم» فيه: دليل على أن الزكاة أوجب الأركان بعد الصلاة، وأن الإمام هو الذي يتولى قبضها وصرفها إما بنفسه أو نائبه، وأنها تُؤخذ من الأغنياء وتُصرف إلى الفقراء، وإنما خصّ النبي - صلى الله عليه وسلم - الفقراء لأن حقهم آكد من حقوق بقية الأصناف الثمانية، وأنه يكفي إخراج الزكاة في صنف واحد كما هو
(2) مذهب مالك وأحمد. وأنه لا يجوز دفعها إلى غني ولا إلى كافرٍ غير المؤلف، وأن الزكاة واجبة في مال الصبي والمجنون كما هو قول الجمهور لعموم الحديث، وأن الفقير إذا أفرد في اللفظ تناول المسكين وبالعكس، كنظائره كما قرره شيخ الإسلام. وأن الفقير لا الزكاة عليه، وأن من ملك نصاباً لا يُعطى من الزكاة من حيث أنه جعل المأخوذ منه غنياً وقابله بالفقير، ومن ملك نصاباً فالزكاة مأخوذة منه فهو غني.
() قوله: «فإن هم أطاعوك لذلك فإياك وكرائم أموالهم» بنصب كرائم على التحذير جمع كريمة. قاله «صاحب المطالع».
وهي الجامعة للكمال الممكن في حقها من غزارة لبن وجمال صورة وكثرة لحم وصوف. ذكره النووي. وفيه: النهي عن كرائم الأموال. قاله المصنف رحمه الله تعالى.
(3) قوله: «واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب» أي: احذر دعوة المظلوم واجعل بينك وبينها وقاية بالعدل وترك الظلم. وفيه: التحذير من الظلم مطلقاً واتقاء دعوة المظلوم والإخبار بأنها لا تحجب.

قال المصنف رحمه الله: فعلى العامل أن لا يأخذ زيادة على الحق ولا يحابي بترك شيء منه.

أخرجاه (1).
ولهما عن سهل بن سعد (2)
__________
(1) قوله: «أخرجاه» أي: البخاري ومسلم*. واعلم أنه لم يذكر في الحديث الصوم والحج فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: «أجاب بعضهم أن بعض الرواة اختصر الحديث، وليس كذلك، فإن هذا طعن في الرواة؛ لأن ذلك إنما يقع في الحديث الواحد، مثل حديث وفد عبد القيس، حيث ذكر بعضهم الصيام، وبعضهم لم يذكره. فأما الحديثان
.......................................................
- ... * أخرجه البخاري (1395) و (1458) وكرره، ومسلم (19).
(2) المنفصلان فليس الأمر فيهما كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض الشهادتين ثم الصلاة فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج كعامة الأحاديث إنما جاء في الأحاديث المتأخرة.
الجواب الثاني: أنه كان يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، ويذكر تارة الصلاة لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم فإما أن يكون قبل فرض الحج، وإما أن يكون المخاطب بذلك لا حج عليه، وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض، ولهذا ذكر الله تعالى في كتابه القتال عليهما لأنهما عبادتان ظاهرتان بخلاف الصوم فإنه أمرٌ باطن من جنس الوضوء والاغتسال من الجنابة ونحو ذلك مما يُؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سراً كما يمكنه أن يكتم حدثه وجنابته، وهو - صلى الله عليه وسلم - يذاكر في الأعمال الظاهرة التي يقاتل الناس عليها ويصيرون مسلمين بفعلها فلهذا علق ذلك بالصلاة والزكاة دون الصوم وإنه كان واجباً، كما في آيتي براءة نزلت بعد فرض الصيام باتفاق الناس، وكذلك لما بعث معاذاً إلى اليمن لم يذكر في حديث الصوم لأنه تبع وهو باطن ولا ذكر الحج لأن وجوبه خاص ليس بعام ولا يجب في العمر إلا مرة». انتهى بمعناه. قاله في «فتح المجيد» *.

() قوله: «ولهما -أي البخاري ومسلم - عن سهل بن سعد» بن مالك بن خالد الأنصاري الخزرجي الساعدي أبي العباس، صحابي شهير، وأبوه صحابي أيضاً، مات سنة ثمان وثمانين وقد جاوز المائة «أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: «لأعطينّ الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يُعطاها، فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يُعطاها، فقال: أين علي بن أبي طالب» فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي

.......................................................
* (1/ 195 - 196).

- رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر:

«لأعطينّ الراية غداً رجلاً يحب الله ورسوله (1)،
__________
(1) فبصق في عينيه ودعا له، فبرأ، كأن لم يكن به وجع، فأعطاه الراية، وقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم على الإسلام وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعَم» يدوكون: يخوضون. وفي الصحيحين عن سلمة بن الأكوع قال: كان علي - رضي الله عنه - قد تخلّف عن النبي - صلى الله عليه وسلم - يوم خيبر فقال: أنا أتخلف عن رسول الله - صلى الله عليه وسلم - فخرج فلحق بالنبي - صلى الله عليه وسلم - فلما كان مساء الليلة التي فتحها الله - عز وجل - في صباحها قال النبي - صلى الله عليه وسلم -: «لأعطينّ الراية - أو ليأخذ الراية - غداً رجلاً يحب الله ورسوله - أو قال - يحبه الله ورسوله، يفتح الله على يديه» فإذا نحن بعلي وما نرجوه. فقالوا: هذا علي فاعطاه رسول الله - صلى الله عليه وسلم - الراية ففتح الله عليه. والراية: بمعنى اللواء، وهو العَلَم الذي يحمل في الحرب يُعرف به موضع صاحب الجيش وقد يحمله أمير الجيش، وقد يدفعه لمقدم العسكر. وقد صرّح جماعة من أهل اللغة بترادفهما لكن روى الإمام أحمد والترمذي من حديث ابن عباس: كانت راية رسول الله - صلى الله عليه وسلم - سوداء ولواؤه أبيض. ومثله عند الطبراني عن بريدة وعند ابن عدي عن أبي هريرة - رضي الله عنه -، وزاد: مكتوب فيه: لا إله إلا الله محمد رسول الله*. «وهو ظاهر في التغاير ولعل التفرقة بينهما عرفية». قاله في «الشرح» **.
() قوله: «يحب الله ورسوله، ويحبه الله ورسوله» فيه: فضيلة علي - رضي الله عنه -. قاله المصنف.

وقال شيخ الإسلام [منهاج السنة 7/ 366]: «ليس هذا الوصف مختصاً بعليٍّ ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، ولكن هذا الحديث من أحسن ما يُحتج به على النواصب، الذين لا يتولونه، أو يكفرونه أو يفسّقونه كالخوارج، لكن هذا الاحتجاج لا يتم على قول الرافضة، الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في

.......................................................
* أخرجه أحمد (30/ 589)، وأبوداود (2591)، والترمذي (1680)، والطبراني في الأوسط (730). وصححه الألباني في صحيح سنن أبي داود برقم (2258) (2/ 491).
** التيسير (ص/103).

ويحبه الله ورسوله يفتح الله على
يديه» (1)
__________
(1) علي مثل ذلك، لكن هذا باطل؛ فإن الله ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافراً.
فإن قيل: إذا كان هذا ليس من خصائص علي فلم تمنى بعض الصحابة أن يكون له ذلك؟.
أجاب شيخ الإسلام بأنه: «إذا شهد النبي - صلى الله عليه وسلم - لمعين بشهادة أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء وإن كان النبي - صلى الله عليه وسلم - يشهد بذلك لخلق كثير ويدعو لخلق كثير وهذا كالشهادة بالجنة لثابت بن قيس وعبدالله بن سلام، وإن كان قد شهد بالجنة لآخرين، والشهادة بمحبة الله ورسوله الذي ضرب في الخمر، وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه».
وفيه: إثبات المحبة خلافاً للجهمية ومن أخذ عنهم.

() قوله: «يفتح الله على يديه» صريح في البشارة بحصول الفتح فهو علم من أعلام النبوة.

فبات الناس يدوكون ليلتهم (1) أيهم يُعطاها (2)، فلما أصبحوا غدوا (3) على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يُعطاها. فقال: «أين عليّ بن أبي طالب؟» (4). فقيل: هو يشتكي عينيه (5)، فأرسلوا إليه فأُتِيَ به فبَصَق
في عينيه (6)
__________
(1) قوله: «فبات الناس يدوكون لَيلَتَهُم» بنصب ليلة، ويدوكون: قال المصنف: يخوضون. أي فيمن يدفعها إليه. وفيه: حرص الصحابة على الخير واهتمامهم به وعلو مرتبتهم في العلم والإيمان. وفيه: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح. قاله المصنف رحمه الله.
(2) قوله: «أيهم يُعطاها» هو برفع أي على البناء لإضافتها وحذف صدر صلتها.
(3) قوله: «فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجوا أن يُعطاها» وفي رواية أبي هريرة عند مسلم أن عمر - رضي الله عنه - قال: «ما أحببتُ الإمارة إلا يومئذ».
(4) قوله: «فقال أين علي بن أبي طالب؟» فيه سؤال الإمام عن رعيته وتفقّد أحوالهم وشهادة النبي - صلى الله عليه وسلم - لعلي بإيمانه باطناً وظاهراً وإثبات موالاته لله تعالى ورسوله ووجوب موالاة المؤمنين له.
(5) قوله: «فقيل: هو يشتكي عينيه» أي من الرمد «فأرسل إليه» مبني للفاعل أي
(6) النبي - صلى الله عليه وسلم -، ويحتمل أن يكون مبنياً لما لم يُسم فاعله، وفي صحيح مسلم: أن الذي جاء به سعد بن أبي وقاص، ولمسلم من طريق إياس بن سلمة بن الأكوع عن أبيه قال: فأرسلني إلي عليّ فجئتُ به أقوده أرمد.

() قوله: «فقيل: هو يشتكي عينيه» أي من الرمد «فأرسل إليه» مبني للفاعل أي النبي - صلى الله عليه وسلم -، ويحتمل أن يكون مبنياً لما لم يُسم فاعله، وفي صحيح مسلم: أن الذي جاء به سعد بن أبي وقاص، ولمسلم من طريق إياس بن سلمة بن الأكوع عن أبيه قال: فأرسلني إلى عليّ فجئتُ به أقوده أرمد.

ودعا له (1)، فبرأ (2)، كأن لم يكن به وجع،
فأعطاه الراية (3) فقال: «انفذ على رِسْلِك (4) حتى تنزل
__________
(1) قوله: «فبصق» بفتح الصاد أي تفل «في عينيه ودعا له».
(2) قوله: «فبرأ» - هو بفتح الراء والهمزة - أي: عوفي في الحال عافية كاملة كأن لم يكن به وجع من رمد ولا ضعف بصر، وعند الطبراني من حديث علي: فما رمدت ولا صدعت منذ دفع النبي - صلى الله عليه وسلم - إليَّ الراية.
وفيه: أن من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
وقوله: «لأعطينَّ الراية غداً» علم من أعلام النبوة، وتفله في عينيه علم من أعلامها أيضاً. قاله المصنف.
(3) قوله: «فأعطاه الراية» وفيه الإيمان بالقدر لحصولها، لمن لَم يسعَ لها ومنعها عمَّن سعى، قاله المصنف رحمه الله تعالى. وفيه: أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل. قاله في «فتح المجيد» *.
(4) قوله: «وقال: انفذ على رسلك» بضم الفاء، أي امض، ورسلك بكسر الراء وسكون السين أي على رفقك، أمره أن يسير إليهم على رفق من غير عجلة.
وفيه: الأدب في قوله: «على رسلك». قاله المصنف رحمه الله.
.......................................................
* (1/ 201)

بساحتهم (1)، ثم ادعهم إلى الإسلام (2)، وأخبرهم بما يجب عليهم من حق الله فيه (3)،
__________
(1) قوله: «حتى تنزل بساحتهم» ساحتهم: ما قرب من حصونهم.
(2) قوله: «ثم ادعهم إلى الإسلام» بزيادة ثم كما وقع في حديث بريدة في صحيح مسلم، وذكرها يوهم الابتداء بغير الدعوة إلى الإسلام، والصواب إسقاطها كما روى أبوداود وأبوعبيد في كتاب الأموال، وكماجاء مصرحاً بذلك في حديث ابن عباس الذي في الصحيحين المذكور أول الباب أن النبي - صلى الله عليه وسلم - لَمَّا بعث معاذاً إلى اليمن قال: «إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله»، وهنا أمره أن يدعوهم إلى الإسلام الذي دلَّت عليه شهادة أن لا إله إلاّ الله، وهذا هو الشاهد من الحديث للترجمة. وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بالجهاد هداية الخلق إلى الإسلام والدخول فيه، وينبغي لولاة الأمر أن يكون هذا معتمدهم ومرادهم ونيتهم.
وفيه: الدعوة إلى الإسلام قبل القتال، وأنه مشروعٌ لمن دُعُوا قبل ذلك وقُوتلوا. قاله المصنف رحمه الله. لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداءً؛ لأن النبي - صلى الله عليه وسلم - أغار على بني المصطلق وهم غارُّون. قاله في «فتح المجيد» *.
قال شيخ الإسلام [الفتاوى 7/ 263]: «والإسلام هو الاستسلام لله وهو الخضوع له والعبودية له، كذا قال أهل اللغة»، وقال [الفتاوى 7/ 286]: «دين الإسلام الذي ارتضاه الله، وبعث به رسله هو الاستسلام لله وحده فأصله في القلب والخضوع لله وحده بعبادته دون ما سواه، فمن عبده وعبد معه إلهاً آخر لم يكن مسلماً، ومن استكبر عن عبادته لم يكن مسلماً، وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته، فهو من باب قول القلب المتضمن عمل القلب». انتهى.
(3) قوله: «وأخبرهم بما يجب عليهم من حق الله فيه "، أي في الإسلام كالصلاة والزكاة وغيرهما مما أمر الله به وشرعه من حقوق لا إله إلا الله.
.......................................................

* (1/ 203).

فوالله لأن يهديَ الله بك رجلاً واحداً خيرٌ لك من

حُمْر النَّعَم» (1). يدوكون: أي يخوضون.
* * *


باب: تفسير التوحيد وشهادة أن لا إله إلا الله - الدر النضيد

الدر النضيد على أبواب التوحيد

6 - باب
__________
(1) وفيه الدعوة بالحكمة لقوله «أخبرهم بما يجب عليهم» ومعرفة حق الله في الإسلام. قاله المصنف رحمه الله.
وهذا مما يدل على أن الأعمال من الإيمان خلافاً للأشاعرة والمرجئة في قولهم أنه القول، وزعموا أن الإيمان مجرد التصديق. وفي حديث أبي هريرة - رضي الله عنه -: «فإذا فعلوا ذلك فقد عصموا منك دماءهم وأموالهم إلا بحقها " ولما قاتل أبوبكر الصديق مانعي الزكاة وهم يشهدون أن لا إله إلا الله وأن محمد رسول الله، قال له عمر: كيف تقاتلهم وقد قال رسول الله - صلى الله عليه وسلم -: «أُمِرتُ أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها؟ "*. قال أبوبكر: إن الزكاة حق المال، والله لو منعوني عناقاً كانوا يؤدّونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها. فدلّ على أنَّ النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة، أو يقال هو العصمة لكن بشرط العمل.
() قوله: «فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمر النَّعَم "** بضم الحاء وسكون الميم، والنَّعَم بفتح النون والعين المهملة وهي أنفَس الأموال عند العرب.
وفيه: الحلف على الفتيا وثواب من اهتدى على يديه رجل واحد. قاله المصنف رحمه الله تعالى.
وفيه: تشبيه أمور الآخرة بأمور الدنيا للتقريب إلى الأفهام وإلا فذرّة من الآخرة خير من الدنيا وأمثالها. قاله النووي.
.......................................................
* أخرجه البخاري (7248) (7285)، ومسلم (22).
** أخرجه البخاري (2942) و (309) و (3701) و (4210) و (4210) و (2406) ومسلم (4/ 1871، 1872).

تفسير التوحيد، وشهادة أن لا إله إلاّ الله (1)
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَة (2)
__________
(1) قوله: «باب: تفسير التوحيد وشهادة أن لا إله إلا الله» عطف الشهادة على التوحيد من عطف الدالّ على المدلول؛ لأن التوحيد هو مقتضى هذه الكلمة العظيمة الذي دلَّت عليه.
(2) قوله: «وقول الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا * أُولَئِكَ الَّذِينَ يَدْعُونَ - وفي قراءة ابن زيد: تدعون - يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} الآية، أخبر تعالى في هذه الآيات أن الذين يدعونهم من الملائكة والأنبياء والصالحين لا يملكون كشف الضر عمَّن دعاهم - أي إزالته - بالكلية ولا تحويله من مكان إلى مكانٍ ولا من صفة إلى صفة، وتحويلاً: نكرة تعمُّ جميع أنواع التحويل، وأنهم: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} والذي يدعوهم قد عكس الأمر وطلب منهم ما لا قدرة لهم عليه. وهذا هو الشاهد من الآية للترجمة. وروى البخاري عن ابن مسعود - رضي الله عنه - قال: كان ناسٌ من الإنس يعبدون ناساً من الجن، فأسلم الجن وتمسك هؤلاء بدينهم*.
وقال السدي عن أبي صالح عن ابن عباس قال: عيسى وأمه وعزير والشمس والقمر. وقال مجاهد: عيسى وعزير والملائكة.
قال شيخ الإسلام [قاعدة التوسل 79]: «وهذه الأقوال كلها حق، فإن الآية تعم كل من كان معبوده عابداً لله، سواء كان من الملائكة أو من الجن أو البشر، والسلف يذكرون في تفسيرهم جنس المراد بالآية على نوع التمثيل كما يقول الترجمان لمن سأله: عن معنى الخبز؟ فيريه رغيفاً فيقول هذا، فالإشارة إلى نوعه لا
.......................................................

* ... أخرجه البخاري (4714)، ومسلم (3030).

تفسير التوحيد، وشهادة أن لا إله إلاّ الله
َ أَيُّهُمْ أَقْرَبُ} الآية [الإسراء:57].

وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي} (1) الآية [الزخرف:26 - 27].
__________
(1) إلى عينه، وليس مرادهم بذلك تخصيص نوع دون نوع مع شمول الآية للنوعين، فالآية خطاب لكل من دعا من دون الله مدعواً وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه ". انتهى.
وفي هذه الآية الرد على من يدعو صالحاً ويقول أنا لا أشرك بالله شيئاً، الشرك عبادة الأصنام.
() قوله: «وقول الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} يخبر تعالى عن عبده ورسوله وخليله إبراهيم إمام الحنفاء أنه تبرأ من أبيه وقومه في عبادتهم الأوثان. فقال: إنني براء مما تعبدون إلا الذي فطرني، فعبَّر عن هذه الكلمة العظيمة لا إله إلا الله بمعناها الذي دلَّت عليه ووضعت له من البراءة من كل ما يُعبد من دون الله كالكواكب والأصنام والأوثان والأنداد التي يعبدها المشركون، فعبر عن المنفي بها بقوله إنني براء مما تعبدون، وعبَّر عما أثبته بقوله إلا الذي فطرني، فلم يستثن في المعبودات إلا الذي فطره. وهذا هو الشاهد من الآية للترجمة.
وقوله: {فَإِنَّهُ سَيَهْدِينِ} لدينه.
قوله: {وَجَعَلَهَا} يعني كلمة التوحيد لا إله إلا الله كلمة باقية في عقبه أي في ذريته. قال قتادة: لا يزال في ذريته من يعبد الله ويوحده لعلهم يرجعون إليها. وقال السدي: لعلهم يتوبون ويرجعون إلى طاعة الله عز وجل.

وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} (1) الآية [التوبة: 31] (1).
__________
(1) وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية الأحبار: هم العلماء، والرهبان: هم العبّاد، أي اتخذوا علماءهم وعبّادهم أرباباً من دون الله في اتباعهم في تحريم ما أحل الله، وتحليل ما حرّم. وهذه الآية قد

فسرها رسول الله - صلى الله عليه وسلم - لعدي بن حاتم، وكان عدي من متنصرة العرب.
فإن العرب قبل مبعث النبي - صلى الله عليه وسلم - منهم من تنصَّر، ومنهم من تهوَّد، ومنهم من تمجَّس، ومنهم من بقي على وثنيته، فكان عدي من متنصرة العرب، ولما جاء مسلماً دخل على رسول الله - صلى الله عليه وسلم - فقرأ عليه هذه الآية، قال: فقلت: إنهم لم يعبدوهم. قال: «بلى، إنهم حرّموا عليهم الحلال، وحلَّلُوا لهم الحرام، فاتبعوهم، فذلك عبادتهم إياهم "*. رواه أحمد والترمذي وحسّنه. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم.
قال شيخ الإسلام [الفتاوى 7/ 70]: «وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً حيث أطاعوهم في تحليل ما حرّم الله، وتحريم ما أحل الله، يكونون على وجهين:
أحدهما: أن يعلموا أنهم بدّلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرّم الله أو تحريم ما أحل الله، اتباعاً لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله الله ورسوله شركاً وإن لم يكونوا يصلون لهم ويسجدون لهم، فكأن من اتبع غيره في خلاف الدين مع علمه أنه خلاف الدين واعتقد ما قاله ذلك دون ما قاله الله ورسوله مشركاً مثل هؤلاء.

الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «إنما الطاعة في المعروف "** ". انتهى.
قوله: {وَالْمَسِيحَ ابْنَ مَرْيَمَ} أي اتخذوه رباً بعبادتهم له من دون الله، ولهذا قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ
عَمَّا يُشْرِكُونَ} [التوبة: 31]، فيسمي الله طاعتهم في معصيته عبادة لهم

.......................................................
* أخرجه أحمد (4/ 378)، والترمذي (3095)، وحسنه ابن تيمية في مجموع الفتاوى (7/ 67) والألباني في غاية المرام برقم (6) ..
** أخرجه البخاري (4340، 7145، 7257)، ومسلم (184).

.............................................................. وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (1)
__________
(1) وسمّاهم أرباباً.
وهذا هو الشاهد من الآية للترجمة، قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80] وقد عظمت الفتنة بالشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة حتى عاد المعروف منكراً والمنكر معروفاً، والبدعة سنة والسنة بدعة، نشأ على هذا الصغير وهرِمَ عليه الكبير، كما جاء في الحديث: «بدأ الإسلام غريباً، وسيعود غريباً كما بدأ، فطوبى للغرباء، الذين يصلحون إذا فسد الناس - وفي رواية -: يصلحون ما أفسد الناس "*.
() قوله: «وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ} الآية [البقرة:165] الأنداد: الأمثال والنظراء. قاله غير واحد من المفسرين.
قال العماد ابن كثير رحمه الله [التفسير 1/ 1352]: «يذكر تعالى حال المشركين به في الدنيا ومآلهم في الدار الآخرة، حيث جعلوا لله أنداداً، أي أمثالاً ونظراء يعبدونهم معه، ويحبونهم كحبه وهو الله لا إله إلا هو، ولا صنو له ولا ند له ولا شريك له".
وفي الصحيحين عن ابن مسعود - رضي الله عنه - قلت: يا رسول الله، أي الذنب أعظم؟ قال: «أن تجعل لله نداً وهو خلقك ". قلت: ثم أي؟ قال: «أن تقتل ولدك خشية أن يطعم معك "** الحديث.
وقوله: «{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} " قال شيخ الإسلام: في قوله: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} قولان:
أحدهما: أنهم يحبونهم كما يحبون الله فيكون قد أثبت لهم محبة الله، ولكنها محبة
.......................................................

* تقدم تخريجه (ص/12).
** تقدم تخريجه (ص/13).
أشركوا فيها مع الله أندادهم.
والثاني: أن المعنى يحبون أندادهم كما يحب المؤمنون الله، وهذا متناقض وهو باطل؛ فإن المشركين لا يحبون الأنداد مثل محبة المؤمنين الله، ثم بيَّن تعالى أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم وإنما ذُمُّوا بأن شركوا بين الله وبين أندادهم في المحبة ولم يخلصوا لله كمحبة المؤمنين له، كما أخبر الله عنهم وهم في النار، أنهم يقولون لآلهتهم وأنداداً وهي محضرة معهم في العذاب: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء:97 - 98] ومعلوم أنهم ما سوّوهم به في الخلق والربوبية وإنما سوّوهم به في المحبة والتعظيم. وهذا هو الشاهد من الآية للترجمة. قال ابن القيم في «الكافية الشافية» [257]:
خلق ولا رزق ولا إحسان ... والله ما ساووهم بالله في
حب وتعظيم وفي إيمان ... لكنهم ساووهم بالله في
جعلوا المحبة قط للرحمن ... جعلوا محبته مع الرحمن ما

قوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا} والمراد بالظلم هنا الشرك كقوله: {الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82].
وقوله: {إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا} قال بعضهم: تقدير الكلام: لو عاينوا العذاب لعلموا حينئذٍ أن القوة لله جميعاً، أي أن الحكم له وحده لا شريك له فإن جميع الأشياء تحت قهره وغلبته وسلطانه، وإن الله شديد العذاب، كما قال تعالى: {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} [الفجر: 25 - 26].
وقوله: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} كما قال تعالى: {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ - يعني الشياطين والمردة والدُعاة إلى الكفر - رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} [القصص: 63] فشهدوا عليهم أنهم أغووهم ثم تبرأوا من عبادتهم.

الآية [البقرة:165].
...................................................................
في الصحيح (1) عن النبي - صلى الله عليه وسلم - أنه قال: «من قال لا إله إلا الله وكفر بما يعبد من دون الله (2)
__________
(1) قوله «في الصحيح» أي صحيح مسلم عن أبي مالك الأشجعي واسمه سعد بن طارق كوفي، فقد مات في حدود الأربعين، عن أبيه طارق بن أشيم بالمعجمة والمثناة التحتية وزن أحمر، ابن مسعود الأشجعي صحابي له أحاديث. قال مسلم: لم يروِ عنه غير ابنه «عن النبي - صلى الله عليه وسلم -» أنه قال: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل» * ورواه الإمام أحمد من طريق يزيد بن هارون، قال: أخبرنا أبومالك الأشجعي عن أبيه، ورواه أحمد عن عبدالله بن إدريس قال: سمعت أبا مالك قال: قلت لأبي الحديث. ورواية الحديث بهذا اللفظ تفسر لا إله إلا الله.
(2) قوله: «من قال لا إله إلا الله وكفر بما يُعبد من دون الله» اعلم أن النبي - صلى الله عليه وسلم - علَّق عصمة المال والدم في هذا الحديث بأمرين:
الأول: قول لا إله إلا الله عن علم ويقين، كما هو قيد في قولها في غير ما حديث كما تقدم.
الثاني: الكفر بما يُعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى بل لابد من قولها والعمل بها.
وفيه: معنى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}. قاله «في فتح المجيد» **.
وفيه: أكبر المسائل وأهمها وهو تفسير التوحيد وتفسير الشهادتين وبَيَّنها بأمور واضحة. منها: آية الأسرى، بيَّن فيها الرد على المشركين الذي يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من

.......................................................
* أخرجه مسلم (23).

** (1/ 220 - 221).
دون الله، وبيَّن أنهم لم يُؤمروا إلا ليعبدوا إلهاً واحداً مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية لا دعائهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي} فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}.
ومنها: آية الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] ذكر أنهم يحبون أندادهم كحب الله، فدلّ على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟؟.
ومنها: قوله - صلى الله عليه وسلم -: «من قال لا إله الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله». وهذا من أعظم ما يبيّن معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصماً للدم والمال؛ بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك: الكفر بما يُعبد من دون الله، فإنْ شكَّ أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها‍! ويا له من بيان ما أوضحه وحجة ما أقطعها للمنازع! قاله المصنف رحمه الله تعالى.
قال شيخ الإسلام [الفتاوى 28/ 502]: «كل طائفة امتنعت عن بعض الصلوات المفروضات أو الزكاة، أو الصيام، أو الحج، أو عن تحريم الدماء والأموال، أو الخمور، أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو غير ذلك من واجبات الدين أو محرماته التي يكفر الواحد بجحدها تُقاتَل وإن كانت مقرة بها، هذا مما لا أعلم فيه خلافاً بين العلماء، وهؤلاء عند المحققين ليسوا بمنزلة البغاة، بل هم خارجون عن الإسلام». انتهى ملخصاً.
وقد أجمع العلماء على أن من قال لا إله إلا الله ولم يعتقد معناها ولم يعمل

بمقتضاها أنه يُقاتل حتى يعمل بما دلَّت عليه من النفي والإثبات.
قال أبوسليمان الخطابي [معالم السنن 2/ 11] في قوله: «أُمرتُ أن أقاتل الناس حتى يقولوا لا إله إلا الله» * معلوم أن المراد بهذا أهل عبادة الأوثان دون أهل الكتاب؛ لأنهم يقولون لا إله إلا الله ثم يقاتلون، ولا يرفع عنهم السيف.
وقال القاضي عياض: «اختصاص عصمة المال والنفس بمن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب من أهل الأوثان، فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقول لا إلا الله إذا كان يقولها في كفره». انتهى ملخصاً.
قوله: «وحسابه على الله عز وجل» أي الله تعالى هو الذي يتولَّى حسابه فإن كان صادقاً جازاه بجنات النعيم، وإن كان منافقاً عذَّبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر.

حَرُمَ ماله ودمه وحسابه على الله عز وجل».
وشرح هذه الترجمة ما بعدها من الأبواب (1).

* * *


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - الدر النضيد

الدر النضيد على أبواب التوحيد

7 - باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه (2)
__________
(1) قوله: «وشرح هذه الترجمة ما بعدها من الأبواب» وذلك أن ما بعدها من الأبواب فيه بيان التوحيد وما يوضح معنى لا إله إلا الله، وبيان أشياء كثيرة من الشرك الأكبر والأصغر وما يوصل إلى ذلك من الغلو والبدع مما تركه من مضمون لا إله إلا الله، فمن عرف ذلك وتحققه تبيَّن له معنى لا إله إلا الله وما دلَّت عليه من الإخلاص ونفي الشرك. انتهى.
.......................................................
* ... تقدم تخريجه.
(2) قوله: «باب من الشرك لبس الحلقة والخيط ونحوهما» كالخرز والودع «لرفع البلاء» بعد نزوله «أو دفعه» قبل أن ينزل به، فمن تعلّق قلبه بشيء من هذه الأمور فهذا شرك بالله؛ لأنه سبحانه هو الذي يجيب المضطر إذا دعاه ويكشف السوء، لا إله غيره، ومن هنا بدأ المصنف رحمه الله في بيان ما وعد به في قوله «وشرح هذه الترجمة ما بعدها من الأبواب» فذكر شيئاً فما يضاد التوحيد من أنواع الشرك الأكبر وما ينافي كماله من الشرك الأصغر وما يوصل إلى ذلك من الغلو والبدع مما تركه من مضمون لا إله إلا الله فبدأ بالشرك الأصغر الاعتقادي فقال:

وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} (1) الآية [الزمر: 38].
وعن عِمران بن حصين أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صُفْرٍ. فقال: «ما هذه؟» قال: من الواهنة. فقال النبي - صلى الله عليه وسلم -: «انزعها، فإنها لا تزيدك إلا وهناً؛ فإنك لو مِت وهي عليك ما أفلحت أبداً» (2).
__________
(1) «وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [الزمر:38] أي مرض أو فقر أو بلاء أو شدة {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} أي لا يستطيعون ذلك {قُلْ حَسْبِيَ اللَّهُ} أي الله كافيني {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} قال مقاتل: فسألهم النبي - صلى الله عليه وسلم - فسكتوا؛ لأنهم لا يعتقدون ذلك فيها بل يعلمون أن القادر على ذلك هو الله وحده كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2]، وهذا شأن كل من يدّعي من دون الله من الملائكة والأنبياء والصالحين لا يملك أحدٌ منهم كشف ضر ولا إمساك رحمة؛ فبطلت دعوتهم، ودعوة غيرهم في الأصنام والآلهة أبطل؛ لأنها جماد ولا تعقل شيئاً، ومن هذا القبيل لبس الحلقة والخيط ونحوهما، لا تستطيع دفع البلاء ولا رفعه، فاستدل المصنف رحمه الله تعالى بالآية التي نزلت في الشرك الأكبر على الأصغر، كما فعل حذيفة لما رأى رجلاً في يده خيطاً من الحمى فقطعه، وتلا
(2) قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} [يوسف: 106] وهذا هو الشاهد من الآية للترجمة.

() قوله: «وعن عمران بن حصين» بن عبيد بن خلف الخزاعي أبونجيد، بنون وجيم مصغر، صحابي ابن صحابي، أسلم عام خيبر ومات سنة اثنين وخمسين بالبصرة «أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر» هو عمران بن حصين راوي الحديث، كما رواه الحاكم قال: دخلت على رسول الله - صلى الله عليه وسلم - وفي يدي حلقة من صفر. «فقال: «ما هذه؟» يحتمل أن يكون الاستفهام للاستفصال عن سبب لبسها، ويحتمل أن يكون للإنكار وهو أظهر «قال من الواهنة» وهي عرق يأخذ بالمنكب وفي اليد كلها فيرقى منها، وقيل: هو مرض يأخذ في العضد وربما علق عليها جنس من الخرز يقال له خرز الواهنة وهي تأخذ الرجال دون النساء «فقال النبي - صلى الله عليه وسلم -: «انزعها» فأمره بنزعها. والنزع الجذب بقوة «فإنها لا تزيدك إلا وهناً» لأن المشرك يعامل بنقيض قصده «فإنك لو مِت وهي عليك ما أفلحت أبداً» والفلاح والفوز والظفر والسعادة، أي ما فزت ولا ظفرت ولا سعدت.
وفيه: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك، وأن الصحابي لو مات وهي عليه ما أفلح أبداً.
وفيه: شاهدٌ لكلام بعض الصحابة أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة، وأنها لا تنفع في العاجل بل تضر، لقوله «لا تزيدك إلا وهناً» والإنكار بالتغليظ على من فعل مثل ذلك والتصريح بأن من تعلّق شيئاً وُكِلَ إليه. قاله المصنف رحمه الله.
قلت: ومن هذا القبيل ما يسمى بالمعضد الذي يُوتى به من الخارج ويلبس في الشمال عن الروماتيزم. ومنه أيضاً الحلق الذي يتخذ من الذهب أو الفضة ويُلبسه

رواه الإمام أحمد بسند لا بأس به (1).
__________
(1) أحد الزوجين الآخر ليلة الزفاف لئلا تقع بينهم فرقة ويسمونه بالشبكة أو الدبلة. ومنه التطعيم الذي يستعمل لبعض الأمراض كالجدري والكوليرا وغيرهما لدفعهما [كي] لا تقع*، فيجب النهي عن ذلك كله؛ لأنه من أنواع الشرك الأصغر الاعتقادي وهو أكبر من الكبائر.
() وقوله: «رواه الإمام أحمد بسند لا بأس به» ** الإمام أحمد: وهو أبوعبدالله أحمد بن محمد بن حنبل، إمام أهل عصره، وأعلمهم بالفقه وأشدهم ورعاً ومتابعة للسنة، يقول في حقه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشُّبه فنفاها. ولد ببغداد سنة أربع وستين ومائة في شهر ربيع الأول، وطلب العلم سنة وفاة مالك وهي سنة تسع وسبعين، فسمع من هشم وجرير بن عبدالحميد وسفيان بن عيينة ويحيى بن سعيد القطان ومحمد بن إدريس الشافعي ويزيد بن هارون وعبدالرزاق وعبدالرحمن بن مهدي وخلق لا يُحصون بمكة والبصرة والكوفة وبغداد واليمن وغيرها من البلاد، وروى عنه ابناه صالح وعبدالله، والبخاري ومسلم وأبوداود وإبراهيم الحربي وأبوزرعة الرازي وأبوزرعة الدمشقي وابن أبي الدنيا وأبوبكر الأثرم وعثمان بن سعيد الدارمي وأبوالقاسم البغوي وهو آخر من حدث عنه. وروى عنه من شيوخه عبدالرحمن بن مهدي والأسود بن عامر، ومن أقرانه علي بن المديني ويحيى بن معين. قال البخاري: مرض أحمد ليلتين خلتا من ربيع الأول ومات يوم الجمعة لاثنتي عشرة خلت منه. وقال حنبل: مات يوم الجمعة في ربيع الأول سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة. وقال ابن عبدالله بن الفضل بن زياد: مات ثاني عشر ربيع الآخر، رحمه الله ورضي عنه.
قوله: «وله - أي الإمام أحمد - عن عقبة بن عامر» وهو صحابي مشهور فقيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين ومات قريباً في الستين.
.......................................................

* إذا ثبت نفعه فهو من الأسباب المشروعة للوقاية من الأمراض.
** أخرجه أحمد (4/ 445)، وابن ماجه (3531)، وابن حبان (1410)، قال الألباني: ضعيف. انظر: ضعيف سنن ابن ماجه (ص287) برقم (709).

وله عن عقبة بن عامر - رضي الله عنه - مرفوعاً: «من تعلّق تميمةً فلا أتمَّ الله له، ومن تعلَّق وَدَعَةً فلا وَدَع الله له» (1).
وفي رواية: «من تعلق تميمة فقد أشرك» (2).
__________
(1) قوله: «مرفوعاً - أي إلى النبي - صلى الله عليه وسلم - «من تعلَّق تميمة فلا أتمَّ الله له، ومن تعلَّق ودعة فلا ودع الله له» *. رواه أيضاً أبويعلى، والحاكم وقال: صحيح الإسناد، وأقره الذهبي.
والتميمة: جمعها تمائم، وهي خرزات كانت العرب تعلقها على أولادها يتقون بها العين على زعمهم.
وقوله: «فلا أتم الله له» مقصوده: ومن تعلق ودعة - بفتح الواو وسكون الدال المهملة - قال في مسند الفردوس: شيء يخرج من البحر يشبه الصدف يتقون به العين.
قوله: «فلا ودع الله له» أي لا جعله في دعة ولا سكون. وقيل: لا خفَّف اللهُ عنه ما يجده ولا آمنه مما يخافه، وهذا دعاءٌ عليه.
(2) قوله: «وفي رواية: من تعلق تميمة فقد أشرك» رواه أحمد أيضاً فقال: حدثنا عبدالصمد بن عبدالوارث، حدثنا عبدالعزيز بن مسلم، حدثنا يزيد بن أبي منصور عن دجين الحجري عن عقبة بن عامر الجهني أن رسول الله - صلى الله عليه وسلم - أقبل إليه رهطٌ فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله، بايعتَ تسعة وأمسكت عن هذا، فقال: «إن عليه تميمة» فأدخل يده فقطعها فبايعه. وقال: «من تعلق تميمة فقد أشرك» ** ورواه الحاكم بنحوه، ورواته ثقات.
«ولابن أبي حاتم» وهو الإمام أبومحمد عبدالرحمن بن أبي حاتم الرازي التميمي

.......................................................
* أخرجه أحمد (4/ 154)، و ابن حبان (1413)، والحاكم (4/ 216) وقال صحيح الإسناد، وأقره الذهبي، وضعّفه الألباني في ضعيف الجامع (5703).
** أخرجه الحاكم (4/ 219)، وأحمد (28/ 637) - الرسالة - رقم (17422)، وقال المحقق: إسناده قوي. وصححه الألباني في صحيح الجامع (6394).

ولابن أبي حاتم عن حذيفة - رضي الله عنه -: أنه رأى رجلاً في يده خيط من الحُمَّى
فقطعه وتلى قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} (1) [يوسف:106].

* * *


باب ما جاء في الرُّقى والتمائم - الدر النضيد

الدر النضيد على أبواب التوحيد

8 - باب
__________
(1) الحنظلي صاحب «الجرح والتعديل» و «التفسير» وغيرهما، مات سنة سبع وعشرين وثلاثمائة «عن حذيفة» بن اليمان واسمه حُسيل - بمهملتين مصغراً، ويقال حِسل بكسر ثم سكون - العِبسي بالموحدة، حليف الأنصار صحابي جليل من السابقين، ويقال له صاحب السر، وأبوه أيضاً صحابي، مات حذيفة في أول خلافة علي - رضي الله عنه - سنة ست وثلاثين.
() قوله: «أنه رأى رجلاً في يده خيط من الحمى» أي من أجل الحمى، وكان الجهال يعلقون التمائم والخيوط ونحوها لدفع الحمى، فروى وكيع عن حذيفة أنه دخل على مريض يعوده فلمس عضده فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رُقيَ لي فيه. «فقطعه» حذيفه وقال: لو مت وهو عليك ما صليت عليك. وفيه: إنكار مثل هذا وإن كان يعتقد أنه سبب، فالأسباب لا يجوز منها إلا ما أباحه الله ورسوله مع عدم الاعتماد عليها، وأما التمائم والخيوط والحروز والطلاسم ونحو ذلك مما يعلقه الجهال فهو شرك يجب إنكاره وإزالته بالقول والفعل وإن لم يأذن فيه صاحبه «وتلى - حذيفة - قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُون} ففيه: الاستدلال على الشرك الأصغر بما أنزل الله في الشرك الأكبر لشمول الآية له ودخوله في مسمى الشرك.
وفيه: التصريح بأن من تعلّق تميمة فقد أشرك، وأن تعليق الخيط عن الحمى من ذلك. وتلاوة حذيفة الآية دليلٌ على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة، و أن تعليق الودع عن العين من ذلك، والدعاء على من تعلّق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي: ترك له. قاله المصنف رحمه الله تعالى.

ما جاء في الرُّقى والتمائم (1)
في الصحيح عن أبي بشير الأنصاري (2) - رضي الله عنه - أنه كان مع رسول الله - صلى الله عليه وسلم - في بعض أسفاره فأرسل رسولاً: أَنْ لا يبقَيَن (3) في رقبة بعيرٍ قلادة من وَتَر أو قلادة إلا قُطِعت (4).
__________
(1) قوله: «باب ما جاء في الرُّقى والتمائم» أي من النهي عن التمائم وما لا يجوز من الرُّقى.
(2) قوله: «في الصحيح عن أبي بشير» - بفتح الموحدة وكسر المعجمة - «الأنصاري» واسمه قيس بن عبيد. قاله ابن سعد. وقال ابن عبدالبر: «لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، ويقال: إنه جاوز المائة - رضي الله عنه - «أنه كان مع رسول الله - صلى الله عليه وسلم - في بعض أسفاره» قال الحافظ ابن حجر: لم أقف على تعيينه «فأرسل رسولاً» هو زيد بن حارثة، روى ذلك الحارث بن أبي أسامة في مسنده. قاله الحافظ ابن حجر [الفتح 6/ 141].
(3) قوله: «أن لا يبقَيَن» بفتح الياء والقاف، ويحتمل أن يكون بضم الياء المثناة وكسر القاف «في رقبة بعير قلادة من وَ تَر» بفتحتين واحد أوتار القوس. وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره وقلدوا به الدواب اعتقاداً منهم أنه يدفع عن الدابة العين، فأمر النبي - صلى الله عليه وسلم - بقطع الأوتار التي عُلقت على الإبل لما كان أهل الجاهلية يعتقدونه فيها.
(4) قوله: «أو قلادة إلا قطعت» * يحتمل أن ذلك شك من الراوي، ولأبي داود «ولا قلادة» بغير شك، فعلى هذه الرواية تكون «أو» بمعنى الواو، قال البغوي في «شرح السنة» [شرح السنة 11/ 27]: تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين؛ وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد

.......................................................
* أخرجه البخاري (3005)، ومسلم (2115).

وعن ابن مسعود - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرُّقَى والتمائم والتِوَلة شرك». رواه أحمد وأبوداود (1).
__________
(1) ويعلقون عليها العوذ يظنون أنها تعصمهم من الآفات فنهاهم النبي - صلى الله عليه وسلم - عنها وأعلمهم أن الأوتار لا ترد من أمر الله شيئاً.
قلت: ومن هذا ما يفعله بعض الجهال من وضع رأس حمار ميت على باب بستانه أو شجرة صبار أو نعل قديمة على باب بيته لدفع العين، وما يفعله بعض النساء من وضع رسم صليب على جبهة ولدها، وهذا كله من الشرك الأصغر الاعتقادي المحرم، ولا يرد من قدر الله شيئاً.
() قوله: «وعن ابن مسعود - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقى والتمائم والتولة شرك». رواه أحمد وأبوداود» * وفيه قصة، ولفظ أبي داود: عن زينب امرأة عبدالله بن مسعود أن عبدالله رأى في عنقي خيطاً فقال: ما هذا؟ قلت: خيط رُقي لي فيه. قالت: فأخذه فقطعه. ثم قال: أنتم آل عبدالله الأغنياء عن الشرك‍! سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقى والتمائم والتولة شرك» فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي فإذا رقاها سكنت. فقال عبدالله: إنما ذلك الشيطان كان ينخسها بيده فإذا رقى كفَّ عنها، إنما يكفيك أن تقول كما كان رسول الله - صلى الله عليه وسلم - يقول: «أَذهِبْ الباس رب الناس، أشف أنت الشافي، لا شفاء إلا شفاؤك، شفاءً لا يغادر سقماً» ** ورواه ابن ماجه وابن حبان والحاكم وقال صحيح، وأقره الذهبي.
فالرقى الموصوفة بكونها شركاً هي الرقى التي فيها شرك من دعاء غير الله أو الاستغاثة أو الاستعاذة به وكالرقى بأسماء الملائكة والأنبياء والأولياء والجن ونحو ذلك.
.......................................................
* أخرجه أبوداود (3883)، وأحمد (1/ 381)، وصححه الألباني في صحيح سنن أبي داود (2/ 735 - 736) رقم (3288).

** أخرجه مسلم (2191) من حديث عائشة رضي الله عنها.
وقال شيخ الإسلام [الفتاوى 1/ 264 - 265]: «حصول الغرض ببعض الأمور لا يدل على إباحته، وإن كان الغرض مباحاً، فإن ذلك الفعل قد يكون فيه مفسدة راجحة على مصلحته والشريعة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، وإلا فجميع المحرمات من الشرك والخمر والميسر والفواحش والظلم قد يحصل لصاحبه به منافع ومقاصد، لكن لما كانت مفاسدها راجحة على مصالحها نهى الله ورسوله عنها كما أن كثيراً من الأمور كالعبادات والجهاد وإنفاق الأموال قد تكون مضرة، لكن لما كانت مصلحته راجحة على مفسدته أمر به الشارع». انتهى.
قوله: «والرقى» هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم - من العين والحمة، كالرقى بالقرآن وأسماء الله وصفاته ودعائه والاستغاثة به وحده لا شريك له فليست ممنوعة بل جائزة أو مستحبة، كما في صحيح مسلم عن عوف بن مالك قال: كنا نرقى في الجاهلية، فقلنا: يا رسول الله، كيف ترى في ذلك؟ فقال: «أعرضوا عليَّ رقاكم، لا بأس بالرقى ما لم يكن فيها شرك» * وفيه: عن أنس - رضي الله عنه - قال: رخص رسول الله - صلى الله عليه وسلم - في الرقية من العين والحُمَة والنملة**، وقد رقى جبريل النبي - صلى الله عليه وسلم -، ورقى النبي أصحابه.
قال الخطابي [معالم السنن 4/ 226]: «وكان عليه السلام قد رَقَى ورُقِي، وأمر بها وأجازها. فإذا كانت بالقرآن أو بأسماء الله تعالى فهي مباحة أو مأمور بها. وإنما جاءت الكراهة والمنع، فيما كان منها بغير لسان العرب، فإنه ربما كان كفراً أو قولاً يدخله الشرك.
قال: ويحتمل أن يكون الذي يكره منها ما كان على مذاهب الجاهلية التي يتعاطونها وأنها تدفع عنهم الآفات، ويعتقدون ذلك من قبل الجن ومعونتهم». انتهى. ولذا قال علي - رضي الله عنه -: إن كثيراً من هذه الرقى والتمائم شرك فاجتنبوه. رواه وكيع.
.......................................................
* أخرجه مسلم (2200).
** أخرجه البخاري (5741)، ومسلم (2196).
وقال ابن التِّين: «الرقى بالمعوذات وغيرها من أسماء الله تعالى هو الطب الرباني، فإذا كان على لسان الأبرار من الخلق، حصل الشفاء بإذن الله تعالى. فلما عَزَّ هذا النوع فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المُعَزِّم وغيره ممن يدَّعِي تسخير الجن له، فيأتي بأمور مشتبهة مركبة من حق وباطل؛ يجمع إلى ذكر الله تعالى وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بهم والتعوذ بمردتهم , ويقال: إن الحيَّة لعداوتها للإنسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم، فإذا عزم على الحية بأسماء الشياطين أجابت وخرجت من مكانها، وكذلك اللديغ إذا رُقي بتلك الأسماء سالت سمومها من بدن الإنسان، ولذلك تكره الرقى ما لم تكن بآيات الله وأسمائه خاصة، وباللسان العربي الذي يعرف معناه، ليكون بريئاً من شوب الشرك». انتهى.
وقال شيخ الإسلام: «كل اسم مجهول فليس لأحد أن يرقي به، فضلاً عن أن يدعو به ولو عُرف معناه؛ لأنه يكره الدعاء بغير العربية، وإنما يُرخَّص لمن لا يعرف العربية، فأما جعل الألفاظ الأعجمية شعاراً فليس من دين الإسلام» انتهى.
وسُئل ابن عبدالسلام عن الحروف المقطعة فمنع منها ما لا يعرف لئلا يكون فيه كفر.
وقال السيوطي: «أجمع العلماء على جواز الرقى، عند اجتماع ثلاثة شروط:
* أن تكون بكلام الله أو بأسمائه وصفاته.
* وباللسان العربي وبما يعرف معناه.
* وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى».
قوله: «والتِّوَلة» بكسر المثناة وفتح الواو مخففة، شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته، بهذا فسرها ابن مسعود راوي الحديث وهو ضرب من السحر.

..................................................................

وعن عبدالله بن عُكيم مرفوعاً: «من تعلق شيئاً وُكل إليه». رواه أحمد والترمذي (1).
__________
(1) وقوله: «شرك» هنا خبر إن، وإنما كانت هذه الأمور شركاً لأنهم أرادوا بها دفع المقادير المكتوبة ودفع الضر وجلب النفع من غير الله تعالى، وهذا شرك أصغر ينافي كمال التوحيد وهو أكبر من الكبائر.
قوله: «رواه أحمد» وتقدّمت ترجمته، «وأبوداود»: وهو سليمان بن الأشعث ابن إسحاق الأزدي السجستاني صاحب الإمام أحمد ومصنف «السنن» و «المراسيل» وغيرهما، ثقة إمام حافظ من كبار العلماء، مات سنة خمس وسبعين ومائتين رحمه الله تعالى ورضي عنه.
() قوله: «وعن عبدالله بن عُكيم» بضم العين المهملة وفتح الكاف مصغراً، يكنى أبا سعيد الجهني، قال البخاري: أدرك النبي - صلى الله عليه وسلم - ولم يعرف له سماع صحيح، وكذا قال أبوحاتم. قال الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة وكان ثقة، وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج.
قوله: «مرفوعاً -أي إلى النبي - صلى الله عليه وسلم - «من تعلّق شيئاً وُكل إليه» رواه أحمد والترمذي*، أي وكله الله إلى ذلك الشيء الذي تعلّقه، والتعلق يكون بالقلب وينشأ عنه القول والفعل وهو التفات القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه. قاله في «قرة العيون» **. فمن تعلق بالله وأنزل حوائه به والتجأ إليه وفرض أمره إليه كفاه ويسر له كل عسير، ومن تعلق بغيره أو سكن إلى رأيه وعقله وتمائمه وكله الله إلى ذلك وخذله. وروى الإمام أحمد عمن سمع عطاء الخراساني قال: لقيت وهب بن منبه وهو يطوف بالبيت فقلت: حدِّثني حديثاً أحفظه عنك في مقامي هذا وأوجز.
.......................................................
* أخرجه أحمد (4/ 310، 311)، والترمذي (2072)، والحاكم (4/ 216)، وحسّنه الألباني في غاية المرام (297).
** (ص/70).

التمائم: شيء يُعلّق على الأولاد يتقون به العين (1)، لكن إذا كان المُعلَّقُ من القرآن فرخص فيه بعض السلف (2)، وبعضهم لم يرخص فيه،
__________
(1) قال: نعم، أوحى الله تبارك وتعالى إلى داود: «يا داود أما وعزتي وعظمتي لا يعتصم بي عبدٌ من عبادي دون خلقي أعرف ذلك من نيته فتكيده السموات السبع ومن فيهن، والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجاً، أما وعزتي وعظمتي لا يعتصم عبد من عبادي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يديه وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي أوديتها هلك».
() قوله: «والتمائم شيء يُعلَّق على الأولاد عن العين» وهذا في الغالب وإلا فلا فرق بين تعليقها على الأولاد أو الرجال أو النساء أو الدواب أو البيوت أو البساتين، ولا فرق في الشيء المعلق بين أن يكون حلقاً أو خيوطاً أو ودعاً أو خرزاً أو غير ذلك مما اعتيد تعليقه عن العين، وكل هذا ونحوه من التمائم محرم لا يجوز؛ لأنه من الشرك الأصغر الاعتقادي، وهو أكبر من الكبائر.
(2) قوله: «لكن إذا كان المعَلَّقُ من القرآن فرخص فيه بعض السلف» وهو قول عبدالله ابن عمرو بن العاص، وظاهر ما روى عن عائشة رضي الله عنها، وبه قال أبوجعفر الباقر، وأحمد في رواية، وحملوا الحديث على التمائم الشركية وهو ظاهر اختيار ابن القيم. «وبعضهم لم يرخص فيه ويجعله من المنهي عنه منهم ابن مسعود» وابن عباس وهو ظاهر قول حذيفة وعقبة بن عامر وابن عُكيم رضي الله عنهم، وبه قال جماعة من التابعين منهم أصحاب عبدالله بن مسعود وأحمد في رواية اختارها كثير من أصحابه، وجزم به المتأخرون واحتجوا بالحديث وما في معناه، فإن ظاهره العموم لم يفرق النبي - صلى الله عليه وسلم - بين التي من القرآن وغيرها، بخلاف الرقى فقد فرق فيها. قال في «فتح المجيد» *: «هذا هو الصحيح لوجوه ثلاثة تظهر للمتأمل:
.......................................................
* (1/ 244).

ويجعله من المنهي عنه، منهم ابن مسعود - رضي الله عنه -.
والرُّقى: هي التي تسمى العزائم، وخصّ منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم - من العين والحُمَةِ.
والتِّوَلة: هي شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وروى أحمد عن رويفع (1) قال: قال لي رسول الله - صلى الله عليه وسلم -: «يا رُويفع لعلّ الحياة ستطول بك فأخبر الناس (2)
__________
(1) الأول: عموم النهي، ولا مخُصِّص للعموم.
الثاني: سدُّ الذريعة، فإنه يفضي إلى تعليق ما ليس كذلك.
الثالث: أنه إذا عُلِّق فلابد أن يمتهنه المعَلِّق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك». انتهى.
وإذا كان هذا اختلاف العلماء في تعليق القرآن وأسماء الله وصفاته، فما ظنك بما حدث من تعليق أسماء الشياطين والتعلق عليهم والاستعاذة بهم والذبح لهم وسؤالهم كشف الضر وجلب النفع مما هو شرك أكبر محض. فالله المستعان.
() قوله: «وروى الإمام أحمد عن رويفع» بن ثابت بن السكن بن عدي بن الحارث الأنصاري نزل مصر وولي برقة، قال عبدالغني: ولي طرابلس وافتتح أفريقية سنة سبع وأربعين، وقال يونس: توفي ببرقة سنة ست وخمسين وله ثمانية أحاديث. «قال: قال لي رسول الله - صلى الله عليه وسلم -: يا رُويفع لعلّ الحياة ستطول بك» فيه علم من أعلام النبوة، فإن رويفعاً طالت حياته إلى سنة ست وخمسين فمات ببرقة من أعمال مصر أميراً عليها وهو من الأنصار. وقيل مات سنة ثلاث وخمسين.
(2) قوله: «فأخبر الناس» دليلٌ على وجوب إخبار الناس وليس هذا مختصاً برويفع بل كل من كان عنده علم ليس عند غيره مما يحتاج إلى الناس وجب إعلامهم به فإن

اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية. قاله أبوزرعة.
قوله: «أن من عقد لحيته» بكسر اللام لا غير. قال الخطابي: «وأما نهيه عن عقد اللحية فإن ذلك يفسر على وجهين:

أحدهما: ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زيِّ بعض الأعاجم يفتلونها ويعقدونها تكبراً وعجباً.
ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث.
وقال أبوزعة العراقي: «الأولى حمله على عقد اللحية في الصلاة كما دل عليه رواية محمد بن الربيع».
وفيه: أن من عقد لحيته في الصلاة أو تقلد وتراً يريد تميمة فيه أنه شرك لما كانوا يقصدونه بتقليده.
قوله: «أو استنجى برجيع دابة أو عظم فإن محمداً بريءٌ منه» * أي من فعله. قاله النووي. وهذا خلاف الظاهر، والنووي كثيراً ما يتأوّل الأحاديث بصرفها عن ظاهرها فيغفر الله له. قاله في «فتح المجيد» **.
وقد ورد النهي عن الاستنجاء بالروث والعظام في أحاديث صحيحة، منها:
ما رواه مسلم عن ابن مسعود - رضي الله عنه - مرفوعاً «لا تستنجوا بالروث والعظام، فإنه زاد إخوانكم من الجن» ***.
ولما روى ابن خزيمة والدارقطني عن أبي هريرة - رضي الله عنه -: «نهى أن يُستنجى بعظم أو روث» وقال «إنهما لا يطهران» ****.
.......................................................
* أخرجه أحمد (4/ 109)، وأبوداود (36)، وصححه الألباني في صحيح سنن أبي داود (1/ 10) رقم (27).
** (1/ 249 - 250).
*** أخرجه مسلم (450) بنحوه.
**** أخرجه ابن خزيمة (81، 82، 83)،، والدارقطني 1/ 56)، وفيه ابن الفرات منكر الحديث. انظر: تيسير العزيز (ص/139) تحقيق: زهير الشاويش.

أن من عقد لحيته، أو تقلَّد وتراً، أو استنجى
برجيع دابة أو عَظم، فإن محمداً بَريءٌ منه».
وعن سعيد بن جُبير (1): قال: «من قطع تميمة من إنسان كان كعَدْل رقبة». رواه وكيع (2).
__________
(1) قوله «وعن سعيد بن جبير قال: «من قطع تميمة من إنسان كان كعدل رقبة، رواه وكيع» *. هذا عند أهل العلم له حكم الرفع؛ لأن مثل هذا لا يُقال بالرأي. فيكون هذا مرسلاً؛ لأن سعيداً تابعي. قاله في «فتح المجيد» **. وتعقّبه في «إبطال التنديد» *** بأن هذا الحكم عندهم لما أتى عن الصحابة على أن فيه خلافاً، أما ما جاء عن التابعين من هذا فلم يقل بذلك إلا قليل، ولا نقول على رسول الله - صلى الله عليه وسلم - ما لم نعلم أنه قاله؛ ولهذا لم يذكره السخاوي إلا عن ابن العربي، قال في «شرح الألفية»: «وقد ألحق ابن العربي بالصحابة في ذلك ما يجيئ عن التابعين مما لا مجال للاجتهاد فيه، فنصّ على أنه يكون في حكم المرفوع، وادّعى أنه مذهب مالك». انتهى.
(2) وقوله: «رواه وكيع» وهو ابن الجراح الكوفي ثقة إمام صاحب تصانيف منها «الجامع» وغيره، روى عنه الإمام أحمد وطبقته، مات سنة سبع وتسعين ومائة.
قوله: «وله» أي لوكيع «عن إبراهيم» بن يزيد النخعي الكوفي، يُكنى أبا عمران، ثقة من كبار الفقهاء، قال المزي: دخل على عائشة ولم يثبت له سماع منها، مات سنة ست وتسعين وله خمسون سنة أو نحوها.
قوله: «كانوا» يعني أصحاب عبدالله بن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني ومسروق والربيع بن خيثم وسويد بن غفلة وغيرهم من سادات التابعين في زمانهم «يكرهون التمائم كلها من القرآن وغير القرآن» وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم.
قلت: والكراهة عند السلف كراهة التحريم كما هو المعروف في نصوص الكتاب والسنة لا كراهة التنزيه المصطلح عليها عند متأخري الفقهاء.
.......................................................

* أخرجه ابن أبي شيبة في المصنف (3524).
** (1/ 250).
*** (70 - 71).
وفيه: معرفة تفسير الرقى والتمائم وتفسير التولة وأن هذه الثلاث كلها من الشرك من غير استثناء، وأن الرقية بالكلام الحق من العين والحمه ليس من ذلك، وأن التميمة إذا كانت من القرآن فقد اختلف فيها العلماء هل هي من ذلك أم لا، وأن تعليق الأوتار على الدواب عن العين من ذلك والوعيد الشديد على من تعلق وتراً وفضل ثواب من قطع تميمة من إنسان، وأن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبدالله بن مسعود. قاله المصنف رحمه الله.

وله عن إبراهيم قال: كانوا يكرهون التمائمَ كلها، من القرآن وغير القرآن.

* * *


باب من تبرَّك بشجرةٍ أو حجرٍ و نحوهما - الدر النضيد

الدر النضيد على أبواب التوحيد

9 - باب من تبرَّك بشجرةٍ أو حجرٍ و نحوهما (1)
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى} الآيات (2)
__________
(1) قوله: «باب من تبرك بشجرة أو حجر ونحوهما» كبقعة وقبر ومشهد ونحو ذلك و «من» اسم شرط والجواب محذوف تقديره فقد أشرك. يقال: تبرك يتبرك تبركاً إذا طلب البركة أو رجاها أو اعتقدها.
والبركة: نوعان:
أحدهما: بركة هي وصف الرب تعالى تضاف إليه إضافة الرحمة والعزة والفعل، منها تبارك قال تعالى: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف:54]، {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1].
والثاني: بركة هي فعل الرب تعالى وتقدّس، والفعل منها بارك ويتعدى بنفسه تارة وبأداة (على) تارة وبأداة (في) تارة، والمفعول منها مبارك وهو ما جعل منها كذلك، وكان مباركاً بجعله تعالى، يقال: بارك يبارك بركة، قال تعالى: {وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} [فصلت:10] وقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء:1] وقال الشاعر:
على أي شق كان في الله مصرعي ... ولست أبالي حين أُقتل مسلماً
يبارك على أوصال شِلوٍ ممزّع ... وذلك في ذات الإله وإن يشأ
(2) قوله: «وقول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأخْرَى} [النجم:19 - 20] قال القرطبي: «إن فيها حذفاً تقديره: أفرأيتم هذه الآلهة هل نفعت أو ضرَّت حتى تكون شركاء لله». والشاهد من الآيات للترجمة أن أهل الجاهلية إنما عبدوا هذه الأوثان وعظّموها لما يعتقدونه ويرجونه ويؤمِّلونه من بركتها

وشفاعتها، وهذا هو الذي يقصده مشركو أزماننا ممن عبدوه سواء بسواء. فالتبرك بالمشايخ وقبور الصالحين كالتبرك باللاّت، والتبرك بالأشجار كالتبرك بالعُزَّى،
والتبرك بالأحجار كالتبرك بمناة، وهذه الأوثان الثلاثة من أعظم أوثان أهل الجاهلية من أهل الحجاز، فـ «اللاّت» كانت لأهل الطائف ومن حولهم من العرب، و «العزى» كانت لقريش وبني كنانة، و «مناة» لبني هلال. وقال ابن هشام: كانت لهذيل وخزاعة. و «اللات» بتخفيف التاء في قراءة الجمهور وقرأ ابن عباس وابن الزبير ومجاهد وغيرهم بتشديد التاء، فعلى الأول قال الأعمش: سموا اللات من الإله، والعزى من العزيز، ومناة من المنان. واللات كانت صخرة بيضاء منقوشة عليها بيت بالطائف له استار وسدنة وهم بنو مغيث. قاله ابن كثير، وحوله فناء معظم عند أهل الطائف وهم ثقيف يفتخرون بها على من عداهم من أحياء العرب بعد قريش. قال ابن هشام: وعلى قراءة التشديد كان رجلاً يلتُّ السويق للحاج، فمات، فعكفوا على قبره. ذكره البخاري.
وروى الفاكهي عن ابن عباس أن اللات لما مات قال لهم عمرو بن لحيّ: إنه لم يمت ولكنه دخل في الصخرة فعبدوها وبنو عليها بيتاً وكانت في موضع مسجد الطائف، فلما أسلمت ثقيف بعث رسول الله - صلى الله عليه وسلم - المغيرة بن شعبة فهدمها وحرقها بالنار.
وفيه: أن أهل الجاهلية كانوا يعبدون الصالحين مع عبادتهم الأصنام. قاله في «فتح المجيد» *.
وأما العزى فقال ابن جرير: كانت شجرة عليها بناء وأستار بنَخْلَةَ بين مكة والطائف كانت قرش يعظّمونها.
وعن أبي الطفيل قال: لما فتح رسول الله - صلى الله عليه وسلم - مكة بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها خالد وكانت على ثلاث سَمُرات فقطع السَمُرات وهدم البيت الذي كان عليها، ثم أتى النبي - صلى الله عليه وسلم - فأخبره فقال: «ارجع فإنك لم تصنع شيئاً» فرجع خالد، فلما أبصرته السدنة وهم حجبتها أمعنوا في الجبل وهم يقولون: يا عزى! يا عزى!؛ فأتاها خالد فإذا امرأة ناشرة شعرها تحفن التراب على رأسها

.......................................................
* (1/ 255).

[النجم:19].
عن أبي واقد الليثي (1) قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حُنَين ونحن حُدثاء عهد بكفر (2)، وللمشركين سدرة يعكُفون عندها وينوطون بها أسلحتهم (3)،
__________
(1) فعلاها خالد بالسيف حتى قتلها، ثم رجع إلى رسول الله - صلى الله عليه وسلم - فأخبره فقال: «تلك العزى» *.
قال ابن هشام: وكانوا يسمعون منها الصوت. «وكل هذا وما هو أعظم منه يقع في هذه الأزمنة عند ضرائح الأموات والمشاهد». قاله في «فتح المجيد» **. وأما مناة فكانت بالمشلّل عند قديد بين مكة والمدينة وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج إلى الكعبة. وأصل اشتقاقها من اسم الله المنان، وقيل سميت مناة لكثرة ما يمنى أي يراق عندها من الدماء للتبرك بها. قال البخاري في حديث عروة عن عائشة رضي الله عنها أنها صنم بين مكة والمدينة، قال ابن هشام: فبعث رسول الله - صلى الله عليه وسلم - عليَّاً فهدمها عام الفتح. قال ابن إسحاق: وكانت العرب اتخذت مع الكعبة طواغيت وهي بيوت تعظمها كتعظيم الكعبة، لها سدنة وحجاب وتُهدى لها كما يُهدى للكعبة وتطوف بها وتنحر عندها.
وفيه: معرفة تفسير آية النجم. قاله المصنف.
() قوله: «عن أبي واقد الليثي» - وهو الحارث بن عوف - صحابي مشهور، مات سنة ثمان وستين وله خمس وثمانون سنة - رضي الله عنه - «قال: خرجنا مع رسول - صلى الله عليه وسلم - إلى حُنين» اسم واد شرقي مكة معروف قاتل فيه رسول الله - صلى الله عليه وسلم - هوازن.
(2) قوله: «ونحن حدثاء عهد بكفر» يشير إلى الذين خرجوا مع رسول الله - صلى الله عليه وسلم - ممن قرب عهدهم بالإسلام من مسلمة الفتح وكانوا ألفاً ونيفاً.
قوله: «ونحن حدثاء عهد بكفر» قيد أن غيرهم لا يجهل ذلك. قاله المصنف رحمه الله تعالى.
(3) قوله: «وللمشركين سدرة يعكفون عندها» والعكوف هو الإقامة على الشيء
.......................................................

* أخرجه النسائي في الكبرى (3944)، وأبويعلى في المسند (902).
** (1/ 256).

يقال لها ذات أنواط (1)،
__________
(1) بالمكان ولزومه، ومنه {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء:52] وعكوفهم عندها تبركاً وتعظيماً لها لما يعتقدونه فيها من البركة.
قوله: «وينوطون بها أسلحتهم» أي يعلقونها عليها للبركة، وفي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها. قاله في «فتح المجيد» *.
() قوله: «يقال لها ذات أنواط» جمع نوط، وهو مصدر سمى به المنوط.
قوله: «فمررنا بسدرة فقلنا يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط» فلما رآها رسول الله - صلى الله عليه وسلم - عدل عنها في يوم صائف الظل هو أدنى منها، وقال: «الله أكبر»، وفي رواية الترمذي: «سبحان الله» كبَّر ربَّه وعظّمه ونزّهه عن أن يتقرب إليه بمثل هذا.
وفيه: أن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقيةٌ من تلك العادة لقوله: «ونحن حدثاء عهد بكفر».
وأنه متقرر عندهم: أن العبادات مبناها على الأمر فصار فيه التنبيه على مسائل القبر، أما من ربك فواضح، وأما من نبيك فمن إخباره بأنباء الغيب، وأما ما دينك فمن قولهم: «اجعل لنا .. إلى آخره».
وفيه: التكبير عند التعجب خلافاً لمن كرّهه وسد الذرائع والنهي عن التشبه بأهل الجاهلية والغضب عند التعليم. وفيه: معرفة صورة الأمر الذي طلبوا، وكونهم لم يفعلوا وكونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه وأنهم إذا جهلوا هذا فغيرهم أولى بالجهل، وأن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم، وأن النبي - صلى الله عليه وسلم - لم يعذرهم بل ردَّ عليها بقوله: «الله أكبر، إنها السُنن، لتتبعنَّ سنن من كان قبلكم» فغلظ الأمر بهذه الثلاث. قاله المصنف رحمه الله.
.......................................................

* (1/ 260).

فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذاتُ أنواط فقال رسول الله - صلى الله عليه وسلم -: «الله أكبر، إنها السُنن (1)
__________
(1) قوله: «إنها السُنن» بضم السين أي الطرق أي ستفعل هذه الأمة ما فعلت الأمم قبلها من الشرك فما دونه كما في حديث أبي سعيد «لتتبعنّ سنن من كان قبلكم حذو القُذَّة بالقذّة حتى لو دخلوا جحر ضب لدخلتموه» * قالوا: يا رسول الله، اليهود والنصارى؟ قال: «فمن؟» وفيه القاعدة الكلية لقوله «إنها السنن» وأن هذا علم من أعلام النبوة لكونه وقع كما أخبر، وأن ما ذمّ الله به اليهود والنصارى في القرآنه أنه لنا، يعني إذا عملنا كعملهم، وأن سنة أهل الكتاب مذمومة كسنة المشركين. قاله المصنف رحمه الله تعالى.
قال شيخ الإسلام: «هذا خرج منه مخرج الخبر عن وقوع ذلك والذم لمن يفعله كما يخبر عما يفعله الناس بين يدي الساعة من الأشراط والأمور المحرمة ولا يقال إن كان الكتاب والسنة قد دلاّ على قوع ذلك فما فائدة النهي عنه؛ لأن الكتاب والسنة أيضاً قد دلاّ على أنه لا يزال في هذه الأمة طائفة متمسكة بالحق الذي بعث الله به محمداً - صلى الله عليه وسلم - إلى قيام الساعة، وأنها لا تجتمع على ضلالة، ففي النهي عن ذلك تكثير لهذه الطائفة المنصورة وتثبيتها، وزيادة إيمانها، فنسأل المجيب أن يجعلنا منها، وأيضاً لو فرض أن الناس لا يترك أحد منهم هذه المشابهة المنكرة لكان في العلم بها معرفة القبيح والإيمان بذلك فإن نفس العلم والإيمان بما كرهه الله خير وإن لم يعمل به، بل فائدة العلم والإيمان أعظم من فائدة مجرد العمل الذي لم يقترن به علم، ثم لو فرض أنّا علمنا أن الناس لا يتركون المنكر ولا يعترفون بأنه منكر لم يكن ذلك مانعاً من إبلاغ الرسالة وبيان العلم بل ذلك لا يسقط وجوب الإبلاغ ولا وجوب الأمر والنهي في إحدى الروايتين عن أحمد، وهو قول كثير من أهل العلم». انتهى ملخصاً.
.......................................................

* أخرجه البخاري (7320)، ومسلم (2669) عن أبي سعيد الخدري - رضي الله عنه -.

قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آَلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبنَّ سَننَ من كان
قبلكم». رواه الترمذي وصحّحه (1).
__________
(1) قوله: «قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة، قال: إنكم قوم تجهلون، لتركبنّ سنن من كان قبلكم». رواه الترمذي وصححه» * وفيه: الأمر الكبير أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: {اجعل لنا إلها}. وأن نفي هذا من معنى لا إله إلا الله مع دقته وخفائه على أولئك، وأنه حلف على الفتيا وهو لا يحلف إلا لمصلحة، وأن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا. قاله المصنف.
فإذا كان اتخاذ شجرة لتعليق الأسلحة والعكوف عندها كاتخاذ إله مع الله مع أنهم لا يدعونها ولا يسألونها ماذا يكون حكم ما حدث من عباد القبور من دعاء الأموات، والاستغاثة بهم، والذبح والنذر لهم، والطواف بقبورهم وتقبيلها، وتقبيل أعتابها وجدرانها، والتمسح بها، والعكوف عندها وجعل السدنة والحجاب لها؟ ‍! وأي نسبة بين هذا، وبين تعليق الأسلحة على شجرة تبركاً. انتهى من «الشرح» ** بتصرف.
وفيه: أن العبرة بالمعاني لا بالأسماء، ولهذا جعل طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط، فالمشرك مشرك وإن سمَّى شركه ما سماه. قاله في «فتح المجيد» ***.
قلت: وهذا كتسمية مشركي زماننا دعاء الأموات والغائبين توسلاً. قال الحافظ أبومحمد عبدالرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب «البدع والحوادث» [ص23]: «ومن هذا؛ ما عمَّ الابتلاء به من تزيين الشيطان للعامة تخليق بعض الحيطان وإسراج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهد بالصلاح والولاية فيفعلون ذلك يحافظون عليه مع تضييعهم الفرائض الله تعالى وسننه ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا
.......................................................

* أخرجه أحمد (36/ 225) - الرسالة - وقال المحقق: إسناده صحيح على شرط الشيخين، والترمذي (2180)، وابن أبي عاصم في السنة رقم (76).
** (ص/147).
*** (1/ 263). ...
إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها وهي من عيون وشجر وحائط وحجر، وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما والعمود المخلق داخل الباب الصغير والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق، سهل الله قطها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث». انتهى.
قلت: ومن هذا؛ افتتان بعض العوام بعين نجم التي في الأحساء فيقصدونها للاسشفاء لمرضاهم فما أشبهها بعوينة الحمى، وكل هذا شرك وضلال فيجب النهي عنه. وفيه: الخوف من الشرك. وأن الإنسان قد يستحسن شيئاً يظن أنه يقربه إلى الله وهو مما يبعده من رحمته ويقرّبه من سخطه، ولا يعرف هذا على الحقيقة إلا من عرف ما وقع في هذه الأزمان من كثير من العلماء والعباد مع أرباب القبور من الغلو فيها وصرف حيل العبادة لها ويحسبون أنهم على شيء وهو الذنب الذي لا يغفره الله.
تنبيه: ذكر بعض المتأخرين أن التبرك بآثار الصالحين مستحب كشرب سؤرهم، والتمسّح بهم أو بثيابهم، وحمل المولود إلى أحدهم ليحنِّكه بتمرة حتى يكون أول ما يدخل جوفه ريق الصالحين، والتبرك بعرقهم، وقد أكثر من ذلك النووي في «شرح مسلم» في الكلام على الأحاديث التي فيها أن الصحابة فعلوا ذلك مع النبي - صلى الله عليه وسلم -، وظن أن غير النبي - صلى الله عليه وسلم - ممن يدَّعي صلاحه مثله، وهذا خطأ صريح لوجوه:
* منها: عدم المقاربة فضلاً عن المساواة للنبي - صلى الله عليه وسلم - في الفضل.
* ومنها: عدم تحقق الصلاح، ولا يتحقق ذلك إلا بصلاح القلب، وهو أمر لا يمكن الاطلاع عليه إلا بنص.
* ومنها: أن الصحابة لم يكونوا يفعلون ذلك مع غيره - صلى الله عليه وسلم -، لا في حياته، ولا بعد موته، ولو كان خيراً لسبقونا إليه فيكون هذا من خصائص النبي - صلى الله عليه وسلم -. انتهى ملخصاً من «الشرح» *.
.......................................................
* (ص/150 - 151)

...........................................................


باب ما جاء في الذبح لغير الله - الدر النضيد

الدر النضيد على أبواب التوحيد

10 - باب ما جاء في الذبح لغير الله (1)
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} الآية (2) [الأنعام:162 - 163].
__________
(1) قوله: «باب ما جاء في الذبح لغير الله» أي من النهي الأكيد والوعيد الشديد، وأنه شرك ينافي التوحيد.
(2) قوله: «وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} أي: قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله ويذبحون لغيره: إن صلاتي يشمل الفرائض والنوافل والصلوات كلها عبادة، وقد اشتملت الصلاة على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات فهو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعاً. قاله شيخ الإسلام رحمه الله تعالى.
قوله: {وَنُسُكِي} قال سعيد بن جبير: أي ذبحي. وقال مجاهد: النسك الذبح في الحج والعمرة.
قوله: {وَمَحْيَايَ وَمَمَاتِي} أي ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ} خالصاً لوجهه لا شريك له في شيء من ذلك ولا في غيره من أنواع العبادة، فالصلاة أجلّ العبادات البدنية، والنسك أجلّ العبادات المالية.
قوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} قال قتادة: من هذه الأمة؛ لأن إسلام كل نبي متقدم على إسلام أمته. ووجه مطابقة الآية للترجمة أن الله تعالى تعبّد عباده بأن يتقربوا إليه بالنسك كما تعبّدهم بالصلاة وغيرها من أنواع العبادات وأمرهم أن يخلصوا

وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (1) [الكوثر:2].
عن عليٍّ (2) - رضي الله عنه - قال: حدَّثني رسول الله - صلى الله عليه وسلم - بأربع كلمات: «لعن اللهُ من ذبح لغير الله (2)، ........................................................................
__________
(1) جميع ذلك له دون ما سواه، فإذا تقرّبوا إلى غير الله بالذبح أو غيره من أنواع العبادة فقد جعلوا لله شريكاً في عبادته وهو ظاهر في قوله: {لا شَرِيكَ لَهُ}، نفى أن يكون لله شريك في هذه العبادات، وهو بحمد الله واضح. قاله في «فتح المجيد» *.
وفيه: معرفة تفسير {إِنَّ صَلاتِي وَنُسُكِي}. قاله المصنف رحمه الله.
() وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} قال شيخ الإسلام [الفتاوى 16/ 531]: «أمره الله أن يجمع بين هاتين العبادتين، وهما: الصلاة والنسك الدالتان على القرب والتواضع، والافتقار وحسن الظن، وقوة اليقين، وطمأنينة القلب إلى الله وإلى عِدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله الذين لا حاجة لهم في صلاتهم إلى ربهم، يسألونه إياها، والذين لا ينحرون له خوفاً من الفقر، ولهذا جمع بينهما في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} فإنهما أجلّ ما يُتقرّب به إلى الله، ولهذا أتى فيهما بالفاء الدالة على السبب؛ لأن فعل ذلك سبب للقيام بشكر ما أعطاه الله من الكوثر. وما يجتمع للعبد في الصلاة لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية، وما يجتمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين وحسن الظن أمرٌ عجيب، وكان - صلى الله عليه وسلم - كثير الصلاة كثير النحر». انتهى.
وفيه: معرفة تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}. قاله المصنف رحمه الله تعالى.
(2) قوله: «عن علي» وهو الإمام أبوالحسن علي بن أبي طالب الهاشمي ابن عم النبي - صلى الله عليه وسلم - وزوج فاطمة الزهراء رضي الله عنهما، كان من السابقين الأولين ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء

.......................................................

* (1/ 266).
الراشدين، ومناقبه مشهورة، قتله ابن ملجم الخارجي في رمضان سنة أربعين. «قال حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات: لعن الله من ذبح لغير الله» أصل اللعن الطرد والإبعاد من الله، ومن الخلق السبّ والدعاء. قاله أبوالسعادات. وهذا هو الشاهد من الحديث للترجمة.
قال شيخ الإسلام على قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة:173]: «ظاهره أنه ما ذبح لغير الله، مثل أن يقال: هذا ذبيحة لكذا. وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ. وتحريم هذا ظهر من تحريم ما ذبح النصراني للحم، وقال فيه: باسم المسيح ونحوه كما أن ما ذبحناه متقربين به إلى الله تعالى أزكى وأعظم مما ذبحناه للحم، وقلنا عليه: باسم الله، فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح والزهرة أو قصد به ذلك أَوْلَى، فإن العبادة لغير الله أعظم كفراً من الاستعانة بغير الله، فعلى هذا لو ذبح لغير الله متقرباً إليه يحرم، وإن قال فيه باسم الله كما قد يفعله طائفة من منافقي هذه الأمة، الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان:
الأول: أنها مما أهل به لغير الله.
والثاني: أنها ذبيحة مرتد.
ومن هذا ما يفعله الجاهلون بمكة من الذبح للجن ولهذا يروى عن النبي - صلى الله عليه وسلم - أنه نهى عن ذبائح الجن».
قال الزمخشري: «كانوا إذا اشتروا داراً أو بنوها أو استخرجوا عيناً ذبحوا ذبيحة خوفاً من أن تصيبهم الجن فأضيفت إليهم الذبائح لذلك».
قال في «الشرح» *: «قال النووي: وذكر الشيخ إبراهيم المَرُّوذِي من

.......................................................
* (ص/155).

..................................................................
لعنَ اللهُ من لعن والديه (1)، لعن الله من آوى محدثاً (2)،
__________
(1) أصحابنا أن ما ذبح عند استقبال السلطان تقرباً إليه أفتى أهل بخارى بتحريمه؛ لأنه مما أُهل به لغير الله».
قال الرافعي: «إنما يذبحونه استبشاراً بقدومه فهو كذبح العقيقة لولادة المولود». قال في «الشرح» *: «إن كان إنما يذبحونه استبشاراً كما ذكر الرافعي، فلا يدخل في ذلك، وإن كانوا يذبحونه تقرباً إليه فهو داخل في الحديث». انتهى.
وإني لأعجب من كلام الرافعي وقياسه الذبح للسلطان تقرباً إليه وتعظيماً له عند قدومه الذي هو شرك أكبر على العقيقة التي هي سنة نبوية، وأعجب منه موافقة الشارح له على ذلك وهذا القياس إنما يصح لو كانت العقيقة مشروعة عند وضع المولود وهي إنما تشرع في اليوم السابع من الولادة فما بعده، اللهم إنا نعوذ بك من سوء الفهم وانقلاب الحقائق.
() قوله: «لعن الله من لعن والديه» يعني: أباه وأمه وإن علوا، وفي الصحيح أن رسول الله - صلى الله عليه وسلم - قال: «من الكبائر شتم الرجل والديه». قالوا: وهل يشتم الرجل والديه. قال: «نعم، يسب أبا الرجل فيسب أباه، ويسبّ أمه فيسب أمه» *.
(2) قوله: «لعن الله من آوى محدثاً» وهو بفتح الهمزة ممدودة إلى ضمة إليه، وحماه. وأما محدثاً فقال أبوالسعادات [النهاية 1/ 82، 351]: يُروى بكسر الدال وفتحها على الفاعل والمفعول، فمعنى الكسر: من نصر جانياً وآواه وأجاره من خصمه، وحال بينه وبين أن يُقتَصَّ منه، والفتح: هو الأمر المُبتَدَع نفسه، ويكون معنى الإيواء فيه الرضى به والنصر فإنه إذا ارتضى بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه». قال ابن القيم: «هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم».
.......................................................
* (ص/155).

** أخرجه البخاري (5973)، ومسلم (89).

لعن الله من غيَّرَ منارَ الأرض (1)». رواه مسلم.
وعن طارق بن شهاب (2)
__________
(1) قوله: «لعن الله من غيَّر منار الأرض» * بفتح الميم، علامات حدودها، وهي التي توضع لتمييز حق الشركاء إذا اقتسموا ما بينهم في الأرض والدور. قال المصنف: وهي المراسيم التي تفرق بين حقك وحق جارك فتغيرها بتقديم أو تأخير. قال في «النهاية» [1/ 183]: «منار الأرض معالمها وحدودها». وفي الحديث: «من ظلم شبراً من الأرض طوقه من سبع أرضين يوم القيامة» **. ومن تغيير منار الأرض ما يفعله بعض فَسَقَة الكُتَّاب والمحامين من التلاعب في الحجج والسجلات وتغيير حدودها بزيادة أو نقص فيها، أو إخفاء الحجج وعمل استحكامات بخلافها حتى يعود الوقف ملكاً أو إخفاء شرط الواقف لإخراج مستحق وإدخال غيره، كما هو جار كثيراً، نسأل الله العافية.
وفيه: البداءة بلعنة من ذبح لغير الله ولعن من لعن والديه. ومنه: أن تلعن والدي الرجل فيلعن والديك، ولعن من آوى محدثاً وهو الرجل يحدث شيئاً يجب فيه حق لله فيلتجئ إلى من يجيره من ذلك، والفرق بين لعن المعيَّن ولعن أصحاب المعاصي على سبيل العموم. قاله المصنف رحمه الله تعالى. وأما لعن الفاسق المعيَّن ففيه قولان: أحدهما: أنه جائز، اختاره ابن الجوزي وغيره.
والثاني: لا يجوز، اختاره أبوبكر عبدالعزيز، وشيخ الإسلام.
(2) قوله: «وعن طارق بن شهاب» البجلي الأحمسي أبوعبدالله - رضي الله عنه -، قال أبوداود: رأى النبي - صلى الله عليه وسلم - ولم يسمع منه شيئاً.
قال الحافظ: إذا ثبت أنه لقي النبي - صلى الله عليه وسلم - فهو صحابي، وإذا ثبت أنه لم يسمع منه

.......................................................
* ... أخرجه مسلم (1918).

** أخرجه أحمد (40/ 412) (41/ 51)، وأصله في الصحيحين.

أن رسول الله - صلى الله عليه وسلم - قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: «مرَّ رجلان على قوم لهم صنمٌ لا يَجُوزُه أحدٌ حتى يقرِّب له شيئاً. فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّب. قالوا: قرِِّب ولو ذباباً، فقرب ذباباً فخلوا سبيله فدخل النار. وقالوا للآخر: قَرِّب. فقال: ما كنت لأقرِّب لأحدٍ شيئاً دون الله -عز وجل- فضربوا عنقه، فدخل الجنة» (1)
__________
(1) فروايته عنه مرسل صحابي وهو مقبول على الراجح، وكانت وفاته على ما جزم به ابن حبان سنة ثلاث وثمانين «أن رسول الله - صلى الله عليه وسلم -» قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب» أي من أجله وبسببه، قالوا: وكيف ذلك يا رسول الله؟ كأنهم تقالوا ذلك؛ لأن الجنة لا يدخلها أحدٌ إلا بالأعمال الصالحة، والنار لا يدخلها أحدٌ إلا بالأعمال السيئة، واحتقروا الذباب، فتعجبوا من ذلك فبيَّن لهم النبي - صلى الله عليه وسلم - ما صَيَّر هذا الأمر الحقير عظيماً يستحق هذا عليه الجنة، ويستحق هذا عليه النار. «فقال: مرَّ رجلان على قوم لهم صنم» والصنم ما كان منحوتاً على صورة ويعلق عليه الوثن.
() قوله: «لا يجاوزه - أي لا يمر - به أحدٌ حتى يقرِّب له شيئاً. فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّب. قالوا: قرِِّب ولو ذباباً، فقرب ذباباً فخلوا سبيله فدخل النار. وقالوا للآخر: قِّرب. فقال: ما كنت لأقرِّب لأحدٍ شيئاً دون الله – عز وجل – فضربوا عنقه، فدخل الجنة» *. وفي هذه القصة العظيمة وهي قصة الذباب أنه دخل النار بسبب الذباب الذي لم يقصده بل فعله تخلّصاً من شرهم وأنه مسلم قبل تقريب الذباب؛ لأنه لو كان كافراً لم يقل دخل النار في ذباب.
وفيه: أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

قال المصنف رحمه الله: وفيه بيان عظم الشرك ولو في شيء يسير حقير، فكيف بمن يستسمن الإبل والبقر والغنم ويقرّبها لغير الله من ميت أو غائب أو طاغوت
.......................................................
* أخرجه أحمد في الزهد (ص/25) عن طارق بن شهاب عن سلمان الفارسي موقوفاً بسند صحيح، وأبونعيم في الحلية (1/ 203).
أو مشهد أو غير ذلك، وقد عمَّت البلوى بهذا في الأمصار وما هو أعظم منه، فلا حول ولا قوة إلا بالله.
وفيه: معرفة قدر الشرك في قلوب المؤمنين كيف صبر على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا إلا العمل الظاهر.
وفيه: شاهد للحديث الصحيح «الجنة أقرب إلى أحدكم من شِراك نعليه، والنار مثل ذلك» *. قاله المصنف رحمه الله تعالى.
.......................................................
* ... أخرجه البخاري (4688).

رواه أحمد.
...........................................................................

* * *


باب لا يُذبح لله بمكانٍ يُذبح فيه لغير الله - الدر النضيد

الدر النضيد على أبواب التوحيد

11 - باب لا يُذبح لله بمكانٍ يُذبح فيه لغير الله (1)
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَدًا} (2)
__________
(1) قوله: «باب لا يُذبح لله في مكان يُذبح فيه لغير الله» لا: نافية، ويحتمل أنها للنهي وهو أظهر. قاله في «فتح المجيد» *.
ذكر المصنف رحمه الله هذه الترجمة في النهي عن الذبح لله في المكان الذي يُذبح فيه لغير الله لئلا تقع مشابهة أهل الشرك في ذبحهم لطواغيتهم.
(2) قوله: «وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَدًا} الآية» هذا نهي من الله تعالى لنبيه أن يقوم في مسجد الضرار الذي بناه المنافقون ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاد لمن حارب الله ورسوله والأمة تبعٌ له في ذلك. والشاهد من الآية للترجمة أن الله نهى رسوله أن يقوم في مسجد الضرار؛ لأنه أُسِس على معصية الله، مع أنه لا يقوم فيه إلا لله فكذلك المواضع التي أُعدت للذبح لغير الله لا يجوز أن يذبح فيها الموحد لله؛ لأنها قد أُسست على معصية الله والشرك به. وقد كان سبب نزول هذه الآيات الكريمة أنه كان بالمدينة قبل مقدم رسول الله - صلى الله عليه وسلم - رجل من الخزرج يقال له أبوعامر الراهب وكان قد تنصّر في الجاهلية وكان له شرف في الخزرج كبير فلما قدم رسول الله - صلى الله عليه وسلم - المدينة واجتمع المسلمون عليه وأظهرهم الله يوم بدر شَرِق اللعين بريقه وخرج إلى مكة، فألَّبهُم على حرب رسول الله - صلى الله عليه وسلم - فاجتمعوا بمن وافقهم من أحياء العرب وقدموا عام أُحد، وكان من أمر المسلمين ما كان، وامتحنهم الله عز وجل، وكانت العاقبة للمتقين، وكان هذا الفاسق قد حَفر حُفراً فيما بين الصفين فوقع في إحداهن رسول الله - صلى الله عليه وسلم - وأُصيب ذلك اليوم
وجهه وكُسرت رباعيته اليمنى السفلى، وشُجّ رأسه صلوات الله وسلامه

عليه، وتقدّم أبو عامر في أول المبارزة إلى قوم من الأنصار فخاطبهم
.......................................................
* (1/ 279).
فاستمالهم إلى نصره، فقالوا: لا أنعم الله بك عيناً يا فاسق. فرجع وهو يقول: والله لقد أصاب قومي بعدي شر. وكان رسول الله - صلى الله عليه وسلم - قد دعاه قبل فراره وقرأ عليه القرآن فأبى أن يسلم وتمرد، فدعا عليه رسول الله - صلى الله عليه وسلم - أن يموت بعيداً طريداً فنالته هذه الدعوة، وذلك أنه لما فرغ الناس من أُحُد ورأى أمر رسول الله - صلى الله عليه وسلم - في ارتفاع ذهب إلى هرقل ملك الروم يستنصره على النبي - صلى الله عليه وسلم - فوعده ومنّاه وأقام عنده وكتب إلى جماعة من قومه من أهل النفاق يعدهم أنه سيقدم بجيش يقاتل به رسول الله - صلى الله عليه وسلم -، وأمرهم أن يتخذوا له معقلاً لمن يقدم عليهم من عنده، فشرعوا في بناء المسجد الضرار، وذكروا أنهم بنوه للضعفة وأهل العلّة في الليلة الشاتية وطلبوا من النبي - صلى الله عليه وسلم - أن يصلي فيه، وكان قد تأهَّب للخروج إلى غزوة تبوك، فقال: «إذا رجعنا إن شاء الله تعالى» فلما قفل راجعاً إلى المدينة ولم يبقَ بينه وبينها إلا يوم أو بعض يوم، نزل عليه الوحي بخبر المسجد، فبعث إليه مالك بن الدخثم أخا بني سالم بن عوف ومعن بن عدي أو أخاه عامر بن عدي فهدماه وحرقاه، وأنزل الله فيه: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ * لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة:107 - 108] روى الإمام أحمد وابن خزيمة وغيرهما عن عويم بن ساعدة الأنصاري أن النبي - صلى الله عليه وسلم - أتاهم في مسجد قباء فقال: «إن الله أحسن عليكم الثناء بالطهور في قصة مسجدكم، فما هذا الطهور؟» * فقالوا: والله يا رسول الله ما نعلم شيئاً إلاّ أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا. وفي رواية عن جابر

.......................................................
* أخرجه أحمد (15463)، وابن خزيمة (83)، والطبراني (17/ 348)، والحاكم (1/ 155). قال الدكتور محمد مصطفى الأعظمي: إسناده ضعيف.
وأنس: «هو ذاك فعليكموه».رواه ابن ماجه وابن أبي حاتم والدارقطني والحاكم*.
قوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} قال أبوالعالية: إن الطهور بالماء لحسن، ولكنهم المتطهرون من الذنوب. فنهى اللهُ رسولَه - صلى الله عليه وسلم - عن الصلاة فيه وحثََّه على الصلاة في مسجد قباء الذي أُسس من أول يوم بُني على التقوى وهي طاعة الله ورسوله وجمعاً لكلمة المسلمين، ومعقلاً للإسلام وأهله.
قال ابن كثير [التفسير 4/ 216]: «وفيه دليل على استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات، المحافظين على إسباغ الوضوء» وفيه: إثبات المحبة. قاله في «الشرح» **.
وقد جاء في الصحيح أن رسول الله - صلى الله عليه وسلم - كان يزور قباء راكباً وماشياً، وجاء فيه أيضاً أن رسول الله - صلى الله عليه وسلم - قال: صلاة في مسجد قباء كعمرة.
وقد ذهب جماعة من السلف منهم: ابن عباس، وعروة، وعطية، والشعبي، وغيرهم إلى أن المسجد المذكور في الآية هو مسجد قباء ويؤيّده قوله تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}. قاله في «فتح المجيد» ***. وقيل: هو مسجد رسول الله - صلى الله عليه وسلم - لحديث أبي سعيد الذي رواه مسلم قال: تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال أحدهما: هو مسجد قباء. وقال الآخر: هو مسجد رسول الله - صلى الله عليه وسلم -. فقال رسول الله - صلى الله عليه وسلم -: «هو مسجدي هذا» ***، وهو قول عمر وابنه وزيد بن ثابت وغيرهم.
قال ابن كثير [التفسير 4/ 214]: «وهذا صحيح ولا منافاة بين الآية والحديث؛
......................................................
* أخرجه ابن ماجه (355)، والدارقطني (1/ 62)، والحاكم (1/ 55) و (2/ 334). وصححه الألباني في صحيح سنن ابن ماجه (1/ 128) رقم (290).
** (ص/161).
*** (1/ 280).
**** أخرجه مسلم (1398) بنحوه.

الآية [التوبة: 108].
...................................................................

عن ثابت بن الضَّحَّاك (1) - رضي الله عنه - قال: نَذَر رجلٌ أن ينحر إبلاً ببُوانَةَ، فسأل النبي - صلى الله عليه وسلم - فقال: «هل كان فيها وثنٌ من أوثان الجاهلية يُعبَد؟» (1)
__________
(1) لأنه إذا كان مسجد قباء قد أُُسِّسَ على التقوى من أول يوم فمسجدُ رسول الله - صلى الله عليه وسلم - بطريق الأَوْلَى». انتهى.
وقال شيخ الإسلام على قوله: {لا تَقُمْ فِيهِ أَبَدًا}: «فإنه من أمكنة العذاب. قال سبحانه: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ} [التوبة:109]، وقد روي أنه لم هُدم خرج منه دخان، وهذا كما أنه ندب إلى الصلاة في أمكنة الرحمة كالمساجد الثلاثة ومسجد قباء، فكذلك نهى عن الصلاة في أماكن العذاب، وأما أماكن الكفر التي لم يكن فيها عذاب، إذا جعلت مكاناً للإيمان والطاعة فهذا حسن، كما أمر النبي - صلى الله عليه وسلم - أهل الطائف أن يجعلوا المسجد مكان طاغيتهم، وأمر أهل اليمامة أن يتخذوا المسجد مكان بيعة كانت عندهم». انتهى.
وفيه: معرفة تفسير: {لا تَقُمْ فِيهِ أَبَدًا}، وأن المعصية قد تؤثر في الأرض وكذلك الطاعة. قاله المصنف رحمه الله.
() قوله: «عن ثابت بن الضحاك» بن خليفة الأشهلي صحابي مشهور روى عنه أبوقلابة وغيره، مات سنة أربع وستين «قال نذر رجل أن ينحر إبلاً ببُوانة» بضم الموحدة وقيل بفتحها.
قال البغوي: «موضع في أسفل مكة دون يلملم».
وقال أبوالسعادات: «هضبة من وراء ينبع».
«فسأل النبي - صلى الله عليه وسلم - فقال: هل كان فيها وثن من أوثان الجاهلية يُعبد؟. قالوا: لا» والوثن ما ليس منحوتاً على صورة، والصنم ما كان منحوتاً على صورة، ويطلق عليه أيضاً الوثن.

«فقال: هل كان فيها عيد من أعيادهم؟ قالوا: لا» قال شيخ الإسلام [الاقتضاء 1/ 441]: «العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائداً إما بعود

السنة، أو بعود الأسبوع أو الشهر ونحو ذلك، والمراد هنا الاجتماع المعتاد من اجتماع أهل الجاهلية، فالعيد يجمع أموراً منها: يوم عائد كيوم الفطر، ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان وقد يكون مطلقاً، وكل من هذه الأمور يُسمى عيداً، والزمان كقول النبي - صلى الله عليه وسلم - في يوم الجمعة «إن هذا يوم جعله الله للمسلمين عيداً» *، والاجتماع والأعمال كقول ابن عباس رضي الله عنهما: شهدت العيد مع رسول الله - صلى الله عليه وسلم -، والمكان كقول النبي - صلى الله عليه وسلم -: «لا تتخذوا قبري عيداً» ** وقد يكون لفظ العيد اسماً لمجموع اليوم والعمل وهو الغالب كقول النبي - صلى الله عليه وسلم - للجاريتين اللتين تغنيان عند النبي - صلى الله عليه وسلم - بما تناشدته الأنصار يوم بُعاث «دعهما يا أبا بكر، فإن لكل قوم عيداً» ***».
وفيه: رد المسألة المشكلة إلى المسألة البيّنة ليزول الإشكال، والاستفصال للمفتي إذا احتاج إلى ذلك.

قالوا: لا. قال: «فهل كان فيها عيدٌ من أعيادهم؟». قالوا: لا. فقال رسول الله - صلى الله عليه وسلم -: «أوفِ بنذرِكَ (1)،
__________
(1) قوله: «فقال أوفِ بنذرك» حيث تحقّق عدم المانع من الوفاء به «فإنه لا وفاء لنذر في معصية الله». وفيه: أنه لا وفاء لنذر في معصية الله. قاله المصنف رحمه الله؛ وهذا يدل على تحريم الوفاء بنذر المعصية، وهل تجب فيه كفارة يمين؟ على قولين هما روايتان عن أحمد:
إحداهما: تجب، وهي المذهب، روي عن ابن عباس وابن مسعود، وبه قال أبوحنيفة وأصحابه لحديث عائشة رضي الله عنها مرفوعاً «لا نذر في معصية،

.......................................................
* أخرجه ابن ماجه (1098)، وأحمد (2/ 303، 532)، وحسَّنه الألباني في صحيح سنن ابن ماجه (1/ 326) رقم (908).
** أخرجه أحمد (2/ 367). قال الألباني: إسناده حسن، وهو على شرط مسلم، وهو صحيح، لما له من طرق وشواهد. انظر أحكام الجنائز (ص/280).
*** أخرجه البخاري (952)، ومسلم (892).
وكفّارته كفّارة يمين» *. رواه أحمد وأهل السنن، واحتج به أحمد وإسحاق.
والثاني: لا تجب فيه كفارة يمين، روي ذلك عن مسروق والشعبي والشافعي لحديث الباب.
قال شيخ الإسلام: «وأما نذره لغيره الله فهو بمنزلة أن يحلف بغير الله، والحالف بالمخلوقات لا وفاء عليه ولا الكفارة، وكذلك الناذر للمخلوقات، فإن كليهما شرك، والشرك ليس له حرمة بل عليه أن يستغفر الله من هذا العقد، ويقول ما قال النبي - صلى الله عليه وسلم -: «من حلف باللات والعزى فليقل: لا إله إلا الله» **.
وفيه: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع، والمنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله، والمنع منه إذا كان فيه عيدٌ من أعيادهم ولو بعد زواله، وأنه لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية، والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده». قاله المصنف رحمه الله.

قال في «قرة العيون» ***: «وفيه: المنع من اتخاذ آثار المشركين محلاً للعبادة لكونها صارت محلاً لما حرم الله من الشرك والمعاصي، والحديث وإن كان في النذر فيشمل كل ما كان عبادة، فلا تفعل في هذه الأماكن الخبيثة التي اتخذت محلاً لما يسخط الله تعالى، فبهذا صار الحديث شاهداً للترجمة، والمصنف لم يرد التخصيص بالذبح وإنما ذكر الذبح كالمثال، وقد استشكل جعل محل اللاّت بالطائف مسجداً». انتهى.
قلت: لا إشكال مع ما ذكرناه عن شيخ الإسلام فيما تقدم أول الباب.
.......................................................
* أخرجه أحمد (6/ 247)، وأبوداود (3290، 3291)، والترمذي (1524) وقال: هذا حديث لا يصح، وابن ماجه (2125)، والنسائي (7/ 26). وضعَّفه النووي في شرحه صحيح مسلم (11/ 101) قال: «حديث ضعيف باتفاق المحدثين».
** أخرجه البخاري (6650)، ومسلم (1647).
*** (ص/83 - 84).

فإنه لا وفاء لنذرٍ في معصية الله، ولا فيما لا يملكُ ابنُ آدم».
................................................................................

رواه أبوداود (1)، وإسناده على شرطهما (2).

* * *


باب من الشرك النَّذرُ لغير الله - الدر النضيد

الدر النضيد على أبواب التوحيد

12 - باب من الشرك النَّذرُ لغير الله (3)
__________
(1) قوله: «ولا فيما لا يملك ابن آدم». رواه أبوداود». يعني: إذا أضاف النذر إلى
معين لا يملكه بأن قال: إن شفى الله مريضي فلله عليَّ أن أعتق عبد فلان، فأما إذا التزم في الذمة شيئاً لا يملكه كأن يقول: إن شفى الله مريضي فلله عليَّ أن أعتق رقبة، وهو في تلك الحال لا يملكها ولا قيمتها فيصح نذره، وإذا شُفي مريضه ثبت النذر في ذمته.
وفيه: أنه لا نذر فيما لا يملك. قاله المصنف رحمه الله.
(2) قوله: «وإسناده على شرطهما» أي البخاري ومسلم، وشرط البخاري في صحة المعنعن اللقى مع المعاصرة، وأما غير المعنعن فيكتفى فيه المعاصرة وبدونها مثل حدثنا لأنها صريحة في المشافهة، وأما مسلم فاكتفى بالمعاصرة مع إمكان اللقى.
(3) قوله: «باب من الشرك النذرُ لغير الله» تعالى أي لكونه عبادة يجب الوفاء به إذا نذره لله تعالى.
«وقول الله تعالى {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} قال ابن كثير [التفسير 8/ 287]: «أي يتعبّدون لله تعالى فيما أوجبه عليهم من فعل الطاعات الواجبة بأصل الشرع، وما أوجبوه على أنفسهم بطريق النذر». والشاهد من الآية للترجمة أن الله مدح الموفين بالنذر، والله لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم، وذلك هو العبادة، فمن فعل شيئاً من ذلك لغير الله متقرباً به إليه فقد أشرك، فالنذر لغير الله شرك أصغر كالحلف بغيره».
وقال شيخ الإسلام [الفتاوى 1/ 81]: «النذر أعظم من الحلف».
وقال ابن القيم رحمه الله: «النذر عبادة يتقرب بها الناذر إلى المنذور له».

وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7].
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (2) [البقرة:270] (1).
__________
(1) قوله: «وقول الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} قال ابن كثير [التفسير 1/ 705]: «يخبر تعالى بأنه عالم بجميع ما يعمله العاملون من [الخيرات من] * النفقات والمنذورات وتضمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه». انتهى.
وقال شيخ الإسلام: «النذر لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك، بمنزلة أن يحلف بغير الله من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوقات فإن كليهما شرك، والشرك ليس له
.......................................................
* ... من تفسير ابن كثير.
حرمة بل عليه أن يستغفر الله من هذا ويقول ما قال النبي - صلى الله عليه وسلم - «من حلف وقال في حلفه: واللات والعزى، فليقل لا إله إلا الله» *. رواه البخاري ومسلم وأبوداود والترمذي والنسائي وابن ماجه عن أبي هريرة - رضي الله عنه -».

وقال فيمن نذر للقبور ونحوها دهناً لتُنوَّر بها به ويقول إنها تقبل النذر كما يفعله بعض المشركين فهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالاً للسدنة أو المجاورين العاكفين بتلك البقعة فإن فيهم شبهاً من السدنة التي كانت عند اللات والعزى ومناة، يأكلون أموال الناس بالباطل ويصدون عن سبيل الله، والمجاورون هناك فيهم شَبَهٌ من الذين قال فيهم الخليل عليه السلام: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء:52]، وفيهم شبه من النذر لسدنة الصلبان والمجاورين عندها، أو لسدنة الأبداد في الهند والمجاورين عندها. قال الرافعي في «شرح المنهاج»: «وأما النذر المشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء أو تردد في تلك البقعة أو المشهد أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه أو بنيت على اسمه، فهذا النذر باطلٌ غير منعقد، فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع به البلاء، أو يستجلب به النعماء، أو يُستشفى بالنذر لها من الأدواء، حتى إنهم لينذرون لبعض الأحجار لما قيل لهم إنه استند إليه عبد صالح، وينذرون لبعض القبور السرج والشمع والزيت ويقولون: القبر الفلاني يقبل النذر، ويعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض، وقدوم غائب، وسلامة مال، وغير ذلك من أنواع نذر المجازات، فهذا النذر على هذا الوجه باطلٌ لا شك فيه، بل نذر الزيت و الشمع ونحوهما للقبور باطل، ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر إبراهيم الخليل عليه السلام، ولقبر غيره تبركاً وتعظيماً ظاناً أن ذلك قربة، فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم سواء انتفع به منتفعٌ أم لا».
.......................................................
* سبق تخريجه قريباً.

...............................................................
وفي الصحيح (1)
__________
(1) وقال الشيخ قاسم الحنفي في شرح «درر البحار»: «النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون للإنسان غائب أو مريض أو له حاجة فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة، ويقول: يا سيدي فلان، إن ردَّ الله غائبي أو قضيت حاجيتي فلَكَ من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا، فهذا النذر باطل بالإجماع، لوجوه:
منها: أنه نذر لمخلوق، والنذر لمخلوق لا يجوز؛ لأنه عبادة، والعبادة لا تكون لمخلوق.
ومنها: أن المنذور له ميّتُ، والميّتُ لا يملك شيئاً.
ومنها: أنه ظن أن الميت يتصرف في الأمور دون الله - عز وجل -، واعتقاد ذلك كفر ... إلى أن قال: إذا علمتَ هذا؛ فما يُؤخذ من الدراهم والشمع والزيت وينقل إلى ضرايح الأولياء تقرباً إليهم فحرام بإجماع المسلمين. نقله عنه ابن نجيم في «البحر الرائق»، ونقله المرشدي في «تذكرته» وغيرهما عنه، وزاد: وقد ابتلي الناس بهذا، لا سيما في مولد البدوي». انتهى.
() قوله: «وفي الصحيح» أي صحيح البخاري* «عن عائشة» زوج النبي - صلى الله عليه وسلم - وابنة الصديق رضي الله عنهما، تزوجها النبي - صلى الله عليه وسلم - وهي ابنة سبع ودخل بها وهي ابنة تسع، وكان الصحابة رضي الله عنهم بعد وفاة النبي - صلى الله عليه وسلم - يرجعون إليها فيما أشكل عليهم من أحوال النبي - صلى الله عليه وسلم - وحديثه صلوات الله وسلامه عليه، توفيت عائشة رضي الله عنها سنة سبع وخمسين. «أن رسول الله - صلى الله عليه وسلم - قال: «من نذر أن يطيع الله فليطعه» أي: يجب عليه الوفاء بنذر الطاعة؛ لأنه نذره لله خالصاً فوجب عليه الوفاء به. وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كإن شفى

.......................................................

* أخرجه البخاري (6696) و (6700).

عن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال:

«من نذر أنْ يُطيعَ اللهَ فليُطِعْهُ، ومَنْ نذَر أن يَعصي اللهَ، فلا يعصه» (1).

* * *


باب من الشرك الاستعاذة بغير الله - الدر النضيد

الدر النضيد على أبواب التوحيد

13 - باب من الشرك الاستعاذة بغير الله (2)
__________
(1) الله مريضي فعَلَيَّ أن أتصدق بكذا ونحوه؛ وجب عليه إن حصل ما علق نذره على حصوله، إلا أن أبا حنيفة قال: لا يلزمه الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم، وأما ما ليس كذلك فلا يوجب الوفاء به كالاعتكاف.
() قوله: «ومن نذر أن يعصي الله فلا يعصه»: زاد الطحاوي: وليكفِّر عن يمينه. وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
وفيه: وجوب الوفاء بالنذر، وإذا ثبت كونه عبادة فصَرْفُه لغير الله شرك، وإن نذر المعصية لا يجوز الوفاء به. قاله المصنف رحمه الله تعالى.
(2) قوله: «باب من الشرك الاستعاذة بغير الله» الاستعاذة: الالتجاء والاعتصام، ولهذا يُسمى المستعاذ به معاذاً وملجأً ووزراً، وقد أمر الله عباده في كتابه بالاستعاذة به في عدة آيات فقال: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف:200]، وقال: {فَإِذَا قَرَأْتَ الْقُرْآَنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98]، وفي المعوذتين وغيرهما. فالاستعاذة عبادة يجب إخلاصها لله، وأن لا يُستعاذ بغيره، والعياذ يكون لدفع الشر، واللياذ لطلب الخير، قال بعض الشعراء في بعض الملوك:
ومَنْ أعوذ به مما أحاذره ... يا مَنْ ألوذُ به فيما أومِّلُه
ولا يهيضون عظماً أنت جابره ... لا يجبر الناسُ عظماً أنت كاسره

وهذا لا ينبغي أن يُقال إلا لله - عز وجل -؛ ولهذا ذُكر عن شيخ الإسلام رحمه الله تعالى أنه كان يجعل هذين البيتين في دعائه لربه.

وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (1) [الجن: 6].
عن خَولةَ بنت حكيم (2)
__________
(1) قوله: «وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} ذكر ابن جرير في تفسير هذه الآية عن ابن عباس رضي الله عنهما قال: «كان رجال من الإنس يبيت أحدُهم بالوادي في الجاهلية فيقول أعوذُ بعزيز هذا الوادي من سفهاء قومه، فزادهم ذلك إثماً، وقال بعضهم: فزاد الإنس الجن باستعاذتهم بعزيزهم جراءة عليهم، وزادوهم بذلك إثماً. وقال مجاهد: فازداد الكفار طغياناً. وقال ابن زيد: وزادهم الجن خوفاً». انتهى.
وفيه: معرفة تفسير سورة الجن وكون الاستعاذة بالجن من الشرك. قاله المصنف رحمه الله تعالى. وقد قال تعالى: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإنْسِ}
(2) [الأنعام: 128] أي من إغوائهم {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ} فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه واستعاذته به وخضوعه له. وفيه: كون الشيء يحصل به منفعة دنيوية من كف شر، أو جلب نفع؛ لا يدل على أنه ليس من الشرك. قاله المصنف رحمه الله تعالى.
وقال ابن القيم رحمه الله تعالى [بدائع الفوائد 2/ 235]: «ومن ذبح للشيطان ودعاه، واستعاذ به وتقرَّب إليه بما يحب فقد عبده، وإن لم يسمِّ ذلك عبادة ويسميه استخداماً، وصدق هو استخدام من الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان، لكن خدمة الشيطان له ليست خدمة عبادة؛ فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو». انتهى.

() قوله: «عن خولة بنت حكيم» بن أمية السلمية، يقال لها أم شريك ويقال إنها الواهبة، وكانت قبل تحت عثمان بن مظعون. قال ابن عبدالبر: كانت صالحة فاضلة. «قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «من نزل منزلاً - أي حضراً أو سفراً، براً أو بحراً - فقال: أعوذ بكلمات الله التامات» قال القرطبي: قيل معناها: الكاملات التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر. وقيل: الشافية الكافية، والكلمات هنا هي القرآن، فإن الله أخبر عنه أنه هدى وشفاء، وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى، فهذا الذي شرعه الله لأهل الإسلام أن يستعيذوا به لا كما يفعله أهل الجاهلية من الاستعاذة بالجن.
قال شيخ الإسلام رحمه الله تعالى: «كلمات الله نوعان: كلمات كونية، وكلمات دينية، فكلماته الكونية هي التي استعاذ بها النبي - صلى الله عليه وسلم - في قوله: «أعوذ

رضي الله عنها قالت: سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «مَنْ نَزَلَ منزلاً فقال: أعوذُ بكَلِمَاتِ اللهِ التَّامَّاتِ

مِنْ شَرِّ مَا خَلَقَ (1)،
__________
(1) بكلمات الله التامات التي لا يجاوزهنّ بَرٌّ ولا فاجر». وقال سبحانه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82]، وقال تعالى: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا لا مُبَدِّلَ لِكَلِمَاتِهِ} [الأنعام:115] والكون كله داخل تحت هذه الكلمات.
والنوع الثاني: الكلمات الدينية: وهي القرآن وشرع الله الذي بعث به رسوله، وهي أمره ونهيه، وخبره وحظ العبد منها العلم بها والعمل، والأمر بما أمر الله به كما أن حظ العبد عموماً وخصوصاً من الأولى العلم بالكونيات والتأثير فيها أي بموجبها، فالأولى قدرية كونية، والثانية شرعية دينية، وكشف الأولى العلم بالحوادث الكونية، وكشف الثانية العلم بالمأمورات الشرعية، وقدرة الأولى التأثير في الكونيات، وقدرة الثانية التأثير في الشرعيات». انتهى ملخصاً.
وقد نصَّ الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وردوا على الجهمية والمعتزلة في قولهم بخلق القرآن، فلو كانت كلمات الله مخلوقة لم يأمر النبي - صلى الله عليه وسلم - بالاستعاذة بها؛ لأن الاستعاذة بالمخلوق شرك.
() قوله: {مِنْ شَرِّ مَا خَلَقَ} أي من شر كل ذي شر في أي مخلوق قام به الشر من حيوان أو غيره إنسياً أو جنياً أو هامة أو دابة أو ريحاً أو صاعقة، أي نوع كان من أنواع البلاء في الدنيا والآخرة. قاله ابن القيم.
قال: «و {مَا} هاهنا موصولة وليس المراد بها العموم الإطلاقي، بل المراد التقييد الوصفي والمعنى: من شر كل مخلوق فيه شر، لا من شر ما خلقه الله؛ فإن الجنة والملائكة والأنبياء ليس فيهم شر، والشر يقال على شيئين: على الألم، وعلى ما يفضي إليه.
.......................................................

* برقم (2708).

وقوله: «لم يضره شيء حتى يرتحل من منزله ذلك». رواه مسلم*». وفيه جواز الاستعاذة بكلمات الله والاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك. وفيه: فضيلة هذا الدعاء مع اختصاره. قاله المصنف رحمه الله تعالى.

لَمْ يَضُرّهُ شَيءٌ حَتَّى يَرْحَل من منزِلِهِ ذلك». رواه مسلم.
....................................................................................

* * *


بابٌ من الشرك أن يستغيث بغير الله أو يدعُوَ غيره - الدر النضيد

الدر النضيد على أبواب التوحيد

14 - بابٌ من الشرك أن يستغيث بغير الله أو يدعُوَ غيره (1)
__________
(1) قوله: «باب من الشرك أن يستغيث بغير الله أو يدعو غيره» عطف الدعاء على الاستغاثة من عطف العام على الخاص. قاله المصنف رحمه الله تعالى، والمراد بالدعاء هنا دعاء المسألة. قاله في «الشرح» *.
والاستغاثة: طلب الغوث وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون، ومن أسمائه سبحانه: المغيث بمعنى المجيب، ومعناه المدرك عباده في الشدائد إذا دعوه ومجيبهم ومخلصهم، لكن الإغاثة أخص بالأفعال، والإجابة أخص بالأقوال، والاستغاثة دعاء المكروب، والدعاء أعم منها؛ لأنه يكون من المكروب وغيره.
قال شيخ الإسلام: «والدعاء نوعان: دعاء مسألة، ودعاء عبادة، فدعاء المسألة: هو طلب ما ينفع الداعي من جلب نفع أو دفع ضر، فالمعبود لابد أن يكون مالكاً للنفع والضر ولهذا أنكر الله على من عبد من دونه ما لا يملك نفعاً ولا ضراً، وأما دعاء العبادة فهو عبادة الله بأنواع العبادات من الصلاة والزكاة والذبح وغيرها خوفاً وطمعاً يرجو رحمته ويخاف عذابه وإن لم يكن في ذلك صيغة سؤال وطلب، وهما متلازمان، فكل دعاء عبادة فهو مستلزم لدعاء المسألة، وكل دعاء مسألة فهو متضمن لدعاء العبادة، ويُراد به في القرآن هذا تارة وهذا تارة، ويراد به مجموعهما، وقد فُسِّر قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] بالنوعين، قيل: اعبدوني وامتثلوا أمري أستجب لكم، وقيل: سلوني أعطكم.
وقد أجمع العلماء على أن من صرف شيئاً من نوعي الدعاء لغير الله فقد أشرك ولو قال لا إله إلا الله محمد رسول الله وصلى وصام وزعم أنه مسلم». انتهى ملخصاً.
وقال الشيخ صنع الله الحنفي في كتابه في الرد على من ادَّعى أن للأولياء تصرفات:
.......................................................

* (ص/176).
«قد ظهر الآن فيما بين المسلمين جماعاتٌ يدَّعون أن للأولياء تصرفات في حياتهم وبعد مماتهم ويستغاث بهم في الشدائد والبليات، وبهِمَمِهم تُكشف الملمات، فيأتون قبورهم وينادونهم في قضاء الحاجات مستدلين أن ذلك منهم كرامات، وجوّزوا لهم الذبائح والنذور وأثبتوا فيهما الأجور، وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي لما فيه من روائح الشرك المحقق ومصادمة الكتاب العزيز المصدَّق ومخالفته لعقائد الأئمة وما أجمعت عليه الأمة.
فأما قولهم إن للأولياء تصرفات في حياتهم وبعد الممات فيرده قوله تعالى: {أَئِلَهٌ مَعَ اللَّهِ} [النمل: 62]، {أَلا لَهُ الْخَلْقُ وَالأمْرُ} [الأعراف:54] ونحوها من الآيات الدالة على أنه المنفرد بالخلق والتدبير والتصرف والتقدير؛ لا شيء لغيره في شيء ما بوجه من الوجوه.
وأما القول بالتصرف بعد الممات فهو أشنع من القول بالتصرف في الحياة، قال جل ذكره: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30]، {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} [الزمر: 42]، {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: 38].
وفي الحديث: «إذا مات ابن آدم انقطع عمله إلا من ثلاث .. » * الحديث، فجميع ذلك وما هو نحوه دالٌّ على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة ونقصان، فدلَّ على أنه ليس للميت تصرفٌ في ذاته فضلاً عن غيره.
وأما اعتقادهم أن هذه التصرفات من الكرامة فهو من المغالطات؛ لأن الكرامة شيء من عند الله يكرم به أولياءه لا قصد لهم فيه ولا تحدي ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني، يعني قوله

.......................................................
* أخرجه مسلم (1631)، وأبوداود (2880)، والترمذي (1376).
تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} [آل عمران: 37]، وروى البخاري تعليقاً عن أنس بن مالك أن عباد بن بشر وأسيد بن حضير خرجا من عند النبي - صلى الله عليه وسلم - فأضاءت عصا أحدهما لهما حتى مشيا في ضوئها، فلما افترقت بهما الطريق أضاءت للآخر عصاه حتى بلغ أهله.
وأما أبومسلم الخولاني واسمه عبدالله بن ثوب فروى البيهقي عن سليمان بن المغيرة أن أبا مسلم الخولاني جاء إلى دجلة وهي ترمى بالخشب من مدها، فمشى على الماء، والتفت إلى أصحابه وقال: هل تفقدون من متاعكم شيئاً فندعو الله - عز وجل -؟. قال البيهقي: هذا إسناد صحيح، ذكر ذلك ابن كثير في «البداية والنهاية».
وأما قولهم فيستغاث بهم في الشدائد فهذا أقبح مما قبله لمصادمته قوله جل ذكره: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَئِلَهٌ مَعَ اللَّهِ} [النمل: 62]، وقوله: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً} إلى قوله: {ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الأنعام: 63 - 64]، فإنه جل ذكره الكاشف للضر والمنفرد بإجابة المضطر والمستغاث لذلك كله، فإذا تعيَّن هو جل ذكره خرج غيره من مَلَكٍ ونبيٍّ ووليٍّ.
والاستغاثة تجوز في الأسباب الظاهرة والعادية من الأمور الحسية في قتال عدو، أو إدراك عدو، أو سبع، أو نحوه، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحو ذلك فمن خصائص الله لا يطلب فيها غيره، فمن اعتقد أن لغير الله من نبيٍّ أو وليٍّ أو روح أو غير ذلك في كشف كربة أو قضاء حاجة تأثيراً فقد وقع في وادي جهل خطير فهو على شفا حفرة من السعير». انتهى ملخصاً.

.................................................................

وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ (1) فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (2) * وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ} الآية (3) [يونس: 106 - 107].
__________
(1) وقوله {ولا تدع من دون الله ما لا ينفعك ولا يضرك} وهذا أمر مشترك بين جميع المخلوقين سواء كانوا ملائكة أو أنبياء أو أولياء أو إيرهم مما يُدعى من دون الله لا يقدر أحد منهم على نفع ولا ضر.
(2) وقوله {فإن فعلت} أي دعوتَ غير ربك {فإنك إذا من الظالمين} أي المشركين، فالظلم هنا الشرك كما قال لقمان: {يا بني لا تشرك بالله إن الشرك لظلم عظيم} [لقمان: 13].
(3) وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ} أي هو القادر على ذلك دون ما سواه وإن يردك بخير فلا راد لفضله فإنه المنفرد بالملك والعطاء والمنع والضر والنفع فيجب أن يكون هو المدعو المعبود وحده دون من لا يملك ضراً ولا نفعاً. وفيه: معرفة تفسير {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وأن هذا هو الشرك الأكبر، وإن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين، وتفسير الآية التي بعدها وكون ذلك لا ينفع في الدنيا مع كونه كفر. قاله المصنف رحمه الله.

وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ (1) وَاعْبُدُوهُ} الآية (2) [العنكبوت:17].

وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} الآيتين (3)
__________
(1) وقوله تعالى عن خليله إبراهيم مخاطباً قومه: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} أي اطلبوا الرزق عنده لا عند غيره ولم يقل فابتغوا الرزق عند الله؛ لأن تقديم الظرف يشعر بالاختصاص والحصر، كأنه قال: لا تبتغوا الرزق إلا عند الله. قاله شيخ الإسلام [الفتاوى 10/ 183].
(2) وقوله: {وَاعْبُدُوهُ} أي أخلصوا له العبادة من عطف العام على الخاص فإن ابتغاء الرزق عنده من العبادة التي أمر بها، واشكروا له على ما أنعم
(3) عليكم، إليه ترجعون فيجازى كل عامل بعمله.
وفيه: معرفة تفسير {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} وأن الرزق لا يُبتغى إلا من الله، كما أن الجنة لا تُطلب إلا منه. قاله المصنف رحمه الله.

() وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] أخبر تعالى أن المدعو لا يستجيب لداعية في الدنيا كما قال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] الآية، ولا يستجيب له أيضاً في الآخرة كما قال تعالى: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [القصص: 64]، وقال: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [الكهف:52] فتناولت الآية كل داع وكل مدعو من دون الله. قاله في «فتح المجيد» *.
ففي الآية أنه لا أضل ممن دعا غير الله، وأنه غافل عن دعاء الداعي لا يدري عنه، وأن تلك الدعوة سبب لبغض المدعو الداعي وعداوته له وتسمية تلك الدعوة عبادة للمدعو وكفر المدعو بتلك العبادة، وأن هذه الأمور هي سبب كونه أضل الناس. قال المصنف رحمه الله تعالى.

[الأحقاف:5].
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (1) الآية [النمل:62].
وروى الطبراني بإسناده (2)
__________
(1) وقوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُون} يحتج تعالى على المشركين بما أقروا به من توحيد الربوبية على ما أشركوا فيه من توحيد الألهية، يقول إذا كنتم
.......................................................
* (1/ 315).
(2) تقرون أنه لا إله مع الله يجيب المضطر إذا دعاه ويكشف السوء النازل بكم ويجعلكم خلفاء الأرض أي يستخلف في الأرض منكم بعد أمواتكم خلفاء أحياء يخلفونهم. فلماذا عبدتم غيره ممن لا يستطيع شيئاً من ذلك {قَلِيلا مَا تَذَكَّرُون} أي قليلاً اتعاظكم، فلذلك أشركتم بالله غيره في عبادته.
وفيه معرفة تفسير {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}، والأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله؛ ولأجل هذا يدعونه في الشدائد مخلصين له الدين. قاله المصنف رحمه الله.

() قوله: «وروى الطبراني بإسناده» * وهو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها، روى عن النسائي وإسحاق بن إبراهيم الديري وخلق، مات سنة ستٍ وثلاثمائة، عن عُبادة، هو ابن الصامت - رضي الله عنه - «أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين» وهذا المنافق هو عبدالله بن أبيّ كما جاء مصرّحاً به في رواية ابن أبي حاتم، وهذا شأن المنافقين في كل زمان ومكان طبعهم السعي في أذية المؤمنين بالقول والفعل ورميهم بالعظائم لا سيما في هذا الزمن الذي ضعف فيه أمر الدين في قلوب الذين يُرجى منهم نصرته وتأييده فلذا رفع المنافقون رؤوسهم وأظهروا نفاقهم، قال حذيفة - رضي الله عنه -: المنافقون الذين فيكم اليوم شرٌّ من المنافقين الذين كانوا على عهد رسول الله - صلى الله عليه وسلم -. قالوا: وكيف ذلك؟ قال: أولئك يُخفون نفاقهم وهؤلاء أعلنوه. وإذا كان هذا قول حذيفة عن المنافقين الذين كانوا في آخر عصر الصحابة فكيف بمنافقي الرابع عشر قرناً؟! فالله المستعان.

أنه كان في زمن النبي - صلى الله عليه وسلم - منافقٌ يؤذي المؤمنين فقال بعضهم (1): قوموا بنا نستغيثُ برسول الله - صلى الله عليه وسلم - من هذا المنافق. فقال
النبي - صلى الله عليه وسلم -: «إنه لا يُستغاث بي، وإنما يُستغاثُ بالله» (2).
__________
(1) قوله: «فقال بعضهم»: أي الصحابة، وهو أبوبكر الصديق - رضي الله عنه - «قوموا بنا

.......................................................
* أخرجه الطبراني في المعجم الكبير كما في مجمع الزوائد (10/ 159) وقال: رجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث، وأحمد في المسند (5/ 317) قال ابن كثير في تفسيره (5/ 333) وهذا الحديث غريب جداً.
(2) نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق» في كف أذاه.
() قوله: «فقال النبي - صلى الله عليه وسلم - إنه لا يُستغاث بي وإنما يُستغاث بالله عز وجل» أخبرهم النبي - صلى الله عليه وسلم - أنه لا يُستغاث به، ومن دونه من باب أولى أن لا يُستغاث به، كره - صلى الله عليه وسلم - أن يستعملوا هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته: حمايةً لجناب التوحيد وسداً، لذرائع الشرك، وأدباً وتواضعاً لربه، وتحذيراً للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان هذا قوله فيما يقدر عليه في حياته، فكيف تجوز الاستغاثة به بعد وفاته، ويطلب منه أمور لا يقدر عليها إلا الله - عز وجل -؟!، كما جرى على ألسنة كثيرٍ من الشعراء كالبوصيري والبُرَعي وغيرهما من الاستغاثة بمن لا يملك لنفسه نفعاً ولا ضراً، والإعراض عن الاستغاثة بالرب العظيم القادر على كل شيء، لا إله غيره ولا رب سواه. قاله في «فتح المجيد» *.
وفيه: حماية المصطفى - صلى الله عليه وسلم - حمى التوحيد، والتأدب مع الله - عز وجل -. قاله المصنف رحمه الله تعالى.

وذكر شيخ الإسلام في كتاب «الاستغاثة» عن بعض أهل زمانه أنه جوَّز الاستغاثة بالرسول - صلى الله عليه وسلم - في كل ما يُستغاث فيه بالله، وصنف في ذلك مصنفاً وكان يقول إن النبي - صلى الله عليه وسلم - يعلم ما يعلمه الله ويقدر علىما يقدر عليه الله، وأن بعضهم قال في قوله {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} [الفتح: 9] أن الرسول هو الذي يُسبح، ومنهم من قال: نحن نعبد الله ورسوله إلى غير ذلك من الكفر الصريح، والله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ} [النمل:65]، ويقول: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام:50]. انتهى.
.......................................................
* (1/ 323 - 324).

* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} - الدر النضيد

الدر النضيد على أبواب التوحيد

15 - باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا} (1) الآية [الأعراف: 191 - 192].
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2)
__________
(1) قوله: «باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} وهذا توبيخٌ وتعنيفٌ للمشركين في عبادتهم مع الله تعالى ما لا يخلق شيئاً وهو مخلوق والمخلوق لا يكون شريكاً للخالق في العبادة التي خلقهم لها، و «شيئاً» نكرة في سياق النفي تعم كل شيء وإن قل، كما قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الحج: 73 - 74] الآية. فذكر أنهم لا يستطيعون لمن عبدهم نصراً ولا أنفسهم ينصرون، فنفى عنهم النصر القاصر وهو نصرهم لأنفسهم والمتعدي وهو نصرهم لغيرهم، فكيف يشركون مع الله في عبادته من لا يستطيع نصر عابديه ولا نصر نفسه؟. وهذا وصف كل مخلوقٍ حتى الملائكة والأنبياء والأولياء والصالحين.
(2) وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} بعد قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} يخبر تعالى أن الملك له وحده لا شريك له، وأن الذين يدعون من دونه من الملائكة والأنبياء والأولياء والأصنام وغيرها ما يملكون لمن دعاهم من قطمير، وهو اللفافة التي على ظهر نواة التمر. قاله ابن عباس وغيره، أي: لا يملكون قليلاً ولا كثيراً.

ثم قال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} ولو فرض أنهم سمعوا ما استجابوا لكم بل قد انتفت عنهم الأسباب التي تكون في المدعو المعبود وهي الملك

الآية [فاطر: 13].
وفي الصحيح (1)
__________
(1) وسماع الدعاء وإجابة الداعي، فمن لم تُوجد فيه هذه الشروط بطلت دعوته وعبادته.
ثم قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} أي: يجحدون عبادتكم إياهم وينكرونها، كما قال تعالى: {وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [يونس: 28 - 29]. وهذه الآية نصٌّ في أنَّ دعاء غير الله شرك، {ولا ينبئك مثل خبير} أي: لا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير. قال قتادة: يعني نفسه تبارك وتعالى.
وفيه: معرفة تفسير الآيتين. قاله المصنف رحمه الله تعالى.
() قوله: «وفي الصحيح» أي: الصحيحين علَّقه البخاري عن حميد عن أنس، ووصله أحمد والترمذي والشافعي عن حميد «عن أنس بن مالك» خادم رسول الله - صلى الله عليه وسلم - رضي الله عنه -. «قال: شُجَّ النبي - صلى الله عليه وسلم - يوم أُحُد وكُسِرت رُباعيّته» * قال أبوالسعادات [النهاية 2/ 399]: «الشَّج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استُعمل في غيره من الأعضاء»، وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي - صلى الله عليه وسلم - السفلى، وأن عبدالله بن شهاب الزهري هو الذي شجَّه في جبهته، وأن عبدالله بن قمئة جرحه في وجنته فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سِنان مصَّ الدم من وجه رسول الله - صلى الله عليه وسلم - ثم ازدرده فقال رسول الله - صلى الله عليه وسلم - له: «لن َتمسَّكَ النارُ» **.
وروى الطبراني من حديث أبي أمامة قال: رمى عبدالله بن قمئة رسول الله - صلى الله عليه وسلم - يوم أُحُد فشجَّ وجهه وكسر رباعيته فقال: خذها وأنا ابن قمئة.

فقال رسول الله - صلى الله عليه وسلم -: «ما لك أقمأك الله» ***. فسلَّط الله عليه تيس الجبل فلم يزلْ
.......................................................
* علَّقه البخاري في صحيحه (7/ 365)، ووصله مسلم (1791) عن أنس - رضي الله عنه -.
** أخرجه البيهقي في «الدلائل» (3/ 266). وانظر: سيرة ابن هشام (3/ 28)، ومغازي الواقدي (1/ 244).
*** أخرجه الطبراني في الكبير (8/ 154) رقم (7596) وهو ضعيف.

عن أنس قال: شُجَّ النبيُّ - صلى الله عليه وسلم - يومَ أُحُدٍ وكُسِرتْ

رُباعيتُه فقال: «كيف يفلح قومٌ شَجُّوا نبيَّهم (1)؟» فنزلت: {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ} (2) [آل عمران: 128].
__________
(1) ينطحه حتى قطَّعه قطعةً قطعة.
قال القرطبي: «الرَّباعيَة - بفتح الراء وتخفيف الياء -: كل سِن بعد ثنية». قال النووي: «وللإنسان أربع رباعيات». قال الحافظ ابن حجر: «والمراد أنها كسرت فذهب منها فلقة ولم تقلع من أصلها». قال النووي: «وفي هذا وقوع الأسقام والابتلاء بالأنبياء - صلوات الله وسلامه عليهم - لينالوا بذلك جزيل الأجر والثواب، ولتعرف الأمم ما أصابهم ويأتسوا بهم. قال القرطبي «وليعلم أنهم من البشر تصيبهم محن الدنيا ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقن أنهم مخلوقون مربوبون ولا يفتتن بما ظهر على أيديهم من المعجزات ويلَبِّس الشيطان من أمرهم ما لبَّسه على النصارى وغيرهم”. انتهى. يعني: من الغلو، والعبادة. قاله في «فتح المجيد» *.
قوله «يوم أُحُد»: هو جبل شرقي المدينة، قال - صلى الله عليه وسلم -: «أُحُد جبلٌ يحبنا ونحبه» **. وكانت عنده الوقعة المشهورة فأُضيفت إليه.
() قوله: «فقال: كيف يُفلح قومٌ شجُّوا نبيَّهم» زاد مسلم: «وكسروا رباعيته، وأدموا وجهه».
(2) قوله: «فأنزل الله {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ}. قال ابن عطية: «كان النبي - صلى الله عليه وسلم - لحقه في تلك الحال يأسٌ من فلاح كفار قريش، فقيل له بسبب ذلك {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ} أي عواقب الأمور بيد الله، فامضِ أنت لشأنك ودُمْ على طاعة ربك». قال ابن إسحاق: «أي ليس لك من الحكم شيء في عبادي إلا ما أمرتك به فيهم».
.......................................................
* (1/ 331).
** أخرجه البخاري (1482)، ومسلم (1392).

وفيه عن ابن عمر رضي الله عنهما (1) أنه سمع رسول الله - صلى الله عليه وسلم - يقول
إذا رفع رأسه من الركوع (2)
__________
(1) قوله: «وفيه أيضاً» أي الصحيح «عن ابن عمر» بن الخطاب رضي الله عنهما، صحابي جليل شهد له رسول الله - صلى الله عليه وسلم - بالصلاح، مات سنة ثلاث وسبعين في آخرها أو في أول التي تليها.
(2) قوله: «أنه سمع رسول الله - صلى الله عليه وسلم - يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر «اللهم العن فلاناً وفلاناً» بعد ما يقول «سمع الله لمن حمده ربنا ولك الحمد» * قال أبوالسعادات [النهاية4/ 220]: «أصل اللعن الطرد والإبعاد من الله، ومن الخلق السَّبُّ والدعاء».
وقوله: «فلاناً وفلاناً» يعني صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام كما بيَّنه في الرواية الآتية.
وفيه: جواز الدعاء على المشركين بأعيانهم في الصلاة، وأنّ ذلك لا يضر في الصلاة.
قوله: «بعد ما يقول «سمع الله لمن حمده» قال أبوالسعادات [النهاية 2/ 361]: «أي أجاب حَمْدَه وتقبَّلَه». قال السهيلي: «مفعول سمع محذوف؛ لأن السمع متعلق بالأقوال والأصوات دون غيرها، فاللام تؤذن بمعنى زائد وهو الاستجابة للسمع فاجتمع في الكلمة الإيجاز والدلالة على الزائد وهو الاستجابة لمن حمده».
وقال ابن القيم ما معناه: «عدَّى سمع الله لمن حمده باللام المتضمنة معنى استجاب له ولا حذف هناك، وإنما هو مضمن قوله «ربنا ولك الحمد» في بعض روايات البخاري بإسقاط الواو».
قال ابن دقيق العيد: «كان إثباتها دال على معنى زائد لأنه يكون التقدير: ربنا استجب ولك الحمد، فيشتمل على معنى الدعاء ومعنى الخير». قال شيخ الإسلام [الفتاوى 14/ 312]: «والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له، كما أن الذم يكون على مساوئه مع البغض له».
.......................................................

* أخرجه البخاري (4069) و (4070، 4559، 7346).

في الركعة الأخيرة من الفجر «اللهم العن فلاناً وفلاناً» بعدما يقول: «سمع الله لمن حمده، ربنا ولك الحمد»، فأنزل الله {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ}.
وفي رواية: يدعو على صفوان (1)
__________
(1) وفيه: التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد، وخالفه في ذلك مالك وأبوحنيفة وقالا: يقتصر على «سمع الله لمن حمده».
() قوله: «وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو، الحارث بن هشام» عيَّنهم - صلى الله عليه وسلم - لأنهم من أشد الناس عداوة له، وهم السبب في غالب ما جرى عليه - صلى الله عليه وسلم - وعلى أصحابه، هم وأبوسفيان، ومع ذلك ما أُجيب فيهم بل أنزل الله عليه: {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: 128] فتاب عليهم فآمنوا، فدلَّ هذا على أنه - صلى الله عليه وسلم - لا يملك لأحدٍ ضراً ولا نفعاً كما قال تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا * إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ} [الجن: 21 - 23] بل لا يملك لنفسه نفعاً ولا ضراً فضلاً عن غيره كما قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188].

وفيه: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمِّنُون في الصلاة، وأن المدعو عليهم كفَّار، وأنهم فعلوا أشياء ما فعلها غالب الكفار منها شجّهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم، فأنزل الله عليهم في ذلك: {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} فتاب عليهم فآمنوا، والقنوت في النوازل وتسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم ولعنة المعين في القنوت. قاله المصنف رحمه الله.

بن أُميَّة وسُهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ}.

وفيه عن أبي هريرة - رضي الله عنه - قال: قام فينا رسول الله - صلى الله عليه وسلم - حين أُنزِل عليه {وأنذر عشيرتك الأقربين} (1)
__________
(1) وقوله: «وفي الصحيح» أي صحيح البخاري «عن أبي هريرة - رضي الله عنه -» واختلف في اسمه على أكثر من ثلاثين قولاً، وصحَّح النووي أن اسمه عبدالرحمن بن صخر كما رواه الحاكم في المستدرك عن أبي هريرة قال: «كان يسمى في الجاهلية عبد شمس بن صخر فسُمّيت في الإسلام عبدالرحمن». وروى الدولابي بإسناده عن أبي هريرة أن النبي - صلى الله عليه وسلم - سمَّاه عبدالله وهو دوسي من فضلاء الصحابة وحفاظهم - رضي الله عنه -، حفظ عن النبي - صلى الله عليه وسلم - أكثر مما حفظ غيره، مات سنة سبع أو ثمان أو تسع وخمسين وهو ابن ثمان وسبعين سنة، ولما حصل الخلاف بين علي ومعاوية - رضي الله عنهما - كان مقيماً في جبل مطل على الفريقين فإذا جاءت الصلاة نزل فصلى مع علي، وإذا جاء وقت الأكل نزل فأكل مع معاوية، فقيل له في ذلك فقال: الصلاة وراء علي أتم، وحفنة معاوية أدسم، ورأس الجبل لأبي هريرة أسلم.
() قوله: «قام فينا رسول الله - صلى الله عليه وسلم - حين أُنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ} [الشعراء: 214]، والإنذار هو الإعلام بأسباب المخافة والتحذير منها، وهذه نذارة خاصة أمر فيها بإنذار عشيرته الأقربين، وعشيرة الرجل بنو أبيه الأدنون أو قبيلته، والأقربون: الأقرب فالأقرب، فأنذر بطون قريش وأنذر عمه وعمته وابنته وهم أقرب الناس إليه فعمَّ وخصَّ، وأخبرهم أنه لا يغني عنهم من الله شيئاً إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد و ترك الشرك.

وأما النذارة العامة ففي قوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآَنُ لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام:19]، وقوله: {أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} [يونس: 2] وغيرها من الآيات.

[الشعراء: 214] فقال: «يا معشر قريش (1) -أو كلمةً نحوها (2) - اشتروا أنفسَكم (3)، لا أغني عنكم من الله شيئاً (4)، يا عباسُ بنَ عبدِالمطلب (5) لا أغني عنكَ من الله شيئاً، يا صفيَّةُ عمةَ رسول الله - صلى الله عليه وسلم - لا أُغني عنكِ من الله شيئاً، ويا فاطمةُ بنتَ محمد، سليني من مالي ما شئتِ (6)
__________
(1) قوله: «فقال: يا معشر قريش» المعشر: كمسكن الجماعة، وفي صحيح البخاري «يا بني عبد مناف».
(2) وقوله: «اشتروا أنفسَكُم» أي بتوحيد الله وإخلاص العبادة له وحده لا شريك له، وطاعته فيما أمر به والانتهاء عمّا نهى عنه، فإن ذلك هو الذي ينجي من عذاب الله، لا الاعتماد على الأنساب والأحساب، فإن ذلك غير نافع عند رب الأرباب.
(3) قوله: «أو كلمةً نحوها» هو بنصب كلمة عطفاً على ما قبله.
(4) وقوله: «لا أغني عنكم من الله شيئاً» فيه حُجَّةٌ على من تعلّق على الأنبياء والصالحين؛ ليشفعوا له وينفعوه، أو يدفعوا عنه، فإن هذا هو الشرك الذي حرَّمه الله، وأمر نبيه بالإنذار عنه. قاله في «فتح المجيد» *.
(5) قوله: «يا عباس بن عبدالمطلب» بنصب ابن، ويجوز في عباس الرفع والنصب، كذا في قوله «يا صفية عمة رسول الله، ويا فاطمة بنت محمد».
(6) قوله: «سَلِيني من مالي ما شئتِ» أي الذي أنا أملكه «لا أغني عنك من الله شيئاً» ** بيَّنَ - صلى الله عليه وسلم - أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح، وهذا نفي لماعسى أن يتوهموه من أنه يغني عنهم من الله شيئاً بشفاعته، فإذا كان لا يملك لنفسه نفعاً ولا ضراً كما أخبر الله عنه بقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ} [الأعراف: 188] الآية بل ولا يدفع عن نفسه عذاب الله لو عصاه: {قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [الأنعام:15] فكيف يملك لغيره نفعاً أو ضراً؟ أو يدفع عنه عذاب الله؟! .. وأما شفاعته في بعض العصاة فهو أمرٌ من الله له ابتداءً فضلاً عليه وعليهم لا أنه يشفع من تلقاء نفسه فيمن يشاء.
وفيه: جِدُّه - صلى الله عليه وسلم - لما أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ} بحيث فعل ما نسب
.......................................................
* (1/ 337).
** أخرجه البخاري (2753)، و (3537) و (4771)، ومسلم (206).
بسببه إلى الجنون وكذلك لو يفعله مسلم الآن، وقوله: للأبعد والأقرب «لا أغني عنك من الله شيئاً» فإذا صرح وهو سيد المرسلين أنه لا يغني شيئاً عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق ثم نظر فيما وقع في قلوب خواص الناس الآن تبيَّن له التوحيد وغربة الدين. قاله المصنف رحمه الله تعالى.

لا أُغني
عنكِ من الله شيئاً».

* * *


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - الدر النضيد

الدر النضيد على أبواب التوحيد

16 - باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (1)
__________
(1) قوله: «باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} أراد المصنف رحمه الله تعالى بالترجمة بهذه الآية بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله وأقربهم منه منزلة، فإذا كانت هذه هيبتهم وخوفهم من الله عند سماعهم لكلامه فكيف يُدعَون من دونه وهم لا يملكون شيئاً لمن دعاهم، وإذا كان لا يملكون شيئاً فغيرهم من الأنبياء والأولياء أولى أن لا يُدعى، ففيها ردٌّ على جميع فرق المشركين الذين يدعون من لا يداني الملائكة في صفة من صفاتهم، وهذه الآية مرتبطة بما قبلها، وهي قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي زال عنها الفزع.
قاله ابن عباس وغيره {قَالُوا مَاذَا قَالَ رَبُّكُمْ} الآية.
قال أبوحيان: «تظاهرت الأحاديث عن رسول الله - صلى الله عليه وسلم - أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} إنما هي في الملائكة، إذا سمعوا الوحي إلى جبريل وأمر الله تعالى له، سمعت كجرِّ السلسلة الحديد على الصفوان فتفزع عند ذلك تعظيماً وهيبةً.
قال: «وبهذا المعنى من ذكر الملائكة مشار إليهم من أول قوله: {الَّذِينَ زَعَمْتُمْ} لم تتصل له هذه الآية بما قبلها». انتهى.

قال ابن جرير [التفسير 22/ 90]: «قال بعضهم: الذين فُزِّع عن قلوبهم الملائكة، قالوا: وإنما فُزِّع عن قلوبهم من غشية تصيبهم عند سماع كلام الله عز وجل».
قال ابن كثير [التفسير 6/ 503]: «وهو الحق الذي لا مرية فيه لصحة الأحاديث فيه والآثار». انتهى.
وفي الآية: الرد على من زعم أن كلام الله مخلوق وعلى القائلين بالكلام النفسي، وقد كان المشركون يعبدون الملائكة ويزعمون أنهم بنات الله تعالى وتقدس، ويقولون: نعبدهم ليقربونا إليه ويشفعوا لنا عنده كما أخبر الله عنهم في قوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} [سبأ:40]، وقال تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف:19]، وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ * وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 26 - 29]، فلذا يقول تعالى: قل يا محمد لهؤلاء المشركين الذين يدعون الملائكة {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} يستقلون به، والذَّرة قيل إنها صغار النمل، وقيل إنها الهباء الذي يرى في الكُوَّة إذا نزلت الشمس معها.
وقوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} أي: لا يملكون مثقال ذرة يستقلون به ولا على طريق المشاركة.
وقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} والظهير: المعين.
وقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}، وهذه الآية تقطع عروق الشرك بأمور أربعة:
الأول: أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السموات ولا في الأرض لا ينفع ولا يضر.
الثاني: قوله: {مَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} أي في السموات والأرض.

[سبأ: 23].
....................................................................

في الصحيح (1) عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «إذا قضى
اللهُ الأمرَ في السماء ضَرَبتِ الملائكةُ (2) بأجنحتها خَضَعاناً لقوله، كأنه سلسلةٌ على صفوان (3) ينفُذُهم ذلك (4):
__________
(1) الثالث: قوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}، والظهير: المعين، فليس له معين من خلقه بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم وفقرهم إليه فيما قلَّ أو كثر من أمور دنياهم وأخراهم.
الرابع: قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} وفيه معرفة تفسير الآية وما فيها من الحجة على إبطال الشرك خصوصاً ما تعلق على الصالحين وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب. قاله المصنف رحمه الله تعالى.
() قوله: «في الصحيح» أي صحيح البخاري، «عن أبي هريرة» - رضي الله عنه - «عن النبي - صلى الله عليه وسلم - قال: «إذا قضى الله الأمر في السماء» * أي إذا تكلم بأمره الذي قضاه في السماء مما يكون.
(2) قوله: «ضربت الملائكة بأجنحتها خضعاناً» - بفتحتين - من الخضوع، وفي رواية «خُضعاناً» بضم أوله وسكون ثانيه مصدر أي: خاضعين «لقوله» عز وجل.
(3) قوله: «كأنه سلسلة على صفوان» وهو الحجر الأملس، وقد روى ابن مردويه من حديث ابن مسعود رفعه: «إذا تكلم الله بالوحي سمع أهل السموات صلصلة كصلصلة السلسلة على الصفوان .. » ** الحديث.
(4) قوله: «ينفذهم ذلك» بفتح التحتية وسكون النون وضم الفاء والذال المعجمة، أي يمضي كلام الله الذي تكلم به وينفذ قلوب الملائكة حتى يفزعوا من ذلك،
.......................................................
* أخرجه البخاري (4701) (4800) (7481)، والترمذي (3221)، وابن ماجه (182).

** أخرجه أبوداود (4738)، والبخاري تعليقاً (13/ 452 الفتح)، وابن خزيمة في كتاب التوحيد رقم (207 - 211)، والبيهقي (201)، والحديث صححه الألباني في الصحيحة (1293).

{حَتَّى إِذَا فُزِّع عَنْ

قُلُوبِهِمْ (1) قَالُوا مَاذَا قَالَ رَبُّكُمْ (2) قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (3)} فيسمعها مسترق السَّمع (4)، ..........................................
__________
(1) وعند ابن مردويه من حديث ابن عباس: «فلا ينزل على أهل سماء إلا صُعقوا» * وعند أبي داود وغيره مرفوعاً: «إذا تكلم الله بالوحي سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا فيُصعقون» **.
() قوله: «{حتى إذا فزع عن قلوبهم} “ أي زال عنها الفزع قال ابن عباس وغيره.
(2) قوله: «{قالوا ماذا قال ربكم} “ ولم يقولوا: ماذا خلق ربكم؟. أي: قال الملائكة بعضهم لبعض: ماذا قال ربكم؟ ولو كان كلام الله مخلوقاً لقالوا: ماذا خلق ربكم؟.
(3) وقوله: {قالوا الحق وهو العلي الكبير} أي قالوا: قال الله الحق، علموا أن الله لا يقول إلا حقاً.
(4) قوله: «فيسمعها مسترق السمع» أي يسمع الكلمة التي قضاها الله وسمعتها الملائكة وتحدثوا بها، ومسترق السمع هم الشياطين. وفي صحيح البخاري عن عائشة رضي الله عنها مرفوعاً: «إن الملائكة تنزل في العنان وهو السحاب فتذكر الأمر قُضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم» ***. فظاهر هذا أنهم لا يسمعون كلام الملائكة الذين في السماء الدنيا وإنما يسمعون كلام الملائكة الذين في السحاب. قاله في «الشرح» **** قال في «إبطال التنديد» *****: وليس كما قال، فإن هذا الحديث إنما دلَّ على أنهم يسمعون من الذين في السحاب، وسماعهم منهم لا ينفي سماعهم من الذين
.......................................................
* أخرجه ابن مردويه كما في فتح الباري (8/ 538).
** تقدم تخريجه.
*** أخرجه البخاري (3210، 3288، 5762).
**** (ص/222).
***** (ص/108).

ومسترق السمع هكذا (1) بعضه فوقَ بعض - وصفه سفيان بكفِّه فحرَّفها (2) وبدَّد (3) بينَ أصابعه - فيسمع الكلمة فيُلقيها إلى من تحته (4)، ثم يلقيها الآخرُ إلى من تحته حتى يُلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يُلقيها، وربما ألقاها قبل أن يدركه (5)،
__________
(1) في السماء الدنيا بل سماعهم منها دل عليه دليل آخر، وقد قال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الحجر:17 - 18]، وقال: {إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصافات: 10]، وقال تعالى إخباراً عنهم: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا * وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا} [الجن: 8،9]، والشهب إنما يُرمى بها من السماء لا من السحاب، فالحق أن يقال إنهم كما يسمعون من ملائكة السماء، فكذلك يسمعون من ملائكة السحاب، ولا تنافي بين الأمرين». انتهى.
() قوله: «ومسترق السمع هكذا .. وصفه سفيان بكفه» أي وصف ركوب بعضهم فوق بعض، وسفيان: هو ابن عيينة الهلالي، أبومحمد الكوفي ثم المكي، ثقة حافظ فقيه إمام حجة، إلا أنه تغير حفظه بآخرة وربما دلّس لكن عن الثقات، مات سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة.
(2) قوله: «فحرَّفها» بحاء مهملة وراء مشددة وفاء.
(3) قوله: «وبدَّد» أي فرَّق بين أصابعه.
(4) قوله: «فيسمع الكلمة فيلقيها إلى من تحته» أي يلقي الشيطان الفوقاني المستمع الكلمة التي سمعها إلى الشيطان الذي تحته وهكذا «حتى يلقيها آخرهم على لسان الساحر أو الكاهن».
(5) قوله: «فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه» والشهاب النجم الذي يُرمى به مسترق السمع، وهو لا يقتله لما روى ابن جرير عن

فيكذب معها

مائة كذبة (1)
__________
(1) ابن عباس: فأتبعه شهاب ثاقب. قال: لا يقتلون بشهاب ولا يموتون ولكنها تحرقهم من غير قتل وتخبل وتخدج من غير قتل، وهذا يدل على أن الرجم بالنجوم كان قبل المبعث، لما روى أحمد ومسلم والترمذي والنسائي عن معمر عن الزهري عن علي بن حسين عن ابن عباس قال: كان النبي - صلى الله عليه وسلم - جالساً في نفر من أصحابه فرُمي بنجم فاستنار، فقال: «ما كنتم تقولون إذا كان هذا في الجاهلية؟» قالوا: نقول يُولد عظيم، أو يموت عظيم. فقال: «إنها لا يُرمى بها لموت أحد ولا لحياته، ولكن ربنا إذا قضى أمراً سبَّح حملة العرش ثم سبح أهل السماء الذين يلون حملة العرش فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق لكنهم يحرفونه ويزيدون فيه» *. قال معمر: قلت للزهري: كان يُرمى بها في الجاهلية؟ قال: نعم، أرأيتَ وأنَّا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهاباً رصداً، قال: غلظت وشدد أمرها حين بعث رسول الله - صلى الله عليه وسلم -.
وفيه: الرد على المنجِّمين الذين ينسبون الحوادث التي تقع في الأرض إلى الكواكب؛ لما في الرمي بها من الدلالة على أنها مسخرة لما خلقت له، لقوله تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54].

() قوله: «فيكذب معها مائة كذبة» بفتح الكاف وسكون الذال المعجمة، أي يكذب الكاهن أو الساحر مع الكلمة التي ألقاها إليه وَليُّه من الشياطين مائة كذبة، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة ويخبر بالجميع وليَّه من الإنس فيفتتن الإنسُ بالإنسيِّ الساحر أو الكاهن ويفتتان بوليِّهما من الشياطين ويقبلون ما جاؤوا به من الصدق والكذب لكونهم قد يصدقون فيما يأتون به من خبر السماء.

فيُقال: أليس قد قال لنا يومَ كذا وكذا: كذا وكذا؟ (1) فَيُصََّق

بتلك الكلمة التي سُمعت من السماء».
وعن النوَّاس بن سِمعَان (2)
__________
(1) قوله: «فيُقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا» فيصدِّقون بكونهم قد

.......................................................
* أخرجه مسلم (2299)، وأحمد (1/ 218)، والترمذي (3222).
(2) يصدقون بعض الأحيان كما في الصحيح عن عائشة رضي الله عنها، قلت: يا رسول الله، إن الكهان كانوا يحدثونا بالشيء فنجده حقاً. قال: «تلك الكلمة التي يخطفها الجني فيقذفها في أُذن وليِّه ويزيد فيها مائة كذبة» *.
وفيه: ذكر استراق الشياطين وصفة ركوب بعضهم بعضاً وإرسال الشهب، وأنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أُذن وليِّه من الإنس قبل أن يدركه، وكون الكاهن يصدق في بعض الأحيان وكونه يكذب معها مائة كذبة وأنه لم يصدق كذبه «إلا بتلك الكلمة التي سمعت من السماء» وكونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها.
وفيه: قبول النفوس للباطل؛ كيف يتعلقون بواحدة ولا يعتبرون بمائة كذبة. قاله المصنف رحمه الله تعالى.
وفيه: أن الشيء إذا كان فيه شيء من الحق فلا يدل على أنه كله حق، فكثيراً ما يلبس أهل الضلال الحق بالباطل ليكون أقبل لباطلهم، قال تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة:42]، وفي هذه الأحاديث وما بعدها وما في معناها: إثبات علو الله تعالى على خلقه على ما يليق بجلاله وعظمته، خلافاً للأشاعرة والجهمية ونفاة المعتزلة. قاله في «فتح المجيد» **.
() قوله: «وعن النواس بن سِمعَان» - بكسر السين - بن خالد الكلابي، ويقال الأنصاري صحابي، ويقال: إن أباه صحابي أيضاً «قال: قال رسول الله - صلى الله عليه وسلم - «إذا أراد الله أن يوحي بالأمر» *** والإرادة صفة من صفاته عز وجل، وهي نوعان:
.......................................................

* أخرجه البخاري (5762، 7561)، ومسلم (2228).
** (1/ 347).
*** أخرجه ابن خزيمة في كتاب التوحيد رقم (206)، وابن أبي عاصم في السنة رقم (515)، والبيهقي في الأسماء والصفات (263)، وإسناده ضعيف.

- رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «إذا أراد اللهُ

تعالى أن يُوحيَ بالأمر تكلَّم بالوحي (1) أخذتِ السموات منه رجفةٌ (2) -أو قال رِعدَةٌ شديدة (3) -، خوفاً من الله عز وجل، فإذا سمع ذلك أهلُ السموات صَعِقُوا وخَرُّوا لله سُجَّداً (4)،
__________
(1) إرادة شرعية دينية، فتكون هي المحبة، وإرادة كونية قدرية فتكون هي المشيئة.
() قوله: «تكلم بالوحي» فيه التصريح بأن الله يتكلم بالوحي فيوحيه إلى جبريل عليه السلام. ففيه: الرد على الأشاعرة في إنكارهم كلام الرب تعالى وزعمهم أن القرآن عبارة عن كلام الله.
(2) قوله: «أخذت السموات منه رجفة» هو برفع رجفة على أنه فاعل، أي أصاب السموات منه رجفة أي ارتجفت، كما روى ابن أبي حاتم عن عكرمة قال: إذا قضى الله تبارك وتعالى أمراً رجفت السموات والأرض والجبال وخرَّت الملائكة كلهم سجداً.
(3) قوله: «أو قال: رِعدَة شديدة» شكٌّ من الراوي .. هل قال النبي - صلى الله عليه وسلم - رجفة أو قال رعدة؟ - وهو بفتح الراء - «خوفاً من الله عز وجل» يعني أن ارتجافها وارتعادها ناشئ عن خوفها من الله تعالى، فالسموات تخاف الله بما جعل فيها من الإحساس ومعرفة من خلقها كما قال تعالى: {تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [الإسراء:44]، وفي البخاري عن ابن مسعود - رضي الله عنه - قال: «كنا نسمع تسبيح الطعام وهو يُؤكل» *.
وفي حديث أبي ذر أن النبي - صلى الله عليه وسلم - أخذ في يده حصيات فسمع لهن تسبيحاً كحنين النحل**، وكذا في يد أبي بكر وعمر وعثمان، وهو حديث مشهور في المسانيد.
(4) قوله: «فإذا سمع ذلك أهل السموات صعقوا وخروا لله سُجّداً» أي يحصل لهم
.......................................................

* أخرجه البخاري (3579)، وأحمد (1/ 460).
** أخرجه البزار في المسند (3413، 2414)، قال الهيثمي في مجمع الزوائد (8/ 299) ورجال أحدهما ثقات، وفي بعضهم ضعف.

فيكونُ أولَ من يرفع رأسَه جبريلُ (1)، فيكلِّمه اللهُ من وَحيه بما أراد (2)، ثم يمرُّ جبريل على الملائكة كلما مرَّ بسماء سأله ملائكتها: ماذا قال ربُّنا يا جبريل؟ فيقول جبريل: قال الحقَّ وهو العليُّ الكبير (3)، فيقولون كلهم مثلَ ما قال جبريلُ. فينتهي جبريلُ بالوحي إلى حيثُ أمرَهُ اللهُ عز وجل (4)».
__________
(1) الأمران: الصعق وهو الغشي، والسجود هيبية وتعظيماً لربهم وخشية لما سمعوا من كلام الله تعالى وتقدس.
() قوله: «فيكون أول من يرفع رأسه جبريل» لأنه مَلَك الوحي. وفيه: فضيلة جبريل عليه السلام كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ} [التكوير:19 - 21]، قال أبو صالح في قوله: {عِنْدَ ذِي الْعَرْشِ مَكِينٍ} قال جبريل: يدخل في سبعين حجاباً من نور، بغير إذن*.
(2) قوله: «فيكلمه الله من وحيه بما أراد» وفيه: إثبات صفة الكلام والإرادة.
(3) قوله: «ثم يمر جبريل على الملائكة كلما مرَّ بسماء يسأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير» فله العلو المطلق سبحانه علو القدر وعلو القهر وعلو الذات.
(4) قوله: «فيقولون كلهم مثل ما قال جبريل فينتهي بالوحي إلى حيث أمره الله عز وجل» وتمامه «من السماء والأرض»، وقد بيَّض المصنف لتمام الحديث ومن رواه. وقد رواه ابن جرير وابن أبي حاتم والطبراني قاله في «الشرح» **.
وفيه: ارتجاف السموات لكلام الله عز وجل وأن تلك الرجفة والغشي خوفاً من الله - عز وجل -، وأن الغشي يعم أهل السموات كلهم وأنهم يخرون لله سجداً، وأن أول من يرفع رأسه جبريل، وسبب سؤال الملائكة وتفسير قوله: «قال الحق وهو العلي الكبير»، وأن جبريل ينتهي بالوحي إلى حيث أمره الله - عز وجل -،
.......................................................
* أخرجه ابن جرير الطبري في تفسيره (30/ 80).
** (ص/227). ...

وأنه يجيب الملائكة بعد ذلك بقوله: قال كذا وكذا، وأنه يقول لأهل السموات كلهم، وإثبات الصفات خلافاً للأشعرية المعطلة. قاله المصنف رحمه الله تعالى.
والآيات المذكورة في هذا الباب والأحاديث تقرر التوحيد، الذي هو مدلول شهادة أن لا إله إلا الله، فإن الملك العظيم، الذي تصعق الأملاك من كلامه خوفاً منه ومهابة، وترجف منه المخلوقات، الكامل في ذاته وصفاته، وعلمه وقدرته، وملكه وعِزِّه وغناه عن جميع خلقه، وافتقارهم جميعاً إليه، ونفوذ تصرفه وقدره فيهم لعلمه وحكمته؛ لا يجوز شرعاً ولا عقلاً أن يُجعل له شريك من خلقه في عبادته التي هي حقه عليهم، فكيف يجُعل المربوب رباً، والعبد معبوداً؟ أين ذهبت عقول المشركين؟! سبحان الله عما يصفون. قاله في «فتح المجيد» *.
.......................................................
* (1/ 352).

...........................................................................

* * *


باب الشفاعة - الدر النضيد

الدر النضيد على أبواب التوحيد

17 - باب الشفاعة (1)
__________
(1) قوله: «باب الشفاعة»: الشفاعة هي إعانة الطالب والمشفوع إليه في المطلوب حتى يصير كل منهما معه شفعاً بعد أن كان وتراً، فكل من أعان غيره على أمر فقد شفعه فيه، فإن أعنتَ على بر وتقوى كانت شفاعة حسنة، وإن أعنتَ على إثم وعدوان كانت شفاعة سيئة. والبر ما أُمرتَ به، والإثم ما نُهيتَ عنه، والله تعالى وتر لا يشفعه أحدٌ، فلا يشفع عنده أحد إلا بإذنه، فالأمر كله إليه وحده لا شريك له بوجه.
قال شيخ الإسلام رحمه الله [الفتاوى 14/ 414]: «والشفاعة سببٌ من الأسباب التي يرحم الله بها من يرحم من عباده، وأحق الناس برحمته أهل التوحيد والإخلاص له، فكل من كان أكمل في تحقيق إخلاص «لا إله إلا الله» علماً وعقيدة وعملاً وبراءة وموالاة ومعاداة كان أحق بالرحمة». قال: «وأحاديث الشفاعة كثيرة متواترة في الصحيحين والسنن والمسانيد». انتهى.
* وشروطها: إذنه تعالى للشافع، ورضاه عن المشفوع فيه.
* ومانعها: الشرك بالله.
* ومستحقها: الموحِّد.
* والمالك لها: هو الله عز وجل.
* وأنواعها: ستة. فيما ذكر العلامة ابن القيم رحمه الله:
الأول: الشفاعة الكبرى التي يتأخر عنها أولي العزم من الرسل حتى تنتهي إلى النبي - صلى الله عليه وسلم - وهي الشفاعة لإراحتهم من موقف القيامة، وهذه خاصة بالنبي - صلى الله عليه وسلم - لا يشركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار فيشفع لهم أن لا يدخلوها.

وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ (1) لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام:51].
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} (2)
__________
(1) الرابع: شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم أن يخرجوا منها، والأحاديث بها متواترة، وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبَدَّعُوا من أنكرها أي نسبوهم إلى البدعة.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجاتهم، وهذه لم ينازع فهيا أحدٌ وكلها مختصة بأهل الإخلاص.
السادس: شفاعته في بعض الكفار من أهل النار حتى يخفّف عنهم العذاب، وهذه خاصة بأبي طالب وحده». انتهى.
() قوله: «وقول الله تعالى: {وأنذر به الذين يخافون أن يحشروا إلى ربهم} يقول تعالى: وأنذر يا محمد به، أي: بالقرآن. قاله ابن عباس، وهم أهل الإخلاص الذين لم يتخذوا من دون الله شفيعاً بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحدٍ سواه فيما يرجونه أو يخافونه. والإنذار هو الإعلام بأسباب المخافة والتحذير منها، وهذه نذارة خاصة أمره الله تعالى أن ينذر الذين يخافون أن يحشروا إلى ربهم، {ليس له من دونه ولي ولا شفيع} أي: ليس لهم من دونه ولي يتولاهم ولا شفيع من عذابه يوم القيامة، {لعلهم يتقون} في هذه الدار فيعملون عملاً ينجيهم الله به من عذابه يوم القيامة. والتقوى: أن تجعل بينك وبين النار وقاية بأن تعمل بطاعة الله، على نورٍِ من الله، ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله. وأما النذارة العامة ففي قوله تعالى: {وأوحى إلي هذا القرآن لأنذركم به ومن بلغ} [الأنعام:19] وغيرها.
(2) قوله: «وقول الله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} بعد قوله: {أَمِ اتَّخَذُوا

مِنْ دُونِ اللَّهِ شُفَعَاءَ}» قل يا محمد: أو لو كان الشفعاء الذين اتخذوهم لا يملكون شيئاً ولا يعقلون؟ وشيئاً: نكرة في سياق النفي تعم كل شيء، أي لا يملكون شفاعة ولا غيرها ولا يعقلون؛ لأنهم إما أموات غير أحياء وما يشعرون أيَّان يُبعثون، أو جماد لا تعلم شيئاً ولا تعقل. ثم قال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} أي هو المالك لها، وهذا إنكار منه تعالى على المشركين في اتخاذهم الشفعاء من دونه مع كونهم لا يملكون شفاعة ولا غيرها، فليس لمن يطلبونها منه شيء منها وإنما تطلب ممن يملكها وهو الله جل وعلا دون ما سواه.

[الزمر:44].
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} (1) [البقرة:255].
__________
(1) وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى، فقال تعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِه}.
* والإذن نوعان:
إذن بمعنى المشيئة والخلق. وإذن بمعنى الإباحة والإجازة.
* فمن الأول: قوله في السحر {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ} أي بمشيئته وقدره وإلا فهو لم يبحْ السحر، وكذا قوله {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ} [آل عمران:166] من القتل والجراح والتمثيل والهزمية فبإذن الله، فهو خالق أفعال الكفار والمؤمنين.
* والنوع الثاني: قوله {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ} [الأحزاب:45 - 46]، وقوله: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} [الحشر: 5] فإن هذا يتضمن إباحته لذلك وإجازته ورفع الحرج عن فاعله مع كونه بمشيئته وقضائه، فقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} هو هذا الإذن الكائن بقدره وشرعه، ولم يرد بمجرد المشيئة والقدر. انتهى ملخصاً من كلام شيخ الإسلام رحمه الله.

وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} (1) [النجم:26].
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} الآيتين [سبأ:22 - 23].
قال أبوالعباس (2): «نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مُلْكٌ، أو قِسطٌ منه، أو يكون عوناً لله، ولم يبقَ إلا (2)
__________
(1) وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26] قال أبوحيان: «كم» خبرية، ومعناها التكثير وهي في موضع رفع بالابتداء والخبر «لا تغني» وإذا كانت الملائكة لا تغني شفاعتهم إلا بعد إذن الله ورضاه أي يرضاه أهلاً للشفاعة فكيف تشفع الأصنام لمن عبدها؟.
قال ابن كثير: «وهذا من عظمته وجلاله وكبريائه عز وجل أنه لا يتجاسر أحدٌ على أن يشفع لأحد عنده إلا بإذنه له في الشفاعة، كما جاء في حديث الشفاعة: «آتي تحت العرش فأخرّ ساجداً فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع رأسك، وقل يُسمع، واشفع تُشفع» *. الحديث.
وقول الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} [سبأ:22 - 23]، وقد تقدّم الكلام على هذه الآية في الباب الذي قبل هذا.
وفيه: معرفة تفسير الآيات. قاله المصنف رحمه الله تعالى.
(2) قوله: «قال أبوالعباس»: هو شيخ الإسلام وعلم الهداة الأعلام أحمد ابن تيمية
.......................................................

* أخرجه البخاري برقم (4712)، ومسلم (194).
رحمه الله ورضي عنه*: «نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عوناً لله ولم يبقَ إلا الشفاعة فبيَّنَ أنها لا تنفع إلا لمن أذِنَ له الرب كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [الأنبياء:28] فهذه الشفاعة التي يظنها المشركون هي مُنتفيةٌ يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً، ثم يُقال له: ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تُشفع».
وقال ابن القيم رحمه الله تعالى: «وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها قطعاً، يعلم من تأمّله وعرفه أن من اتخذ من دون الله ولياً فمثله كمثل العنكبوت اتخذت بيتاً، وإن أوهن البيوت لبيت العنكبوت، فالمشرك إنما يتخذ معبوده لما يحصل لديه من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الخصال الأربع: إما مالكاً لما يريده منه، فإن لم يكن مالكاً كان شريكاً للمالك، فإن لم يكن شريكاً كان معيناً له وظهيراً، فإن لم يكن معيناً له وظهيراً كان شفيعاً عنده. فنفى سبحانه المراتب الأربع نفياً مرتباً منتقلاً من الأعلى إلى ما دونه، فنفى: الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه، فهو الذي يأذن للشافع، وإن لم يأذن له لم يتقدم بالشفاعة بين يديه، وكفى بهذه الآية نوراً وبرهاناً وتجريداً للتوحيد، وقطعاً لأصول الشرك ومواده لمن عقلها. والقرآن مملوءٌ من أمثالها ونظائرها ولكن أكثر الناس لا يشعر بدخوله تحت الواقع وتضمنه له، ويظنه في قوم قد خلوا ولم يعقبوا وارثاً، وهذا الذي يحول بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم وشر منهم، وتناول القرآن لهم كتناوله لأولئك ولكن

.......................................................
* وهذا المقام لا يتسع لذكر ترجمة هذا الإمام، ومن أراد الوقوف على تاريخ حياته فليراجع «العقود الدرية في مناقب شيخ الإسلام الإمام أحمد بن تيمية» لابن عبدالهادي، وهي في مجلد ضخم. [ابن حمدان].
الأمر كما قال عمر بن الخطاب - رضي الله عنه -: «إنما تُنقض عُرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية»؛ لأنه إذا لم يعرف الشرك وما عابه القرآن وذمَّه وقع فيه وأقرَّه ودعا إليه وصوّبه وحسَّنه وهو لا يعرف أنه الذي كان عليه أهل الجاهلية فتنقض بذلك عرى الإسلام ويعود المعروف منكراً والمنكر معروفاً، والبدعة سنة والسنة بدعة، ويُكفَّر الرجل بمحض الإيمان وتجريد التوحيد، ويبدَّع بتجريد متابعة الرسول، ومن له بصيرة وقلب حي يرى ذلك عياناً، فالله المستعان». انتهى ملخصاً.
وقال أيضاً: «ومن أنواع الشرك: طلب الحوائج من الموتى والاستغاثة بهم، وهذا أصل شرك العالم، فإن الميّت قد انقطع عمله وهو لا يملك لنفسه نفعاً ولا ضراً فضلاً عن من استغاث به وسأله أن يشفع له، وهذا من جهله بالشافع والمشفوع عنده فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سبباً لإذنه وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجته بما يمنع حصولها وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص بالأموات، وهم قد تنقّصوا الخالق بالشرك وأوليائه الموحدين بذمّهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم، وما نجا من شَرَك هذا الشرك الأكبر إلا من جرّد توحيده لله وعادى المشركين في الله وتقرَّب بمقتهم إلى الله واتخذ الله وحده وليَّه وإلهه ومعبوده، فجرّد حبَّه لله وخوفه لله ورجاءه لله، وذلّه لله، وتوكله على الله، واستعانته بالله والتجاءه إلى الله، واستغاثته بالله، وقصده لله متبعاً لأمره متطلباً لمرضاته، إذا سَألَ سَألَ اللهَ، وإذا استعان استعان بالله، وإذا عمل عمل لله، فهو لله وبالله ومع الله». انتهى كلامه رحمه الله.
وقال شيخ الإسلام: «وهذا الموضع افترق الناس فيه ثلاث فرق: طرفان ووسط، فالمشركون ومن وافقهم من مبتدعة أهل الكتاب كالنصارى ومبتدعة هذه الأمة أثبتوا الشفاعة التي نفاها القرآن، والخوارج والمعتزلة أنكروا شفاعة نبينا - صلى الله عليه وسلم - في أهل الكبائر من أمته بل أنكر طائفة من أهل البدع انتفاع الإنسان بشفاعة غيره ودعائه، كما أنكروا انتفاعه بصدقة غيره وصيامه، فأنكروا الشفاعة بقوله تعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة:254]، وبقوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} [غافر:18]، وأما سلف الأمة وأئمتها ومن تبعهم من أهل السنة والجماعة فأثبتوا ما جاءت به السنة عن نبي الله - صلى الله عليه وسلم - من شفاعته لأهل الكبائر من أمته وغير ذلك من أنواع شفاعاته وشفاعة غيره من النبيين والملائكة، وقالوا: إنه لا يخلد في النار من أهل التوحيد أحدٌ، وأقروا بما جاءت به السنة من انتفاع الإنسان بدعاء غير وشفاعته والصدقة عنه والصوم عنه في أصح قولي العلماء كما ثبتت به السنة الصحيحة وما كان في معنى الصوم. وأما من علَّق قلبه بأحد المخلوقين يرجوه ويخافه فهذا من أبعد الناس عن الشفاعة، فشفاعة المخلوق عند المخلوق تكون بإعانة الشافع للمشفوع له بغير إذن المشفوع عنده، بل يشفع إما لحاجة المشفوع عنده وإما لخوفه منه، فيحتاج أن يقبل شفاعته، والله غني عن العالمين كلهم فما من شفيع إلا من بعد إذنه فله - صلى الله عليه وسلم - شفاعات يختص بها لا يشركه فيها أحد، وشفاعات يشركه فيها غيره من الأنبياء والصالحين لكن ما له فيها أفضل مما لغيره، فإنه - صلى الله عليه وسلم - أفضل الخلق وأكرمهم على ربه عز وجل، وله من الفضائل التي ميّزه بها على سائر النبيين ما يضيق هذا الموضع عن بسطه ومن ذلك المقام المحمود الذي يغبطه به الأولون والآخرون». انتهى.

الشفاعة فبيَّنَ أنها لا تنفع إلا لمن أذِنَ له الرب كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [الأنبياء: 28] فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم - أنه يأتي
فيسجد لربه ويحمده - لا يبدأ بالشفاعة أولاً -، ثم يُقال له: «ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تُشفع».
وقال له أبوهريرة (1): من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصاً من قلبه». فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله (2).
وحقيقتها: أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أُذن له أن يشفع ليُكرمه وينال المقام المحمود.
__________
(1) قوله: «وقال له أبوهريرة - رضي الله عنه -: من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصاً من قلبه» *. وهذا الحديث رواه البخاري والنسائي عن أبي هريرة، ورواه الإمام أحمد وصححه ابن حبان.
وفيه: «وشفاعتي لمن قال: لا إله إلا الله مخلصاً يصدق قلبه لسانه، ولسانه قلبه». وشاهده: ما رواه مسلم عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لكل نبيٍّ دعوةٌ مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة - إن شاء الله - من مات لا يشرك بالله شيئاً» **.
(2) قوله: «قال شيخ الإسلام: فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله. وحقيقتها: أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذِن له أن يشفع ليكرمه وينال المقام المحمود».

فالشفاعة التي نفاها القرآن (1) ما كان فيها شرك وتلك منفية مطلقاً،
بإذنه في مواضع، وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص». انتهى كلامه.

* * *


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - الدر النضيد

الدر النضيد على أبواب التوحيد

18 - باب
__________
(1) قوله: «فالشفاعة التي نفاها القرآن ما كان فيها شرك وتلك منفية مطلقاً، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص». انتهى كلامه رحمه الله. وقال أيضاً: «والإخلاص محبة الله وإرادة وجهه».
.......................................................
* أخرجه البخاري (99)، وأحمد (2/ 307)، وابن حبان في صحيحه (8/ 131).
** أخرجه مسلم (199)، وأحمد (2/ 257).
وفيه: معرفة صفة الشفاعة المنفية، والشفاعة المثبتة، وذكر الشفاعة الكبرى وهي المقام المحمود، وصفة ما يفعله - صلى الله عليه وسلم -، وأنه لا يبدأ بالشفاعة أولاً بل يسجد، فإذا أُذن له شفع، ومن أسعد الناس بها، وأنها لا تكون لمن أشرك بالله، وبيان حقيقتها. قاله المصنف رحمه الله تعالى.

قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} الآية (1) [القصص: 56].
__________
(1) قوله: «باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}» أراد المصنف رحمه الله تعالى بهذه الترجمة الرد على عُبّاد القبور الذين يعتقدون في الأنبياء والأولياء أنهم ينفعون ويضرون فيسألونهم مغفرة الذنوب وتفريج الكروب وهداية القلوب، ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة، فإذا عرف الإنسان معنى هذه الآية المترجم بها ومن نزلت فيه تبيَّن له أن رسول الله - صلى الله عليه وسلم - الذي هو أفضل الخلق عند الله وأعظمهم جاهاً عنده حرص واجتهد في هداية عمه أبي طالب في حال حياته وعند موته فلم يستطع ذلك ولم يقدر عليه، ثم استغفر له بعد موته فلم يغفر له بل نهاه الله عن ذلك. قال الزجَّاج: «أجمع المسلمون على أن هذه الآية نزلت في أبي طالب، وذلك أن أبا طالب قال عند موته: يا معشر بني عبد مناف، أطيعوا محمداً وصدِّقوه تفلحوا وترشدوا، فقال عليه السلام: «يا عمّ، تأمرهم بالنصح لأنفسهم وتدعها لنفسك؟» قال: فما تريد يا ابن أخي؟ قال: «أريد منك كلمة واحدة، فإنك في آخر يوم من أيام الدنيا أن تقول: لا إله إلا الله، أشهد لك بها عند الله تعالى» *. قال: يا ابن أخي، قد علمتُ أنك صادق، ولكني أكره أن يُقال جزع عند الموت، ولولا أن يكون عليك وعلى بني أبيك غضاضة ومسبَّة بعدي لقلتها، ولأقررتُ بها عينك عند الفراق لما أرى من شدة وجدك ونصحك، ولكني سوف أموت على ملة الأشياخ عبدالمطلب وهاشم وعبدمناف». انتهى.

.......................................................
* لم أجده بهذا اللفظ.

في الصحيح (1) عن ابن المُسيِّبِ عن أبيه (2) قال: لما حضَرَت أبا طالب الوفاةُ جاءه رسولُ الله - صلى الله عليه وسلم -، وعنده عبدُالله بن أبي أُميَّة وأبوجهل، فقال له: «يا عمّ (3)، قل: لا إله إلا الله (4)،
__________
(1) قوله: «في الصحيح» أي الصحيحين «عن ابن المسيب» وهو سعيد بن المسيب المخزومي القرشي، أحد العلماء الأثبات والفقهاء الكبار الحفَّاظ العبَّاد، اتفقوا على أن مراسيله أصح المراسيل. قال ابن المديني: لا أعلم في التابعين أوسع علماً منه، مات بعد التسعين وقد ناهز الثمانين.
(2) قوله: «عن أبيه» وأبوه المسيب صحابي، وكذا جده حَزَن صحابي، استشهد باليمامة. قال: «لما حضرت أبا طالب الوفاة» أي ظهرت عليه علامات الموت «جاءه رسول الله - صلى الله عليه وسلم - وعنده عبدالله بن أبي أمية وأبوجهل» يحتمل أن يكون المسيب حضر هذه القصة، فإن المذكورين من بني مخزوم، وهو أيضاً مخزومي وكانوا يومئذٍ كفاراً فمات أبوجهل على الكفر وأسلم الآخران، وفي هذا جواز عيادة المشرك إذا رُجي إسلامه، وجواز حمل العلم إذا كان فيه مصلحة راجحة على عدمه.
(3) قوله: «فقال النبي - صلى الله عليه وسلم -: «يا عم» منادى مضاف يجوز فيه إثبات الياء وحذفها. قاله في «الشرح» *.
(4) قوله: «قل: لا إله إلا الله كلمةً أُحاجّ لك بها عند الله» ** أي قل هذه الكلمة لأنه يعرف معناها وما دلَّت عليه من البراءة من كل معبود سوى الله، فلو قالها في تلك الحال لنفعته؛ لأنه لا يقولها إلا عن اعتقاد لمعناها وما دلت عليه.
وفيه معرفة تفسير قوله «قل: لا إله إلا الله» بخلاف ما عليه من يدعي العلم، وأن أبا جهل ومن معه يعرفون مراد النبي - صلى الله عليه وسلم - إذا قال الرجل: قل لا إله إلا الله، فقبَّح اللهُ مَنْ أبوجهلٍ أعلمَ منه بأصل الإسلام. قاله المصنف رحمه الله.
وقوله «كلمة» بالنصب على أنه بدل من لا إله إلا الله، ويجوز رفعها على

.......................................................

* (ص/250)
** أخرجه البخاري (1360، 3884)، ومسلم (24).

كلمةً أُحاجُّ لك بها
عند الله (1)». فقالا له (2): أترغبُ عن ملةِ عبدالمطلب؟ فأعاد عليه
النبي - صلى الله عليه وسلم -، فأعادا، فكان آخر ما قال: هو على ملة عبدالمطلب،
وأبَى أن يقول لا إله إلا الله. فقال النبي - صلى الله عليه وسلم -: «لأستغفرنّ لك ما لم
__________
(1) احتمال لمبتدأ. قاله القرطبي.
() قوله: «أُحاجّ لك بها عند الله» هو بتشديد الجيم من المحاجَّة جواب الأمر، أي أشهد لك بها عند الله. وفيه دليل على أن الأعمال بالخواتيم، فلو قالها نفعته وإن لم يعمل شيئاً غير ذلك.
(2) قوله: «فقالا له» أي أبوجهل وعبدالله بن أبي أمية «أترغب عن ملة عبدالمطلب» ذكَّراه الحُجَّة الملعونة التي يتعلق بها المشركون الأولون والآخرون وهي تقليد الآباء والكبراء، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة عندهم، ولذا اكتفياء بها في المجادلة مع مبالغته - صلى الله عليه وسلم - وتكراره، فلأجل وضوحها عندهم اقتصرا عليها. قاله المصنف رحمه الله.
و «ملة عبدالمطلب» هي عبادة الأوثان والشرك بالله في إلهيته «فأعاد عليه النبي - صلى الله عليه وسلم - فأعاد، فكان آخر ما قال» الأحسن فيه الرفع على أنه اسم «كان» وجملة «هو» وما بعدها الخبر «هو على ملة عبدالمطلب». وقد رواه الإمام أحمد بلفظ: أنا على ملة عبدالمطلب فغيره الراوي استقباحاً للفظ المذكور؛ لأنه لو حكاه بلفظه لأوهم عود الضمير إلى المتكلم وهو من التصرفات الحسنة. قاله الحافظ ابن حجر.
قوله: «وأبى أن يقول لا إله إلا الله» قال الحافظ ابن حجر: «هذا تأكيدٌ من الراوي في نفي وقوع ذلك من أبي طالب».
وفيه: الرد على من زعم إسلام عبدالمطلب وأسلافه، ومضرّة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف. قاله المصنف رحمه الله تعالى.

أُنْهَ عنك (1)» فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ
يَسْتَغْفِرُوا لِلْمُشْرِكِينَ (2)}
__________
(1) قوله: «فقال النبي - صلى الله عليه وسلم -: لأستغفرن لك ما لم أُنْه عنك». وفي رواية مسلم: «أَمَا والله لأستغفرن لك». قال النووي: وفيه جواز الحلف من غير استحلاف، والحلف
(2) والحلف هنا لتأكيد العزم على الاستغفار.

() قوله: «فأنزل الله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} الآية» أي: ما ينبغي لهم ذلك، وهو خبر بمعنى النهي. والظاهر أن هذه الآية نزلت في أبي طالب، فإن الإتيان بالفاء المفيدة للترتيب في قوله فأنزل الله بعد قوله: «لأستغفرن لك ما لم أُنْه عنك» يفيد ذلك، وقد ذكر العلماء لنزول هذه الآية أسباباً أُخر، فلا منافاة؛ لأن أسباب النزول قد تتعدّد، وقد روى الطبراني عن عمرو بن دينار قال: قال رسول الله - صلى الله عليه وسلم -: «استغفر إبراهيم لأبيه وهو مشرك فلا أزالُ أستغفر لأبي طالب حتى نهاني عنه ربي». فقال أصحابه: نستغفر لآبائنا كما استغفر نبينا لعمه فنزلت: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ * وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ} [التوبة:113 - 114]. قال الحافظ ابن حجر [الفتح 7/ 195]: «ويظهر أن الآية المتعلقة بالاستغفار نزلت بعد أبي طالب بمدة، وهي عامة في حقه وحق غيره، يوضح ذلك ما يأتي في التفسير، فأنزل الله بعد ذلك: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} الآية، ونزل في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْت} كلُّه ظاهر في أنه مات على غير الإسلام، ويضعف ما ذكره السهيلي أنه رأى في بعض كتب المسعودي أنه أسلم؛ لأن مثل ذلك لا يعارض ما في الصحيحين». انتهى.
وفيه: تحريم الاستغفار للمشركين وموالاتهم ومحبتهم؛ لأنه إذا حرم الاستغفار لهم فموالاتهم ومحبتهم أولى. قاله الحافظ ابن حجر.
.......................................................
* أخرجه الطبري في تفسيره (11/ 31)، والسيوطي في الدر المنثور (3/ 283).

[التوبة:113].

وأنزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} (1)
__________
(1) قوله: «وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
قال ابن كثير [التفسير 6/ 245 - 246]: «يقول تعالى لرسوله محمد - صلى الله عليه وسلم -: إنك يا محمد {لا تَهْدِي مَنْ أَحْبَبْتَ}، أي ليس ذلك إليك إنما عليك البلاغ والله يهدي من يشاء».
والمنفي هنا هداية التوفيق والقبول، فإن أمر ذلك إلى الله وحده وهو القادر عليه، فنفى عنه هذه الهداية وأثبت له هداية الدعوة والبيان في قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52].
وفيه: جِدُّه - صلى الله عليه وسلم - ومبالغته في إسلام عمِّه وكونه استغفر له فلم يغفر له، بل نُهي عن ذلك. قاله المصنف رحمه الله. وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: «مات أبوطالب ولرسول الله - صلى الله عليه وسلم - تسع وأربعون سنة وثمانية أشهر وأحد عشر يوماً، وتوفيت خديجة رضي الله عنها بعد موت أبي طالب بثمانية أيام، ومن حكمة الرب تبارك وتعالى في عدم هداية أبي طالب إلى الإسلام ليبيِّن لعباده أن ذلك إليه، وهو القادر عليه دون ما سواه، فلو كان عند النبي - صلى الله عليه وسلم - الذي هو أفضل خلقه وأكرمهم عليه من هداية القلوب وتفريج الكروب، ومغفرة الذنوب، والنجاة من العذاب ونحو ذلك شيء لكان أحق الناس بذلك وأولاهم به عمه الذي كان يحوطُه ويحميه ويؤويه، وناله بسببه من الأذى ما ناله، وحُصر في الشعب سنوات، وقاطعته قريش من أجله، وكان ينشد الأشعار في الذَّبِّ عنه ومدحه والثناء عليه وعلى دينه الذي يدعو إليه، ومن ذلك قوله في قصيدته اللامية المشهورة:
وقد قطعوا كل العُرى والوسائل ... ولما رأيتُ القوم لا ودَّ فيهم

وقد طاوعوا أمر العدو المزايل ... وقد صارحونا بالعداوة والأذى صبرت لهم نفسي بسمراء سمحة وأحضرت عند البيت رهطي وإخوتي
وأبيض عضب من تراث المقاول ... وأمسكتُ من أثوابه بالوصائل
لدى حيث يقضي حلفه كل تافل ... قياماً معاً مستقبلين رتاجه
ونظعن إلا أمركم في بلابل ... كذبتم وبيت الله نترك مكة
ولما نطاعن دونه ونناضل ... كذبتم وبيت الله نبزي محمداً
ونذهل عن أبنائنا والحلائل ... ونسلمه حتى نُصرع حوله

إلى أن قال:
وإخوته دأب المحب المواصل ... لعمري لقد كلفت وجداً بأحمد
ثمال اليتامى عصمة للأرامل ... وأبيض يستسقى الغمامُ بوجهه
وزيناً لمن والاه رب المشاكل ... فلا زال في الدنيا جمالاً لأهلها
إذا قاسه الحكَّام عند التفاضل ... فمن مثله في الناس أي مؤمِّل
يوالي إلهاً ليس عنه بغافل ... حليم رشيد عادل غير طائش
تجرُّ على أشياخنا في المحافل ... فوالله لولا أن أجيء بسبّة
من الدهر جداً غير قول التهازل ... لكنا اتبعناه على أي حالة
تقصر عنه سورة المتطاول ... فأصبح فينا أحمد في أرومة
ودافعت عنه بالذرى والكلاكل ... حديث بنفسي دونه وحميته
وأظهر ديناً حقاً غير باطل ... فأيَّده ربُّ العباد بنصره

وفي قصة وفاة أبي طالب المروية في الصحيحين* وحرص النبي - صلى الله عليه وسلم - على إسلامه فلم يسلم بل مات على ملة عبدالمطلب التي هي عبادة الأوثان والشرك بالله ونزل في حقه: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} واستغفار النبي - صلى الله عليه وسلم - له فلم يغفر له بل نهى عن ذلك وأنزل الله في النهي عنه قوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ
.......................................................
* البخاري (4772)، ومسلم (24).
أَصْحَابُ الْجَحِيمِ} [التوبة:113]: الرد على الرافضة الذين يزعمون إسلام أبي طالب وعلى الشيخ أحمد زيني دحلان الذي ألَّف لهم كتاباً في إسلامه سماه «أسنى المطالب في إسلام أبي طالب» مع ما ورد في قصة وفاته وما نزل في ذلك من الآيات، وما تظاهرت به الأحاديث من أن له نعلان من نار يغلي منهما دماغه كما يغلي المرجل، نسأل الله السلامة والعافية بمَنِّه وكرمه، ونعوذ به من زيغ القلوب ورين الذنوب وعمى البصائر.

[القصص:56].
........................................................................................

* * *


باب ما جاء أنَّ سببَ كُفر بني آدمَ وتركهم دينَهم هو الغُلُوُّ في الصالحين - الدر النضيد

الدر النضيد على أبواب التوحيد

19 - باب ما جاء أنَّ سببَ كُفر بني آدمَ وتركهم دينَهم هو الغُلُوُّ في الصالحين (1)
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} (2) الآية [النساء: 171].
__________
(1) قوله: «باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين»: أراد المصنف رحمه الله تعالى بهذه الترجمة أن يبيِّن أن الغلو في الصالحين يكون سبباً للخروج من الدين، فإن الشيطان يخرج الغلو فيهم في قالب محبتهم وأنه من الدين الذي يقرّبهم إلى الله تعالى، ويثابون عليه وهو يجر إلى أعظم الذنوب وهو الشرك بالله وعبادة من غلوا فيه
(2) قوله: «وقول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} أهل الكتاب هم اليهود والنصارى، والغلو هو الإفراط في التعظيم بالقول والفعل والاعتقاد، أي لا تجاوزوا الأمر المشروع في الدين ولا ترفعوا المخلوق عن منزلته التي أنزله الله وهي العبودية إلى المنزلة التي لا تنبغي إلا لله، والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيراً لهم أن يفعلوا كفعل اليهود والنصارى، وبسبب الغلو وقع الشرك في العبادة في هذه الأمة.
قال شيخ الإسلام رحمه الله: ومن تشبَّه من هذه الأمة باليهود والنصارى، وغلا في الدين بإفراط فيه أو تفريط فقد شابههم، قال: وعليٌّ - رضي الله عنه - حرق الغالية من الرافضة، فأمر بأخاديد خُدّت لهم عند باب كندة فقذفهم فيها وقال:
لما رأيتُ الأمرَ مُنكَراً * * أجَّجتُ ناري ودعوتُ قُنبرا
يعنى مولى ليساعده على قذفهم في النار.
واتفق الصحابة على قتلهم لكن ابن عباس مذهبه أن يُقتلوا بالسيف من غير تحريق وهو قول أكثر العلماء. قال ابن عباس: كان بين آدم ونوح عشرة قرون كلهم على الإسلام ثم ظهر الشرك بسبب تعظيم قبور صالحيهم.

في الصحيح (1) عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آَلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح:23] (1)
__________
(1) قوله: «وفي الصحيح» أي: صحيح البخاري، «عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آَلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} " قال: «هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت» * هذا الأثر اختصره المصنف والذي في البخاري عن ابن عباس صارت الأوثان التي في قوم نوح في العرب بعد، أما ودّ فكانت لكلب بدومة الجندل، وأما سواع فكانت لهُذيل، وأما يغوث فكانت لمراد ثم لبني غطفان بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صوّرناهم كان أشوق لنا إلى العبادة إذا ذكرناهم. فصوّروهم، فلما ماتوا وجاء آخرون دبَّ إليهم إبليس فقال: إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم، وكانوا يتبركون بدعائهم، وكلما مات منهم أحدٌ مثلوا صورته وتمسحوا بها، فعبدوهم بتدريج الشيطان لهم ثم صارت سنة في العرب في الجاهلية.
قال القرطبي [التفسير 18/ 308]: «وإنما صور أوائلهم الصور ليستأنسوا بهم ويتذكروا أفعالهم الصالحة فيجتهدوا كاجتهادهم، ثم خلفهم قوم جهلوا مرادهم فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها». انتهى.

وروى الفاكهي عن ابن الكلبي قال: «كان لعمرو بن ربيعة رئي من الجن فأتاه فقال: أجب أبا ثمامة، ودخل بلا ملامة، ثم إتِ سيف جُدة تجد بها أصناماً معدة ثم أوردها تهامة، ولا تهب، ثم ادع العرب إلى عبادتها تجب.
.......................................................
* أخرجه البخاري (4940).
قال: فأتى عمرو ساحل جُدة فوجد بها وداً وسواعاً ويغوث ويعوق ونسراً وهي الأصنام التي عُبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك فسفى عليها الرمل فاستثارها عمرو وخرج بها إلى تهامة وحضر الموسم ودعى إلى عبادتها فأجيب. وعمرو بن ربيعة هو عمرو بن لُحي وكانت العرب قبله على دين إبراهيم عليه السلام حتى نشأ فيهم عمرو فأحدث الشرك، روى ابن جرير عن أبي هريرة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول لأكثم بن الجون: «يا أكثم، رأيتُ عمرو بن لحي بن قمئة بن خندق يجر قُصْبَه في النار، فما رأيتُ رجلاً أشبه برجل منك به ولا به منك». فقال أكثم: أتخشى أن يضرني شبهه يا رسول الله؟ فقال رسول الله - صلى الله عليه وسلم -: «إنك مؤمن وهو كافر، إنه أول من غيَّر دين إبراهيم، وبحر البحيرة، وسيَّب السائبة، وحمى الحامي» *. إسناده حسن. والأنصاب: المراد بها الأصنام المصورة على صورهم المنصوبة في مجالسهم.
وقوله: «حتى إذا هلك أولئك» أي الذين نصبوها ليكون أشوق لهم إلى العبادة وليتذكروا برؤيتها أفعالهم.
قوله: «ونُسِيَ العلمُ» أي المعرفة بحالها وما قصده من صورها وغلب الجهَّال الذين لا يميِّزون بين التوحيد والشرك، وذهب العلماء الذين يعرفون ذلك عُبدت وقالوا: ما عَظَّم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم، فهذا هو السبب في عبادة هؤلاء الصالحين وهو رجاء شفاعتهم عند الله.
.......................................................
* أخرجه ابن أبي عاصم (ق20/ 1)، والحاكم (4/ 605)، وقال: صحيح على شرط مسلم. ووافقه الذهبي. وقال الألباني: هو حسن فقط. انظر الصحيحة (4/ 243 - 244).

قال: هذه أسماء رجالٍ صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسمُّوها بأسمائهم، ففعلوا، ولم تُعبَد، حتى إذا هلك أولئك ونُسي العلمُ عُبدَتْ.

وقال ابن القيم: «قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوَّروا تماثيلهم، ثم طال عليهم الأمدُ فعبدوهم» (1).
__________
(1) قوله: «وقال ابن القيم» هو العلاّمة المحقق محمد بن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية، قال السخاوي: «العلامة الحجة المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين الموافق والمخالف، صاحب التصانيف السائرة والمحاسن الجمة، مات سنة إحدى وخمسين وسبعمائة». «قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم». فتبيَّن أن مبدأ الشرك بالصالحين هو الغلو فيهم وهو أول شرك حدث في الأرض.
قال شيخ الإسلام: «الغلو في الأمة في طائفتين: طائفة من ضلاَّل الشيعة الذي يعتقدون في الأنبياء والأئمة من أهل البيت الألوهية، وطائفة من جهال المتصوفة يعتقدون نحو ذلك في الأنبياء والصالحين».

وقال العلاَّمة ابن القيم رحمه الله: فالغلو في الصالحين هو الذي أوحاه الشيطان إلى عُبَّاد القبور في هذه الأزمان، فإنه ألقى إليهم أن البناء على القبور والعكوف عندها من محبة الصالحين وتعظيمهم، وأن الدعاء عندها أرجى في الإجابة من الدعاء في المسجد الحرام والمساجد فاعتادوها لذلك، فإذا تقرر ذلك عندهم نقلهم إلى الدعاء به والإقسام على الله به وهذا أعظم من الذي قبله، فإن شأن الله أعظم من أن يقسم عليه أو يسأل بأحد من خلفه. فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته واتخاذه عيداً ومنسكاً، فإذا تقرر ذلك عندهم نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية وحطَّهم عن منزلتهم وزعم أنه لا حرمة لهم ولا قدر، وغضب المشركون وأشمأزت قلوبهم كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر:45]، وسرى ذلك في نفوس كثير من الجهال والطغام وكثير ممن ينتسب إلى العلم والدين حتى عادوا أهل التوحيد، ورموهم

بالعظائم، ونفروا الناس عنهم ووالوا أهل الشرك وعظّموهم وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك وما كانوا أولياءه إن أولياؤه إلا المتقون. فكل ما عُبد من دون الله من قبر أو مشهد أو صنم أو طاغوت، فالأصل في عبادته هو الغلو كما لا يخفى على من له بصيرة في الدين، فانظر إلى ما يفعل في مصر عند أحمد البدوي وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة ومع هذا صار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصلِّ. ذكره السخاوي عن أبي حيان. فزيَّن لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون ويطفئ الحريق وينجي الغريق، وصرفوا له أنواع العبادة من الدعاء والذبح والنذور واعتقدوا أنه يعلم الغيب وأنه يسمع من دعاه من الديار البعيدة ويستجيب له، وكذلك أهل الشام قد فُتنوا بابن عربي إمام أهل الوحدة الذين هم أكفر من اليهود والنصارى، وجعلوا على قبره قبة وصاروا يطوفون به ويذبحون له النذور ويدعونه، وقد ألَّف السخاوي كتاباً في ترجمته سماه «القول المنبي عن ترجمة ابن عربي» ذكر فيها أشياء من أقواله الشنيعة.
وما قاله أهل العلم فيه وفتاواهم بكفره، وفيه يقول محمد بن إسماعيل الأمير الصنعاني:
إله فإن الله جل عن النِّدِ ... وأكفر أهل الأرض من قال إنه
من الكلب والخنزير والقرد والفهد ... مسماه كل الكائنات جميعها
سواء عذاب النار أو جنة الخلد ... وإن عذاب النار عذاب لأهلها
ولائمهم في اللوم ليس على رُشدِ ... وعباد عجل السامري على هدى
تنادى خذوا في النظم مكنون ما عندي ... وتنشدنا عنه نصوص فصوصه
بي الدهر حتى صار إبليس من جندي ... وكنت امرءاً من جند إبليس فارتمى
دقائق كفر ليس يدركها بعدي ... فلو مات قبلي كنت أدركت بعده

وكذا أهل العراق ومن حولهم كأهل عمان يعتقدون في عبدالقادر الجيلاني كاعتقاد
أهل مصر في البدوي، وجرى في نجد والحجاز واليمن وحضرموت وغيرها من عبادة الجن والطواغيت والأشجار والقبور ما عمّت به البلوى ولكن الله أزال ذلك من نجد بسبب الدعوة المباركة التي قام بها الإمام المجدد الشيخ محمد بن عبدالوهاب رحمه الله ورضي عنه وعن أئمة الهدى من آل سعود الذين أيَّدوه ونصروه، وبعد دخول الحكومة السعودية الحجاز زال كثير من الأوثان والطواغيت التي كانت تُعبد من دون الله، فقد كان لقبر خديجة رضي الله عنها سدنة، وفي الليلة الحادية عشرة من كل شهر يذهب الناس إليها ينادونها: يا صاحبة الليلة يا بنت خويلد، علماؤهم وعامتهم، فلله الحمد والمنة على زوال ذلك، ونسأله أن ينصر دينه ويعلي كلمته ويزيل الشرك وآثاره من سائر البلاد إنه على كل شيء قدير وبالإجابة جدير.
ومن فهم هذا الباب وبابين بعده تَبَيَّن له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
وفيه: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين، وأول شيء غُيِّر به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم، وقبول النفوس للبدع مع كون الشرائع والفطر تردها، وأن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم والدين شيئاً أرادوا به خيراً فظن من بعدهم أنهم أرادوا به غيره.
وفيه: معرفة تفسير الآية التي في سورة نوح ومعرفة جبلة الإنسان في كون الحق ينقص في قلبه والباطل يزيد، وفيه شاهد لما نقل عن السلف أن البدعة سبب الكفر ومعرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل وأنها أحب إلى الشيطان من المعصية؛ لأن المعصية يتاب منها والبدعة لا يُتاب منها، ومضرة العكوف على القبر لأجل عمل صالح ومعرفة النهي عن التماثيل والحكمة في إزالتها ومعرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.

وعن عمر (1) أن رسول الله - صلى الله عليه وسلم - قال: «لا تُطروني كما أطْرَت النصارى ابن مريم (2)، إنما أنا عبدٌ، فقولوا عبدُ الله ورسوله» (3).
__________
(1) ومنها - وهي أعجب -: قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه هو الكفر المبيح للدم والمال، والتصريح بأنهم لم يريدوا إلا الشفاعة، وظنهم أن العلماء الذين صورو الصور أرادوا ذلك، والتصريح بأنها لم تُعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجود العلم ومضرة فقده، وأن سبب فقد العلم موت العلماء. قاله المصنف رحمه الله تعالى.
() قوله: «وعن عمر - رضي الله عنه -» وهو الخليفة الراشد عمر بن الخطاب بن نفيل العدوي أمير المؤمنين وأفضل الصحابة بعد أبي بكر الصديق - رضي الله عنه -، ولي الخلاف عشر سنين ونصفاً فامتلأت الدنيا عدلاً وفتحت في أيامه ممالك كسرى وقيصر وأنفقت كنوزهما في سبيل الله، كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يُوحى. واستشهد في ذي الحجة سنة ثلاث وعشرين من الهجرة.
(2) قوله: «أن رسول الله - صلى الله عليه وسلم - قال: «لا تطروني كما أطرت النصارى ابن مريم» الإطراء هو مجاوزة الحد في المدح والكذب فيه. قاله أبوالسعادات.
(3) وقوله: «إنما أنا عبدٌ، فقولوا: عبدُ الله ورسوله» أخرجاه*. أمرهم رسول - صلى الله عليه وسلم - أن لا يتجاوزوا هذا القول، أي صفوني بما وصفني به ربي في قوله {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان:1]، وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء:1]، وقوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة:23] فمنزلة العبودية أخصّ أوصافه - صلى الله عليه وسلم -.

وفيه: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم»،

.......................................................
* أخرجه البخاري (3445) و (6830)، ومسلم (1691).

أخرجاه.
وقال: قال رسول الله - صلى الله عليه وسلم -: «إياكم والغلو (1)، فإنما أهلك من كان قبلكم الغلو».
__________
(1) فصلوات الله وسلامه عليه فقد بلغ البلاغ المبين. قاله المصنف رحمه الله تعالى. فأبى المشركون إلا مخالفة أمره، وارتكاب نهيه. وعظّموه بما نهاهم عنه وحذّرهم منه، وناقضوه أعظم مناقضة، وضاهوا النصارى في غلوّهم وشركهم، ووقعوا في المحذور، وجرى منهم من الغلو والشرك شعراً ونثراً ما يطول عدُّه. قاله في «فتح المجيد» *.
قلت: ومن الإطراء قول البوصيري:
واحكم بما شئت مدحاً فيه واحتكم ... دعْ ما ادّعته النصارى في نبيهم
أحيا اسمُه حين يُدعى دارسَ الرمم ... لو ناسبَتْ قدرَه آياتُه عظماً

يقول: دَعْ ما ادّعته النصارى في نبيهم فلا تقل: محمد هو الله، ولا ابن الله، ولا ثالث ثلاثة، واحكم بما شئت. قل: محمد يخلق ويرزق ويحيي ويميت.
وقوله «لو ناسبت قدره آياته عظماً» فيه نسبة الظلم إلى الله، وأنه لم يعطِ محمداً آيات تناسب قدره، ولو أعطاه آيات تناسب قدره لأحيا الأموات إذا دعوته باسمه.
() قوله: «وعن ابن عباس» رضي الله عنهما «قال: قال رسول الله - صلى الله عليه وسلم -: «إياكم والغلو، فإنما أهلك من كان قبلكم الغلو» ** هذا الحديث رواه الإمام أحمد والترمذي وابن ماجه عن ابن عباس قال: قال لي رسول الله - صلى الله عليه وسلم - غداة العقبة وهو على ناقته: «القطْ لي حصى» فلقطتُ له سبع حصيات هن حصى الخذف فجعل ينفضهن في كفه ويقول: «أمثال هؤلاء فارمُوا، وإياكم والغلو ... » الحديث.
قال شيخ الإسلام: «هذا عام في جميع أنواع الغلو في الاعتقادات والأقوال والأعمال».
.......................................................
* (1/ 380).
** أخرجه أحمد (1/ 215، 347)، والنسائي (5/ 268، 269)، وابن ماجه (3029)، وصححه الألباني في الصحيحة (1283).

ولمسلم عن ابن مسعود (1) أن رسول الله - صلى الله عليه وسلم - قال: «هلك المتنطعون». قالها ثلاثاً.

* * *


باب ما جاء من التغليظ فيمن عَبَد الله عند قبر رجل صالح فكيف إذا عَبَده - الدر النضيد

الدر النضيد على أبواب التوحيد

20 - باب ما جاء من التغليظ فيمن عَبَد الله عند قبر رجل صالح فكيف إذا عَبَده؟ (2)
__________
(1) وفيه: القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه. قاله المصنف رحمه الله تعالى.
() قوله: «ولمسلم عن ابن مسعود» - رضي الله عنه - «أن رسول الله - صلى الله عليه وسلم - قال: «هلك المتنطعون». قالها ثلاثاً» * قال في «النهاية» [5/ 63]: «المتنطعون المتعمقون الغالون في الكلام المتكلمون بأقصى حلوقهم، مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استُعمل في كل تعمق قولاً وفعلاً». قال النووي: «فيه كراهة التقَّعُر في الكلام بالتشدق وتكلُّف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم».
قوله: «قالها ثلاثاً» مبالغة في التعليم والتحذير. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه مسلم (2670).
(2) قوله: «باب ما جاء من التغليظ فيمن عبدَ الله عند قبر رجل صالح فكيف إذا عبده» أراد المصنف رحمه الله تعالى بهذه الترجمة أن يبيِّن أنه إذا كانت عبادة الله عند القبور منهياً عنها ومحرمة فكيف إذا عُبد أصحاب القبور، فإن عبادتها هي الشرك الأكبر، وعبادة الله عندها وسيلة إلى عبادتها، ووسائل الشرك محرمة لأنها تؤدي إلى الشرك.

في الصحيح (1) عن عائشة رضي الله عنها أنَّ أمَّ سَلَمة ذكرتْ لرسول الله - صلى الله عليه وسلم - (2) كنيسةً رأتها بأرض الحبشة وما فيها من الصور فقال: «أولئكِ (3) إذا مات فيهم الرجلُ الصالح -أو العبدُ الصالح (4) - بنوْا على قبر مسجداً (5)، وصوَّروا فيه تلك الصُّور، أولئكِ شرارُ الخلقِ عند الله» (6).
__________
(1) قوله: «وفي الصحيح» أي الصحيحين «عن عائشة رضي الله عنها أن أم سلمة» وهي هند بنت أبي أمية بن المغيرة بن عمرو بن مخزوم القرشية المخزومية تزوجها رسول الله - صلى الله عليه وسلم - بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى أرض الحبشة، وفي «الصحيحين» أن أم سلمة وأم حبيبة ذكرتا ذلك لرسول الله - صلى الله عليه وسلم -، تُوفيت سنة اثنتين وستين.
(2) قوله: «ذكرت لرسول الله - صلى الله عليه وسلم -» والكنيسة بفتح الكاف وكسر النون: معبد النصارى وما فيها من الصور.
(3) قوله: «فقال: أولئكِ» بكسر الكاف خطاب للمرأة.
(4) قوله «إذا مات فيهم الرجل الصالح أو العبد الصالح» هذا - والله أعلم - شك من أحد رواة الحديث، هل قال النبي - صلى الله عليه وسلم - هذا أو هذا؟ وفيه التحري في الرواية والرواية بالمعنى. قاله في «الشرح» *.
(5) قوله: «بنوا على قبره مسجداً» أي موضعاً للصلاة، «وصوروا فيه تلك الصور» والإشارة إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة.
.......................................................
* (ص/267).
(6) قوله: «أولئكِ شرار الخلق عند الله» * وفيه: ما ذكر الرسول - صلى الله عليه وسلم - فيمن بنى مسجداً يُعبد الله فيه عند قبر رجل صالح، ولو صحَّت نية الفاعل والنهي عن التماثيل وغلظ الأمر في ذلك. قاله المصنف رحمه الله.

وهذا يقتضي تحريم بناء المساجد على القبور وتصوير الصور لا سيما وقد ثبت اللعن عليه. قال البيضاوي: «ولما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيماً لهم ويجعلونها قبلة يتوجهون في الصلاة نحوها واتخذوها أوثاناً، لعنهم النبي - صلى الله عليه وسلم - ومنع المسلمين عن مثل ذلك، وإنما كانوا شرار الخلق عند الله لبناء المساجد على القبور، والتصوير لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته».

فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل (1).
ولهما عنها (2)
__________
(1) قوله: «فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل» هذا من كلام شيخ الإسلام أحمد بن تيمية - رحمه الله -، ذكره المصنف تنبيهاً على ما وقع من شدة الفتنة بالقبور والتماثيل، فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد. قاله في «فتح المجيد» **.
قال شيخ الإسلام [الاقتضاء 2/ 674]: «وهذه العلة التي لأجلها نهى الشارع - صلى الله عليه وسلم - عن اتخاذ المساجد على القبور هي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل الصالحين وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يُعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أوحجر، ولهذا تجد أهل الشرك يتضرعون عندها ويخشعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله، ولا وقت السَّحَر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا

.......................................................
* أخرجه البخاري (427) و (474) و (1341) و (3873)، ومسلم (528).
** (1/ 387).
(2) يرجونه في المساجد، فلأجل هذه المفسدة حسم النبي - صلى الله عليه وسلم - مادتها حتى نهى عن الصلاة في المقبرة مطلقاً، وإن لم يقصد المصلي بركة البقعة بصلاته، وأما إذا قصد الرجل الصلاة عند القبور متبركاً بالصلاة في تلك البقعة فهذا عين المحادَّة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله». انتهى ملخصاً.

() قوله: «ولهما» أي البخاري ومسلم «عنها» أي عن عائشة رضي الله عنها «قالت: لما نُزِلَ برسول الله - صلى الله عليه وسلم -» بضم النون وكسر الزاي أي: نزلَ به ملكُ الموت والملائكة الكرام لقبض روحه الشريفة «طَفِقَ» بكسر الفاء أي جعل «يطرح خميصة له على وجهه» والخميصة كساء له أعلام «فإذا اغتمّ بها كشفها عن وجهه» وفيه: ما بُلِيَ به - صلى الله عليه وسلم - من شدة النزع. قاله المصنف.

قالت: لما نُزِلَ برسول الله - صلى الله عليه وسلم - طَفِقَ يطرحُ خميصة له على وجهه، فإذا اغتمَّ بها كشَفَها، فقال وهو كذلك: «لعنةُ الله على اليهود والنصارى؛ اتخذوا قبورَ أنبيائهم مساجد (1)». يُحذِّر ما صنعُوا (2)، ولولا ذلك أُبرزَ قبرُه (3)،
غير أنه خَشي أن يُتَّخذَ مسجداً (4). أخرجاه.
__________
(1) قوله: «فقال وهو كذلك: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» * وهذا هو الشاهد من الحديث للترجمة، وهذا يُبيِّن أن من فعل مثل ذلك حلَّ عليه من اللعنة ما حل على اليهود والنصارى.
(2) وقوله: «يحذِّر ما صنعوا» والظاهر أن هذا مدرجٌ في الحديث من كلام عائشة رضي الله عنها؛ لأنها فهمت من قول النبي - صلى الله عليه وسلم - ذلك تحذير أمَّته عن أن يفعلوا هذا الصنيع الذي كانت تفعله اليهود والنصارى معه ومع الصالحين من أمته. وهذا الذي لعن رسول الله - صلى الله عليه وسلم - فاعله تحذيراً لأمته أن يفعلوه معه ومع الصالحين من أمته قد فعله الخلق الكثير من متأخري هذه الأمة واعتقدوه قربةً من القربات، وهو من أعظم السيئات والمنكرات وما شعروا أن ذلك محادَّة لله ورسوله.
(3) قوله: «ولولا ذلك» أي ما كان يحذر من اتخاذ قبره مسجداً «لأبرز قبره» وجعل مع قبور أصحابه في البقيع.
.......................................................
* يأتي تخريجه (ص/94) وهو في الصحيحين.
(4) قوله: «غير أنه خُشي أن يتخذ مسجداً» * بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك - صلى الله عليه وسلم - وأمرهم أن يدفنوه في المكان الذي قُبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة فلم يبرزوا قبره.

ولمسلم عن جُندَب (1) بن عبدالله قال: سمعت رسول الله - صلى الله عليه وسلم -
قبل أنْ يموتَ بخمسٍ وهو يقول: «إني أبرَأُ إلى الله أن يكون لي منكم
__________
(1) قوله: «ولمسلم عن جندب» بن سفيان البجلي وينسب إلى جده، صحابي مشهور مات بعد الستين - رضي الله عنه - «قال: سمعت رسول الله - صلى الله عليه وسلم - قبل أن يموت بخمس» أي خمس ليال «وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليلٌ، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً»، والخليل هو المحبوب غاية المحبة. قال في «النهاية» [2/ 68]: «الخُلَّة - بالضم -: الصداقة والمحبة التي تخلّلت القلب فصارت في خِلاَلَه: أي في باطنه. والخليل: الصديق فَعِيل بمعنى مُفَاعِل، وقد يكون بمعنى مفعول، وإنما قال ذلك لأن خُلَّته كانت مقصورة على حب الله تعالى فليس لغيره فيها مُتَّسع».
قال ابن القيم رحمه الله تعالى: «الخُلَّة توحيد المحبة، فالخليل هو الذي توحَّد حبُّه لمحبوبه وهي رتبة لا تقبل المشاركة، ولهذا اختص بها في العالم الخليلان إبراهيم ومحمد صلوات الله وسلامه عليهما، وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة وأن إبراهيم خليل الله ومحمد حبيب الله فمن جهله، فإن المحبة عامة، والخلة خاصة، وهي نهاية المحبة. وقد أخبر النبي - صلى الله عليه وسلم - أن الله اتخذه خليلاً ونفى أن يكون له خليل غير ربه مع إخباره بحبه لعائشة، ولأبيها، ولعمر بن الخطاب رضي الله عنهم، وأيضاً فإن الله يحب التوابين ويحب المتطهرين ويحب الصابرين، وخلته خاصة بالخليلين».
.......................................................
* أخرجه البخاري (435) و (1330) و (1390)، ومسلم (531).

خليلٌ، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيمَ خليلاً، ولو كنتُ مُتّخذاً من أُمتي خليلاً لاتخذتُ أبابكر خليلاً (1)،
__________
(1) وفيه: ما أُكرم به - صلى الله عليه وسلم - من الخُلّة والتصريح بأنها أعلى من المحبة. قاله المصنف رحمه الله تعالى.
() قوله: «ولو كنت متخذاً من أمتي خليلاً لاتخذتُ أبابكر خليلاً» وهو عبدالله ابن عثمان بن عامر بن عمرو بن كعب الصديق خليفة رسول الله - صلى الله عليه وسلم - وأفضل أصحابه بإجماع من يعتد بقوله من أهل العلم، مات سنة ثلاث عشرة وله ثلاث وستون سنه رضي الله عنه وأرضاه.
وفيه: التصريح بأن الصديق أفضل الصحابة والإشارة إلى خلافته؛ لأن من كانت محبته لشخص أشد كان أولى به من غيره، وقد استخلفه في الصلاة بالناس، وغضب لما قيل: يصلي بهم عمرُ في مرضه الذي توفي فيه.
وفيه الردُّ على الرافضة الذين يبخسون الصديق حقه. قاله المصنف رحمه الله تعالى. وهم أعظم المنتسبين إلى القبلة إشراكاً بعبادة عليٍّ وغيره من البشر. قاله شيخ الإسلام.
وقد استنبط الإمام مالك رحمه الله كفر الرافضة من القرآن من قوله تعالى في سورة الفتح: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآَزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح: 29] قال: من غاظ أصحاب رسول الله - صلى الله عليه وسلم - فهو كافر. ذكره ابن كثير في «تفسيره» [7/ 362] قال: وقد وافقه طائفةٌ من العلماء.

وفيه: ذكره قبل موته بخمس الرد على الطائفتين اللتين هما شرار أهل البدع بل أخرجهما بعض أهل العلم من الثنتين والسبعين فرقة وهم: الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد. قاله المصنف رحمه الله تعالى.

أَلاَ (1) وإنَّ مَنْ كان

قبلكم (2) كانوا يتخذون قبورَ أنبيائهم مساجد، ألا فلا تتخذوا القبورَ مساجدَ، فإني أنهاكُم عن ذلك».
فقد نهى عنه في آخر حياته (3)،
__________
(1) قوله: «أَلاَ» حرف استفتاح.
(2) قوله: «وإن من كان قبلكم» يعني: اليهود والنصارى «كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» *. قال بعض أهل العلم: وإنكار النبي - صلى الله عليه وسلم - صنيعهم هذا يخرج على وجهين:
أحدهما: أنهم كانوا يسجدون لقبور الأنبياء تعظيماً لهم.
والثاني: أنهم يجوِّزون الصلاة في مدافن الأنبياء والسجود في مقابرهم والتوجه إليها حال الصلاة وعبادة الله مبالغة في تعظيم الأنبياء.
والأول: هو الشرك الجلي.
والثاني: الخفي؛ فلذلك استحقوا اللعن». انتهى.
وقال شيخ الإسلام: «أما بناء المساجد على القبور فقد صرَّح عامة الطوائف بالنهي عنه للأحاديث في ذلك ... إلى أن قال: وهذه المساجد المبنية على قبور الأنبياء والصالحين والملوك وغيرهم تتعيَّن إزالتها بهدم أو غيره، هذا مما لا أعلم فيه خلافاً بين العلماء المعروفين».
وقال ابن القيم رحمه الله: «يجب هدم هذه القباب التي بُنيت على القبور؛ لأنها أُسِّسَت على معصية الرسول - صلى الله عليه وسلم -، وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير الترميني وغيرهما».
(3) قوله: «فقد نهى عنه في آخر حياته» كما في حديث جندب من قوله: «ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك»، «ثم إنه لعن - وهو في السياق - من فعله» كما في حديث عائشة من قوله: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» والصلاة عندها من ذلك أي من اتخاذها مساجد، وإن لم يُبنَ

.......................................................
* أخرجه مسلم (232).

مسجد فيكون المصلي عندها داخلاً في اللعنة، وهو معنى قولها: «خُشي أن يُتخذ مسجداً» فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قُصدت الصلاة فيه فقد اتُخذ مسجداً، بل كل موضع يصلى فيه يُسمى مسجداً كما قال - صلى الله عليه وسلم -: «جُعلت لي الأرضُ مسجداً وطهوراً» *. قال البغوي في «شرح السنة»: «أراد أن أهل الكتاب لم تُبحْ لهم الصلاة إلا في بِيَعهم وكنائسهم، فأباح الله لهذه الأمة الصلاة حيث كانوا تخفيفاً عليهم وتيسيراً، ثم خصَّ من جميع المواضع الحمام والمقبرة والمكان النجس». انتهى.
وفيه: العبرة في مبالغته - صلى الله عليه وسلم - كيف بيَّنَ لهم هذا أولاً ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم ونهيه عن فعله عند قبره قبل أن يُوجد القبر، وأنه من سنن اليهود والنصارى في قبور أنبيائهم ولعنه إياهم على ذلك، وأن مراده تحذيره إيانا عن قبره وللعلة في عدم إبرازه وفي معنى اتخاذه مسجداً وأنه قرن بين من اتخذها مساجد وبين من تقوم عليه الساعة فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته. قاله المصنف رحمه الله تعالى.
قال ابن القيم رحمه الله: «وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفَهِم عن الرسول - صلى الله عليه وسلم - مقاصده جزم جزماً لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغتيه، صيغة: لا تفعلوا. وصيغة: إني أنهاكم ليس لأجل النجاسة بل هو لأجل نجاسة الشرك اللاحقة من عصاه وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ولا مولاه وقل نصيبه، أو عَدِمَ من تحقيق: لا إله إلا الله، فإن هذا وأمثاله من النبي - صلى الله عليه وسلم - صيانةً لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب له به أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكاباً لنهيه وغرَّهم الشيطان بأن هذا تعظيم لقبور المشايخ والصالحين، وكلما كنتم أشد لها تعظيماً وأشدَّ فيهم

.......................................................
* أخرجه البخاري (335)، ومسلم (521).

ثم إنه لعن - وهو في السياق - من فَعَلهُ.
....................................................................
والصلاة عندها من ذلك، وإن لم يُبنَ مسجدٌ، وهو معنى قولها: «خُشي أن يتخذَ مسجداً»، فإن الصحابة لم يكونوا ليبنُوا حولَ قبره مسجداً، وكل موضع قُصدَتِ الصلاةُ فيه فقد اتُّخِذَ مسجداً، بل كل موضعٍ يُصَلَّى فيه يُسمَّى مسجداً، كما قال - صلى الله عليه وسلم -: «جُعلت ليَ الأرضُ مسجداً وطهوراً».
ولأحمد بسند جيّد (1) عن ابن مسعود - رضي الله عنه - مرفوعاً «إن من شِرار الناس من تُدركهم الساعة وهم أحياء (2)؛ والذين يتخذون القبور مساجد (3)». ورواه أبوحاتم في صحيحه.

* * *


باب ما جاء أن الغُلُوّ في قبور الصالحين يصيّرها أوثاناً تُعبَد من دون الله - الدر النضيد

الدر النضيد على أبواب التوحيد

21 - باب
__________
(1) غلّوا كنتم بقربهم أسعد، ومن أعدائهم أبعد، ولعمر الله من هذا الباب بعينه دخل الشيطان على عُبَّاد يغوث ويعوق ونسرا، ودخل على عُبَّاد الأصنام منذ كانوا إلى يوم القيامة.
() قوله: «ولأحمد بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعاً «إن من شِرار الناس» بكسر الشين، جمع شِرِّير.
(2) قوله: «من تُدركهم الساعة وهم أحياء» أي مقدماتها كخروج الدابة وطلوع الشمس من مغربها، وبعد ذلك يُنفخ في الصور نفخة الفزع.
(3) قوله: «والذين يتخذون القبور مساجد» بالصلاة عندها وإليها وبناء المساجد عليها «رواه أبوحاتم في صحيحه» *.
.......................................................
* أخرجه أحمد (1/ 475)، وابن خزيمة (789)، وابن حبان (340، 341). قال الدكتور محمد الأعظمي: إسناده حسن. وعلقه البخاري في الفتن بصيغة الجزم.

ما جاء أن الغُلُوّ في قبور الصالحين يصيّرها أوثاناً تُعبَد من دون الله (1)
__________
(1) قوله: «باب ما جاء أن الغُلو في قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله» الغلو هو: مجاوزة الحد في التعظيم بالقول والفعل والاعتقاد. «روى مالك في الموطأ أن رسول الله - صلى الله عليه وسلم - قال: اللهم لا تجعل قبري وثناً يُعبد، اشتدَّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» * مالك هو: الإمام أبوعبدالله مالك بن أنس بن مالك الأصبحي المدني، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين للحديث حتى قال البخاري: أصح الأسانيد مالك عن نافع عن ابن عمر. حكى شيخ الإسلام أحمد ابن تيمية إجماع أهل الإسلام الخاص منهم والعام على تعظيمه، وقال: بل لم يكن في وقته مثله، وقد روى الترمذي وغيره عن النبي - صلى الله عليه وسلم - أنه قال: «يوشك أن يضرب الناس من أكباد الإبل في طلب العلم فلا يجدون أعلَم من عالم المدينة» **، قال غير واحد: كانوا يرونه مالك بن أنس، مات سنة تسع وسبعين ومائة، وكان مولده سنة ثلاث وتسعين وقيل أربع وتسعين. قال الواقدي: بلغ تسعين سنة. وهذا الحديث رواه مالك في الموطأ مرسلاً عن زيد بن أسلم عن عطاء ابن يسار، ورواه ابن أبي شيبة في مصنفه عن ابن عجلان عن زيد بن أسلم به ولم يذكر عطاء، ورواه البزار عن زيد عن عطاء عن أبي سعيد الخدري مرفوعاً وله شاهد عند الإمام أحمد بسنده عن سهيل بن أبي صالح عن أبي هريرة رفعه «اللهم لا تجعل قبري وثناً، لعن الله قوماً اتخذوا قبور أنبيائهم مساجد»، وفي «القِرَى» للطبري المالكي عن مالك أنه كره أن يقول زرتُ قبر النبي - صلى الله عليه وسلم -، وعلّل ذلك بقوله - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثناً يعبد» الحديث. كره إضافة هذا اللفظ إلى القبر لئلا يقع
.......................................................
* تقدم تخريجه (ص/50).

** أخرجه الترمذي (2820) وقال: حسن صحيح، وأحمد (13/ 358 - ط. الرسالة)، والحاكم (1/ 90)، قال الذهبي: حديث نظيف الإسناد، غريب المتن، وضعفه الألباني في ضعيف الجامع رقم (1228).

روى مالكُ في الموطأ أن رسول الله - صلى الله عليه وسلم - قال: «اللهم لا تجعل قبري وثناً يُعبد (1)،
__________
(1) التشبه بفعل أولئك سداً للذريعة، وقد ذكروا في أسباب كراهته لذلك أن هذا اللفظ قد صار كثير من الناس يريدون به الزيارة البدعية الشركية وهي قصد الميت لسؤاله ودعائه والرغبة إليه في قضاء الحوائج وغير ذلك مما يفعله كثير من الناس، فهم يعنون بلفظ الزيارة مثل هذا، وهذا ليس بمشروع.
() قوله - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثناً يُعبد» قد بالغ النبي - صلى الله عليه وسلم - في النهي وتحذير أمته عن اتخاذ القبور مساجد، وأخبر أن الله لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد وقال: «ألا وإن من كان قبلكم - يعني اليهود والنصارى - كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك». ودعا الله بأن لا يجعل قبره وثناً يُعبد، ودلّ الحديث على أن قبر النبي - صلى الله عليه وسلم - لو عُبد لكان وثناً، ودلَّ على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها. قال القرطبي: «ولهذا بالغ المسلمون في سد الذريعة في قبر النبي - صلى الله عليه وسلم - فأعلوا حيطان تربته وسدُّوا المداخل إليها وجعلوها محدقة بقبره - صلى الله عليه وسلم -، ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتُصوّر الصلاة إليه بصورة العبادة فبنوا جدارين من ركني القبر الشماليين وحرّفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحدٌ من استقبال قبره». انتهى. وإلى هذا أشار العلامة ابن القيم بقوله [الكافية الشافية (292)]:
قد ضمّه وثناً من الأوثان ... ودعا بأن لا يجعل القبر الذي
وأحاطه بثلاثة الجدران ... فأجاب ربُّ العالمين دعاءه
في عزة وحماية وصيان ... حتى غدت أرجاؤه بدعائه

اشتدَّ غضبُ الله على قومٍ اتخذوا قبور أنبيائهم مساجد (1)».
__________
(1) وقوله: «اشتدَّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» هذا الوعيد يدل على تحريم البناء على القبور وتحريم الصلاة عندها وأن ذلك من الكبائر، وفي الحديث تفسير الأوثان وتفسير العبادة، وأنه - صلى الله عليه وسلم - لم يستعذ إلا مما يخاف وقوعه

وقرن بهذا اتخاذ قبور الأنبياء مساجد، وذكر شدة الغضب من الله. قاله المصنف رحمه الله.
وقد عظمت الفتنة بتعظيم القبور وعبادتها كما قال ابن مسعود: كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غُيِّرت قيل: غُيّرت السُّنَة؛ ولخوف الفتنة نهى عمر - رضي الله عنه - عن تتبع آثار النبي - صلى الله عليه وسلم -. قال ابن وضّ‍اح: سمعت عيسى بن يونس يقول: أمر عمرُ - رضي الله عنه - بقطع الشجرة التي بُويع تحتها النبي - صلى الله عليه وسلم -؛ لأن الناس كانوا يذهبون فيصلُّون تحتها فخاف عليهم الفتنة. وقال المعرور بن سويد: صليتُ مع عمر - رضي الله عنه - بطريق مكة صلاة الصبح ثم رأى الناس يذهبون مذاهب، فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين، مسجد صلَّى فيه رسول الله - صلى الله عليه وسلم - فهم يصلّون فيه. فقال: إنما هلك من كان قبلكم بمثل هذا، كانوا يتبعون آثار أنبيائهم ويتخذونها كنائس وبِيَع، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمّدها.

وفي «مغازي» ابن إسحاق عن زيادات يونس بن بكير عن أبي خلدة خالد بن دينار حدثنا أبوالعالية قال: لما فتحنا تُستُر وجدنا في بيت مال الهرمزان سريراً عليه رجل ميّت عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر فدعى كعباً فنسخه بالعربية فأنا أول رجل قرأه من العرب قرأته مثل ما أقرأ القرآن. فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبراً متفرقة فلما كان الليل دفناه و سوّينا القبور كلها لنعميه على الناس لا ينبشونه. قلت: ما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجلٌ يُقال له دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغير منه شيء؟ فقال: لا، إلا شُعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض.

...............................................................
ولابن جرير (1) بسنده عن سفيان (2) عن منصور (3) عن مجاهد (4) {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى} (5) [النجم:19] قال: كان يَلُتُّ لهم السَّويق؛ فمات، فعكفوا
__________
(1) قال ابن القيم رحمه الله تعالى: «ففي هذه القصة ما فعله المهاجرون والأنصار رضي الله عنهم من تعمية قبره لئلا يفتتن به ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله».
() قوله: «ولابن جرير» وهو إمام المفسرين محمد بن جرير بن يزيد الطبري أبوجعفر، صاحب التفسير والتاريخ، و تفسيره أجل التفاسير وأحسنها. قال ابن خزيمة: لا أعلم على الأرض أعلم منه. ولد سنة مائتين وأربعة وعشرين ومات ليومين بقيا من شوال سنة ثلاثمائة وعشر.
(2) قوله: «بسنده عن سفيان» الظاهر أنه ابن سعيد الثوري أبوعبدالله الكوفي، ثقة، حافظ فقيه، إمام عابد، كان له أتباع يتفقهون على مذهبه، مات سنة إحدى وستين ومائة وله أربع وستون سنة.
(3) قوله: «عن منصور» هو ابن المعتمر بن عبدالله السلمي ثقة ثبت فقيه، مات سنة اثنتين وثلاثين ومائة.
(4) قوله: «عن مجاهد» وهو ابن جبر - بالجيم والموحدة -، أبوالحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير، أخذ عن ابن عباس وغيره رضي الله عنهم، مات سنة أربع ومائة، قاله يحيى القطان، وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، ووُلد سنة إحدى وعشرين في خلافة عمر - رضي الله عنه -.
(5) قوله: «{أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى} قال: كان يَلُتُّ لهم السويق فمات، فعكفوا على قبره» وفي رواية: فيطعم من يمر به من الناس، فلما مات عبدوه، وقالوا: هو اللات. رواه سعيد بن منصور، وقد قيل: إنه صرمة بن غُنم. قاله في «الشرح» *.
.......................................................
* (ص/289 - 290).

على قبره. وكذا قال أبوالجوزاء (1) عن ابن عباس (2):
__________
(1) قوله: «وكذا قال ابن الجوزاء» وهو أوس بن عبدالله الربعي بفتح الراء والباء، مات سنة ثلاث وثمانين «عن ابن عباس كان يلُتُّ السويق للحاج»، وهذا الأثر رواه البخاري في صحيحه. والشاهد منه للترجمة أنهم غلوا فيه لأجل صلاحه واتخذوه وثناً بتعظيمه وعبادته، وصار من أكبر أوثان أهل الجاهيلة.
وفيه: معرفة صفة عبادة اللاَّت التي هي من أكبر الأوثان، ومعرفة أنّه قبر رجل صالح، وأنه اسم صاحب القبر، وذكر معنى التسمية. قاله المصنف رحمه الله تعالى.
(2) قوله: «وعن ابن عباس رضي الله عنهما قال: لعن رسول الله - صلى الله عليه وسلم - زائرات القبور» * أي من النساء «والمتخذين عليها المساجد والسُّرُج». رواه أهل السنن». وهذا يدل على تحريم زيارة القبور عليهن كما هو مذهب أحمد وطائفة، وقيل في تعليل ذلك: إنه يخرجها إلى الجزع والندب والنياحة، وحديث ابن عباس هذا في إسناده أبوصالح مولى أم هاني، وقد ضعّفه بعضهم ووثقه بعضهم، قال علي بن المديني عن يحيى القطان: «لم أرَ أحداً من أصحابنا ترك أبا صالح مولى أم هاني وما سمعت أحداً من الناس يقول فيه شيئاً، ولم يتركه شعبة ولا زائدة ولا عبد الله بن عثمان، قال ابن معين: «لا بأس به؛ ولهذا أخرجه ابن السكن في صحيحه». انتهى من «الذهب الإبريز» عن الحافظ المزي. وقال شيخ الإسلام [الفتاوى 24/ 348 - 351]: «وقد جاء عن النبي - صلى الله عليه وسلم - من طريقين: فعن أبي هريرة - رضي الله عنه -: «أن رسول الله - صلى الله عليه وسلم - لعن زوّارات القبور». وذكر حديث ابن عباس ثم قال: رجال هذا ليس رجال هذا، فلم يأخذه أحدهما عن الآخر، وليس في الإسنادين من يُتهم بالكذب، ومثل هذا حجة بلا ريب، وهذا من أجود الحسن الذي شرطه الترمذي، فإنه جعل

.......................................................

* أخرجه أبوداود (3236)، والنسائي (4/ 95، 96)، والترمذي (320)، وابن ماجه (1575)، وأحمد (1/ 229، 287، 237، 324)، والحاكم (1/ 374). قال الألباني: «ضعيف». انظر ضعيف سنن أبي داود (ص326) رقم (706).

الحسن ما تعددت طرقه وليس فيها متهم ولا خالفه أحدٌ من الثقات، هذا لو كان عن صاحب واحد، فكيف إذا كان هذا رواه عن صاحب وذلك عن آخر ويكفي في الاحتجاج به رواية أهل السنن له، ولم يذكر أحدٌ منهم له علة ولا معارض له». وقال أيضاً: «وما علمنا أحداً من الأئمة استحب لهن زيارة القبور، ولا كان النساء على عهد النبي - صلى الله عليه وسلم - وخلفائه الراشدين يخرجن إلى زيارة القبور، ويؤيده ما في الصحيحين أنه نهى النساء عن اتباع الجنائز، والذين رخصوا في الزيارة اعتمدوا على ما رُوي عن عائشة رضي الله عنها أنها زارت قبر أخيها عبدالرحمن وقالت: لو شهدتك ما زرتك. وهذا يدل على أن الزيارة ليست مستحبة للنساء كما تستحب للرجال، ولو كانت كذلك لاستُحبت زيارته سواء شهدته أم لا. وهذا لا حجة فيه لمن قال بالرخصة، وهذا السياق لحديث عائشة. رواه الترمذي من رواية عبدالله بن أبي مليكة عنها يخالف سياق الأثر له عن عبدالله بن أبي مليكة أيضاً أن عائشة رضي الله عنها أقبلت ذات يوم من المقابر فقلت لها: يا أم المؤمنين، أليس نهى رسول الله - صلى الله عليه وسلم - عن زيارة القبور؟ قالت: نعم، نهى عن زيارة القبور، ثم أمر بزيارتها*. ولا حجة في حديث عائشة، فإن المحتج عليها احتج بالنهي العام، فدفعت بأن ذلك منسوخ ولم يذكر لها المحتج عليها النهي الخاص بالنساء الذي فيه لعنهن على الزيارة، يبيّن ذلك قولها: أمر بزيارتها، فهذا يبيِّن أنه أمر بها أمراً يقتضي الاستحباب، والاستحباب إنما هو ثابت للرجال خاصة، ولو كانت تعتقد أن النساء مأمورات بزيارة القبور لكانت تفعل ذلك كما يفعله الرجال ولم تقل لأخيها لما زرتك، واللعن صريح في التحريم والخطاب بالأول في قوله: فزوروها، لم يتناول النساء، فلا يدخلن في الحكم الناسخ، والعام إذا عرف أنه بعد الخاص لم
.................................
* أخرجه الحاكم (1/ 376)، وعنه البيهقي (4/ 78)، وقد سكت عنه الحاكم، وقال الذهبي: «صحيح»، وأعلَّه الإمام ابن القيم. انظر: أحكام الجنائز للألباني (ص/230).

كان يلُتُّ السَّويق للحاج.

............................................................

وعن ابن عباس - رضي الله عنهما - قال: «لعن رسولُ الله - صلى الله عليه وسلم - زائرات القبور والمتخذين عليها المساجدَ والسُّرُج». رواه أهل السنن (1).
__________
(1) يكن ناسخاً له عند جمهور العلماء، وهو مذهب الشافعي وأحمد في أشهر الروايتين عنه، وهو المعروف عند أصحابه، فكيف إذا لم يعلم أن هذا العام بعد الخاص إذ قد يكون قوله «لعن رسول الله - صلى الله عليه وسلم - زوارات القبور» بعد إذنه للرجال في الزيارة يدل على ذلك أنه قرنه بالمتخذين عليها المساجد والسرج، ومعلوم أن اتخاذ المساجد والسرج المنهي عنه محكم كما دلت عليه الأحاديث الصحيحة، وكذلك الآخر، ومن العلماء من يقول التشييع كذلك، ويحتج بقوله - صلى الله عليه وسلم - «ارجعن مأزورات غير مأجورات، فإنكنّ تفتنّ الحيَّ وتؤذين الميت» *، وقوله لفاطمة: «أما إنكِ لو بلغتِ معهم الكدَى لم تدخلي الجنة» **، ويؤيّده ما في الصحيحين أنه نهى النساء عن اتباع الجنائز، وفي هذا الحديث لعن المتخذين على القبور المساجد والسُّرج وهو من فعل أهل الكتاب. قال أبومحمد المقدسي: «لو صحَّ اتخاذ السرج عليها لم يلعن من فعله؛ لأن فيه تضييعاً للمال في غير فائدة، وإفراطاً في تعظيم القبور أشبه بتعظيم الأصنام». وفيه لعنه - صلى الله عليه وسلم - زوارات القبور ولعنه من أسرجها. قاله المصنف رحمه الله.
() قوله: «رواه أهل السنن» يعني أبا داود والترمذي وابن ماجه ولم يروه النسائي. قاله في «الشرح» *. قال ابن القيم رحمه الله [إغاثة اللهفان 1/ 215]: «اتخاذها مساجد وإيقاد السرج عليها من الكبائر». وقال محمد بن إسماعيل الصنعاني في «تطهير الاعتقاد» [ص/48]: «فإن هذه القباب والمشاهد التي صارت أعظم ذريعة للشرك
...........................

* أخرجه الخطيب البغدادي في التاريخ (6/ 201)، وابن الجوزي في الواهيات (1506) وقال فيه أبوهدبة: «وقد أجمعوا على أنه كذاب». وقال الألباني: ضعيف. انظر ضعيف الجامع (ص/111) برقم (773).
** أخرجه أبوداود (3123)، والنسائي (3/ 27)، وأحمد (2/ 168، 169). قال الألباني: ضعيف. انظر: ضعيف سنن أبي داود (ص/317) رقم (684).
*** (ص/292). ...
والإلحاد، وأكبر وسيلة إلى هدم الإسلام، وخراب بنيانه غالب بل كل من يعمرها هم الملوك والسلاطين والرؤساء والولاة إما على قريب لهم أو على من يحسنون الظن به من فاضل أو عالم أو صوفي أو فقير أو شيخ كبير، ويزوره الناس الذي يعرفونه زيارة الأموات من دون توسل ولا هتف باسمه، بل يدعون له ويستغفرون حتى ينقرض من يعرفه أو أكثرهم فيأتي من بعدهم فيجد قبراً قد شيّد عليه البناء وسُرجت عليه الشموع وفرش بالفراش الفاخر وأُرخيت عليه الستور وأُلقيت عليه الأوراد والزهور فيعتقد أن ذلك لنفع أو دفع ضر وتأتيه السدنة يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع حتى يغرسوا في جبلته كل باطل، والأمر ما ثبت في الأحاديث النبوية من لعن من أسرج على القبور وكتب عليها وبنى عليها، وأحاديث ذلك واسعة معروفة، فإن ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة». انتهى.

......................................................................

* * *


باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جنابَ التوحيد وسدِّه كل طريق يُوصلُ إلى الشرك - الدر النضيد

الدر النضيد على أبواب التوحيد

22 - باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جنابَ التوحيد وسدِّه كل طريق يُوصلُ إلى الشرك (1)
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ (2) عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ (3) ............................................................
__________
(1) قوله: «باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك». الجناب: هو الجانب، قاله في «الشرح» *، ذكر الشيخ هذه الترجمة في بيان أن النبي - صلى الله عليه وسلم - حَمَى جانب التوحيد من شرك يبطله، أو بدعة تقدح فيه، أو معصية تنقصه؛ حرصاً على أمته وخوفاً عليهم أن يقعوا فيما وقع فيه من قبلهم من الأمم، فلم يترك طريقاً ولا وسيلة تؤدي إلى الشرك إلا نهى عنها وحذرهم منها، منها: تعظيم القبور والغلو في أصحابها وبناء المساجد عليها وإسراجها، والعكوف والمجاورة عندها، وتحرِّي الصلاة والدعاء والصدقة عندها؛ لا سيما قبره الشريف، فصلوات الله وسلامه عليه.
(2) قوله: «وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}» يقول تعالى ممتنّاً على المؤمنين إذْ بعث فيهم رسولاً من أنفسهم أي من جنسهم وعلى لغتهم كما قال إبراهيم عليه السلام {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ}، وقال تعالى: {مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولا مِنْ أَنْفُسِهِمْ} [آل عمران:164]. قال سفيان بن عيينة عن جعفر بن محمد عن أبيه: قال لم يصبه شيء من ولادة الجاهلية.
(3) وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي يعز عليه الشيء الذي يُعنت أمته ويشق عليها، ولذا جاء في الحديث عنه - صلى الله عليه وسلم - «بُعثتُ بالحنيفية السمحة» **، وفي الصحيح:
.............................
* (ص/292).

** أخرجه أحمد (6/ 116، 233) من حديث عائشة رضي الله عنها، قال السخاوي في المقاصد الحسنة (ص186): وسنده حسن. وأخرجه أحمد (5/ 266)، والطبراني في الكبير (7868) من حديث أبي أمامة - رضي الله عنه -.

حَرِيصٌ عَلَيْكُمْ (1) بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128].
عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم قبوراً (2)،
__________
(1) «إن هذا الدين يسر» *.
() وقوله: {حَرِيصٌ عَلَيْكُمْ} أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم، وهذا هو الشاهد من الآية للترجمة. وروى الطبراني بسند جيد عن أبي ذر - رضي الله عنه - قال: تركنا رسول الله - صلى الله عليه وسلم - وما طائرٌ يقلّب جناحيه في الهواء إلا وهو يذكر لنا فيه علماً، وقال - صلى الله عليه وسلم -: «ما بقي شيء يقرِّب من الجنة ويُباعد من النار إلا وقد بيّنتُه لكم» **.
وقوله: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} أي المؤمنين به، فحرصه على الهداية عام لجميع الأمة، ورأفته ورحمته خاصة بالمؤمنين به، قال أبوعبيدة: الرأفة أرقّ الرحمة، وفيه: معرفة تفسير آية براءة وإبعاد أمته عن هذا الحمى غاية البعد، وذكر حرصه علينا ورأفته ورحمته. قاله المصنف رحمه الله.
(2) قوله: «وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم قبوراً».
قال شيخ الإسلام: أي لا تعطّلوها من الصلاة فيها، والدعاء والقراءة فتكون بمنزلة القبور، فأمر بتحري العبادة في البيوت ونهى عن تحرِّيها عند القبور عكس ما يفعله المشركون من النصارى ومن تشبَّه بهم من هذه الأمة ممن يدّعي الإسلام. وفي الصحيحين عن ابن عمر رضي الله عنهما «لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه» ***. وفيه الحث على النافلة في البيت، وأنه متقرر عندهم أنه لا يُصلَّى في المقبرة. قاله المصنف.
.......................................................
* أخرجه البخاري (39، 5673، 6463، 7235)، والنسائي (7/ 121)، وأحمد (5/ 69) من حديث أبي هريرة - رضي الله عنه -.

** أخرجه الطبراني في الكبير (1647)، قال الهيثمي في مجمع الزوائد (8/ 264): ورجال الطبراني رجال الصحيح، غير محمد بن عبدالله بن يزيد المقري وهو ثقة.
*** أخرجه البخاري (432، 1187)، ومسلم (777).

ولا تجعلوا قبري عيداً (1)،
__________
(1) قوله: «ولا تجعلوا قبري عيداً» وهذا هو الشاهد من الحديث للترجمة، وفيه: نهيه عن زيارة قبره على وجه مخصوص مع أن زيارته من أفضل الأعمال، ونهيه عن الإكثار من الزيارة وتعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بَعُد فلا حاجة إلى ما يتوهمه من أراد القرب، وكونه تعرض عليه في البرزخ أعمال أمته في الصلاة والسلام عليه. قاله المصنف رحمه الله.

قال شيخ الإسلام [الاقتضاء 1/ 441]: «العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد، إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك». وقال ابن القيم [إغاثة اللهفان 1/ 209]: «العيد ما يعتاد مجيئه وقصده من زمان ومكان مأخوذ من المعاودة والاعتياد، فإذا كان اسماً للمكان فهو الذي يقصد فيه الاجتماع، وانتيابه للعبادة أو لغيرها كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيداً للحنفاء ومثابة كما جعل أيام العيد فيها عيداً، وكان للمشركين أعياد زمانية ومكانية فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى، كما عوّضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر».

وصلُّوا عليَّ فإن صلاتكم تبلُغني حيث كنتم (1)». رواه أبوداود بإسناد حسن، ورواته ثقات.
وعن عليّ بن الحسين (2)
__________
(1) وقوله: «وصلُّوا عليّ فإن صلاتكم تبلغني حيث كنتم» يشير على أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة لكم إلى اتخاذه عيداً. قاله شيخ الإسلام رحمه الله [الاقتضاء 2/ 657]. وهذا الحديث رواه أبوداود وغيره من حديث عبدالله بن نافع الصائغ. قال: أخبرني ابن أبي ذئب عن سعيد المقبري، عن أبي هريرة فذكره. «ورواته ثقات» مشاهير لكن عبدالله بن نافع قال فيه أبوحاتم: ليس بالحافظ، تعرف وتنكر. وقال ابن معين: هو ثقة. وقال أبوزرعة: لا بأس به. قال شيخ الإسلام [الاقتضاء 2/ 654]: «ومثل هذا إذا كان لحديثه شواهد عُلم أنه محفوظ، وهذا له شواهد متعددة». وقال الحافظ محمد بن
(2) عبدالهادي [الصارم المنكي (414)]: «هو حديث حسن جيد الإسناد، وله شواهد يُرتقى بها إلى درجة الصحة».

() قوله: «وعن علي بن الحسين» بن علي بن أبي طالب المعروف بزين العابدين، أفضل التابعين من أهل بيته وأعلمهم - رضي الله عنه -، مات سنة ثلاث وتسعين على الصحيح، وأبوه الحسين سبط رسول الله - صلى الله عليه وسلم - وريحانته، حفظ عن النبي - صلى الله عليه وسلم - واستشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة، - رضي الله عنه -، «أنه» أي علي بن الحسين «رأى رجلاً يجي إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو، فنهاه وقال: ألا أحدِّثكم حديثاً سمعته من أبي» الحسين «عن جدي» علي بن أبي طالب «عن رسول الله - صلى الله عليه وسلم - قال: لا تتخذوا قبري عيداً ولا بيوتكم قبوراً، وصلُّوا عليَّ فإن تسليمكم يبلغني أين كنتم. رواه في المختارة» * هذا الحديث رواه أبويعلى والقاضي إسماعيل والحافظ الضياء في المختارة. قال شيخ الإسلام [الاقتضاء 2/ 660]: «فانظر إلى هذه السُّنّة كيف مخرجها من أهل المدينة وأهل البيت، الذي لهم في رسول الله - صلى الله عليه وسلم - قرب النسب وقرب الدار لأنهم إلى ذلك أحوج من غيرهم وكانوا لها أضبط».

أنه رأى رجلاً يجيء إلى فُرْجَةٍ (1) كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو، فنهاه (2)
__________
(1) قوله: «إنه رأى رجلاً يجيء إلى فُرْجة» بضم الفاء وسكون الراء وهي الكُوّة في الجدار والخوخة ونحوهما.
(2) قوله «فيدخل فيها فيدعو، فنهاه» وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها. وقال شيخ الإسلام: «ما علمت أحداً رخص فيه؛ لأن ذلك نوع من اتخاذه عيداً». ويدل أيضاً على أن قصد القبر للسلام إذا دخل المسجد للصلاة منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم -؛ لأن السلف لم

.......................................................
* أخرجه أحمد (2/ 367)، وحسّنه الألباني، وقد تقدم.
.......................................................................................
ــــــــــــــــــــــــــــــــــــــــ

يكونوا يفعلون ذلك، قال: ولن يصلح آخر هذه الأمة إلا ما أصلح أولها. وكان الصحابة والتابعون - رضي الله عنهم - يأتون إلى مسجد النبي - صلى الله عليه وسلم - فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه عند دخول المسجد هو السنة. وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم؛ بل نهاهم عنه في قوله «لا تتخذوا قبري عيداً، وصلُّوا عليَّ فإن صلاتكم تبلغني»، فبيَّن أن الصلاة تصل إليه من بعد، وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب، إذ كانت عائشة - رضي الله عنها - فيها وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون عليه للسلام ولا للصلاة ولا للدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاماً أو سلاماً؛ فيظنون أنه هو كلمهم وأفتاهم وبيَّن لهم الأحاديث، أو أنه قد ردَّ عليهم السلام بصوت من خارج كما طمع الشيطان في غيرهم فأضلهم عند قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويحدّثهم في الظاهر، وأنه يخرج من القبر فيرونه خارجاً من القبر فيظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن أرواح الموتى تجسّدت لهم فرأوها.
وقال سعيد بن منصور في سننه: حدثنا عبدالعزيز ابن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن الحسين بن علي ابن أبي طالب عند قبر النبي - صلى الله عليه وسلم - فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء، قلت: لا أريده، قال: ما لي رأيتك عند القبر؟ فقلت: سلّمتُ على النبي - صلى الله عليه وسلم -. فقال: إذا دخلت المسجدَ فسلِّم، ثم قال لي: إن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيداً، ولا تتخذوا بيوتكم قبوراً، وصلُّوا عليَّ فإن صلاتكم تبلغني حيث كنتم، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» *. ما أنتم ومن بالأندلس إلا

.......................................................
* تقدم تخريجه (ص/108).
سواء. والمقصود: أن الصحابة - رضي الله عنهم - لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم

وقال: أَلاَ أُحدِّثكَ حديثاً
سمعتُه من أبي عن جدِّي عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلُّوا عليَّ فإن تسليمكم يبلغني أين كنتم». رواه في المختارة (1).
__________
(1) عليه إذا قدم من سفر كما كان ابن عمر يفعله، قال عبيدالله بن عمر عن نافع: كان ابن عمر إذا قدم من سفر أتى النبي - صلى الله عليه وسلم - فقال: السلام عليك يا رسول الله، السلام عليك يا أبابكر، السلام عليك يا أبتاه، ثم ينصرف. قال عبدالله: ما نعلم أحداً من أصحاب النبي - صلى الله عليه وسلم - فعل ذلك إلا ابن عمر. وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلّم كما يفعله كثير. قال شيخ الإسلام [الفتاوى 27/ 396]: «لأن ذلك لم ينقل عن أحد من الصحابة فكان بدعة محضة». وفي «المبسوط»: «قال مالك: لا أرى أن يقف عند قبر النبي - صلى الله عليه وسلم - ولكن يسلّم ويمضي». ونص أحمد أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره .. وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وتنازعوا هل يستقبله عند السلام أم لا؟ وفي الحديث دليل على منع شد الرحال إلى قبره - صلى الله عليه وسلم - وإلى غيره من القبور والمشاهد لأن ذلك من اتخاذها أعياداً ومن أعظم أسباب الإشراك بأصحابها، وهذه أفتى فيها شيخ الإسلام بمنع السفر لا مجرد زيارة قبور الأنبياء والصالحين، ونقل فيها اختلاف العلماء، فمن مبيح لذلك كالغزالي وأبي محمد المقدسي، ومن مانع لذلك كابن بطة وابن عقيل وأبي محمد الجويني والقاضي عياض، وهو قول الجمهور، نص عليه مالكٌ ولم يخالفه أحدٌ من الأئمة وهو الصواب لما في الصحيحين عن أبي سعيد عن النبي - صلى الله عليه وسلم - قال: «لا تشدّ الرِّحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» * فإما أن يكون نهياً، وإما أن يكون نفياً، وجاء في رواية بصيغة النهي فتعيَّن أن يكون للنهي فدخل في النهي شدها لزيارة القبور والمشاهد.
() قوله: «رواه في المختارة» لأبي عبدالله محمد بن عبدالواحد المقدسي الحافظ
.......................................................
* أخرجه البخاري (1197، 1995)، ومسلم (827).
ضياء الدين الحنبلي، أحد الأعلام، قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين والورع والفضيلة التامة والإتقان. و «المختارة» كتاب جمع فيه الأحاديث الجياد الزائدة على الصحيحين وتصحيحه في مختارته خير من تصحيح الحاكم بلا ريب. قاله شيخ الإسلام [الاقتضاء 2/ 655]، مات سنة ثلاث وأربعين وستمائة.

...................................................................

* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - الدر النضيد

الدر النضيد على أبواب التوحيد

23 - باب ما جاء أن بعض هذه الأمة يعبد الأوثان (1)
وقول الله تعالى: {أَلَمْ تَرَ (2)
__________
(1) قوله: «باب ما جاء أن بعض هذه الأمة يعبد الأوثان» أراد المصنف رحمه الله تعالى بهذه الترجمة الردّ على عباد القبور الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية شرك وهم يقولون: لا إله إلا الله محمد رسول الله.
(2) قوله: «وقول الله تعالى: {أَلَمْ تَرَ} يا محمد {إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} أي: أعطوا حظاً من العلم {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} قال عمر بن الخطاب: الجبت: السحر، والطاغوت: الشيطان. وكذا قال ابن عباس وأبوالعالية ومجاهد والحسن وغيرهم. وعن ابن عباس: الجبت الكاهن. وعن مجاهد: كعب بن الأشرف. قال الجوهري: الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك.
قوله: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آَمَنُوا سَبِيلا وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آَمَنُوا سَبِيلا} وروى الإمام أحمد عن ابن عباس قال: لما قدم كعب بن الأشرف اليهودي مكة قالت قريش: ألا ترى إلى هذا الصبي المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدانة والسقاية. قال: أنتم خير. فنزل فيهم {إِنَّ شَانِئَكَ هُوَ الأبْتَرُ} [الكوثر:3]، ونزل: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} .. إلى قوله .. {نَصِيرًا}. وروى ابن أبي حاتم عن عكرمة نحوه.

وفيه: معرفة تفسير آية النساء. ومعرفة الإيمان بالجبت والطاغوت في هذا الموضع هل هو اعتقاد قلب أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها، وقولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلاً من المؤمنين. ومنها: وهي المقصود بالترجمة أن هذا لابد أن يُوجد في هذه الأمة كما تقرر في حديث أبي سعيد. قاله

إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آَمَنُوا سَبِيلا} [النساء:51].
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّه (1)
__________
(1) المصنف رحمه الله. وهذا هو الشاهد من الآية للترجمة.
() قوله: «وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ} قال البغوي: قل يا محمد {هَلْ أُنَبِّئُكُمْ} أخبركم {بِشَرٍّ مِنْ ذَلِكَ} يعني قولهم: لم نرَ أهل دين أقل حظاً في الدنيا والآخرة منكم ولا ديناً شراً من دينكم، فذكر الجواب بلفظ الابتداء وإن لم يكن الابتداء شراً، كقوله: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ}.
وقوله: {مَثُوبَةً} أي ثواباً وجزاءً، نصب على التفسير.

قوله: {عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ} أي هو من لعنه الله وغضب عليه يعني: اليهود، وجعل منهم القردة والخنازير، فالقردة أصحاب السبت، والخنازير كفار مائدة عيسى، وعن علي بن أبي طلحة عن ابن عباس أن المسخين كلاهما من أصحاب السبت فشبابهم مُسخوا قردة وشيوخهم مُسخوا خنازير. وعن ابن مسعود - رضي الله عنه - قال: سُئل رسول الله - صلى الله عليه وسلم - عن القردة والخنازير هي مما مسخ الله؟ فقال: «إن الله لم يهلك أُمّة، أو قال لم يمسخ قوماً فجعل لهم نسلاً، وإن القردة والخنازير كانت قبل ذلك». رواه مسلم*.

ِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ (1) أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [المائدة:60].
وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} (2)
__________
(1) قوله: «{وعبد الطاغوت} أي: وجعل منهم من عبد الطاغوت أي أطاع الشيطان فيما سوَّل له، وهذا هو الشاهد من الآية للترجمة، وفيه معرفة تفسير الآية. قاله المصنف رحمه الله تعالى، قال شيخ الإسلام في قوله {وعبد الطاغوت} [الفتاوى 14/ 455]: «الصواب أنه معطوف على ما قبله من الأفعال، أي من لعنه الله وغضب عليه وجعل منهم القردة والخنازير، ومن عبد الطاغوت، فهو فعل ماض معطوف على ما قبله من الأفعال الماضية، لكن الأفعال المتقدمة الفاعل فيها

.......................................................
* أخرجه مسلم (2663)، وأحمد (1/ 390، 433، 445، 466).
(2) هو اسم الله مظهراً ومضمراً، وهنا الفاعل اسم من عبد الطاغوت وهو الضمير في عَبَد، ولم يعد سبحانه لفظ «من» لأنه جعل هذه الأفعال كلها صفة لصنف واحد، وهم اليهود».
وقوله: {أُولَئِكَ شَرٌّ مَكَانًا} ممن تظنون بنا {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.

() وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} حكى ابن جرير في القائلين ذلك قولين، أحدهما: أنهم المسلمون، والثاني: أنهم المشركون. وعلى القولين فهم مذمومون على ذلك؛ لأن النبي - صلى الله عليه وسلم - قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد» - يحذر ما صنعوا -. رواه البخاري ومسلم*، ولما فعلته اليهود والنصارى جرَّهم ذلك إلى الشرك، وما فعلته اليهود والنصارى ستفعله هذه الأمة. وهذا هو الشاهد من الآية للترجمة كما في حديث أبي سعيد الآتي. وفيه: معرفة تفسير الآية. قاله المصنف.

[الكهف:21].
عن أبي سعيد (1) - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لتتبعُنَّ سَنَن مَنْ كان قبلكم حَذو القُذّة بالقُذّة، حتى لو دخلوا جُحر ضَبٍّ لدخلتموه (2)».
قالوا: يا رسول الله، اليهود والنصارى؟ (3).
__________
(1) قوله: «عن أبي سعيد» سعد بن مالك بن سنان الأنصاري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لتتبعنّ سَنن من كان قبلكم» بفتح المهملة وقد تضم والفتح أولى. قاله المهلب, أي: طريق من كان قبلكم «حذوَ القذة بالقذة» بنصب حَذو على المصدر، والقُذة بضم القاف واحدة القذذ وهو ريش السهم، أي لتتبعنّ طريقهم في كل ما فعلوه وتشبهوهم في ذلك كما تشبه قُذّة السهم القذة الأخرى، وبهذا تظهر مناسبة الآيات للترجمة، وقد وقع كما أخبر وهو علم من أعلام النبوة.
(2) قوله: «حتى لو دخلوا جحر ضب لدخلتموه» ** وفي حديث آخر: «حتى لو

...........................
* أخرجه البخاري (1330، 4441)، ومسلم (529).
** تقدم تخريجه (ص/94).
(3) كان فيهم من يأتي أُمَّه علانية لكان في أمتي من يفعل ذلك».
() وقوله: «قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟» هو برفع اليهود خبر مبتدأ محذوف أي: أهم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني.
وقوله: «فمن؟» استفهام إنكاري، أي: فمن هم غير أولئك؟. وفي رواية أبي هريرة عند البخاري أنه فسّرهم بفارس والروم، والتفسير ببعض الأمم لا ينفي التفسير بأمة أخرى، إذ المقصود التمثيل لا الحصر. قاله في «الشرح» *.

قال شيخ الإسلام: «وهذا خرج مخرج الخبر والذمّ لمن يفعله كما كان يخبر عما يكون بين يدي الساعة من الأشراط والأمور المحرّمة».

قال: «فمن؟ “. أخرجاه (1).
ولمسلم عن ثوبان (2) أن رسول الله - صلى الله عليه وسلم - قال: «إنَّ الله زَوَى ليَ
__________
(1) قوله «أخرجاه» أي البخاري ومسلم، واللفظ لمسلم، أخبر - صلى الله عليه وسلم - في هذا الحديث أن كل ما وقع من أهل الكتاب مما ذمهم الله به في هذه الآيات وغيرها لابد أني قع جميعه في هذه الأمة، وهذا هو الشاهد من الحديث للترجمة. وقد وقع كما أخبر - صلى الله عليه وسلم - فاتبع كثير من أمته اليهود والنصارى وفارس والروم في ملابسهم ومساكنهم ولغتهم وإقامة شعائرهم في الأديان والأعياد والعادات والحروب وزخرفة المساجد وتعظيم القبور وبناء المساجد عليها حتى عبدوا الأموات واتخذوا الأحبار والرهبان أرباباً من دون الله وأعرضوا عن تدبر كتاب الله وسنة رسوله والعمل بهما وأقبلوا على كتب الإلحاد ومجلات الخلاعة والمجون والمصورات واستماع الأغاني الخليعة والملاهي وغير ذلك مما هو مشاهد بالعيان، فلا حول ولا قوة إلا بالله.
(2) قوله: «ولمسلم عن ثوبان» مولى رسول الله - صلى الله عليه وسلم -، صحبه ولازمه ونزل الشام بعده ومات بحمص سنة أربع وخمسين - رضي الله عنه - «أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زوى ليَ الأرضَ
.......................................................
* (ص/312 - 313).

الأرضَ (1)
__________
(1) فرأيتُ مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُويَ لي منها، وأُعطيتُ الكنزين: الأحمرَ والأبيض، وإني سألتُ ربي لأمتي أن لا يهلكها بسَنَة بعامة، وأن لا يسلِّط عليهم عدوّاً من سوى أنفسهم، فيستبيح بيضتهم، وإني ربي قال: يا محمد، إني إذا قضيتُ قضاءً فإنه لا يُرَدّ، وإني أعطيتُك لأمّتك أن لا أهلكهم بسنة بعامّة، وأن لا أسلّط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضُهم بعضاً». رواه البرقاني في صحيحه. وزاد: «وإنما أخاف على أُمّتي الأئمة المضلين، وإذا وقع عليهم السيف لم يُرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبُد فئامٌ من أمتي الأوثان، وأنه سيكون في أمتي ثلاثون كذّابون كلهم يزعُم أنه نبيٌّ، وأنا خاتم النبيّين، لا نبي بعدي، ولا تزال طائفةٌ من أُمتي على الحق منصورة، لا يضرُّهم من خذلهم ولا مَنْ خالفهم حتى يأتيَ أمر الله تبارك وتعالى» *. وهذا الحديث رواه أيضاً أبوداود في سننه، وابن ماجه بالزيادة التي ذكرها المصنف. قاله في «فتح المجيد» **.

() قوله: «إن الله زوى لي الأرضَ» قال التوربشتي: «زويتُ الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب، وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره». قال الطيبي: «جمعها لي حتى أبصرت ما تملكه أمتي من أقصى المشارق والمغارب منها».

فرأيتُ مشارقها ومغاربها، وإن أمتي سيبلغ ملكها (1) ما زُويَ لي

منها (2)، وأُعطيتُ الكنزين: الأحمرَ والأبيض (3)،
__________
(1) قوله: «وإن أمتي سيبلغ ملكها ما زُوي لي منها». قال القرطبي: «وهذا الخبر قد وجد مخبره، كما قال - صلى الله عليه وسلم -، وكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة - بالنون والجيم - الذي هو منتهى عمارة المغرب إلى أقصى المشرق مما وراء خراسان والنهر وكثير من بلاد السند و الهند والصين، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذا لم يذكر - عليه السلام - أنه أُريَه، ولا أخبر أن ملك أمته يبلغه».
.......................................................
* ... أخرجه مسلم (2889).
** (1/ 445).
(2) قوله: «ما زوي لي منها» يحتمل أن يكون مبنياً للفاعل وأن يكون مبنياً للمفعول. وفيه: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر بخلاف الجنوب والشمال. قاله المصنف.
(3) قوله: «وأُعطيت الكنزين: الأحمر والأبيض» قال القرطبي: «يعني بهما كنز كسرى وهو ملك الفرس، وكنز قيصر وهو ملك الروم وقصورهما وبلادهما، وقد قال - صلى الله عليه وسلم - «والذي نفسي بيده لتنفقن كنوزهما في سبيل الله» * وعبَّر بالأحمر عن كنز قيصر لأن الغالب عندهم كان الذهب، وبالأبيض عن كنز كسرى؛ لأن الغالب عندهم كان الجوهر والفضة».

وفيه: إخباره بأنه أُعطي الكنزين فوقع كما أخبر. قاله المصنف رحمه الله. وقد وجد ذلك في خلافة عمر، فإنه سيق إليه تاج كسرى وحليته وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر، وكان النبي - صلى الله عليه وسلم - في حياته قال لسراقة بن مالك المدلجي: «كيف بك يا سراق إذا وضع تاج كسرى على رأسك وسواره في يديك» ** فلما جيء بهما إلى عمر - رضي الله عنه - دعا سراقة فألبسهما إياه تصديقاً لما أخبر به النبي - صلى الله عليه وسلم - وقال: قل الحمد لله الذي نزع تاج كسرى من رأسه وسواريه من يديه وجعلهما على أعرابي من بني مدلج، وذلك بعز الإسلام وقوته لا بحولنا ولا بقوتنا. ذكر ذلك السهيلي في «الروض».

وإني سألتُ ربي لأمتي أن لا يهلكها بسَنَة بعامة (1)، وأن لا يسلِّط عليهم عدوّاً من سوى أنفسهم، فيستبيح

بيضتهم (2)، وإنَّ ربي قال: يا محمد، إني إذا قضيتُ قضاءً فإنه لا يُرَدّ (3)، وإني أعطيتُك لأمّتك أن لا أُهلكهم بسَنَةٍ بعَامّة، وأن لا أسلّط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها (4)،
__________
(1) قوله: «وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة» هكذا ثبت في أصل المصنف بعامة بالباء وهي رواية صحيحة في صحيح مسلم وفي بعضها بحذفها، قال القرطبي: «كأنها زائدة؛ لأن عامة صفة للسَنة، والسنة الجدب الذي يكون به الهلاك العام».
.......................................................
* أخرجه البخاري (6629)، ومسلم (2919) من حديث جابر بن سمرة.
** لم أجده بهذا اللفظ، وأصل الحديث عند البخاري برقم (3906).
(2) قوله: «وأن لا يسلط عليهم عدواً من سوى أنفسهم» أي: من غيرهم من الكفار «فيستبيح بيضتهم» قال الجوهري [الصحاح 3/ 1068]: «بيضة كل شيء حوزته، وبيضة القوم ساحتهم». فيكون معنى الحديث أن الله لا يسلط العدو على كافة المسلمين حتى يستبيح ما حازوه من البلاد والأرض، وقيل بيضتهم معظمهم وجماعتهم وإن قلوا.
(3) قوله: «وإن ربي قال: يا محمد، إذا قضيتُ قضاءً فإنه لا يُرد» قال بعضهم إذا حكمتُ حكماً مبرماً نافذاً لا يرد بشيء ولا يقدر أحدٌ على رده، كما قال - صلى الله عليه وسلم -: «لا رادَّ لما قضيت» *.
(4) قوله: «وإني أعطيتُك لأمّتك أن لا أهلكهم بسنة بعامّة، وأن لا أسلّط عليهم عدواً من سوى أنفسهم - أي من غيرهم من الكفار - فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها» أي مَن بأقطار الأرض وهي جوانبها. وفيه إخباره بإجابة دعوته في الاثنتين وإخباره بأنه منع الثالثة. قاله المصنف رحمه الله.

قلت: الثالثة هي أن يجعل بأسهم بينهم ولم يذكرها المصنف، فلعلّها سقطت من الناسخ.

حتى يكون بعضهم يهلك بعضاً ويسبي بعضُهم بعضاً (1)».
ورواه البرقاني في صحيحه (2).
__________
(1) وقوله: «حتى يكون بعضهم يهلك بعضاً، ويسبي بعضهم بعضاً» الظاهر أن حتى عاطفة أو تكون لانتهاء الغاية، أي أن أمر أمته ينتهي إلى أن يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضاً، فإذا وجدت هذه الأوصاف فقد يسلط الكفار على جماعتهم ومعظمهم كما وقع، فإن هذه الأمة لما جعل الله بأسها بينها تفرقت

.......................................................
* قطعة من حديث: أخرجه عبدالرزاق في المصنف (19638)، وقال ابن حجر: سنده صحيح كما في فتح الباري (11/ 513).
(2) جماعتهم واشتغل بعضهم ببعض عن جهاد العدو فاستولى على كثير من بلاد المسلمين، فلا حول ولا قوة إلا بالله. وفيه: إخباره بإهلاك بعضهم بعضاً وسبي بعضهم بعضاً. قاله المصنف رحمه الله تعالى.
() قوله: «ورواه البرقاني في صحيحه» وهو الحافظ أبوبكر أحمد بن محمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: كان ثبتاً ورعاً لم نرَ في شيوخنا أثبت منه، عارفاً بالفقه كثير التصانيف، صنّف مسنداً ضمّنه ما اشتمل عليه الصحيحان وجمع حديث الثوري وحديث شعبة وطائفة، ورواه أيضاً أبوداود بتمامه عن أبي قلابة عن أبي أسماء عن ثوبان.

وزاد: «وإنما أخاف على أُمّتي الأئمة المضلّين (1)، وإذا وقع عليهم السيف لم
يُرفع إلى يوم القيامة (2)،
__________
(1) قوله: «وإنما أخاف على أمتي الأئمة المضلين» وهم الأمراء والعلماء والعباد، فيحكمون فيهم بغير علم فيضلونهم كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} [الأحزاب:67]، وقال: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} [الأنعام:119]، وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال: «إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالاً فسُئلوا فأفتوا بغير علم، فضلُّوا وأضلُّوا» *. وعن أبي الدرداء - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «إن أخوف ما أخاف على أمتي الأئمة المضلين» **.
رواه أبوداود الطيالسي، وعن زياد بن حدير قال: قال لي عمر بن الخطاب - رضي الله عنه -: هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم
.......................................................
* أخرجه البخاري (100)، ومسلم (2673).
** أخرجه أبوداود (4225)، وابن ماجه (3952)، وأحمد (5/ 278، 284)، وأبوداود الطيالسي في مسنده رقم (1068) (2/ 321). قال الألباني: صحيح، انظر: صحيح سنن أبي داود (3/ 801) رقم (3577).
(2) وجدال المنافق بالكتاب، وحكم الأئمة المضلين. رواه الدارمي*، ولذا قال عبدالله ابن المبارك:
وقد يُورِثُ الذلَّ إدمانُهَا ... رأيتُ الذنوبَ تمُيتُ القلوبَ
وَخَيْرٌ لِنفْسِكَ عِصْيَانُهَا ... وتَرْكُ الذنوبِ حَياةُ القُلُوبِ
وأَحْبَارُ سُوءٍ ورُهْبَانُهَا ... وَهَلْ أَفْسَدَ الدِّينَ إِلاَّ الملوك

وقال سفيان بن عيينة وغيره: من فسد من علمائنا ففيه شَبَهٌ من اليهود، ومن فسد من عُبّادنا ففيه شَبَهٌ من النصارى. وسُئل سعيد بن جبير: من أين يُهلك الناس؟ قال: من قِبَل علمائهم. وروى ابن أبي الدنيا عن علي - رضي الله عنه - قال: يأتي على الناس زمانٌ لا يبقى فيه من الإسلام إلى اسمه، ولا من القرآن إلا رسمه، مساجدهم يومئذ عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، منهم خرجت الفتنة وفيهم تعود. وفيه: حصره الخوف على أمته من الأئمة المضلين. قاله المصنف رحمه الله.
() قوله: «وإذا وقع عليهم السيف لم يُرفع إلى يوم القيامة» وقد حصل ما أخبر به - صلى الله عليه وسلم - فإن السيف وقع بقتل الخليفة الراشد عثمان بن عفان - رضي الله عنه - ولم يُرفع، لكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى، وقد يكون مشروعاً كقتال أهل الإسلام لأهل الشرك، وقد يكون ظلماً وبغياً وفيه إخباره بوقوع السيف وأنه لا يُرفع إذا وقع. قاله المصنف رحمه الله تعالى.

ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين (1)،
وحتى تعبُد فئامٌ من أمتي الأوثان (2)،
__________
(1) قوله: «ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين» الحي واحد الأحياء وهي القبائل، وفي رواية أبي داود: «وحتى يلحق قبائل من أمتي بالمشركين» والمعنى: أنهم يكونون معهم ويرتدون برغبتهم عن أهل الإسلام ويلحقون بأهل الشرك في السكنى والديانة.
.......................................................
* أخرجه الدارمي في سننه (1/ 76) رقم (218) ط. البغا.
(2) قوله: «وحتى تعبد فِئامٌ من أمتي الأوثان» - بكسر الفاء مهموز - الجماعات الكثيرة. قاله أبوالسعادات [النهاية 3/ 364]. وفي رواية أبي داود: «حتى تعبد قبائل من أمتي الأوثان» والوثن يطلق على ما قصد بنوع من أنواع العبادة من القبور والمشاهد وغيرها لقول الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا} [العنكبوت:17]، مع قوله: {قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ} [الشعراء:71]، وقوله: {أَتَعْبُدُونَ مَا تَنْحِتُونَ} [الصافات:95]، وقول النبي - صلى الله عليه وسلم -: «اللهم لا تجعل قبري وثناً يعبد» * فعُلم بهذا أن الوثن يُطلق على ما عُبد من دون الله من القبور والمشاهد والأصنام وغيرها، وهذا هو الشاهد من الحديث للترجمة. وفيه: التصريح بوقوع عبادة الأوثان في هذه الأمة في جموع كثيرة والتنبيه على معنى عبادة الأوثان. قاله المصنف رحمه الله تعالى.

وفيه: الرد على عبّاد القبور الذين ينكرون وقوع الشرك وعبادة الأوثان في هذه الأمة لجهلهم بحقيقة التوحيد وما ينافيه من الشرك والتنديد، وفي الصحيحين عن أبي هريرة - رضي الله عنه - مرفوعاً: «لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة» **. قال: وذو الخلصة طاغية دوس التي كانوا يعبدونها في الجاهلية. وروى ابن حبان عن معمر قال: إن عليه الآن بيتاً مبنياً مغلقاً. وفي صحيح مسلم عن عائشة رضي الله عنها مرفوعاً: «لا يذهب الليل والنهار حتى تُعبد اللات والعزى» ***. قال ابن القيم رحمه الله تعالى [زاد المعاد 3/ 506]: «المشاهد التي بُنيت على القبور والتي اتخذت أوثاناً تُعبد من دون الله والأحجار التي تقصد للتبرك والنذر لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها، وكثير منها بمنزلة اللاَّت والعزى ومناة، أو أعظم شركاً عندها وبها، فاتبع هؤلاء سنن من

.......................................................
* تقدم تخريجه (ص/50).
** أخرجه البخاري (7116)، ومسلم (2906).
*** أخرجه مسلم (52).

وأنه سيكون في أمتي
كذّابون ثلاثون كلهم يزعُم أنه نبيٌّ (1)،
__________
(1) كان قبلهم، وسلكوا سبيلهم حذو القذة بالقذة، وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وصار المعروف منكراً، والمنكر معروفاً، والسنة بدعة والبدعة سنة، وطمست الأعلام، واشتدت غربة الإسلام، وقل العلماء، وغلب السفهاء، وتفاقم الأمر، واشتدّ البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين». انتهى ملخصاً.
وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يُعرف أحدٌ في هذه القرون المتأخرة أنكر ما وقع من ذلك، حتى أقام الله الإمام المجدد شيخ الإسلام محمد بن عبدالوهاب رحمه الله فأنكر ذلك ونهى عنه ودعا الناس إلى أن يعبدوا الله وحده لا شريك له، فرماه الملوك وأتباعهم من علماء الضلال بقوس العداوة، فأظهره الله بالحجة وأعزّ أنصاره، وبلغت دعوته مشارق الأرض ومغاربها، وانتفع بدعوته الكثير من الناس، فلله الحمد على هذه النعمة العظيمة.
() قوله: «وأنه سيكون في أمتي كذّابون ثلاثون كلهم يزعم أنه نبي» قال القرطبي: «وقد جاء عددهم معيّناً في حديث حذيفة، قال: قال رسول الله - صلى الله عليه وسلم -: «يكون في أمتي كذّابون دجّالون سبع وعشرون، منهم أربع نسوة» * أخرجه أبونعيم وقال: هذا حديث غريب تفرد به معاوية بن هشام، وحديث ثوبان أصحّ. قاله في «فتح المجيد» **.
قال الحافظ ابن حجر: قد ظهر مصداق ذلك في زمن النبي - صلى الله عليه وسلم - فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، ثم خرج في خلافة أبي بكر الصديق طليحة
بن خويلد في بني أسد بن خزيمة، وسجاح التميمية في بني تميم، وقتل الأسود
قبل أن يموت النبي - صلى الله عليه وسلم -، وقتل مسيلمة الكذاب في خلافة أبي بكر

.......................................................

* أخرجه أحمد (5/ 396)، وأبونعيم في الحلية (4/ 179). وقال ابن حجر في الفتح (13/ 87): سنده جيد.
** (1/ 455 - 456).
الصديق - رضي الله عنه -، ويقال إن سجاح تابت، ثم خرج المختار ابن أبي عبيد الثقفي وغلب على الكوفة في أول خلافة ابن الزبير وأظهر محبة أهل البيت ودعا الناس إلى طلب قتلة الحسين فقتل كثيراً ممن باشر ذلك وأعان عليه فأحبه الناس، ثم ادّعى النبوة وزعم أن جبريل - عليه السلام - يأتيه، ومنهم الحارث الكذاب خرج في خلافة عبدالملك بن مروان فقتل وخرج في خلافة بني العباس جماعة، وليس المراد بالحديث من ادعى النبوة مطلقاً فإنهم لا يُحصون كثرة لكون غالبهم تنشأه دعواه عن جنون أو سوداء، وإنما المراد من قامت له شوكة، وقد أهلك الله من وقع له منهم ذلك وبقي من يلحقه بأصحابه وآخرهم الدجّال الأكبر. وفيه: إخباره بظهور المتنبئين في هذه الأمة فوقع كما أخبر، والعجب العجاب خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه أنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمداً خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة. قاله المصنف رحمه الله.

وأنا خاتم النبيّين (1)، لا نبي بعدي، ولا تزال طائفةٌ من أُمتي على الحق منصورة، لا يضرُّهم من خذلهم (2)
__________
(1) قوله: «وأنا خاتم النبيين» قال الحسن: الخاتم الذي ختم به، يعني آخر النبيين قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40]، و إنما ينزل عيسى بن مريم في آخر الزمان حاكماً بشريعة محمد - صلى الله عليه وسلم - مصلياً إلى قبلته، فهو كأحد أمته، بل هو أفضل هذه الأمة، قال النبي - صلى الله عليه وسلم -: «والذي نفسي بيده لينزلنّ فيكم ابن مريم حكماً مقسطاً، فليكسرنّ الصليب، وليقتلنّ الخنزير، وليضعنّ الجزية» *.
(2) قوله: «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم» قال يزيد بن هارون وأحمد بن حنبل: «إن لم يكونوا أهل الحديث

.......................................................
* أخرجه البخاري (2222، 2476، 3448)، ومسلم (242).
فلا أدري من هم». قال ابن المبارك وعلي بن المديني وأحمد بن سنان والبخاري وغيرهم: «إنهم أهل الحديث»، وعن ابن المديني رواية «هم العرب» واستدل برواية من روى «هم أهل الغرب»، وفُسِّر «الغرب» بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها. قال النووي: «يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب وفقيه ومحدث ومفسر وقائم بالأمر بالمعروف والنهي عن المنكر وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر واحد وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في البلد الواحد وأن يكونوا في بعض دون بعض منه، ويجوز إخلاء الأرض من بعضهم أولاً فأول إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله». انتهى ملخصاً مع زيادة فيه. قاله الحافظ ابن حجر [الفتح 13/ 295].

وفيه: إخباره ببقاء الطائفة المنصورة والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة، والآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم وأن ذلك الشرط إلى قيام الساعة. قاله المصنف رحمه الله تعالى. قال القرطبي: «وفيه دليل على أن الاجماع حجة لأن الأمة إذا اجتمعت فقد دخل فيهم الطائفة المنصورة»، واحتج به الإمام أحمد على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة.

ولا من خالفهم،
حَتَّى يَأتِيَ أَمْرُ اللهِ (1)

تبارك وتعالى (2)».
__________
(1) قوله: «حتى يأتي أمر الله» الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، فعليهم تقوم الساعة. كما روى الحاكم: أن عبدالله بن عمرو قال: لا تقوم الساعة إلا على شرار الخلق هم شر أهل الجاهلية. فقال عقبة بن عامر لعبدالله: أعلم ما تقول، وأما أنا فسمعتُ رسول الله - صلى الله عليه وسلم - يقول: «لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك» *.
.......................................................
* أخرجه مسلم (1924).
(2) قال عبدالله: ويبعث الله ريحاً، ريحُهَا ريحُ المسك، ومَسُّها مسُّ الحرير، فلا تترك أحداً في قلبه مثقال ذرة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة. وعلى هذا؛ فالمراد بقوله في حديث عقبة وما أشبهه «حتى تأتيهم الساعة» ساعتهم وهي وقت موتهم بهبوب الريح. ذكره الحافظ ابن حجر [الفتح 13/ 294].
وقد اختلف في محل هذه الطائفة فقال بعضهم: إنها تكون في بيت المقدس. كما رواه الطبراني من حديث أبي أمامة: قيل يا رسول الله أين هم؟ قال: «ببيت المقدس» *. وقال معاذ بن جبل: هم بالشام.
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائماً بل قد تكون في موضع آخر في بعض الأزمنة قال في «الشرح» **: «وهذا هو الحق؛ فإن ليس في الشام منذ أزمان أحد بهذه الصفة؛ بل ليس فيه إلا عُبَّاد القبور وأهل الفسق وأنواع الفواحش والمنكرات، ويمتنع أن يكونوا هم الطائفة المنصورة، وأيضاً فهم منذ أزمان لا يقاتلون أحداً من أهل الكفر وإنما بأسهم وقتالهم بينهم». انتهى.

قلت: ويشهد له الواقع، وحال أهل الشام وأهل بيت المقدس، فإنهم من أزمنة طويلة لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية وأصحابه، فإنهم كانوا في زمانهم على الحق يدعون إليه، ويناظرون عليه، ويجاهدون فيه، وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة، والله على كل شيء قدير. قاله في «فتح المجيد» ***.
() وقوله: «تبارك وتعالى» جاء بناء تبارك على بناء تعالى الذي هو دالٌّ على كمال العلو ونهايته، فكذلك تبارك دالّ على كمال بركته وعظمتها وسعتها، وهذا معنى

.......................................................
* أخرجه الطبراني في «الكبير» (7643)، وأحمد (5/ 269).
** (ص/323).
*** (1/ 460).
قول من قال من السلف: تبارك تعاظم. وقال ابن عباس رضي الله عنهما: جاء بكل بركة. قاله ابن القيم رحمه الله تعالى.
وهذا الحديث رواه أيضاً أبوداود في سننه وابن ماجه بالزيادة التي ذكرها المصنف رحمه الله. وكل جملة من هذا الحديث عَلَم من أعلام النبوة، فإن كل ما أخبر به النبي - صلى الله عليه وسلم - في هذا الحديث وقع كما أخبر. قاله في «فتح المجيد» *.
.......................................................
* (1/ 461 – حاشية/3).

......................................................................

* * *


باب ما جاء في السحر - الدر النضيد

الدر النضيد على أبواب التوحيد

24 - باب ما جاء في السحر (1)
__________
(1) قوله: «باب ما جاء في السحر» أي من الوعيد الشديد وأنه كفر.
السحر لغة: عبارة عما خفي ولطف سببه؛ ولهذا جاء في الحديث «إن من البيان لسحراً» * وسُمي السَّحرُ سَحراً لأنه يقع خفياً آخر الليل. وقال أبومحمد المقدسي في «الكافي»: «السحر عزائم ورُقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه». قال ابن العربي: «منه ما يفرق بين المرء وزوجه، ومنه ما يجمع بين المرء وزوجه، ويسمى التولة وكلاهما كفر، وحقيقته - يعني السحر - أنه كلام مؤلف يعظم به غير الله تعالى وتنسب إليه فيه المقادير والكائنات». انتهى. ولذا جاء في الحديث «ومن سحر فقد أشرك» **، ولما كان السحر لا يتأتّى بدون الشرك سواء كان الشرك أكبر أو أصغر فالأكبر ينافي التوحيد والأصغر ينافي كماله. ذكره المصنف رحمه الله تعالى تحذيراً منه.
وقد زعم قومٌ من المعتزلة وغيرهم أن السحر تخييل لا حقيقة له، وهذا ليس بصحيح؛ فإن التخييل إنما هو في نظر المسحور، فهو ناشئ عن السحر لا نفس السحر، ولولا أن للسحر حقيقة لم يأمر الله بالاستعاذة منه في قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق:4]، يعني السواحر اللاتي يعقدن السحر وينفثن في عقدهن، وعن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - سُحر حتى إنه ليُخيل إليه أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: «أتاني ملكان فجلس أحدُهما عند رأسي والآخر عند رجلي فقال: ما وجع الرجل؟ قال: مطبوب. قال: ومن طبَّه؟. قال: لبيد ابن الأعصم في مشط ومشاطة وفي جف طَلْع ذكر في بئر ذروان» ***. رواه البخاري.
...........................
* أخرجه البخاري (5146)، و (5767)، ومسلم من حديث ابن عمر (869).

** أخرجه النسائي (4079)، وأوله: «من عقد عقدة ثم نفث فيها فقد سحر، ومن ... ». قال الألباني: ضعيف. انظر: ضعيف سنن النسائي (ص/163)، رقم (276).
*** أخرجه البخاري (3175، 5763، 6063)، ومسلم (2189).

وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} (1) [البقرة: 102].
وقوله: {يؤمنون بالجبت والطاغوت (2)} [النساء: 51].
__________
(1) فالتخييل الذي كان يراه - صلى الله عليه وسلم - ناشئ عن السحر الذي في المشط والمشاطة، وليس هو نفس السحر، ولذا لما استخرجه وأتلف ذهب عنه ما يجده من التخييل.
() قوله: «وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} أي: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله ما له في الآخرة من خلاق، قال ابن عباس: من نصيب. وقال قتادة: وقد علم أهل الكتاب فيما عهد إليهم أن الساحر لا خلاق له في الآخرة. وقال الحسن: ليس له دين، فدلّت الآية على تحريم السحر، وهو كذلك محرم في جميع الشرائع لم يبح في ملة من الملل كما قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه:69]. قاله في «الشرح» *.
وفيه: معرفة تفسير آية البقرة. قاله المصنف رحمه الله. واختلفوا: هل يكفر الساحر أم لا؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبوحنيفة وأحمد رحمهم الله تعالى. قال أصحابه إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر. وقال الشافعي: «إذا تعلم السحر قلنا له: صفْ لنا سحرك، فإن وصف ما يوجب الكفر مثل ما اعتقد أهل بابل من التقرب للكواكب السبعة وأنها تفعل ما يلتمس منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته كفر». انتهى.
(2) «وقوله: تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} قال عمر: الجبت: السحر، والطاغوت: الشيطان». رواه ابن أبي حاتم، وفيه: أن السحر من الجبت. قاله المصنف. وقال جابر بن عبدالله بن عمرو بن حرام الأنصاري ثم السلمي بفتحتين، صحابي ابن صحابي - رضي الله عنهما -.
.......................................................
* (ص/326).

قال عمر: الجبت: السحر، والطاغوت: الشيطان.
وقال جابر: الطواغيت (1) كهّان كان ينزل عليهم الشيطان (2)، في كل حيٍّ واحدٌ.
وعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا السبع الموبقات» (3)
__________
(1) قوله: «الطواغيت: كهان» أراد أن الكهان من الطواغيت، فهو من إفراد المعنى.
(2) قوله: «كان ينزل عليهم الشيطان» أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقون من السمع «في كل حيٍّ واحد» قال وهب بن منبه: سألتُ جابر بن عبدالله عن الطواغيت التي كانوا يتحاكمون إليها. فقال: إن في جهينة واحداً، وفي أسلم واحداً، وفي هلال واحداً، وفي كل حيٍّ واحد، وهم كهان كانت تنزل عليهم الشياطين. رواه ابن أبي حاتم. والحي: واحد الأحياء، وهي القبائل أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الغيب، وكذلك كان الأمر قبل مبعث النبي - صلى الله عليه وسلم -، فأبطل الله ذلك بالإسلام، وحرست السماء بكثرة الشهب. وفيه: معرفة تفسير آية النساء وتفسير الجبت والطاغوت والفرق بينهما، وأن الطاغوت قد يكون من الجن وقد يكون من الإنس. قاله المصنف رحمه الله تعالى. ومطابقة أثر جابر للترجمة من جهة أن الساحر طاغوت من الطواغيت إذ كان هذا الاسم يطلق على الكاهن، فالساحر أولى؛ لأنه أشَرُّ وأخبث. قاله في «الشرح» *.
(3) قوله: «وعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا السبع الموبقات». قالوا: يا رسول الله، وما هُنّ؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرّم الله إلا قالوا: يا رسول الله، وما هُنّ؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكلُ الربا، وأكلُ مال اليتيم، والتولِّي يومَ الزحف، وقذفُ المحصنات الغافلات المؤمنات» **.
.............................
* (ص/328).

** أخرجه البخاري (2766) و (5764)، ومسلم (89).
فقوله: «اجتنبوا» أبلغ في النهي من قوله: «اتركوا»؛ لأنه يتضمن الترك والتباعد عنها.
وقوله: «السبع» لا ينفي ما زاد؛ لأنه مفهوم عدد، ومفهوم العدد إذا خالفه منطوق قُدم عليه.
وقد أخرج الطبراني وإسماعيل القاضي عن ابن عباس أنه قيل له: الكبائر سبع. قال: هن أكثر من سبع وسبع، وفي رواية: هي إلى السبعين أقرب. وفي رواية: إلى السبعمائة.
وقوله: «الموبقات» أي المهلكات، وسميت موبقات لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
قوله: «الشرك بالله» بداية من البداءة بالأهم، وهو أن يجعل لله نداً يدعوه أو يرجوه أو يخافه كما يخاف الله عز وجل، وفي الصحيحين عن ابن مسعود - رضي الله عنه - قال: قلت: يا رسول الله: أي الذنب أعظم عند الله؟ قال: «أن تجعل لله نداً وهو خلقك» * الحديث، قال ابن القيم رحمه الله تعالى في «الكافية الشافية» [257]:
ذا القسم ليس بقابل الغفرانِ ... والشركَ فاحذره فشرك ظاهر
كان من حجرٍ ومن إنسانِ ... وهو اتخاذ الند للرحمن أيَّا
ويحبه كمحبة الدَّيَّانِ ... يدعوه أو يرجوه ثم يخافه

قوله: «والسحر» وهذا هو الشاهد من الحديث للترجمة.
قوله: «وقتل النفس التي حرّم الله إلا بالحق» بأن تفعل ما يوجب قتلها. قال في «الشرح» **: كقتل المشرك المحارب.
قلت: وهذه سبقة قلم من الشارح رحمه الله، فإن قتل المشرك ليس من قتل النفس التي حرّم الله إلا بالحق؛ لأنه مباح الدم والمال، وليست محاربته أيضاً شرطاً في قتله وإنما المراد قتل المسلم المعصوم الدم لقوله - صلى الله عليه وسلم -: «لا يحلّ دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس،
.....................................
* تقدم تخريجه (ص/13).
** (ص/330).
والتارك لدينه المفارق للجماعة» *.
وقوله: «وأكل الربا» أي تناوله بأي وجه كما قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة:275] الآيات، قال ابن دقيق العيد: وهو موجب لسوء الخاتمة.
قوله: «وأكل مال اليتيم» عبر بالأكل لأنه أعمّ وجوه الانتفاع، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} [النساء:10].
قوله «والتولّي يوم الزحف» أي الإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فرَّ إلى غير فئة أو غير متحرف لقتال، كما قيد به في قوله {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ} الآية [الأنفال:16].
قوله: «وقذف المحصنات» بفتح الصاد: المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه. والمراد: العفيفات بأن يُرمين بزنا أو لواط، والغافلات عما رمين به، فهو كناية عن البريئات؛ لأن الغافل برئ عما بُهت به، و «المؤمنات» أي بالله تعالى احترازاً عن قذف الكافرات. قال الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} [النور:23] وهذا الحديث ذكره المصنف غير معزوّ، وقد رواه البخاري ومسلم.
وفيه: معرفة السبع الموبقات المخصوصات بالنهي. قاله المصنف رحمه الله تعالى.
...........................
* أخرجه البخاري (6878)، ومسلم (1676).

قالوا: يا رسول الله، وما هُنّ؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرّم الله إلا بالحق، وأكلُ الربا، وأكلُ مال اليتيم، والتولِّي يومَ الزحف، وقذف المحصنات الغافلات المؤمنات».
وعن جندب مرفوعاً: «حدُّ الساحر ضربةٌ بالسيف». رواه الترمذي
وقال: الصحيح أنه موقوف (1).
وفي صحيح البخاري عن بَجَالَة بن عَبَدَة (2) قال: كتب عمر بن الخطاب - رضي الله عنه - أنِ اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر (2).
__________
(1) قوله: «وعن جندب مرفوعاً: «حدُّ الساحر ضربةٌ بالسيف». رواه الترمذي وقال: الصحيح أنه موقوف» *. هذا الحديث رواه الطبراني في ترجمة جندب بن عبدالله البجلي، قال الحافظ ابن حجر: والصواب أنه غيره.
وقد رواه ابن قانع والحسن ابن سفيان من وجهين عن الحسن عن جندب الخير أنه جاء إلى ساحر فضربه بالسيف حتى مات وقال: سمعت رسول الله - صلى الله عليه وسلم - يقول: .. فذكره.
وجندب الخير هو جندب بن كعب.
وقوله: «ضربة» روي بالهاء والتاء وكلامها صحيح، وبهذا الحديث أخذ مالك وأحمد وأبوحنيفة فقالوا: يُقتل الساحر، وروى ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبدالله وجندب بن كعب وقيس بن سعد وعمر بن عبدالعزيز ولم يرَ الشافعي القتل عليه بمجرد السحر إلا إنْ عمل في سحره ما يبلغ الكفر، وبه قال ابن المنذر، وهو رواية عن أحمد، والأول أولى للحديث ولأثر عمر، وعمل به الناس في خلافته من غير نكير.
(2) قوله: «وفي صحيح البخاري عن بجالة» بفتح الموحدة بعدها جيم «ابن عبدة» بفتحتين، التميمي العنبري بصري ثقة «قال: كتب عمرُ بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر» **. وهذا الأثر رواه البخاري كما قال المصنف لكن لم يذكر قتل السواحر، فلعل المصنف أراد أصله لا لفظه.

.............................

* أخرجه الترمذي (1460)، والطبراني في الكبير (1665)، والحاكم (4/ 360). قال الألباني: ضعيف، انظر: ضعيف سنن الترمذي (ص168)، رقم (244).
** أصله في البخاري (3156)، وأخرجه أبوداود (3043)، وأحمد (1/ 190، 191).
قاله في «الشرح» *. وفيه: أن الساحر يكفر ووجود هذا في المسلمين على عهد عمر فكيف بعده. قاله المصنف رحمه الله تعالى. وظاهر أنه يقتل من غير استتابة، قال المصنف: يقتل ولا يُستتاب، وهو المشهور عن أحمد وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة، وعن أحمد يُستتاب فإن تاب قُبلت توبته، وبه قال الشافعي؛ لأن ذنبه لا يزيد عن الشرك، والمشرك يُستتاب وتُقبل توبته؛ ولذا صح إيمان سحرة فرعون وتوبتهم.

وصحَّ عن حفصةَ (1) رضي الله عنها أنها أمرت بقتل جاريةٍ لها سَحرتها، فقُتِلتْ.
وكذلك صحّ عن جُنْدَب (2).
قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - (3).

* * *


باب بيان شيء من أنواع السحر - الدر النضيد

الدر النضيد على أبواب التوحيد

25 - باب
__________
(1) قوله «وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها فقُتلت» **. هذا الأثر رواه مالك في الموطأ، وحفصة هي أم المؤمنين بنت عمر بن الخطاب، تزوجها النبي - صلى الله عليه وسلم - بعد خنيس بن حذافة وماتت سنة خمس وأربعين - رضي الله عنها -.
(2) قوله «وكذا صحّ عن جندب» وأثر جندب هذا رواه البخاري في تاريخه عن أبي عثمان النهدي قال: كان عند الوليد رجلٌ يلعب فذبح إنساناً وأبان رأسه فعجبنا، فأعاد رأسه فجاء جندب الأزدي فقتله. ورواه البيهقي في الدلائل مطولاً، وفيه: فأمر به الوليد فسجن فذكر القصة بتمامها، ولها طرق كثيرة.
(3) قوله: «قال أحمد عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -» أي صح قتل الساحر عن ثلاثة يعني: عمر، وحفصة، وجندب -رضي الله عنهم-.
...........................
* (ص/333).
** أخرجه عبدالله بن أحمد في المسائل (1543)، والبيهقي (8/ 136)، ومالك في الموطأ (871).

بيان شيء من أنواع السحر (1)
قال أحمد: حدثنا محمد بن جعفر (2)، حدثنا عوف، عن حيّان بن العلاء، حدثنا قَطَن بن قَبيصة، عن أبيه أنه سمع رسولَ الله - صلى الله عليه وسلم - قال:
__________
(1) قوله «باب بيان شيء من أنواع السحر» لما ذكر المصنف السحر وما جاء فيه وأنه كفرٌ، وأنه يجب قتل الساحر، ناسب أن يذكر شيئاً من أنواعه لكثرة وقوعها وخفائها، حتى اعتقد كثير من الناس أن من صدرت منه هذه الأمور من الأولياء، وعدّوها من كرامات الأولياء، وليس كل من جرى على يده شيء من خوارق العادة يكون ولياً لله؛ لأن العادة تنخرق بفعل الساحر والمشعوذ وخبر المنجم والكاهن بشيء من الغيب مما يخبره به الشياطين المسترقون للسمع، فأولياء الله هم المتبعون للرسول - صلى الله عليه وسلم - باطناً وظاهراً، ومن كان بخلاف ذلك فليس بمؤمن فضلاً عن أن يكون ولياً لله تعالى، فلو أن الرجل طار في الهواء أو مشى على الماء لم يغتر به حتى يُنظر متابعته لرسول الله - صلى الله عليه وسلم - وموافقته لأمره ونهيه.
(2) قوله: «قال الإمام أحمد: حدثنا محمد بن جعفر» هو المشهور بغندر الهذلي البصري، ثقة مشهور، مات سنة ست ومائتين أو سبع وأربعين ومائتين وله ست وثمانون سنة، «عن عوف»: هو ابن أبي جميلة بفتح الجيم، العبدي البصري المعروف بعوف الأعرابي، ثقة، مات سنة ست ومائتين «عن حيان» بالمثناة التحتية «ابن العلاء» ويقال حيان بن مخارق أبوالعلاء البصري، مقبول، «حدثنا قَطَن» بفتحتين أبوسهل البصري، صدوق «بن قبيصة عن أبيه» قَبيصة بفتح أوله وكسر الموحدة ابن المخارق بضم الميم وتخفيف المعجمة، أبوعبدالله الهلالي، صحابي نزل البصرة.

«إن العيافةَ والطَّرقَ والطِّيَرَةَ من الجبت» (1).
قال عوف: العيافة: زجر الطير، والطَّرقُ: الخطُّ يُخطُّ بالأرض.
والجبتُ (2) قال الحسن: رَنَّةُ الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (3).
__________
(1) قوله: «إنه سمع النبي - صلى الله عليه وسلم - قال: «إن العيافة والطرق والطيرة من الجبت» *. قال عوفٌ: العيافة: زجر الطير» وفي «النهاية» [3/ 297]: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها. وهو من عادات العرب وهو كثير في أشعارهم. يقال: عاف يعيف عيفاً، إذا زجر وحدس وظن. وبنو أسد يُذكَرُون بالعيافة ويُوصَفون بها. «والطَّرْق» قال عوف: «الخط يُخط بالأرض». وفي «النهاية» [3/ 111]: الطَّرْق: الضرب بالحصى الذي يفعله النساء، وقيل: هو الخَطُّ في الرمل.
(2) قوله: «والجبت قال الحسن: رنَّة الشيطان. إسناده حسن».
(3) قوله: «ولأبي داود والنسائي وابن حبان في صحيحه المسند منه» أي من الحديث دون تفسير عوف، وقد رواه أبوداود في التفسير دون كلام الحسن وذكر إبراهيم بن مفلح أن في تفسير بقي بن مخلد أنّ إبليس رنَّ أربع رنات: رنَّة حين لُعن، ورنة حين أُهبط، ورنّة حين وُلد رسول الله - صلى الله عليه وسلم -، ورنة حين أنزلت فاتحة الكتاب. وقال سعيد بن جبير: لما لُعن إبليس تغيرت صورته عن صور الملائكة، ورنَّ رنة فكل رنة في الدنيا منها إلى يوم القيامة. رواه ابن أبي حاتم، وعن سعيد بن جبير عن ابن عباس قال: لما فتح رسول الله - صلى الله عليه وسلم - مكة رنَّ إبليس رنّة اجتمعت إليه جنوده. رواه الحافظ الضياء في «المختارة». والرنين: الصوت، وقد رنّ يرن رنيناً. وبهذا يظهر معنى قول الحسن رحمه

.......................................................
* أخرجه أبوداود (3907)، والنسائي في الكبرى (8/ 275)، وأحمد (3/ 477، 5/ 60). قال الألباني: ضعيف. انظر: ضعيف سنن أبي داود (ص/387)، رقم (842).

وعن ابن عباس - رضي الله عنهما - (1) قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر (2)، زاد ما زاد (3)». رواه أبوداود وإسناده صحيح.
وللنسائي (4)
__________
(1) الله تعالى. وفيه: أن العيافة والطرق والطيرة من الجبت، ومعرفة تفسير العيافة والطرق والطيرة. قاله المصنف.
() قوله: «وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم» أي طائفة من علم النجوم، قال في «النهاية» [4/ 4]: قَبستُ العلم واقتبسته إذا تَعلَّمته.
(2) قوله: «فقد اقتبس شعبة من السحر» * المحرم تعلمه، قال شيخ الإسلام [الفتاوى 35/ 193]: فقد صرّح رسول الله - صلى الله عليه وسلم - بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه:69].
(3) قوله: «زاد ما زاد» رواه أبوداود وإسناده صحيح أي: كلما زاد من تعلم علم النجوم، زاد في الإثم الحاصل بزيادة الاقتباس من شُعَبه، فإن ما يعتقده في النجوم من التأثير باطل، كما أن تأثير السحر باطل. قاله في «فتح المجيد» **.
وفيه: أنّ علم النجوم من أنواع السحر. قاله المصنف رحمه الله تعالى.
(4) قوله: «وللنسائي» وهو الإمام الحافظ أحمد بن شعيب أبوعبدالرحمن صاحب السنن وغيرها، كان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة -رحمه الله تعالى-: «من حديث أبي هريرة
.......................................................
* أخرجه أبوداود (3905)، وابن ماجه (3726)، وأحمد (1/ 227، 311). والحديث حسّنه الألباني. انظر: صحيح سنن أبي داود (2/ 739) رقم (3305).
** (2/ 481).

- رضي الله عنه - «من عقد عقدة ثم نفث فيها فقد سحر» * اعلم أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط ونفثوا في كل عقدة حتى ينعقد ما يريدون من السحر، قال الله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق:4] يعني السواحر اللاتي يفعلن ذلك، والنفث هو النفخ مع الريق وهو دون التفل، والنفث فعل الساحر، فإذا تكيّفت نفسه بالخبث والشر الذي يريده بالمسحور ويستعين عليه بالأرواح الخبيثة نفخ في تلك العُقدة نفخاً مع ريق ممازج فيخرج من نفَسِه الخبيث نَفَسٌ ممازج للشر والأذى مقارن للريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور، فيصيبه بإذن الله الكوني القدري لا الشرعي. قاله ابن القيم رحمه الله تعالى [بدائع الفوائد 2/ 221].
وفيه: أن العقد مع النفث من أنواع السحر. قاله المصنف رحمه الله تعالى.

من حديث أبي هريرة: «من عَقَد عُقدةً ثم نفث فيها فقد
سَحَرَ، ومن سَحَرَ فقد أشرك (1)، ومن تعلَّق شيئاً وُكِل إليه (2)».
وعن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «أَلاَ هل أُنبئكم ما العَضْهُ؟ هي النميمة، القالة بين الناس». رواه مسلم (3).
__________
(1) قوله: «ومن سحر فقد أشرك» نص في أن الساحر مشرك، ولا يتأتَّى السحر بدون الشرك كما حكاه الحافظ ابن حجر عن بعضهم.
(2) قوله: «ومن تعلق شيئاً وُكل إليه» أي من تعلّق قلبه شيئاً بحيث يعتمد عليه وكله الله إلى ذلك الشيء، فمن تعلّق على ربه وإلهه وسيده ومولاه كفاه ووقاه وحفظه وتولاّه، فنعم المولى ونعم النصير، ومن تعلّق على السحرة والشياطين وغيرهم من المخلوقين وكَلَه الله إلى من تعلّقه، فهلك.
(3) قوله: «وعن ابن مسعود - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «ألا هل أنبئكم ما العَضْهُ:
.......................................................
* أخرجه النسائي (7/ 112)، تقدم تخريجه.

هي النميمة، القالة بين الناس». رواه مسلم» *. والعَضْهُ بفتح المهملة وسكون المعجمة. قال أبوالسعادات [النهاية 3/ 230 - 231]: «هكذا يروى في كتب الحديث والذي في كتب الغريب «ألا أنبئكم ما العِضَة» بكسر العين وفتح الضاد، ومنه الحديث: «لعن الله العَاضِهَة والمُسْتَعْضِهة» قيل: هي الساحرة والمستسحرة، وسُمي السحر عَضْهاً لأنه كذب وتخييل لا حقيقة له، قال الزمخشري: أصلها العِضهَة فعلة من العَضْة وهو البهَتُ فحُذفت لامُه كما حُذفت من السَّنَة والشَّفَة ويجمع على عِضينَ» ثم فسّره بقوله «هي النميمة القالة بين الناس» فأطلق عليها العضة لأنها لا تنفك عن الكذب والبهتان غالباً. ذكره القرطبي، وذكر ابن عبدالبر عن يحيى بن أبي كثير قال: «يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة». وقال أبوالخطاب في «عيون المسائل»: «ومن السحر السعي بالنميمة والإفساد بين الناس». قال في «الفروع» [6/ 180]: «ووجهه أن يقصد الأذى بكلامه وعمله على وجه المكر والحيلة أشبه السحر، وهذا يُعرف بالعرف و العادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر فيُعطى حكمة تسوية بين المتماثلين أو المتقاربين. لكن يقال: إن الساحر إنما يكفر لوصف السحر وهو أمر خاص ودليله خاص وهذا ليس بساحر وإنما يؤثر عمله ما يؤثره السحر فيُعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة». انتهى ملخصاً. وبه يظهر مطابقة الحديث للترجمة. قاله في «الشرح» **. وقال أبومحمد ابن حزم [مراتب الإجماع 156]: «اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر». وفيه: دليل على أنها من السحر. قاله المصنف رحمه الله تعالى.
..........................................
* أخرجه مسلم (2606).
** (ص/345).

.................................................................

ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: «إن من البيان لسحراً» (1).
__________
(1) وقوله: «القالة بين الناس» قال ابن الأثير [النهاية 4/ 107]: «أي كثرة القول، وإيقاع الخصومات بين الناس بما يُحكى لبعضهم عن بعض». ومنه: الحديث: «فشت القالة بين الناس» *.
() قوله: «ولهما» أي البخاري ومسلم «عن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «إنَّ من البيان لسحراً» ** البيان: البلاغة والفصاحة. قال صعصعة ابن صوحان: صدق نبي الله، فإن الرجل يكون عليه الحق، وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب الحق. وسبب قول النبي - صلى الله عليه وسلم - هذا ما رواه أبوبكر الرازي عن محمد بن الزبير قال: قدم على النبي - صلى الله عليه وسلم - الزبرقان بن بدر وعمرو بن الأهتم وقيس بن عاصم فقال لعمرو: «أخبرني عن الزبرقان» قال: فقال مطاع في ناديه، شديد العارضة، مانع لما وراء ظهره. فقال الزبرقان: هو والله يعلم أني أفضل منه. فقال عمرو: إنه ذَمِرُ المروءة، ضَيّقُ العَطَنِ، حَمِقُ الأبِ، لَئيمُ الخالِ، يا رسول الله صدقت فيهما، أرضاني فقلت أحسن ما علمتُ، وأسخطني فقلتُ أسوأ ما علمتُ. فقال عليه السلام: «إن من البيان لسحراً». انتهى.
قال ابن عبدالبر: «تأوّله طائفة على الذمّ لأن السحر مذموم، وذكر أهل العلم وجماعة أهل الأدب أنه على المدح؛ لأن الله تعالى مدح البيان، والأول
.......................................
* أخرجه البخاري (2506).
** تقدم تخريجه.

أصح، والمراد بالبيان الذي فيه تمويهٌ على السامع وتلبيس، وهذا من التشبيه البليغ لكون ذلك يعمل عمل السحر فيجعل الحق في قالب الباطل، والباطل في قالب الحق، وفي الحديث: «إن الله يبغض البليغ من الرجال الذي يتخلّل بلسانه كما تخلّل البقرة بلسانها» *. رواه أحمد وأبوداود. قال في «النهاية» [2/ 70]: «هو الذي يتشدّق في الكلام ويُفخَّم به لسانه ويلفه كما تلف البقرة الكلأ بلسانها لفاً». انتهى. وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويبيّنه فهذا هو الممدوح. وفيه: أن بعض الفصاحة من السحر.
.......................................
* أخرجه أبوداود (5005)، والترمذي (2857) وقال: حديث حسن. وقال الألباني: صحيح. انظر: صحيح سنن أبي داود (3/ 944) رقم (4185).

.......................................................................

* * *


باب ما جاء في الكهان ونحوهم - الدر النضيد

الدر النضيد على أبواب التوحيد

26 - باب ما جاء في الكهان ونحوهم (1)
روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم - (2) عن النبي - صلى الله عليه وسلم - قال: «من أتى عرَّافاً (3) فسأله عن شيء فصدَّقه، لم تُقْبَل له صلاةٌ أربعين يوماً (4)».
__________
(1) قوله: «باب ما جاء في الكهان ونحوهم» قال في «النهاية» [4/ 186]: الكاهن الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان ويدّعي معرفة الأسرار، فمنهم من كان يزعم أن له تابعاً من الجن ورَئيَّاً يُلقي إليه الأخبار، ومنهم من كان يزعم أنه يعرف الأمور بمقدمات أسباب يستدل بها على مواقعها من كلام من يسأله أو فعله أو حاله، وهذا يخصونه بالعرّاف، كالذي يدّعي معرفة الشيء المسروق ومكان الضالّة ونحوهما». «والكهّان الذين يأخذون عن مسترق السمع موجودون اليوم لكنهم قليل بالنسبة لما كانوا عليه في الجاهلية؛ لأن الله حرس السماءَ بالشهب». قاله في «الشرح» *. وأكثر ما يقع في هذه الأمة: ما يخبر به الجنُ أولياءَهم من الإنس عن الأشياء الغائبة مما يقع في الأرض من الأخبار، فيظنه الجاهل كشفاً وكرامة، وقد اغترَّ بذلك كثير من الناس، يظنون المخبرُ لهم بذلك عن الجن وليّاً لله، وهو من أولياء الشيطان. قاله في «فتح المجيد» **.
(2) قوله «روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم -» وهي حفصة بنت عمر بن الخطاب - رضي الله عنهما - ذكره أبومسعود الثقفي؛ لأنه ذكر هذا الحديث في الأطراف في مسندها.
(3) قوله: «عن النبي - صلى الله عليه وسلم - أنه قال: «من أتى عرّافاً» وسيأتي بيان العراف.
(4) قوله: «فسأله عن شيء فصدّقه لم تُقبل له صلاة أربعين يوماً» *** قال في

.......................................................
* ... انظر: (ص/346).
** (2/ 487).
*** أخرجه مسلم (2230)، و أحمد (4/ 68) (5/ 380).

«الشرح» *: ليس في رواية مسلم «فصدقه» وظاهر الحديث أن الوعيد مرتب على مجيئه وسؤاله سواء صدّقه أو شكّ في خبره، فإن في بعض روايات الصحيح «من أتى عرّافاً فسأله عن شيء لم تُقبل له صلاةٌ أربعين ليلة» **. قال النووي وغيره: معناه لا ثواب له فيها، وإن كانت مجزئة بسقوط الفرض عنه. ولابد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العرّاف إعادة صلاة أربعين ليلة. انتهى ملخصاً.
قلت: وفي هذا التأويل الذي ذكره نظر؛ لحديث عائشة عن النبي - صلى الله عليه وسلم - أنه قال: «لا يقبل الله صلاة حائض إلا بخمار» ***. رواه أبوداود، والأصل في نفي القبول نفي الصحة إلا بدليل، وإذا لم تكن صحيحة لم تكن مجزئة.
وفي الحديث النهي عن إتيان الكهّان ونحوهم. قال القرطبي: «يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئاً من ذلك من الأسواق وينكر عليهم أشدّ النكير وعلى من يجيء إليهم، ولا يغترّ بصدقهم في بعض الأمور ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم فإنهم غير راسخين في العلم، بل من الجهّال بما في إتيانهم من المحذور».

وعن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «من أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -». رواه أبوداود (1).
وللأربعة، والحاكم وقال: صحيح على شرطهما عن []: «مَنْ أتى عرَّافاً أو كاهناً فصدَّقه بما يقولُ فقد كَفَر بما أُنزلَ على محمد - صلى الله عليه وسلم - (2)».
__________
(1) قوله: «وعن أبي هريرة - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال: «من أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -». رواه أبوداود» ****. وهذا الحديث
.......................................................
* (ص/347).
** سبق تخريجه قريباً.
*** أخرجه أبوداود (641)، وصححه الألباني في صحيح سنن أبي داود (1/ 126)، رقم (596).
**** أخرجه أبوداود (3904)، والنسائي في الكبرى (130، 131)، والترمذي (135)، وابن ماجه (639)، وأحمد (2/ 408، 476)، وصححه الألباني في صحيح سنن أبي داود (2/ 739) رقم (3304).
(2) اختصره المصنف واقتصر منه على ما يناسب الترجمة، قال في «الشرح» *. «رواه الترمذي والنسائي وابن ماجه بنحوه، وقال الترمذي: لا نعرفه إلا من حديث حكيم الأثرم، وضعف محمد هذا الحديث من جهة إسناده. وقال البغوي: سنده ضعيف. وقال الذهبي: ليس إسناده بالقائم. وأطال أبوالفتح اليعمري في بيان ضعفه وادّعى أن متنه منكر، وأخطأ في ذلك، فإن إتيان الكاهن له شواهد صحيحة، وكذا إتيان المرأة في الدبر له شواهد، وغاية ما ينكر من متنه إتيان الحائض. والله أعلم».

() قوله: «وللأربعة، والحاكم وقال: صحيح على شرطهما عن []: «من أتى عرَّافاً أو كاهناً فصدَّقه بما يقولُ فقد كَفَر بما أُنزلَ على محمد - صلى الله عليه وسلم -» ** هكذا بيَّضَ المصنفُ لاسم الرواي. وقد رواه الإمام أحمد والبيهقي والحاكم عن أبي هريرة - رضي الله عنه - مرفوعاً، فعزو المصنف إلى الأربعة ليس كذلك، فإنه لم يروه أحد، وأظنه اتبع في ذلك الحافظ ابن حجر، فإنه عزاه في «الفتح» إلى أصحاب السنن والحاكم فوَهِمَ، ولعلّه أراد الذي قبله. قاله في «الشرح» ***.
وقوله «من أتى كاهناً» لا تعارض بين هذا وبين حديث «من أتى عرّافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة» هذا على قول من يقول هو كفر دون كفر، أما على قول من يقول بظاهر الحديث فيسأل عن وجه الجمع
ج
.......................................................
* (ص/349).
** أخرجه أحمد (9515)، والحاكم (1/ 8) وعنه البيهقي (8/ 135)، قال الألباني: صحيح. انظر: صحيح الجامع (ص/1031) رقم (5939).
*** (ص/349).

ولأبي يعلى (1) بسندٍ جيد عن ابن مسعود مثله موقوفاً (2).
__________
(1) بين الحديثين. وظاهر الحديث أن يكفر متى اعتقد صدقه بأي وجه كان. قاله في «فتح المجيد» *. قال في «الشرح» **: «الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه، والأحاديث التي فيها إطلاق الكفر مقيّدة بتصديقه».
وقوله: «فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -» قال القرطبي: «المراد بالمنزّل على محمد: الكتاب والسنة». انتهى. وفيه: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن والتصريح بأنه كفر. قاله المصنف رحمه الله.
* وهل الكفر في هذا الموضع كفر دون كفر؟ أو يجب التوقف؟ ولا يقال ينقل عن الملة أو لا ينقل الملة؟
وهذا أشهر الروايتين عن أحمد رحمه الله تعالى.
() قوله: «ولأبي يعلى» وهو أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف كالمسند وغيره، روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق، وكان من الأئمة الحفّاظ، مات سنة سبع وثلاثمائة.
(2) قوله: «بسند جيد عن ابن مسعود مثله موقوفاً» ورواه أيضاً البزار وإسناده على شرط مسلم ولفظه: «من أتى كاهناً أو ساحراً فصدّقه بما يقول فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -» ***. وفيه: دليل على كفر الكاهن والساحر والمصدق لهما في ذلك؛ لأنهما يدّعيان لهما علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفر أيضاً. قاله في «الشرح» ****.
.......................................................
* ... (2/ 490). ...
** (ص/350).
*** أخرجه البزار (2/ 443 - كشف الأستار) رقم (2067)، والبيهقي (8/ 136)، والطبراني في الكبير (10) رقم (10005)، وقال عنه الحافظ في الفتح (10/ 217): إسناده جيد.
**** (ص/350 - 351).

وعن عمران بن حُصَين مرفوعاً (1): «ليس منا من تَطَّيَر أو تُطيِّر له، أو تَكَهَّنَ أو تُكُهِّنَ له، أو سَحَر أو سُحِرَ له، ومن أتى كاهناً فصدَّقه بما يقول فقد كَفَر بما أُنزل على محمد - صلى الله عليه وسلم -» (2). رواه البزّار بإسناد جيد (3)، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله «ومن أتى .. » إلى آخره.
__________
(1) قوله: «وعن عمران بن حصين مرفوعاً» إلى النبي - صلى الله عليه وسلم -: «ليس منا من تطيَّر أو تُطيِّر له، أو تَكهَّن أو تُكهِن له، أو سَحَر أو سُحِر له» * فيه دليل على نفي الإيمان الواجب، وهذا لا ينافي ما تقدم من أن الطيرة شرك والكهانة كفر. قاله في «قرة العيون» **. وفيه: وعيدٌ شديدٌ على أن هذه الأمور من الكبائر، وتقدّم أن الكهانة والسحر كفر.
قوله: «من تطيَّر» أي فعل الطيرة «أو تُطيِّر له» أي عملت له الطيرة «أو تَكهَّن» أي عمل الكهانة «أو تُكهِّن له» أي عُملت له الكهانة، «أو سَحَر» أي عمل السحر، «أو سُحر له» أي عُمل له السحر: فكل من فعل هذه الأمور أو عُملت له فقد برئ منه رسول الله - صلى الله عليه وسلم -، لكونها إما شركاً كالطيرة، أو كفراً كالكهانة والسحر، فمن فعل ذلك أو فُعل له ورضي به فهو كالفاعل؛ لقبوله الباطل واتباعه. قاله في «فتح المجيد» ***.
(2) قوله: «ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أُنزل على محمد - صلى الله عليه وسلم -» والذي أُنزل على محمد هو الكتاب والسنة.
(3) قوله: «رواه البزار بإسناد جيد» والبزار هو: أحمد بن عمر بن عبدالخالق، أبوبكر البزار البصري صاحب «المسند الكبير». روى عن ابن بشّار

.......................................................
* أخرجه البزار كما في الترغيب (334)، وقال الألباني: صحيح لغيره. انظر: صحيح الترغيب (3/ 170) رقم (3041).
** (ص/147).
*** (2/ 491 - 492).

قال البغوي (1): العرَّافُ: الذي يدَّعي معرفة الأمور بمقدمات يُستدلُّ بها على المسروق ومكان الضالَّة (2) ونحو ذلك. وقيل: هو الكاهن.

والكاهن: هو الذي يخبر عن المغيّبات في المستقبل. وقيل: الذي يخبرُ عمّا في الضمير.
وقال أبوالعباس ابن تيمية: العرَّافُ اسمٌ للكاهن والمنجِّم والرمّال ونحوهم، ممن يتكلّم في معرفة الأمور بهذه الطرق.
__________
(1) وابن المثنى وخلق، مات سنة اثنتين وتسعين ومائتين. ورواه الطبراني في «الأوسط» بإسناد حسن من حديث ابن عباس دون قوله «ومن أتى» إلخ. قاله في «الشرح» *.
() قوله: «قال البغوي» بفتحتين، وهو الحسين بن مسعود الفرّاء الشافعي، صاحب التصانيف وعالم أهل خراسان، كان ثقة فقيهاً زاهداً، مات في شوال سنة ست عشرة وخمسمائة - رحمه الله تعالى -.
(2) قوله: «العرّاف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن، والكاهن الذي يخبر عن المغيّبات في المستقبل. وقيل: الذي يُخبر عما في الضمير. وقال أبوالعباس أحمد» ابن عبدالحليم بن عبدالسلام (ابن تيمية) الإمام المشهور - رحمه الله ورضي عنه -: «العراف: اسم الكاهن والمنجِّم والرمّال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق كالحازِر الذي يدعي الكشف». وقال أيضاً [الفتاوى 35/ 173، 193]: «والمنجم يدخل في اسم العرّاف، وعند بعضهم هو معناه، ويدخل في اسم الكاهن عند الخطّابي وغيره من العلماء، وحكى ذلك عن العرب، وعند آخرين هو من جنس الكاهن وأسوأ حالاً منه فيُلحق به من جهة المعنى». وقال الإمام أحمد: العرافة طرف من السحر والساحر أخبث وكل هذه الأمور يُسمى صاحبها كاهناً وعرافاً أو في معناهما، فمن أتاهم فصدّقهم بما يقولون لحقه الوعيد. وفيه: معرفة الفرق بين الكاهن والعرّاف. قاله المصنف رحمه الله.
.......................................................
* (ص/351).

وقال ابن عباس في قوم يكتبون «أبا جاد» (1)
__________
(1) وقد ورث هذه العلوم عنهم أقوامٌ فادّعوا بها علم الغيب الذي استأثر الله بعلمه وادّعوا أنهم أولياء وأن ذلك كرامة، ولا ريب أن من ادّعى الولاية واستدل بإخباره ببعض المغيبات فهو من أولياء الشيطان لا من أولياء الرحمن. إذ الكرامة أمرٌ يجريه الله على يد عبده المؤمن التقي إما بدعاء أو أعمال صالحة لا صنع للولي فيها ولا قدرة له عليها بخلاف من يدّعي أنه ولي ويقول للناس اعلموا أني أعلم الغيب، وحسبك بحال الصحابة والتابعين - رضي الله عنهم - وهم سادات الأولياء، أفكان عندهم في هذه الدعاوى شيء؟ حاشا وكلا. ويكفيك في صفات الأولياء ما ذكره الله عنهم في قوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ * وَالَّذِينَ هُمْ بِآَيَاتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ * وَالَّذِينَ يُؤْتُونَ مَا آَتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 57 - 61] وغيرها من الآيات، فالمتصفون بتلك الصفات هم الأولياء الأصفياء لا أهل الدعاوى والكذب ومنازعة رب العالمين فيما اختص به من الكبرياء والعظمة وعلم الغيب، بل مجرد دعوى علم الغيب كفر، فكيف يكون المدعي لذلك وليّاً لله؟!.
() قوله: «وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق» هذا الأثر رواه الطبراني عن ابن عباس مرفوعاً وإسناده ضعيف ولفظه: «رب متعلم حروف أبي جاد دارس في النجوم ليس

له عند الله خلاق يوم القيامة» *. ورواه حميد بن زنجويه عنه بلفظ «رًبَّ ناظرٍ في النجوم ومتعلم حروف أبي جاد وليس له عند الله خلاق».

وقوله: «ما أَرى» يجوز بفتح الهمزة بمعنى: لا أعلم. ويجوز ضمها بمعنى: لا أظن. وكتابة أبي جاد وتعلمها لمن يدّعي بها علم الغيب هو الذي يُسمى علم الحرف، وهو الذي جاء فيه الوعيد، فأما تعلُّمها للتهجي وحساب الجُمل فلا بأس به.
وقوله: «وينظرون في النجوم» ويعتقدون أن لها تأثيراً كما سيأتي في باب التنجيم. وفيه: ذكر من تُكهن له، وذكر من تُطيِّر له، وذكر من سُحر له، وذكر من تعلم أباجاد. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه الطبراني في الكبير رقم (10980) قال الهيثمي في مجمع الزوائد (5/ 117): وفيه خالد بن يزيد العُمري، وهو كذاب. انظر فتح المجيد (2/ 497) بتحقيق الدكتور/ الوليد الفريان - حفظه الله -.

وينظرون في النجوم: ما
أرى من فعل ذلك له عند الله من خلاق.

* * *


باب ما جاء في النُّشرة - الدر النضيد

الدر النضيد على أبواب التوحيد

27 - باب ما جاء في النُّشرة (1)
عن جابر (2) أن رسول الله - صلى الله عليه وسلم - سُئل عن النُّشْرَة فقال: «هي من عمل الشيطان». رواه أحمد بسند جيد، وأبوداود وقال: سُئل أحمدُ عنها فقال: ابنُ مسعود يَكْرَهُ هذا كله (2).
__________
(1) قوله: «باب ما جاء في النُّشرة» النُّشرة: بضم النون كما في «القاموس»، قال في «النهاية» [5/ 46 - 47]: «النُّشرة ضرب من العلاج والرقية يعالج به من يُظَنُّ أن به مسَّاً من الجن، سُميت نُشرة لأنه ينشر بها عنه ما خامره من الداء، أي يُكشف ويُزال. قال الحسن: النُّشرة من السحر، وقد نَشَّرت عنه تنشيراً، ومنه الحديث: «لعلّ طبّاً أصابه» ثم نَشَّره بقل أعوذ برب الناس «أي رقاه». انتهى. وقال ابن الجوزي [غريب الحديث 2/ 408]: «النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر».
(2) قوله: «عن جابر - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - سُئل عن النشرة فقال: «هي من عمل الشيطان». رواه أحمد بسند جيد وأبوداود» *.
قوله: «سُئل عن النشرة» والألف واللام في النشرة للعهد، أي النشرة المعهودة، التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان «وقال أبوداود: سُئل أحمد عنها. فقال: ابنُ مسعودٍ يكرهُ هذا كله». أراد أحمد أن ابنَ مسعود يكره النشرة التي هي من عمل الشيطان كما يكره تعليق التمائم مطلقاً. قاله في «فتح المجيد» **.

.......................................................
* أبوداود (3868)، وأحمد (3/ 294)، وصححه الألباني في صحيح سنن أبي داود (2/ 733) رقم (3277).
** (2/ 500).
قلت: والكراهة في عرف السلف كراهة التحريم. أما النشرة بالتعويذ والرُّقى بأسماء الله وكلامه من غير تعليق، فلا أعلم أحداً كرهه. قاله في «الشرح» *.

وفي البخاري عن قتادة (1) قلت لابن المسيَّب (2): رجلٌ به طِبٌّ (3) أو يُؤخَّذُ (4) عن امرأته، أَيُحَلُّ عنه (5)، أو يُنَشَّرُ (6)؟ قال: لا بأسَ به، إنما يريدون به الإصلاح، فأما ما ينفعُ فلم يُنْهَ عنه. انتهى.

ورُوي عن الحسن (7) أنه قال: لا يَحُلُّ السِّحر إلا ساحر.
__________
(1) قوله: «وللبخاري عن قتادة» وهو ابن دِعامَة - بكسر الدال - السدوسي، ثقة فقيه من أحفظ التابعين، قالوا: إنه وُلد أكمه، مات سنة بضع عشر ومائة.
(2) قوله: «قلت لابن المسيب» وهو سعيد بن المسيَّب.
(3) قوله: «رجلٌ به طِبٌّ» بكسر الطاء، أي: سحر. يقال: طُبَّ الرجلُ بالضم إذا سُحر، ويقال: كنوا عن السحر بالطب تفاؤلاً كما يقال للديغ: سليم. وقال ابن الأنباري [كتاب الأضداد (231)]: الطب من الأضداد، يقال لعلاج الداء طب والسحر من الداء يقال له طب.
(4) قوله: «أو يُؤخَّذُ» بفتح الواو مهموزة وتشديد الخاء المعجمة وبعدها ذال معجمة، أي يحبس عن امرأته فلا يصل على جماعها، والأُخذة بضم الهمزة: الكلام الذي يقوله الساحر.
(5) قوله: «أيُحَلّ عنه؟» بضم الياء وفتح الحاء، مبني للمفعول.
(6) قوله: «أو يُنشَّر» بتشديد المعجمة «قال: لا بأس به» يعني أن النشرة لا بأس بها «لأنهم يريدون بها الإصلاح» أي إزالة السحر ولم ينه عما يراد به الإصلاح، وهذا من ابن المسيب يُحمل على نوع من النشرة لا يُعلم أنه سحر.
.......................................................
* ... (ص/357).
(7) قوله: «ورُوي عن الحسن» وهو ابن أبي الحسن واسمه يسار - بالتحتية والمهملة - البصري الأنصاري مولاهم، ثقة فقيه إمام من خيار التابعين، مات سنة عشر ومائة - رحمه الله - وقد قارب التسعين «أنه لا يحل السحر إلا ساحر» هذا الأثر رواه ابن الجوزي في «جامع المسانيد».

قال ابن القيم: «النُّشرة حَلُّ السحر عن المسحور، وهي نوعان: حَلٌّ بسحرٍ مثله، وهو الذي مِنْ عمل الشيطان، وعليه يُحمَلُ قولُ الحسن، فيتقرّب الناشر والمنتشرُ إلى الشيطان بما يحبّ، فيبطُلُ عملُه عن المسحور. والثاني: النُّشْرة بالرُّقية والتعوّذات والأدوية والدعوات المباحة، فهذا جائز» (1).
__________
(1) قوله: «قال ابن القيم» رحمه الله تعالى «النشرة: حل السحر عن المسحور، وهي نوعان: حَلٌّ بسحرٍ مثله، وهو الذي من عمل الشيطان، وعليه يُحمَلُ قولُ الحسن، فيتقرّب الناشر والمنتشرُ إلى الشيطان بما يحبّ، فيبطُلُ عملُه عن المسحور.

والثاني: النُّشْرة بالرُّقية والتعوّذات والأدوية والدعوات المباحة، فهذا جائز». ومما جاء في صفة النشرة الجائزة ما رواه ابن أبي حاتم وأبوالشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تُقرأ في إناء ثم يُصب على رأس المسحور الآية التي في سورة يونس {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ}، وقوله في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ * فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ * فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ * وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آَمَنَّا بِرَبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ}، وقوله في سورة طه: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}. وفي كتاب وهب بن منبه أنه يُؤخذ سبع ورقات من سدر أخضر فيُدق بين حجرين ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل ثم يحسو منه ثلاث حسوات ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حُبس عن أهله. وفيه: النهي عن النشرة، والفرق بين المنهي عنه والمرخّص فيه مما يزيل الإشكال. قاله المصنف رحمه الله تعالى.

.......................................................................

* * *


باب ما جاء في التطيُّر - الدر النضيد

الدر النضيد على أبواب التوحيد

28 - باب ما جاء في التطيُّر (1)
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ (2) وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [الأعراف: 131] (2).
__________
(1) قوله: «باب ما جاء في التطير» أي من النهي عنه والوعيد فيه. التطيُّر: مصدر تطيَّر يتطيَّر تطيُّراً، والطِّيَرة - بكسر الطاء وفتح الياء، وقد تُسكن - اسم مصدر من تطيَّر طيرة كما يقال: تخيَّر خيَرة، ولم يجيء في المصادر على هذه الزنة غيرها، وأصله التطير بالسوانح والبوارح من الطير والظباء وغيرهما، وهو الشيء المكروه من قول أو فعل أو مرئي. قاله النووي. وكان ذلك يصدّهم عن مقاصدهم، فنفاه الشارع وأبطله وأخبر أنه لا تأثير له في جلب نفع ولا دفع ضر. قال المدائني: سألتُ رُؤبة بن العجاج. قلت: ما السانح؟ قال: ما ولاك ميامنه. قلت: فما البارح؟ قال: ما ولاّك مياسره، والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك فهو القاعد والقعيد. ولما كانت الطيرة من الشرك المنافي لكمال التوحيد الواجب لكونها من إلقاء الشيطان ووسوسته وتخويفه ذكرها المصنف رحمه الله تعالى في «كتاب التوحيد» تحذيراً منها.
(2) قوله: ((وقول الله تعالى: {ألا إنما طائرهم عند الله})) ذكر تعالى هذه الآية في سياق قوله عن آل فرعون {فإذا جاءتهم الحسنة} أي الخصب والسعة والعافية كما فسره مجاهد وغيره {قالوا لنا هذه} أي نحن الجديرون والحقيقون بها ونحن أهلها {وإن تصيبهم سيئة} أي بلاء وقحط {يطيروا بموسى ومن معه} فيقولون هذا بسبب موسى وأصحابه أصبانا شؤمهم فقال تعالى: {ألا إنما طائرهم عند الله} قال ابن عباس: طائرهم ما قضى عليهم وقدر لهم، وفي رواية: شؤمهم عند الله ومن قبله، أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله، ولكن أكثرهم لا يعلمون أي: إن أكثرهم جُهّال لا يدرون، ولو

فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى -عليه السلام- إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبعه.

وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19]. الآية (1).
عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا عدوى (2)، ..............
__________
(1) وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} هذا خبر من الله تعالى عن المرسلين وما أجابوا به أصحاب القرية في قولهم: {إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ} والمعنى - والله أعلم -: حظكم وما نابكم من شر معكم؛ بسبب كفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا بل ببغيكم وعدوانكم، وذلك بقضاء الله وقدره وحكمته وعدله، ويحتمل أن يكون المعنى {طَائِرُكُمْ مَعَكُمْ} أي: راجع عليكم. فالتطيُّر الذي حصل لكم إنما يعود عليكم، {أَئِنْ ذُكِّرْتُمْ} أي: من أجل أنَّا ذكّرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} قال قتادة: إن ذكّرناكم تطيرتم بنا. ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية والمشركين، وقد ذمّهم الله تعالى به ومقتهم. وقد نهى رسول الله - صلى الله عليه وسلم - عن التطيّر، وأخبر أنه شرك، كما سيأتي في أحاديث الباب. قاله في «فتح المجيد» *. وفيه: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله {طَائِرُكُمْ مَعَكُمْ}. قاله المصنف رحمه الله تعالى.
(2) قوله: «وعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا عدوى ولا طيرة ولا هامة ولا صفر» أخرجاه**. زاد مسلم: «ولا نوء ولا غول». قال أبوالسعادات [النهاية 3/ 174]: «العدوى: اسم من الإعداء كالرَّعوى، يقال: أعداه الداء، يُعديه إعداءً

.......................................................
* (2/ 507 - 508).
** أخرجه البخاري برقم (5757)، و مسلم (2220).

إذا أصابه مثل ما بصاحب الداء». وقال غيره: من عدوى هو اسم من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفي نفس سراية العلة أو إضافتها - أي السراية - إلى العلة، والأول هو الظاهر. قاله في «فتح المجيد» *. وفيما قاله نظر؛ فإن المنفي إضافة السراية إلى العلة على ما يعتقده أهل الجاهلية لا نفس سراية العلة. وفي رواية لمسلم: أن أبا هريرة كان يحدث بحديث «لا عدوى» ويحدث عن النبي - صلى الله عليه وسلم - أنه قال: «لا يُورَدُ ممرض على مصح» ** وأمسك عن حديث «لا عدوى» فراجعوه وقالوا: سمعناك تحدث به، فأبى أن يعترف به.
وقد روى حديث «لا عدوى» جماعة من الصحابة: أنس بن مالك وجابر بن عبدالله، والسائب بن يزيد، وابن عمر وغيرهم، وفي بعض روايات هذا الحديث «وفِرّ من المجذوم كما تفر من الأسد» *** وقد اختلف العلماء في ذلك وأحسن ما قيل فيه: أن قوله «لا عدوى» على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى وأن هذه الأمور تعدي بطبعها وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سبباً لحدوث ذلك المرض؛ ولهذا قال: «فر من المجذوم كما تفر من الأسد»، وقال: «لا يُورَد ممرض على مصح»، وقال في الطاعون: «إذا سمعتم به في أرض فلا تقدموا عليه» ****، وكل ذلك بتقدير الله تعالى، ولأحمد والترمذي عن ابن مسعود مرفوعاً «لا يعدي شيء» قالها ثلاثاً.
فقال أعرابي: يا رسول الله: إن النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها. فقال رسول الله: «فمن أجرب الأول، لا عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها

.......................................................
* (2/ 508).
** أخرجه البخاري (5771)، ومسلم (2221)، وأبوداود (2/ 158).
*** أخرجه البخاري تعليقاً (5707)، وأحمد ووصله (2/ 443).
**** أخرجه البخاري (5728)، ومسلم (2218).
ومصائبها ورزقها» *. فأخبر الرسول - صلى الله عليه وسلم - أن ذلك كله بقضاء الله وقدره. والعبد مأمور باتقاء أسباب الشر الظاهرة إذا كان في عافية منها كما أنه يُؤمر أن لا يلقي نفسه في الماء وفي النار مماجرت العادة أنه يهلك أو يضر، فكذلك اجتناب مقاربة المريض كالمجذوم والقدوم على بلد الطاعون فإن هذه كلها أسباب للمرض والتلف، والله سبحانه وتعالى خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر سواه. وأما ما خفي منها فلا يشرع اتقاؤه واجتنابه بل ذلك من الطيرة المحرمة فإنها سوء ظن بالله بغير سبب محقق، وأما إذا قوي التوكل على الله والإيمان بقضائه وقدره فقويت النفس على مباشرة بعض هذه الأسباب اعتماداً على الله ورجاءً منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك وعلى هذا يُحمل الحديث الذي رواه أبوداود والترمذي أن النبي - صلى الله عليه وسلم - أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال: «كل باسم الله، ثقةً بالله وتوكلاً عليه» ** وقد أخذ به الإمام أحمد وروى ذلك عن عمر وابنه وسلمان - رضي الله عنهم -.

ولا طِيَرة (1)، .............................................................................
ولا هامةَ (2)،
__________
(1) قوله: «ولا طيرة» قال ابن القيم: يحتمل أن يكون نفياً أو نهياً أي: لا تطيروا. والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه، وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة كقوله - صلى الله عليه وسلم -: «الشؤم في ثلاث: في المرأة، والدابة، والدار» *** ونحو هذا. قال ابن القيم رحمه الله: «إخباره - صلى الله عليه وسلم - بالشؤم في هذه الثلاث ليس فيه إثبات
الطيرة التي نفاها الله سبحانه وإنما غايته أن الله سبحانه يخلق منها أعياناً
.......................................................
* أخرجه أحمد (1/ 440)، والترمذي (2144)، قال الألباني: صحيح. انظر: الصحيحة (1152).
** أخرجه أبوداود (3925)، والترمذي (1818) وقال: هذا حديث غريب من حديث جابر، وأخرجه ابن ماجه (3542)، قال الألباني: ضعيف. انظر: الضعيفة (1144).
*** أخرجه البخاري (2858)، ومسلم (2225).
(2) مشؤومة على من قاربها، وساكنها، وأعياناً مباركة لا يلحق من قاربها منها شؤم ولا شر، وهذا كما يعطي سبحانه الوالدين ولداً مباركاً يريان الخير على وجهه، ويعطي غيرهما ولداً مشؤوماً يريان الشر على وجهه فكذلك الدار والمرأة والفرس، والله سبحانه خالق الخير والشر، والسعود والنحوس لا خالق غيره، ولا مقدّر سواه».

() قوله: «ولا هامة» بتخفيف الميم على الصحيح، قال الفرّاء: الهامة طير من طير الليل كأنه يعني البومة. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نَعَتْ إليَّ نفسي أو أحداً من أهل داري. فجاء الحديث بنفي ذلك وإبطاله.

ولا صَفَرَ (1)». أخرجاه.

زاد مسلم: «ولا نوء (2)،
__________
(1) قوله: «ولا صَفَرَ» بفتح الفاء، روى أبوعبيد في «غريب الحديث» عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب. وممن قال بهذا سفيان بن عيينة والإمام أحمد والبخاري وابن جرير وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء وكانوا يحلّونه المحرم ويحرّمون صفر مكانه وهو قول مالك. وروى أبوداود عن محمد بن راشد عن من سمعه يقول: إن أهل الجاهلية يتشاءمون بصفر ويقولون: إنه شهر مشؤوم، فأبطل النبي - صلى الله عليه وسلم - ذلك*. قال ابن رجب [لطائف المعارف (74)]: «ولعل هذا أشبه الأقوال». وفيه: نفي العدوى والطيرة ونفي الهامة والصفر. قاله المصنف رحمه الله تعالى، وما زالت هذه العادات السيئة سارية في الناس مثل التشاؤم بصفر وربما نهو عن السفر فيه، وحتى إن منهم من لا يكاد يذكر صفر إلا ويضيف إليه لفظة الخير نظراً لما قام بقلوبهم من هذه الأمور، ومثل تشاؤمهم

.......................................................
* أخرجه أبوداود (3915)، وقال الألباني: صحيح مقطوع. انظر صحيح سنن أبي داود (2/ 742) رقم (3315).
(2) بشوال في النكاح خاصة لما قيل من أن طاعوناً وقع فيه مات منه كثير من العرائس فتشاءموا به، وقد صحّ عن عائشة - رضي الله عنها - أنها قالت: تزوجني رسول الله - صلى الله عليه وسلم - في شوال وبنى بي في شوال. فأي نسائه كان أحظى عنده مني؟ *، وكانت تستحب أن يدخل على نسائه في شوال، وتزوج النبي - صلى الله عليه وسلم - أم سلمة في شوال أيضاً، وهذا منه - صلى الله عليه وسلم - مخالفة لما عليه أهل الجاهلية.

() قوله: «وزاد مسلم: ولا نوء» والنوء واحد الأنواء، وهي: منازل القمر، وسيأتي الكلام عليه في باب الاستسقاء بالأنواء.

ولا غُول (1)».
ولهما عن أنس (2)
__________
(1) قوله: «ولا غُول» ** هو بالضم اسم وجمعه أغوال وغيلان. قال أبوالسعادات [النهاية 3/ 354]: «الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس تتلون تلوناً في صور شتى وتغولهم أي تُضِلُّهم عن الطريق وتُهلكُهم فنفاه النبي - صلى الله عليه وسلم - وأبطله. فإن قيل ما معنى النفي وقد قال النبي - صلى الله عليه وسلم -: «إذا تغوّلت الغيلان فبادروا بالأذان» *** أُجيب عنه: بأن ذلك كان في الابتداء، ثم دفعها الله عن عباده، أو يقال: المنفي ليس وجود الغول بل ما يزعمه العرب من تصرفه في نفسه، أو يكون المعنى بقوله: «لا غول» أنها لا تستطيع أن تضل أحداً مع ذكر الله والتوكل عليه ويشهد له الحديث: «لا غول، ولكن السَّعَالي سَحَرة الجن» **** أي: ولكن في الجن سحرة لهم تلبيس وتخييل. ومنه الحديث: «إذا تغولت الغيلان فبادروا بالأذان» أي: ادفعوا شرّها بذكر الله، وهذا

.......................................................
* أخرجه مسلم (1423)
** أخرجه مسلم (2222)، وأحمد (3/ 293، 312).
*** أخرجه أحمد (3/ 305، 381، 382)، وابن خزيمة (2548)، وقال الدكتور محمد الأعظمي: إسناده ضعيف، وأبويعلى في المسند (2219)، والنسائي في عمل اليوم والليلة (955)، وضعفه الألباني في ضعيف الجامع (436).
**** أخرجه الخطابي في غريب الحديث (1/ 463) من مرسل الحسن بن محمد ابن الحنفية. انظر: تعليق زهير الشاويش على تيسير العزيز (ص/372).
(2) يدل على أنه لم يرد بنفيها عدمها. ومنه حديث أبي أيوب: «كان لي تمر في سهوة فكانت الغول تجيء فتأخذ» *».

() قوله: «ولهما» أي البخاري ومسلم «عن أنس بن مالك - رضي الله عنه -» قال: قال رسول الله - صلى الله عليه وسلم -: «لا عدوى ولا طيرة» وتقدم الكلام على العدوى والطيرة أول الباب.

قال: قال رسول الله - صلى الله عليه وسلم -: «لا عدوى، ولا طِيَرة، ويعجبني الفألُ». قالوا: وما الفأل؟ قال: «الكلمةُ الطيبة» (1).

ولأبي داود بسند صحيح عن عُقبة بن عامر (2)
__________
(1) قوله: «ويعجبني الفأل» قالوا: وما الفأل؟. قال: «الكلمة الطيبة» **. قال أبوالسعادات [النهاية 3/ 364]: «الفأل مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر يقال: تفاءلت بكذا وتفألت على التخفيف والقلب، وقد أولع الناس بترك الهمزة تخفيفاً». قال الحليمي: «وإنما كان يعجبه الفأل لأن التشاؤم سوء ظن بالله بغير سبب محقق، والتفاؤل حسن ظن بالله، والمؤمن مأمور بحسن الظن بالله على كل حال». وقال ابن القيم - رحمه الله تعالى -[مفتاح دار السعادة ص592]: «ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة والفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، والله سبحانه قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع استبشرت بها النفوس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها أوجب لها ضد هذه الحالة فأحزنها ذلك وأثار لها خوفاً وطيرة وانكماشاً وانقباضاً عما قصدت له وعزمت
.......................................................
* أخرجه الترمذي (2880) وقال: حسن غريب. وأحمد (5/ 425)، قال الألباني: صحيح. انظر: صحيح سنن الترمذي (2309) (3/ 4).
** أخرجه البخاري (5756) و (5776)، ومسلم (2224).
(2) عليه، فأورث لها ضرراً في الدنيا ونقصاً في الإيمان ومقارفة للشرك».

() قوله «ولأبي داود بسند صحيح عن عقبة بن عامر» هكذا وقع في نسخ «التوحيد» وصوابه: عروة بن عامر، كذا أخرجه أحمد وأبوداود وغيرهما وهو مكي اختلف في نسبه فقال أحمد: عروة بن عامر القرشي. وقال غيره: الجهني. واختلف في صحبته أيضاً فقال الماوردي: له صحبة. وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح.

قال: ذُكرتِ الطِّيَرةُ عند رسول الله - صلى الله عليه وسلم - فقال: «أحسَنها الفألُ، ولا تَرُدُّ مُسلماً (1)، فإذا رأى أحدُكم ما يكره فليقل: اللهمّ لا يأتي بالحسنات إلا أنت، ولا يدفعُ السيئاتِ إلا أنت (2)،

ولا حول ولا قوةَ إلا بك (3)».
__________
(1) قوله: «ذُكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفألُ، ولا تردُّ مسلماً» * قال ابن القيم رحمه الله تعالى [مفتاح دار السعادة (593)]: «أخبر - صلى الله عليه وسلم - أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة وأخبر أن الفأل منها، ففصّل بين الطيرة والفأل لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر». انتهى.
وقوله - صلى الله عليه وسلم -: «أحسنها الفأل» وفي رواية: «خيرها الفأل» مع أن الطيرة كلها لا خير فيها؛ لأن أفعل التفضيل في ذلك إنما هو في القدر المشترك بين الشيئين، والقدر المشترك بين الطيرة والفأل تأثير كل منهما فيما هو فيه، والفأل في ذلك أبلغ. قاله الحافظ ابن حجر. وفيه: أن الفأل ليس من الطيرة بل مستحب، وتفسير الفأل. قاله المصنف رحمه الله تعالى.
قوله: «ولا ترد مسلماً» وهذا تعريض بأن الكافر بخلافه.
(2) قوله: «فإذا رأى أحدُكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت،
.......................................................
* أخرجه أبوداود (3919)، وابن السني في عمل اليوم والليلة (294). قال الألباني: ضعيف، انظر: ضعيف سنن أبي داود (ص/387) رقم (843).
(3) ولا يدفع السيئات إلا أنت» أي لا تأتي الطيرة بالحسنات ولا تدفع السيئات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات، والحسنات هنا النعم، والسيئات: المصائب. ففيه: نفي تعلق القلب بغير الله في جلب نفع أو دفع ضر، وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة.

() قوله: «ولا حول ولا قوة إلا بك» والحول التحول والانتقال من حال إلى حال، أي: لا تحول من حال إلى حال ولا قوة على ذلك إلا بالله وحده، ففيه: التبرئ من الحول والقوة إلا بالله سبحانه، وهذا هو توحيد الربوبية وهو دليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة. وفيه: ذكر ما يقوله من وجد شيئاً من ذلك. قاله المصنف رحمه الله.

وله من حديث ابن مسعود مرفوعاً (1): «الطيرةُ شرك، الطيرة شرك،

وما منا إلاّ (2) ...
__________
(1) قوله: «وله» أي أبي داود عن «ابن مسعود - رضي الله عنه - مرفوعاً: «الطيرة شرك، الطيرة شرك، وما منا إلا .. ولكن الله يذهبه بالتوكّل». ورواه الترمذي وصححه وجعل آخره من كلام ابن مسعود» *. ورواه ابن ماجه وابن حبان ولفظ أبي داود «الطيرة شرك، الطيرة شرك، الطيرة شرك» ثلاثاً. وهذا صريح في تحريمها وأنها من الشرك لما فيها من تعلق القلب على غير الله تعالى، قال ابن حمدان: تكره الطيرة، وكذا قال غير واحد من أصحاب أحمد، وقال ابن مفلح [الآداب الشرعية 3/ 362]: «الأوْلَى القطع بتحريمها؛ لأنها من الشرك، وكيف يكون الشرك مكروهاً الكراهة الاصطلاحية؟». قال: «ولعلّ مرادهم - يعني الأصحاب - بالكراهة التحريم».
قلت: وما قاله هو موجب النصوص والقواعد تقتضيه؛ لأن الأحكام الخمسة لا
.......................................................
* أخرجه أبوداود (3910)، والترمذي (1614)، وابن ماجه (3538)، وأحمد (1/ 389، 438، 440). قال الألباني: صحيح. انظر: غاية المرام (303).
(2) تُؤخذ إلا عن الله ورسوله، وقد قام الدليل الموجب للتحريم، فتعيّن القول به وحمل كلام من أطلق الكراهة عليه بلا تردد.

() قوله: «وما منا إلا .. » قال أبوالقاسم الأصبهاني والمنذري: «في الحديث إضمار، والتقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك. قال بعضهم حذف المستثنى لما يتضمنه من الحالة المكروهة، وهذا من أدب الكلام. ومنه الحديث «ثلاث لا يسلم أحدٌ منهن: الطيرة، والحسد، والظن» قيل فما نصنع؟ قال: «إذا تطيّرت فامضِ، وإذا حسدت فلا تبغِ، وإذا ظننت فلا تحقق» *.

ولكن اللهَ يذهبه بالتوكل (1)». رواه أبوداود والترمذي وصححه وجعل آخره من قول ابن مسعود (2).
ولأحمد من حديث عبدالله بن عمرو (3): «مَنْ ردَّتهُ الطيرةُ عن حاجته
__________
(1) قوله: «ولكن الله يذهبه بالتوكّل» يعني إذا خطر عارض التطير فتوكلنا على الله وسلّمنا الأمر إليه ولم نعمل بذلك الخاطر غفره الله ولم يُؤاخذنا به. وفيه: أن الواقع في القلب من ذلك مع كراهته لا يضر بل يُذهبه الله بالتوكّل. قاله المصنف رحمه الله. وفيه: أن الطيرة من الشرك الأصغر لأنها لو كانت من الأكبر لما أذهبه إلا التوبة منه.
(2) قوله: «وجعل آخره من قول ابن مسعود» قال ابن القيم [مفتاح دار السعادة (581)]: «وهو الصواب، فإن الطيرة نوع من الشرك».
(3) قوله: «ولأحمد من حديث عبدالله بن عمرو» بن العاص بن وائل السهمي أبومحمد، وقيل أبوعبدالرحمن، أحد السابقين المكثرين من الصحابة، وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الأصح بالطائف.
.......................................................
* أخرجه أحمد (11/ 623) رقم (7045) الرسالة، وحسّنه المحقق. والحديث فيه عبدالله بن لهيعة. انظر: فتح الباري (10/ 482).

فقد أشرك» (1). قالوا: فما كفّارة ذلك؟ قال: «أن تقول: اللهم لا خيرَ إلا خيرُك، ولا طيرَ إلا طيرُك (2)، ولا إله غيرُك» (3).
وله (4) من حديث الفضل بن العباس: «إنما الطيرةُ ما أمضاكَ أو ردَّكَ (5)».
__________
(1) قوله: «من ردته الطيرة عن حاجته» فمنعه ما رأى وما سمع عما أراده «فقد أشرك» * لأنه لم يخلص توكّله على الله بالتفاته إلى غيره مما يخامر قلبه من الخوف فيكون شركاً بهذا الاعتبار.
(2) قوله: «قالوا: فما كفّارة ذلك. قال: «أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك». وفيه: تفويض الأمور إلى الله تعالى تقديراً وتدبيراً وخلقاً والبراءة مما فيه تعلق بغير الله تعالى.
(3) قوله: «ولا إله غيرك» أي: لا معبود بحق سواك، فإذا قال ذلك وأعرض عما وقع في قلبه ولم يلتفت إليه واستمر على فعل ما عزم عليه توكلاً على الله وتفويضاً إليه كفَّر الله عنه ما وقع في قلبه من ذلك، وأما من لم يخلص توكله على الله واسترسل مع الشيطان في ذلك فقد يعاقب بالوقوع فيما يكره. وفيه: التصريح بأن الطيرة شرك، وتفسير الطيرة المذمومة، وذكر ما يقوله من وجد ذلك. قاله المصنف رحمه الله تعالى.
(4) قوله: «وله» أي الإمام أحمد من حديث الفضل بن عباس بن عبدالمطلب ابن عم النبي - صلى الله عليه وسلم -، قال ابن معين: قتل يوم اليرموك. وقال غيره: وقتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة - رضي الله عنه -. وقال أبوداود: قُتل بدمشق، كان عليه درع النبي - صلى الله عليه وسلم -.
(5) قوله: «إنما الطيرة ما أمضاك أو ردَّك» ** هذا الحديث رواه الإمام أحمد من
.......................................................
* أخرجه أحمد (2/ 220)، وصححه الألباني رحمه الله في السلسلة الصحيحة (1065).
** أخرجه أحمد (1/ 213)، وإسناده ضعيف. انظر طبعة الرسالة.

حديث الفضل بن عباس قال: خرجتُ مع النبي - صلى الله عليه وسلم - يوماً فبرح ظبي فمال في شقه فاحتضنته. فقلت: يا رسول الله تطيرتُ. قال: «إنما الطيرة ما أمضاك أو ردّك». وفي إسناده انقطاع بين مسلمة راويه والفضل. وهذا حدُّ الطيرة المنهي عنها، فهي ما يحمل الإنسان على المضي فيما أراده أو يمنعه منه. وأما الفأل الذي كان يُحبه - صلى الله عليه وسلم - ففيه نوع بشارة فيُسرّ به العبد ولا يعتمد عليه، فافهم الفرق. ومن شرط الفأل أن لا يقصده.

.......................................................................

* * *


باب ما جاء في التنجيم - الدر النضيد

الدر النضيد على أبواب التوحيد

29 - باب ما جاء في التنجيم (1)
قال البخاري في صحيحه: قال قتادة: خلقَ اللهُ هذه النجومَ لثلاث: زينةً للسماء، ورُجوماً للشياطين، وعلاماتٍ يُهتدى بها. فمن تأوَّل فيها غير ذلك أخطأ وأضاع نصيبَه، وتكلَّف ما لا علمَ له به (2).
__________
(1) قوله: «باب ما جاء في التنجيم» التنجيم: هو الاستدلال بالأحوال الفلكية، على الحوادث الأرضية. قاله شيخ الإسلام أحمد بن تيمية رحمه الله تعالى [الفتاوى 35/ 192]. واعلم أن التنجيم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو الله سبحانه. قاله في «قرة العيون» *. وقال الخطابي [معالم السنن 4/ 230]: «علم التنجيم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكائنات والحوادث التي لم تقع وستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار وما في معنى ذلك من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدّعون أن لها تأثيراً في السفليات، وأنها تجري على قضايا موجباتها، وهذا منهم تحكّم على الغيب وتعاطٍ لعلم قد استأثر الله به لا يعلمه سواه». انتهى. ولا ريب في تحريم ذلك، واختلف المتأخرون في تكفير القائل بذلك، وينبغي القطع بكفره؛ لأنها دعوى لعلم الغيب الذي استأثر الله بعلمه بما لا يدل عليه.
(2) قوله: «قال البخاري في صحيحه: قال قتادة: خلقَ اللهُ هذه النجومَ لثلاث: زينةً للسماء، ورُجوماً للشياطين، وعلاماتٍ يُهتدى بها. فمن تأوَّل فيها غير ذلك أخطأ وأضاع نصيبَه، وتكلَّف ما لا علمَ له به» هذا الأثر علّقه البخاري في صحيحه بصيغة الجزم، وأخرجه عبدالرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم، وأخرجه الخطيب في كتاب النجوم، ولفظه: قال إنما جعل الله هذه
.....................................................

* ... (ص/157).
النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يُهتدى بها، وجعلها رجوماً للشياطين، فمن تعاطى فيها غير ذلك فقد قال برأيه وأخطا حظه وأضاع نصيبه وتكلف ما لا علم له به. وإن ناساً جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يُولد فيه الأحمر والأسود والطويل والقصير والحسن والدميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من الغيب، ولو أن أحداً علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته وعلّمه أسماء كل شيء». انتهى. قال في «قرة العيون» *: «وقول قتادة هذا يدل على أن علم التنجيم هذا قد حدث في عصره فأوجب له إنكاره على من اعتقده».
قلت: بل علم التنجيم كان معروفاً في زمن الجاهلية، يدل على هذا حديث أبي مالك الأشعري أن رسول الله - صلى الله عليه وسلم - قال: «أربع في أمتي من أمر الجاهلية .. » ** وذكر منها الاستسقاء بالنجوم، أي نسبة المطر إلى النوء، [و] حديث زيد بن خالد الجهني الذي فيه: «أصبح من عبادي مؤمنٌ بي وكافر» ***، وحديث ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» **** رواه أبوداود وإسناده صحيح.
وقول ابن عباس في الذين يكتبون أباجاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
وقوله: «خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين» كما
......................................................
* (ص/158).
** أخرجه مسلم (934).
*** أخرجه البخاري (846)، (1038) و (4147) و (7503)، ومسلم (71).
**** تقدم تخريجه (ص/216).
قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ} [الملك:5]، قال في «فتح المجيد» *: «وفيه إشارة إلى أن النجوم في السماء الدنيا، كما روى ابن مردويه عن ابن مسعود - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «أما السماء الدنيا فإن الله خلقها من دخان، وجعل فيها سراجاً وقمراً منيراً، وزيّنها بمصابيح، وجعلها رجوماً للشياطين وحفظاً من كل شيطان رجيم» **.
وقوله: «وعلامات يُهتدى بها» أي دلالات على الجهات لا على الحوادث كما قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:16]، وقال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام:97] أي لتعرفوا بها جهة قصدكم، وليس المراد أنه تهتدي بها في علم الغيب كما يزعمه أهلُ النجامة، وقال تعالى: {وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:15 - 16] روى ابن جرير عن ابن عباس - رضي الله عنهما - قوله {وَعَلامَاتٍ} معطوف على ما تقدم مما ذكره في الأرض ثم استأنف فقال: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} انتهى بمعناه.
وقوله: «فمن تأوّل فيها غير ذلك» أي زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقد أخطأ حيث زعم شيئاً ما أنزله الله به من سلطان وأضاع نصيبه من كل خير؛ لأنه شغل نفسه بما يضره ولا ينفعه، وفيه الحكمة في خلق النجوم، والردّ على من زعم غير ذلك. قاله المصنف رحمه الله تعالى. وقد جاءت الأحاديث عن النبي - صلى الله عليه وسلم - بالنهي عن التنجيم كحديث ابن عباس الذي رواه أبوداود أن النبي - صلى الله عليه وسلم - قال: «من اقتبس شعبةً من النجوم فقد اقتبس شعبةً من السحر، زاد ما زاد» ***.
.......................................................
* (2/ 529).
** انظر: الدر المنثور (3/ 328).
*** تقدم تخريجه (ص/216).

انتهى.
....................................................................
وَكَرِهَ قتادةُ (1)
__________
(1) وعن رجاء بن حيوة أن النبي - صلى الله عليه وسلم - قال: «إنما أخاف على أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة» *. رواه عبد بن حميد، وعن أبي محجن مرفوعاً: «أخاف على أمتي ثلاثاً: حيف الأئمة، وإيماناً بالنجوم، وتكذيباً بالقدر» **. رواه ابن عساكر وحسّنه السيوطي، وعن أنس - رضي الله عنه - مرفوعاً «أخاف على أمتي بعدي خصلتين: تكذيباً بالقدر، وإيماناً بالنجوم» *** رواه أبويعلى وابن عدي والخطابي في كتاب النجوم، وحسّنه السيوطي أيضاً.
() قوله: «وَكَرِهَ قتادة» وهو ابن دعامة السدوسي «تعلُّمَ منازل القمر، ولم يرخّص ابن عيينة فيه. ذكره حرب عنهما». وحرب: هو ابن إسماعيل الكرماني الفقيه من أجلة أصحاب الإمام أحمد، روى عن أحمد وإسحاق وابن المديني وابن معين وأبي خيثمة وابن أبي شيبة وغيرهم، وله مصنفات جليلة منها «كتاب المسائل» التي سأل عنها أحمد وغيره، مات سنة ثمان ومائتين. ومنازل القمر هي الثمانية والعشرون منزلة ينزل القمر كل ليلة منزلة منها كما قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس:39]، يسقط في المغرب كل ثلاثة عشرة ليلة منها منزلة مع طلوع الفجر وتطلع أخرى مقابلتها ذلك الوقت من المشرق «ورخّص في تعلُّمها» لمعرفة الأوقات الإمام «أحمد وإسحاق» بن إبراهيم بن مخلد، أبويعقوب
.......................................................
* أخرجه الحاكم، وأبونعيم كما في الإصابة (4/ 173)، وأخرجه ابن عبدالبر في جامع بيان العلم وفضله (2/ 48).
** أخرجه ابن عبدالبر في جامع بيان العلم (2/ 39)، وابن عساكر (16/ 308/1). قال الألباني: سنده ضعيف ... ، ولكن يتقوّى الحديث بشواهده. انظر: السلسلة الصحيحة (3/ 119).

*** أخرجه أبويعلى في المسند (4135)، وابن عدي في الكامل (4/ 1350) وصححه الألباني في صحيح الجامع (1/ 103) رقم (214).

تعلّمَ منازلَ القمرِ. ولم يرخِّص ابنًُ عيينة فيه. ذكره حربٌ عنهما. ورخّص في تعلُّم المنازل أحمد وإسحاق.
وعن أبي موسى (1) قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثةٌ لا يدخلون (2) الجنة: مدمنُ الخمر (3)، وقاطعُ الرحم (4)، ..................................................
__________
(1) الحنظلي النيسابوري، المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم، قال الإمام أحمد: إسحاق عندنا إمام من أئمة المسلمين، روى عنه البخاري ومسلم وأبوداود وغيرهم، وروى هو عن أحمد أيضاً، مات سنة تسع وثلاثين ومائتين، وفيه: ذكر الخلاف في تعلّم المنازل. قاله المصنف - رحمه الله -. قال الخطابي [معالم السنن 4/ 230]: «أما علم النجوم الذي يدرك بطريق المشاهدة والخبر الذي يعرف به الزوال، وتعلم به جهة القبلة فإنه غير داخل فيما نُهي عنه، وهذا علم يصح إدراكه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبّروها بما اتخذوه من الآلات التي يستغني بها الناظر فيها عن مراعاة مدته ومراصدته».
() قوله: «وعن أبي موسى» عبدالله بن قيس بن سليم بن حَضَّار - بفتح المهملة وتشديد الضاد - الأشعري، صحابي جليل، مات سنة خمسين - رضي الله عنه -.
(2) قوله: «قال رسول الله - صلى الله عليه وسلم -: «ثلاثة لا يدخلون الجنة» * هذا من نصوص الوعيد التي كره السلف تأويلها، وقالوا أمرّوها كما جاءت، ومن تأوّلها فهو على خطر من القول على الله بلا علم. وأحسن ما يُقال: إن كل عمل دون الشرك والكفر المخرج عن الملة فإنه يرجع إلى مشيئة الله، فإن عذّبه فقد استوجب العذاب، وإن غفر له فبفضله وعفوه ورحمته. قاله في «فتح المجيد» **. وكأن المصنف رحمه الله يميل إلى هذا قاله في «الشرح» ***.
(3) قوله: «مدمن الخمر» أي المداوم على شربها.
(4) قوله: «وقاطع الرحم» يعني: القرابة. قال الله تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ

.......................................................

* أخرجه أحمد (4/ 339)، وابن حبان (1380، 1381)، والحاكم (4/ 146). قال الألباني: ضعيف، انظر: الضعيفة (1463).
** (2/ 534).
*** (ص/386).

ومصدِّقٌ بالسحر (1)». رواه أحمد، وابن حبان في صحيحه.

* * *


باب ما جاء في الاستسقاء بالأنواء - الدر النضيد

الدر النضيد على أبواب التوحيد

30 - باب
__________
(1) أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} [محمد:22]. الآية.
() قوله: «ومصدق بالسحر» أي مطلقاً ومنه التنجيم لحديث: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» وهذا وجه مطابقة الحديث للترجمة. قال الذهبي في «الكبائر»: «ويدخل فيه تعلُّم السيمياء وعملها». انتهى. وفيه: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل. قاله المصنف رحمه الله تعالى. وهذا الحديث رواه أحمد وابن حبان في صحيحه، ورواه أيضاً الطبراني والحاكم وقال: صحيح. وأقره الذهبي، وتمامه: «ومن مات وهو مدمن الخمر سقاه الله من نهر الغوطة» نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن.

ما جاء في الاستسقاء بالأنواء (1)

وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} (2) [الواقعة: 82].
__________
(1) قوله: «باب ما جاء في الاستسقاء بالأنواء» أي من الوعيد، والاستسقاء نسبة مجيء المطر إلى الأنواء جمع نوء وهي منازل القمر الثمانية والعشرون منزلة ينزل القمر كل ليلة منها منزلة كما قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] يسقط في المغرب كل ثلاث عشرة ليلة، منها منزلة مع طلوع الفجر وتطلع أخرى مقابلتها في ذلك الوقت من المشرق، ما خلا الجبهة فإن لها أربعة عشر يوماً فتنقضي جميعها مع انقضاء السنة، قال شمر: «وهي بالعربية فيما أخبرني به ابن الأعرابي: الشرطان، والبطين، والنجم، والدبران، والهقعة، والهنعة، والذراع، والنثرة، والطرف، والجبهة، والحرثان، والعواء، و السماك، والغفر، والزبانا، والإكليل، والقلب، والشولة، والنعايم، والبلدة، وسعد الذابح، وسعد بلع، وسعد السعود، وسعد الأخبية، وفرغ الدلو المقدم، وفرغ الدلو المؤخر، والحوت. ولا تستثني العرب بها كلها إنما تذكر بالانواء بعضها وهي معروفة في أشعارهم وكلامهم». انتهى. وإنما سُمي نوءً لأنه إذا سقط القارب ناء الطالع أي نهض وطلع، وذلك النهوض هو النوء، وبعضهم يجعل النوء السقوط كأنه من الأضداد. وقال أبوعبيد: ولم يسمع في النوء أنه سقوط إلا في هذا الموضع، وكانت العرب تضيف الأمطار والرياح والحر والبرد إلى الساقط منها. وقال الأصمعي: إلى الطالع منها.
(2) قوله: «وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في المختارة عن علي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: {وَتَجْعَلُونَ رِزْقَكُمْ} يقول شكركم {أَنَّكُمْ تُكَذِّبُونَ}.

وعن أبي مالك الأشعري (1) - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «أربعٌ في أمتي
__________
(1) تقولون: مُطرنا بنوء كذا وكذا، وبنجم كذا وكذا» *. وهذا أولى ما فسرت به الآية. رُوي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم، وهو قول جمهور المفسرين، وبه يظهر وجه استدلال المصنف رحمه الله تعالى بالآية. قاله في «الشرح» **. وقال ابن القيم رحمه الله [التبيان في أقسام القرآن 1/ 418]: «أي تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به. يعني القرآن». قال الحسن: «تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون». قال: «وخسر عبدٌ لا يكون حظه من القرآن إلا التكذيب». والآية تشمل المعنيين. قاله في «الشرح» ***. وقال ابن القيم: «وأظهر القولين أنه قَسَمٌ بمواقع هذه النجوم التي في السماء؛ لأن اسم النجم عند الإطلاق ينصرف إليها، وأنه لم تجر عادته سبحانه باستعمال النجوم في آيات القرآن ولا في موضع واحد من كتابه حتى تحمل عليه هذه الآية. وفيه: معرفة تفسير آية الواقعة. قاله المصنف رحمه الله.
() قوله: «وعن أبي مالك» الحارث بن الحارث «الأشعري» الشامي صحابي تفرد بالرواية عنه أبوسلام، وفي الصحابة أبومالك الأشعري اثنان غير هذا «أن رسول الله - صلى الله عليه وسلم - قال: «أربعٌ في أمتي من أمر الجاهلية لا يتركونهن .. » **** أي ستفعلها هذه الأمة مع العلم بتحريمها، أو مع الجهل بذلك مع كونها من أعمال الجاهلية المذمومة المحرمة، فيجب على كل مسلم أن يجتنبها، والمراد بالجاهلية هنا ما قبل المبعث، سُموا بذلك لفرط جهلهم، وكل ما يخالف ما
.......................................................
* أخرجه أحمد (849)، والترمذي (3526) وحسَّنه، والحديث ضعفه الألباني في ضعيف سنن الترمذي (ص/420 - 421) رقم (649).
** (ص/388).
*** (ص/388).
**** سبق تخريجه (ص/246).

من أمر الجاهلية لا يتركونهنّ: الفخرُ بالأحساب (1)، والطعن في الأنساب (2)،
__________
(1) جاءت به الأنبياء والمرسلون فهو جاهلية. قاله في «الشرح» *.
وقال شيخ الإسلام [الاقتضاء 1/ 205]: «أخبر - صلى الله عليه وسلم - أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمّاً لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذمٌّ لها. ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذمِّ، وهذا كقوله: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى} [الأحزاب:33] وذلك يقتضي المنع من مشابهتم في الجملة». انتهى. ولشيخنا رحمه الله مصنف لطيف فيما خالف فيه رسولُ الله - صلى الله عليه وسلم - أهلَ الجاهلية بلغ مائة وعشرين مسألة. قاله في «فتح المجيد» **.
() قوله: «الفخر بالأحساب» أي التعاظم على الناس بالآباء ومآثرهم وذلك جهلٌ عظيم إذ لا كرم إلا بالتقوى، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]، ولأبي داود عن أبي هريرة - رضي الله عنه - مرفوعاً: «إن الله قد أذهب عنكم عُبِّيَّةِ الجاهلية وفخرها بالآباء، إنما هو مؤمنٌ تقي، أو فاجر شقي، الناس بنو آدم، وآدم خُلق من تراب، ليدعُنَّ رجالٌ فخرَهم بأقوام إنما هم فحمٌ من فحم جهنم، أو ليكوننَّ أهون على الله من الجُعلان التي تدفع النَّتَنَ بأنفها» ***.
(2) قوله: «والطعن في الأنساب» أي ذمّها وعيبها، ولَمَّا عيَّرَ أبوذر رجلاً بأمه، قال له النبي - صلى الله عليه وسلم -: «أعيّرتَهُ بأُمِّه؟ إنك امروٌ فيك جاهلية» **** متفق عليه. فدلَّ على أن الطعن في الأنساب من عمل الجاهلية، وأن الرجل مع فضله وعلمه ودينه قد يكون فيه بعض هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا

.......................................................
* (ص/389).
** (2/ 537).

*** أخرجه أبوداود (5116)، والترمذي (2/ 331)، وأحمد (2/ 361، 524)، وقال الترمذي: حسن صحيح. وحسّنه الألباني في غاية المرام برقم (312).
*** أخرجه البخاري (30) و (6050)، ومسلم (1661).

والاستسقاء بالنجوم (1)، والنياحة (2)».
__________
(1) يوجب ذلك كفره ولا فسقه. قاله شيخ الإسلام - رحمه الله تعالى -[الاقتضاء 1/ 220]
() قوله: «والاستسقاء بالنجوم» أي نسبة المطر إلى النوء وهو سقوط النجم وهذا هو الشاهد من الحديث للترجمة، فإن اعتقد أن للنجم تأثيراً في نزول المطر فهذا شركٌ وكفرٌ لنسبه المطر إلى غير من أنزله وهو الله وحده، وأما إذا قال مُطرنا بنوء كذا مع اعتقاد أن الله هو الفاعل لذلك لكن أجرى العادة بنزول المطر عند ظهور ذلك النجم فقد صرّح ابنُ مفلحٍ في «الفروع» [2/ 163] بتحريمه، وكذلك صاحب «الإنصاف» [2/ 461] ولم يذكر خلافاً؛ وذلك أن القائل لذلك نسب ما هو من فعل الله الذي لا يقدر عليه غيره إلى خلق مسخّر لا ينفع ولا يضر ولا قدرة له على شيء فيكون ذلك شركاً أصغر. والله أعلم.
(2) قوله: «والنياحة» أي رفع الصوت بالندب على الميت وضرب الخدود وشق الجيوب؛ لأنها تسخُّط لقضاء الله وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد الوارد فيها. وعن الأوزاعي أن عمر بن الخطاب سمع صوت بكاء فدخل ومعه غرة فمال عليهن ضرباً حتى بلغ النائحة فضربها حتى سقط خمارها، وقال: أضرب فإنها ناحئة ولا حرمة لها، إنها لا تبكي بشجوكم إنها تهريق دموعها لأخذ دراهمكم، وإنها تؤذي موتاكم في قبورهم وأحياءكم في دورهم، لأنها تنهى عن الصبر وقد أمر الله به، وتأمر بالجزع وقد نهى الله عنه وكان أهل الجاهلية يوصون بذلك كما قال الشاعر:
إذا مِتُّ فانعيني بما أنا أهلُه * * وشُقِّي عليَّ الجيبَ يا ابنةَ معبدِ

فأما البكاء من غير نياحة وندب وشق جيب فحسن ولا ينافي الرضاء بقضاء الله. قاله شيخ الإسلام.

وقال: «النائحة إذا لم تتب قبلَ موتها (1)
تُقام يومَ القيامة وعليها سربالٌ من قطران، ودرعٌ من جَرَب (2)». رواه مسلم.
ولهما (3) عن زيد بن خالد - رضي الله عنه - قال: صلّى لنا رسولُ الله - صلى الله عليه وسلم - صلاة الصبح بالحُديبية (4) على إثر (5) سماء كانت من الليل (6)، فلمَّا انصرف (7)
__________
(1) قوله: «وقال: النائحة إذا لم تتب قبل موتها» فيه أن التوبة تكفّر الذنب وإن عظُم، وهذا مجمع ٌ عليه في الجملة ويكفّر أيضاً بالحسنات الماحية والمصائب ودعاء المسلمين بعضهم لبعض وبالشفاعة بإذن الله وعفو الله عن من شاء ممن لا يشرك به شيئاً.
(2) قوله: «تُقام يوم القيامة وعليها سربالٌ من قطران ودرعٌ من جرب» * قال القرطبي: «السربال واحد السرابيل وهي الثياب من سرابيل أهل النار، يعني يلطخن بالقطران حتى يكون اشتعال النار في أجسادهن أعظم ورائحتهنّ أنْتَن. وروي عن ابن عباس أن القطران: النحاس المذاب، والدرع: قميص المرأة وليكون ألمهن بسبب الجرب أشد». وفيه: معرفة الأربع التي من أمر الجاهلية وذكر الكفر في بعضها، وأن من الكفر ما لا يخرج من الملة ووعيد النائحة. قاله المصنف رحمه الله تعالى.
(3) قوله: «ولهما» أي البخاري ومسلم «عن زيد بن خالد الجهني» صحابي مشهور، مات سنة ثمان وستين، وقيل غير ذلك، وله خمس وثمانون سنة، قال: «صلَّى لنا رسول الله - صلى الله عليه وسلم -» أي صلى بنا، فاللام بمعنى الباء. وفيه: إطلاق ذلك مجازاً، وإنما الصلاة لله. قاله الحافظ ابن حجر [الفتح 2/ 523].
(4) قوله: «صلاة الصبح بالحديبيَة» بتخفيف يائها وقد تُثقّل.
(5) قوله: «على إِثْر» بكسر الهمزة وسكون الثاء على المشهور: وهو ما يعقب الشيء.
(6) قوله: «سماء كانت من الليل» أي مطر، والسماء يطلق على كل ما ارتفع.
(7) قوله: «فلما انصرف» من صلاته إلى المأمومين كما يدل عليه.
.......................................................

* أخرجه مسلم (934)، وأحمد (5/ 342، 343، 344).

أقبل على الناس (1)، فقال: «هل تدرون (2) ماذا قال ربُّكم؟» قالوا: الله ورسوله أعلم (3). قال: «قال أصبح من عبادي (4) مؤمنٌ بي وكافر، فأما من قال مُطرنا بفضل الله ورحمته (5) فذلك مؤمنٌ بي (6) كافرٌ بالكوكب، وأما من قال:
__________
(1) قوله: «أقبل على الناس» ويحتمل أنه أراد السلام.
(2) قوله: «فقال: هل تدرون» * لفظ استفهام ومعناه التنبيه، وفي النسائي «ألم تسمعوا ما قال ربكم الليلة؟» وهذا من الأحاديث القدسية. وفيه: إخراج العالم للمتعلِّم المسألة بالاستفهام عنها لقوله: «أتدرون ماذا قال ربكم؟». قاله المصنف.
(3) قوله: «قالوا: اللهُ ورسوله أعلم» وفيه: حسن الأدب للمسؤول إذا سُئل عمّا لا يعلم وجب عليه أن يكل العلم إلى عالمه، وذلك يجب.
(4) قوله: «قال: أصبح من عبادي» الإضافة هنا للعموم بدليل التقسيم إلى «مؤمن وكافر».
(5) قوله: «فأما من قال: مُطرنا بفضل الله ورحمته» والفضل والرحمة صفتان لله تعالى، ومذهب أهل السنة والجماعة: أن ما وصف الله به نفسه أو وصفه به رسول الله من صفات الذات كالحياة، والعلم. وصفات الأفعال؛ كالرحمة التي يرحم بها عباده، كلها صفات لله قائمةٌ بذاته، ليست قائمة بغيره، فتفطَّن لهذا، فقد غلط فيه طوائف. قاله في «فتح المجيد» **.
(6) قوله: «فذلك مؤمنٌ بي» لأنه نسب الفعل إلى فاعله، والنعمةَ إلى المنعم بها «كافر بالكوكب».
.......................................................
* أخرجه البخاري (846) (1038) (4147) (7503)، ومسلم (71).
** (2/ 544).

مُطرنا بنوءِ كذا وكذا فذلك كافرٌ بي مؤمنٌ بالكوكب (1)».
ولهما (2) من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق نوءُ كذا وكذا. فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله {تُكَذِّبُونَ} [الواقعة:75 - 82] (2).
__________
(1) قوله: «وأما من قال: مُطرنا بنوء كذا وكذا، فذلك كافر بي مؤمنٌ بالكوكب» حيث جعل للنوء تأثيراً في إنزال المطر؛ لأنه شرك في الربوبية، والمشرك كافر. وفيه: معرفة قوله: «أصبح من عبادي مؤمن بي كافر» بسبب نزول النعمة والتفطن للإيمان في هذا الموضع والتفطن للكفر في هذا الموضع. قاله المصنف رحمه الله تعالى.
(2) قوله: «ولهما» أي البخاري ومسلم «من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدقَ نوءُ كذا وكذا» وفيه: التفطّن لقوله «لقد صدق نوءُ كذا وكذا». «فأنزل الله هذه الآية {فلا أقسم بمواقع النجوم} إلى قوله: {وتجعلون رزقكن أنكم تكذبون}» هذا قسم من الله عز وجل يقسم بما شاء من خلقه على ما شاء {إِنَّهُ لَقُرْآَنٌ كَرِيمٌ} [الواقعة:77]، وجواب القسم فتكون لا صلة لتأكيد النفي فتقدير الكلام: ليس الامر كما زعمتم في القرآن أنه سحر أو كهانة بل هو قرآن كريم. ومواقع النجوم قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة من السماء العليا إلى السماء الدنيا، ثم نزل مفرقاً في السنين بعد، ثم قرأ ابن عباس هذه الآية، ومواقعها نزولها شيئاً بعد شيء. وقال مجاهد: مواقع النجوم: مطالعها ومشارقها. واختاره ابن جرير.
وقوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} قال ابن كثير [التفسير 7/ 544]: وإن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون عظمته لعظّمتم المُقسَم به عليه.
قوله: {إِنَّهُ لَقُرْآَنٌ كَرِيمٌ} هذا هو المقسم عليه وهو القرآن أي إنه وحي الله وتنزيله وكلامه لا كما يقول الكفار إنه سحر، أو كهانة، أو شعر، والكريم

البهي الكثير الخير العظيم، وهو من كل شيء أحسنه وأفضله.

قال الأزهري: «الكريم: اسمٌ جامعٌ لما يُحمد، والله تعالى كريمٌ جميلُ الفعال، وإنه لقرآن كريم: يُحمد لما فيه من الهدى والبيان والعلم والحكمة».
قوله: {فِي كِتَابٍ مَكْنُونٍ} أي: معظم محفوظ موقر. قاله ابن كثير [التفسير 7/ 544].
قال ابن القيم: «اختلف المفسرون في هذا فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ} [عبس:13 - 16]، ويدل على هذا قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} فهذا يدل على أنه بأيديهم يمسّونه.
وقوله {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} قال ابن عباس: الكتاب الذي في السماء. وفي رواية: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} يعني: الملائكة.
وقال قتادة: لا يمسه عند الله إلا المطهرون، فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس، واختار هذا القول كثيرون، منهم ابن القيم ورجّحه.
وقال ابن زيد: «زعمت قريشٌ أن هذا القرآن تنزلت به الشياطين، فأخبر الله تعالى أنه لا يمسه إلا المطهرون، كما قال تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ * وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ * إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [الشعراء: 210 - 212].
قال ابن كثير [التفسير 8/ 22]: «هذا قول جيد، وهو لا يخرج عن القول قبله».
وقال البخاري في «صحيحه»: «في الآية لا يجد طعمه إلا من آمن به».
قال ابن القيم [التبيان في أقسام القرآن 1/ 410]: «هذا من إشارة الآية وتنبيهها، وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله تكلم به حقّاً وأنزله على رسوله وحياً»، وقال آخرون: لا يمسه إلا المطهرون من الجنابة والحدث ولفظ الآية خبر، ومعناه الطلب، والمراد بالقرآن ههنا المصحف، واحتجوا على ذلك بما رواه مالك في الموطأ أن الكتاب الذي كتبه رسول الله - صلى الله عليه وسلم - لعمرو بن حزم: «أن لا يمس القرآنَ إلا طاهر» *.
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} قال ابن كثير [التفسير 7/ 545]: «هذا القرآن منزّل من الله رب العالمين، وليس كما يقولون إنه سحر أو كهانة أو شعر».
.......................................................
* أخرجه مالك في الموطأ (317) مرسلاً، وعبدالرزاق في المصنف (1/ 341)، والدارمي (2278)، والحاكم في المستدرك (3/ 485). وصحّحه ووافقه الذهبي، وصححه الألباني أيضاً في صحيح الجامع (2/ 1284) رقم (7780).

.......................................................................

* * *


باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - الدر النضيد

الدر النضيد على أبواب التوحيد

31 - باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية (1)
__________
(1) قوله: «باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية لما كانت محبة الله سبحانه هي أصل دين الإسلام فبكمالها يكمل وبنقصها ينقص توحيد العبد، نبَّه المصنف رحمه على ذلك بهذه الترجمة بالآية. قاله في «فتح المجيد» *.
قال ابن كثير في الآية [التفسير 1/ 480]: «يذكر تعالى حال المشركين في الدنيا وما لهم في الآخرة من العذاب والنكال حيث جعلوا لله أنداداً أي أمثالاً ونظراء يحبونهم كحب الله، أي ساوونهم بالله في المحبة والتعظيم». انتهى. وهذا اختيار شيخ الإسلام في الآية، ثم بيَّن تعالى أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم وإنما ذُمُّوا بأن شركوا بين الله وبين أندادهم في المحبة ولم يخلصوها كمحبة المؤمنين له كما أخبر الله عنهم وهم في النار، وأنهم يقولون لآلهتهم وأندادهم وهي محضرة معهم في العذاب {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98]، ومعلوم أنهم ما سوّوَهم به في الخلق والربوبية وإنما سوّوهم به في المحبة والتعظيم.

وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31]، وهذه تُسمَّى آية المحنة، قال بعض السلف: «ادّعى قومٌ محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} إشارة على دليل المحبة وثمرتها وفائدتها. فدليلها وعلامتها: اتباع الرسول - صلى الله عليه وسلم -، وفائدتها وثمرتها: محبة المرسِل إليكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة، ومحبته لكم منتفية. ومن
.......................................................
* (2/ 553).

[البقرة: 165].
وقوله: {قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ} - إلى قوله - {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} (1)
__________
(1) لازم محبة الله محبة أنبيائه ورسله وملائكته وكتبه والصالحين من عباده وكراهة ما يكرهه الله سبحانه، ومعاداة أعدائه وموالاة أوليائه، فلا تحصل كمال محبة الله الواجبة إلا بكمال ذلك وإيثاره على ما تهواه النفوس، فمن ادّعى محبة الرسول بدون متابعته وتقديم قوله فقد كذب. وذكر أبوبكر الكناني أن الأسباب الجالبة لمحبة الله عشرة:
أحدها: قراءة القرآن بالتدبر والتفهم لمعانيه وما أُريد به. الثاني: التقرب إل الله تعالى بالنوافل بعد الفرائض. الثالث: دوام ذكره على كل حال باللسان والقلب والعمل والحال فنصيبه من المحبة على قدر هذا. الرابع: إيثار محابه على محابك عند غلبة الهوى. الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها وتقلبه في رياض هذه المعرفة وميادينها. السادس: مشاهدة بره وإحسانه ونعمه الظاهرة والباطنة. السابع - وهو أعجبها -: انكسار القلب بين يديه. الثامن: الخلوة وقت النزول الإلهي وتلاوة كتابه ثم ختم ذلك بالاستغفار والتوبة. التاسع: مجالسة المحبين الصادقين والتقاط أطيب ثمرات كلامهم ولا تتكلم إلا إذا ترجّحت مصلحة الكلام وعلمتَ أن فيه مزيداً لحالك ومنفعة لغيرك. العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل.
فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة ودخلوا على الحبيب. وفيه: معرفة تفسير آية البقرة، وأن من اتخذ نداً تساوى محبته محبة الله فهو الشرك الأكبر، وإن من المشركين من يحب الله حباً شديداً.
قاله المصنف رحمه الله تعالى.

() قوله: «وقول الله تعالى: {قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}

[التوبة:24] الآية.
عن أنس (1)، أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدُكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين». أخرجاه.

ولهما (2)
__________
(1) قال ابن كثير [التفسير 4/ 124]: «أي إن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} أي انتظروا ماذا يحل بكم من عقابه». روى الإمام أحمد وأبوداود واللفظ له من حديث عبدالرحمن السلمي عن عطاء الخراساني عن نافع عن ابن عمر - رضي الله عنهما - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلّط الله عليكم ذلاً لا ينزعه عنكم حتى تراجعوا دينكم» *. وفيه: معرفة تفسير آية براءة والوعيد على من كانت الثمانية أحب إليه من دينه. قاله المصنف رحمه الله تعالى.
() قوله: «وعن أنس - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدُكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين». أخرجاه**. أي البخاري ومسلم.
وقوله: «لا يؤمن» أي لا يكون آتياً بالإيمان الواجب عليه، فدلّ على أن من لم يكن الرسول أحب إليه من ولده ووالده بل ومن نفسه فهو من أصحاب الكبائر إن لم يكن كافراً. قال شيخ الإسلام [الكلام على حقيقة الإسلام (66)]: «فإنه لا يعهد نفي اسم مسمى أمر الله به ورسوله إلا إذا ترك بعض واجباته، فإذا كان الفعل مستحباً في العبادة لم ينفها الانتفاء المستحب ولو صلح هذا النفي عن جمهور المؤمنين اسم الإيمان والصلاة ونحو ذلك، وهذا لا يقوله عاقل، فمن قال
.......................................................
* أخرجه أبوداود (3462)، وصححه الألباني. انظر: السلسلة الصحيحة رقم (11).
** أخرجه البخاري (15)، ومسلم (14).
(2) إنه نفي الكمال فإن أراد المستحب فهذا لم يقع قط في كلام الله ورسوله». انتهى ملخصاً.

وفيه: أن الأعمال من الإيمان، لأن المحبة عمل القلب وأن محبة الرسول - صلى الله عليه وسلم - واجبة تابعة لمحبة الله لازماً لها فإنها محبة لله ولأجله تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها. وفيه: وجوب تقديم محبته - صلى الله عليه وسلم - على النفس والأهل والمال، وأن نفي الإيمان لا يدل على الخروج من الإسلام. قاله المصنف رحمه الله.
قال شيخ الإسلام رحمه الله تعالى [الكلام على حقيقة الإسلام (281)]: «وعامة الناس إذا أسلموا بعد كفر أو ولدوا على الإسلام والتزموا شرائعه وكانوا من أهل الطاعة لله ورسوله فهم مسلمون ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئاً فشيئاً إن أعطاهم الله ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين ولا إلى الجهاد ولو شُكِّكوا لشَكُّوا، ولو أُمِرُوا بالجهاد لما جاهدوا، إذ ليس عندهم من علم اليقين ما يدرأ الريب ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال، فهؤلاء إن عُوفوا من المحنة وماتوا دخلوا الجنة، وإن ابتُلوا بمن يُدخل عليهم شبهات توجب ريبهم فإن لم ينعم الله عليهم بما يزيل الريب وإلا صاروا مرتابين وانتقلوا إلى نوع من النفاق». انتهى.
() قوله: «ولهما» أي البخاري ومسلم «عن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثٌ من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما» * ثنّى الضمير لتلازم المحبتين «وأن يحب المرء لا يحبه إلا لله، وأن يكره
.......................................................
* أخرجه البخاري (16) (21) (6041) (6941)، ومسلم (43).

عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثٌ من كنّ فيه وجد بهنّ حلاوة الإيمان: أن يكون الله ورسوله أحبّ إليه مما سواهما، وأن يحب المرء لا

يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكرهُ أن يُقذف في النار».
وفي رواية: «لا يجدُ أحدٌ حلاوة الإيمان حتى .. » إلى آخره (1).
وعن ابن عباس (2)
__________
(1) أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يُقذف في النار». قال شيخ الإسلام [الفتاوى 10/ 206]: «أخبر - صلى الله عليه وسلم - أن هذه الثلاث من كن فيه وجد حلاوة الإيمان، فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العباد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها ودفع ضدها، فتكميلها: أن يكون الله ورسوله أحب إليه مما سواهما، فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لابد أن يكون الله ورسوله أحب إليه مما سواهما، وتفريغها: أن يحب المرء لا يحب إلا لله، ودفع ضدها: أن يكره ضد الإيمان كما يكره أن يقذف في النار». انتهى.
ويجب معرفة الفرق بين المحبة لله والمحبة مع الله، فمن أحب مخلوقاً كما يحب الله فقد جعله نداً لله، وهذه المحبة تضره ولا تنفعه، وأما من كان الله أحب إليه مما سواه وأحب أنبياءه وعباده الصالحين له فحبه لله هو أنفع الأشياء، والفرق بين هذين من أعظم الأمور. قال يحيى بن معاذ: حقيقة الحب في الله أن لا يزيد بالبر، ولا ينقص بالجفاء.
() قوله: «وفي رواية: لا يجد أحدٌ حلاوة الإيمان حتى ... » إلى آخره» هذه الرواية ذكرها البخاري في «الأدب المفرد» من صحيحه ولفظه: «لا يجد أحدٌ حلاوة الإيمان». قال النووي: «معنى حلاوة الإيمان: استلذاذ الطاعات، وتحمّل المشاق، وإيثار ذلك على أغراض الدنيا». وفيه: أن للإيمان حلاوة قد يجدها الإنسان، وقد لا يجدها. قاله المصنف رحمه الله.
(2) قوله: «وعن ابن عباس» رضي الله عنهما «قال: من أحب في الله، وأبغض في

الله، ووالى في الله، وعادى في الله، فإنما تنالُ ولايةُ الله بذلك، ولن يجد عبدٌ طعم الإيمان - وإن كثرت صلاتُه وصومُه - حتى يكون كذلك، وقد صارت عامّةُ مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً». رواه ابن جرير. وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: «من أحب في الله» أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: «وأبغض في الله» أي أبغض من كفر بالله وأشرك به وفسق عن طاعته وإن كان أقرب قريب إليه.
قوله: «ووالى في الله» أي والى أولياءه.
قوله: «وعادى في الله» أي عادى أهل معصيته وإن كان أقرب قريب، وجاهد أعداءه، ونصر أنصاره، وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها، وبكمالها يكمل توحيد العبد، ويكون ضعفها على قدر ضعف محبة العبد لربه، فمستقل ومستكثر ومحروم.
قوله: «فإنما تُنال ولاية الله بذلك» أي توليه لعبده. ولاية بفتح الواو لا غير الأخوة والنصرة والمحبة، وبالكسر الإمارة والمراد هنا الأول. قاله في «فتح المجيد» *، ولمحبة الله شروط ذكرها العلاّمة ابن القيم في قوله [الكافية الشافية (258)]:
شرطُ المحبةِ أن توافقَ من تحب ... على محبتهِ بلا عصيانِ
فإذا ادَّعيتَ المحبَّةَ مع خِلا ... فِكَ ما يحُب فأنتَ ذو بهتانِ
أتحب أعداءَ الحبيبِ وتدَّعِي ... حباً له ما ذاك في إمكانِ
وكذا تُعادِي جَاهِداً أحبَابَه ... أين المحبة يا أخا الشيطان

قوله: «ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك» أي
.......................................................
* ... (2/ 568).

قال: من أحبّ في الله، وأبغض في الله، ووالى في
....................................................................
الله، وعادى في الله، فإنما تنالُ ولايةُ الله بذلك، ولن يجد عبدٌ طعم الإيمان - وإن كثرت صلاتُه وصومُه - حتى يكون كذلك، وقد صارت عامّةُ مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً». رواه ابن جرير.
وقال ابنُ عباس (1)
__________
(1) حتى يحب في الله ويبغض في الله، ويوالي في الله ويعادي في الله. ولأحمد والطبراني عن النبي - صلى الله عليه وسلم - قال: «لا يجد العبد صريح الإيمان حتى يحب في الله، ويبغض في الله، فإذا أحب في الله وأبغض في الله فقد استحق الولاية» *، وفي حديث أبي أمامة مرفوعاً: «من أحب لله وأبغض لله، وعادى لله، وأعطى لله ومنع لله، فقد استكمل الإيمان» ** رواه أبوداود. وفيه معرفة أعمال القلب الأربع التي لا تنال ولاية الله إلا بها ولا يجد أحدٌ طعم الإيمان إلا بها. قاله المصنف رحمه الله تعالى.
قوله: «وقد صارت عامة مؤاخاة الناس على أمر الدنيا» هذا في زمن ابن عباس رضي الله عنهما فكيف لو رأى مؤاخاة أهل زماننا على الكفر والفسوق والعصيان؟.
قوله: «وذلك لا يجدي على أهله شيئاً» يعني أنه إذا ضعف داعي الإيمان أحب دنياه وإيثار ما يهواه على ما يحبه الله ورسوله وذلك غير نافع لهم بل يضر في العاجل والآجل، فالله المستعان. وفيه: فهم الصحابي للواقع أن عامة المؤاخاة على أمر الدنيا. قاله المنصف رحمه الله تعالى.
() قوله: «وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ} " قال: المودة». هذا الأثر روا عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.
.......................................................
* أخرجه أحمد (3/ 430). قال الحافظ ابن حجر: في إسناده رشدين بن سعد وهو ضعيف. انظر: موسوعة ابن حجر الحديثية (1/ 33).

** أخرجه أبوداود (4681) وصححه الألباني في صحيح الجامع (2/ 1034) رقم (5965).

في قوله: {وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ} [البقرة:166].
قال: المودّة (1).

* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

32 - باب
__________
(1) وقوله: «المودة» أي التي كانت بينهم في الدنيا خانتهم أحواج ما كانوا إليها كما قال تعالى: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [العنكبوت:25]، وقال العلامة ابن القيم رحمه الله [الرسالة التبوكية (57)] في قوله: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ} [البقرة: 166] الآيتين: «فهؤلاء المتبوعون كانوا على الهدى وأتباعهم ادَّعوا أنهم على طريقتهم ومنهاجهم، وهم مخالفون لهم سالكون غير طريقهم ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم فيتبرؤون منهم يوم القيامة فإنهم اتخذوهم أولياء من دون الله. وهذا حال كل من اتخذ من دون الله وليجة وأولياء يوالي لهم ويعادي لهم ويرضى لهم ويغضب لهم، فإن أعماله كلها باطلة يراها يوم القيامة حسرات عليه إذ لم يجرد موالاته ومعاداته وحبه وبغضه وانتصاره وإيثاره لله ورسوله، فأبطل الله عز وجل ذلك العمل كله وقطع تلك الأسباب، ولا يبقى إلا السبب الواصل بين العبد وربه، وتجريده عبادته لله وحده ولوازمها من الحب والبغض والعطاء والمنع والموالاة والمعاداة، وتجريد متابعة رسوله تجريداً بريئاً من شوائب الالتفات إلى غيره فضلاً عن تقديم قول غيره عليه، فهذا السبب الذي لا ينقطع بصاحبه» *. انتهى ملخصاً. وفيه: معرفة تفسير {وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ}. قاله المصنف رحمه الله تعالى.
.......................................................
* الرسالة التبوكية، لابن القيم (ص/57).

قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} (1) [آل عمران: 175].
__________
(1) قوله: «باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وهذا نهي من الله تعالى للمؤمنين أن يخافوا غيره، وأمرٌ لهم أن يقصروا خوفهم عليه فلا يخافون إلا إياه، وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم، فالخوف من أفضل مقامات الدين وأجلّها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى. قال ابن القيم رحمه الله تعالى [إغاثة اللهفان 1/ 130]: «ومن كيد عدو الله أنه يخوف المؤمنين من جنده وأوليائه لئلا يجاهدوهم ولا يأمروهم بمعروف ولا ينهوهم عن منكر، [وأخبر تعالى أن هذا من كيد الشيطان وتخويفه] * ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم، فكلما قوي إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم، فدلت الآية على أن إخلاص الخوف من كمال شروط الإيمان». وقال أيضاً [طريق الهجرتين (362)]: «الخوف عبودية القلب فلا يصلح إلا لله كالذلّ والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب». والخوف من حيث هو ثلاثة أقسام:
أحدها: خوف السر: وهو أن يخاف من وثن أو طاغوت أن يصيبه بما يكره، كما قال تعالى عن قوم هود: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آَلِهَتِنَا بِسُوءٍ} [هود:54] الآية، وقال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} [الزمر: 36]، فعُبّاد القبور ونحوها من الأوثان يخافونها ويخوفون بها أهل التوحيد إذا أنكروا عبادتها وهذا ينافي التوحيد.
...........................................
* ساقطة من المطبوع.

وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ} (1)
__________
(1) الثاني: أن يترك الإنسان ما يجب عليه من الأمر بالمعروف والنهي عن المنكر خوفاً من بعض الناس، وهذا محرّم، وهو نوع شرك بالله ينافي كمال التوحيد، وفي الحديث: «يقول الله تعالى للعبد يوم القيامة: ما منعك إذ رأيتَ المنكر أن لا تغيّره؟ فيقول: يا رب خشية الناس. فيقول: إياي كنت أحقَّ أن تخشى» *.
الثالث: الخوف الطبيعي، كالخوف من عدو أو سبع فهذا لا يُذم، قال تعالى عن موسى: {فَأَخَافُ أَنْ يَقْتُلُونِ} [الشعراء:14]. وفيه: معرفة تفسير آية آل عمران، وأن إخلاص الخوف لله من الفرائض، وذكر ثواب من فعله وذكر عقاب من تركه. قاله المصنف رحمه الله تعالى.
() قوله: «وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ} الآية» أخبر تعالى أن مساجد الله لا يعمرها بالطاعة والعمل الصالح إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم وأخلصوا له الخشية دون ما سواه، فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين.
قوله: {وَلَمْ يَخْشَ إِلا اللَّهَ} وهذا هو الشاهد من الآية للترجمة. قال ابن عطية: «يريد خشية التعظيم والعبادة والطاعة ولا محالة أن الإنسان يخشى المحاذير الدنيوية وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه». قال في «قرة العيون» **: «لأن النفع والضر إنما يكون بمشيئته وإرادته، فما شاء الله كان، وما لم يشأ لم يكن».
وقوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} قال ابن أبي طلحة عن ابن عباس يقول: «إن أولئك هم المهتدون، وكل «عسى» في القرآن فهي واجبة».
.......................................................

* أخرجه أحمد (3/ 27، 29، 77)، وابن حبان في صحيحه (9/ 230).
** (ص/168)

الآية [التوبة:18].

وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} (1) الآية [العنكبوت:10].
__________
(1) وقال محمد بن إسحاق: «وعسى من الله حق». وفيه: معرفة تفسير آية براءة. قاله المصنف رحمه الله.
() قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية. قال ابن القيم رحمه الله تعالى [إغاثة اللهفان 2/ 189]: «أخبر تعالى عن حال الداخل في الإيمان بلا بصيرة أنه إذا أُوذيَ في الله جعل فتنة الناس وهي أذاهم أو نَيْلهم له بالمكروه وهو الألم الذي لابد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في الفرار منه وتركه السبب الذي يناله به كعذاب الله الذي فرَّ منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان وتحمّلوا ما فيه من الألم الزائل المفارق عن قريب، وهذا لضعف بصيرته فرَّ من ألم أعداء الرسل إلى موافقتهم ومتابعتهم ففرّ من ألم عذابهم إلى ألم عذاب الله، وغبن كل الغبن؛ إذا استجار من الرمضاء بالنار، وفرّ من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم والله أعلم بما انطوى عليه صدره من النفاق». انتهى. وإنما حمل ضعيف البصيرة على أن جعل فتنة الناس كعذاب الله هو الخوف منهم أن ينالوه بما يكره، وذلك من جملة الخوف من غير الله، وهذا وجه مطابقة الآية للترجمة. قاله في «الشرح» *. وفيه: معرفة تفسير آية العنكبوت. قاله المصنف رحمه الله تعالى. وفيه: الخوف من مداهنة الخلق في الحق، والمعصوم من عصمه الله. قاله في «فتح المجيد» **.

عن أبي سعيد - رضي الله عنه - مرفوعاً (1):
__________
(1) قوله: «وعن أبي سعيد - رضي الله عنه - مرفوعاً: «إنّ من ضُعْف اليقين أن تُرضيَ الناس بسخط الله، وأن تحمدَهم على رزق الله، وأن تذمَّهُم على ما لم يُؤتك الله، إن رزق الله لا يجرُّه

.......................................................
* ... (ص/421 - 422).
** (2/ 579).
حرصُ حريص، ولا يردُّهُ كراهيةُ كاره» * هذا الحديث رواه أبونعيم في الحلية، والبيهقي وأعله بمحمد ابن مروان السدي. وقال: ضعيف. وفيه أيضاً عطية العوفي ذكره الذهبي في الضعفاء والمتروكين، ومعنى الحديث صحيح وتمامه: «وأن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط».
قوله: «إن من ضُعف اليقين» الضُعف بالضم ويحرك ضد القوة، والضَّعف بالفتح في الردى، وبالضم في البدن، واليقين كمال الإيمان. قال ابن مسعود: اليقين الإيمان كله، والصبر نصف الإيمان. رواه أبونعيم في الحلية والبيهقي في الزهد من حديثه مرفوعاً.
قوله: «أن ترضي الناس بسخط الله» أن تُؤثر رضاهم على رضى الله وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضى المخلوق بما يجلب له سخط خالقه وربه ومليكه، الذي يتصرف في القلوب، ويفرِّج الكروب، ويغفر الذنوب، وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله، ولا يسلم من ذلك إلا من سلمه الله ووفقه لمعرفته ومعرفة إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما ينافي كماله، ومعرفة توحيده في ربوبيته وإلهيته. قاله في «فتح المجيد» **. وقال ابن رجب رحمه الله تعالى: «فمن تحقق أن كل مخلوق فوق التراب فهو تراب فكيف يقدّم طاعة من هو تراب على طاعة رب الأرباب؟ أو كيف يرضى التراب بسخط الملك الوهاب؟ إن هذا لشيء عجاب».
.......................................................

* أخرجه أبونعيم في الحلية (10/ 41)، و البيهقي (1/ 152 - 153) في شعب الإيمان، بلفظ «إن من ضعف اليقين .. ». قال الألباني: «موضوع». انظر: الضعيفة (1482).
** (2/ 581 - 582). ...
قوله: «وأن تحمدهم على رزق الله» أي على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، والله تعالى هو الذي كتبه لك ويسّ‍ره لك، فإذا أراد أمراً قيّض له أسباباً، ولا ينافي هذا حديث: «من لا يشكر الناس لا يشكر الله» * لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم لحديث: «من صنع إليكم معروفاً فكافئوه» ** الحديث.
قوله: «وأن تذمهم على ما لم يؤتك الله» لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدر ساقه إليك، فمن علم أن الله سبحانه هو المنفرد بالعطاء والمنع بمشيئته وإرادته وأنه الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب لم يسأل حاجته إلا منه وحده، ولم يمدح مخلوقاً على رزق، ولم يذمه على منع، ويفوض أمره إلى الله ويعتمد عليه في أمر دينه ودنياه، ولعل ما منع من ذلك يكون خيراً له ويحسن الظن بالله سبحانه ولا يرغب إلا إليه ولا يخاف إلا من ذنبه، وقد قرّر النبي - صلى الله عليه وسلم - هذا المعنى بقوله: «إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره» *** كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2].
قال شيخ الإسلام [الفتاوى 1/ 51]: «اليقين يتضمن اليقين في القيام بأمر الله وما وعد أهل طاعته. ويتضمن القيام بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بسخط
الله لم تكن موقناً لا بوعده ولا برزقه، فإنه إنما يحمل الإنسان على ذلك إما
ميل إلى ما في أيديهم فيترك القيام فيهم بأمر الله لما يرجوه

.......................................................
* أخرجه الترمذي (2021) من حديث أبي هريرة - رضي الله عنه -، وقال: حديث حسن، والإمام أحمد (7939) (13/ 322) الرسالة، وصححه الألباني في صحيح الجامع رقم (6601) (2/ 822).
** أخرجه أبوداود (1672)، والنسائي (2567). قال الألباني: صحيح. انظر: صحيح سنن أبي داود (1/ 314) رقم (1468).
*** أخرجه الهيثمي في مجمع الزوائد (ص: 4، 74).

«إنّ من ضُعْف اليقين أن تُرضيَ الناس
....................................................................
بسخط الله، وأن تحمدَهم على رزق الله، وأن تذمَّهُم على ما لم يُؤتك الله، إن رزق الله لا يجرُّه حرصُ حريص، ولا يردُّهُ كراهيةُ كاره».
وعن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال: «من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس». رواه ابن حبان في صحيحه (1).
__________
(1) منهم، وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيتَ اللهَ نصرك ورزقك وكفاك مؤونتهم، وإرضاؤهم بما يسخط الله إنما يكون خوفاً منهم ورجاء لهم، وذلك من ضعف اليقي». انتهى. وهذا هو الشاهد من الحديث للترجمة. وفيه: أن اليقين يضعف ويقوى، وعلامة ضعفه ومن ذلك هذه الثلاثة. قاله المصنف رحمه الله تعالى. وفيه: أن الإيمان يزيد وينقص، وأن الأعمال داخلة في مسمى الإيمان، وإلا لم تكن هذه الثلاث من ضعفه وأضدادها من قوته. قاله في «الشرح» *.
() قوله: «وعن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «من التمس رضا الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله؛ سخط الله عليه وأسخط عليه الناس» **. رواه ابن حبان في صحيحه. ورواه الترمذي عن رجل من أهل المدينة قال: كتب معاوية - رضي الله عنه - إلى عائشة - رضي الله عنها - أن اكتبي لي كتاباً توصيني فيه ولا تكثري عليّ. فكتبت عائشةُ - رضي الله عنها -: (إلى معاوية، سلام عليك، أما بعد: فإني سمعت

.......................................................
* (ص/424).
** أخرجه ابن حبان في صحيحه (1/ 510) رقم (276)، من طريق الترمذي (2414)، وصححه الألباني في صحيح سنن الترمذي (2/ 288). ...

رسول الله - صلى الله عليه وسلم - يقول: «من التمس رضا الله بسخط الناس كفاه الله مؤنة الناس، ومن التمس رضا الناس بسخط الله وكله الله إلى الناس». والسلام عليك. ورواه أبونعيم في الحلية*.
قوله: «من التمس» أي: طلب. قال شيخ الإسلام [الفتاوى 1/ 52): «وكتبت عائشة - رضي الله عنها - إلى معاوية، ورُوي أنها رفعته: «من أرضى الله بسخط الناس كفاه الله مؤونة الناس، ومن أرضى الناس بسخط الله لم يُغْنوا عنه من الله شيئاً» هذا لفظ المرفوع، ولفظ الموقوف «من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس له ذامَّاً». وهذا من أعظم الفقه في الدين، فإن من أرضى الله بسخطهم كان قد اتقاه وكان عبده الصالح والله يتولى الصالحين والله كاف عبده، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق: 2 - 3]، والله يكفيه مؤونة الناس بلا ريب. وأما كون الناس كلهم يرضون عنه فقد لا يحصل ذلك لكن يرضون عنه إذا سلموا من الأغراض، وإذا تبين لهم العاقبة، «ومن أرضى الناس بسخط الله لم يُغنوا عنه من الله شيئاً»، كالظالم الذي يعض على يديه. وأما كون حامده ينقلب ذامَّاً فهذا يقع كثيراً ويحصل في العاقبة، فإن العاقبة للمتقين لا تحصل ابتداء». انتهى.
.......................................................
* (8/ 188).

.......................................................................

* * *


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

33 - باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (1)
__________
(1) قوله: «باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} أراد المصنف رحمه الله بالترجمة بهذه الآية بيان أن التوكل فريضة يجب إخلاصها لله تعالى، فإن تقديم المعلول يفيد الحصر، أي: وعلى الله فتوكلوا لا على غيره، فهو من أجمع أنواع العبادة وأعظمها. قال الإمام أحمد: «التوكل عمل القلب». وقال ابن القيم في الآية المترجم بها [طريق الهجرتين (327 - 330): «جعل التوكل على الله شرطاً في الإيمان، فدل على انتفاء الإيمان عند انتفائه. وفي الآية الأخرى {قَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس:84] فجعل دليل صحة الإسلام التوكل، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفاً كان دليلاً على ضعف الإيمان ولابد، والله تعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية، فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان ولجميع أعمال الإسلام، وأن منزلته منها كمنزلة الجسد من الرأس. فكما لا يقوم الرأس إلا على البدن، فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل». قال شيخ الإسلام رحمه الله: «وما رجا أحدٌ مخلوقاً ولا توكل عليه إلا خاب ظنه، فإنه مشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج:31]. انتهى.

والتوكل على غير الله قسمان: أحدهما: التوكل في الأمور التي لا يقدر عليها إلا الله تعالى: كالذين يتوكلون على الأموات والطواغيت في رجاء مطالبهم من نصر أو حفظ أو رزق أو شفاعة، فهذا شرك أكبر. الثاني: التوكل في الأسباب الظاهرة: كمن يتوكل على أمير أو سلطان فيما أقدره الله عليه من رزق أو دفع أذى ونحو ذلك، فهو نوع شرك أصغر. والوكالة الجائزة هي: توكيل الإنسان في

[المائدة:23].
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} (1)
__________
(1) فعل ما يقدر عليه نيابة عنه. لكن ليس له أن يعتمد في حصول ما وكل فيه، بل يتوكل على الله في تيسير أمره الذي يطلبه بنفسه أو بنائبه، وذلك من جملة الأسباب التي يجوز فعلها ولا يعتمد عليها بل يعتمد على المسبب الذي أوجد السبب والمسبب. قاله في «الشرح» *. وفي الآية: أن التوكل من الفرائض وأنه من شروط الإيمان. قاله المصنف رحمه الله تعالى.
() قوله: «وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} قال البغوي: «أي خافت وفرقت قلوبهم». وقيل: إذا خُوفوا بالله انقادوا خوفاً من عقابه. قال ابن عباس - رضي الله عنهما - في الآية أن المنافقين لا يدخل قلوبهم شيء من ذكر الله عند أداء فرائضه ولا يؤمنون بشيء من آياته ولا يتوكلون على الله ولا يصلون إذا غابوا ولا يؤدون زكاة أموالهم، فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} فأدوا فرائضه. رواه ابن جرير وابن أبي حاتم.
وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا} أي تصديقاً ويقنياً، وقد استدل الصحابة والتابعون ومن تبعهم من أئمة السلف بهذه الآية ونظائرها على أن «الإيمان: قول وعمل، يزيد وينقص». قال عمير بن حبيب الصحابي: إن الإيمان يزيد وينقص، فقيل له: وما زيادته وما نقصانه؟ قال: إذا ذكرنا الله وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه. وحكى الإجماع على ذلك الشافعي وأحمد وأبوعبيدة وغيرهم.
وقوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي يعتمدون عليه بقلوبهم مفوضين إليه أمورهم وحده لا شريك له، فلا يرجون سواه ولا يقصدون إلا إياه ولا يرغبون إلا إليه،

.............................................

* (ص/428 - 429).

[الأنفال:2].
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} (1)
__________
(1) يعلمون أن ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له، وهذا هو الشاهد من الآية في الترجمة. وفي الآية: وصف المؤمنين حقاً بثلاث مقامات من مقامات الإحسان وهي: الخوف، وزيادة الإيمان، والتوكُّل على الله وحده.
وقوله: {الَّذِينَ يُقِيمُونَ الصَّلاةَ} قال قتادة: «إقامة الصلاة: المحافظة على مواقيتها ووضوئها وركوعها وسجودها وتلاوة القرآن فيها والتشهد والصلاة على النبي - صلى الله عليه وسلم - فيها، هذا هو إقامتها».
وقوله: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} الإنفاق مما رزقهم الله يشمل إخراج الزكاة وسائر الحقوق للعباد من واجب ومستحب. قال قتادة في قوله {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} فأنفقوا مما أعطاكم الله، فإنما هذه الأموال عوار وودائع عندك يا ابن آدم أوشكتَ أن تفارقها». وهذه الأعمال الخمسة مستلزمة لباقي الواجبات، فلذا اقتصر عليها. وفيه: معرفة تفسير آية الأنفال. قاله المصنف رحمه الله تعالى.

() وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي كافيك وكافي أتباعك، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى. قال ابن القيم رحمه الله [زاد المعاد 1/ 37 - 38]: «أي: الله وحده كافيك وكافي أتباعك فلا تحتاجون معه إلى أحد، فإن الحسْب والكفاية لله وحده كالتوكل والتقوى والعبادة. قال تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [الأنفال:62]، ففرَّق بين الحَسْب والتأييد، فجعل الحَسْبَ له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد [والتوكل] من عباده حيث أفردوه بالحَسْب فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران:173] ولم يقولوا:
حسبنا الله ورسوله، فإذا كان هذا قولهم ومدح الرب تعالى لهم فكيف يقول لرسوله «الله وأتباعك حسبك»؟. وأتباعه قد أفردوا الرب تعالى بالحسْب ولم

[الأنفال:64].
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
عن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (1)
__________
(1) يشركوا بينه وبين رسوله، فكيف يُشرك بينه وبينهم في حسْب رسوله - صلى الله عليه وسلم -؟ هذا من أمحل المحال وأبطل الباطل». انتهى.
وبهذا يتبيّن مطابقة الآية للترجمة. فإذا كان هو الكافي لعبده وجب أن لا يتوكل إلا عليه ومتى التفت إلى سواه وَكَلَه الله إلى من التفت إليه. وفيه: معرفة تفسير آية آخر الأنفال. قاله المصنف رحمه الله تعالى.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
قال ابن القيم رحمه الله تعالى [زاد المعاد 1/ 38 - 39]: «{فَهُوَ حَسْبُهُ} أي كافيه وواقيه فلا مطمع فيه لعدو، ولا يضره إلا أذى لابد منه كالحر والبرد والجوع والعطش، وأما أن يضره بما يبلغ به مراده فهذا لا يكون أبداً.
قال بعض السلف: جعل الله لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه، فلم يقل: فله كذا وكذا من الأجر كما قال في الأعمال، بل جعل الله سبحانه نفسه كافي عبده المتوكل عليه وحسبه وواقيه، فلو توكل العبدُ على الله حق توكله وكادته السمواتُ والأرضُ ومن فيهن لجعل الله له مخرجاً وكفاه ونصره». انتهى.
وفي الآية دليل على فضل التوكل وأنه أعظم الأسباب في جلب المنافع ودفع المضار؛ لأن الله تعالى علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط فيمتنع أن يكون وجود الشرط كعدمه لأنه تعالى رتّب الحكم على الوصف المناسب له فعلم أن توكّله هو سبب كون الله حَسْباً له. ذكره شيخ الإسلام رحمه الله. وفيها: تنبيه على القيام بالأسباب مع التوكل، فالتوكل بدون القيام بالأسباب المأمور بها عجزٌ.
وفيه: معرفة تفسير آية الطلاق. قاله المصنف رحمه الله تعالى.

() قوله: «وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين أُلقيَ في النار، وقالها محمدٌ - صلى الله عليه وسلم - حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} رواه البخاري والنسائي» *. وفي رواية ابن عباس قال: كان آخر قول إبراهيم عليه السلام حين أُلقي في النار: حسبنا الله ونعم الوكيل. رواه البخاري.
وقوله: {حَسْبُنَا اللَّهُ} أي كافينا فلا نتوكل إلا عليه.
وقوله: {وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه، ومخصوص «نعم» محذوف تقديره «هو»، قال ابن القيم [طريق الهجرتين (331)]: «هو حسب من توكّل عليه وكافي من لجأ إليه وهو الذي يؤمن خوف الخائف ويجير المستجير، فمن تولاّه واستنصر به وتوكل عليه تولاّه وحفظه، ومن خافه واتقاه أمنه مما يخاف ويحذر». انتهى. قال شيخ الإسلام [الفتاوى 1/ 183]: «وما يُروى أن الخليل لما أُلقي في المنجنيق قال [له] جبريل: سَلْ؟ قال: «حسبي من سؤالي علمه بحالي». ليس له إسناد معروف، وهو باطل. وقد رُوي أن جبريل عليه السلام قال: هل من حاجة؟ قال: «أما إليك فلا». وقد ذكر هذا الأثر الإمام أحمد وغيره. وأما سؤال الخليل لربه عز وجل فهذا مذكور في القرآن في غير موضع فكيف يقول: حسبي من سؤالي علمه بحالي، والله بكل شيء عليم، وقد أمر العباد أن يعبدوه ويتوكّلوا عليه ويسألوه؛ لأن الله سبحانه جعل هذه الأمور أسباباً لما يرتبه عليها من إثابة العابدين وإجابة السائلين، وهو سبحانه يعلم الأشياء على ما هي عليه، فعلمه بأن هذا محتاج وهذا مذنب لا ينافي أن يأمر هذا بالتوبة والاستغفار، ويأمر هذا بالدعاء، وغيره من الأسباب التي تقضى بها حاجته، كما يأمر هذا بالعبادة والطاعة التي ينال بها كرامته». انتهى.

[آل عمران: 173]
قالها إبراهيم عليه السلام حين أُلقي في النار، وقالها محمدٌ - صلى الله عليه وسلم - حين قالوا له {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} (1) [آل عمران: 173]. رواه البخاري والنسائي (1).

...........................................................................

* * *


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

34 - باب
__________
(1) قوله: «وقالها محمد - صلى الله عليه وسلم - حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} الآية»،
.......................................................
* أخرجه البخاري (4563) و (4564).
وذلك بعد منصرف قريش من أُحُد، لقي أبوسفيان ركباً من عبدالقيس فقال: أين تريدون؟ قالوا: نريد المدينة. قال: فهل أنتم مبلغون محمداً عني رسالة. قالوا: نعم. قال: أخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصلهم. فمرَّ الركبُ برسول الله - صلى الله عليه وسلم - وهو بحمراء الأسد فأخبروه بالذي قال أبوسفيان. فقال: «حسبنا الله ونعم الوكيل» أي: نعم من توكل عليه المتوكلون. ومخصوص (نعم) محذوف تقديره «نعم الوكيل الله». قاله في «قرة العيون» *. فألقى الله الرعبَ في قلب أبي سفيان فرجع إلى مكة بمن معه، ففي هاتين القصتين فضل هذه الكلمة العظيمة، وأنها قول الخليلين - عليهما السلام - في الشدائد. قاله المصنف رحمه الله تعالى. وجاء في الحديث: «إذا وقعتم في الأمر العظيم فقولوا حسبنا الله ونعم الوكيل» **. رواه ابن مردويه.
.......................................................
* (ص/175).
** أخرجه ابن مردويه، وضعَّفه الألباني في ضعيف الجامع رقم (729).

قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} (1)
__________
(1) قوله: «باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} أراد المصنف رحمه الله بالترجمة بهذه الآية أن يبيِّن أن أهل القرى المكذبين للرسل إنما حملهم على ذلك الأمن من مكر الله بهم وعدم خوفهم منه، فالأمن من مكر الله من أعظم الذنوب المنافية لكمال التوحيد، ودليل على ضعف الإيمان، فمن أمن مكر الله لم يُبال بما ترك من الواجبات وما فعل من المحرمات لعدم خوفه من الله، بل يجب على الإنسان في هذه الحياة أن يجمع بين الخوف والرجاء، ولهذا عقب الآية التي ترجم بها بقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} فلا يغلب عليه الرجاء حتى يوجب له الامن من مكر الله ولا يغلب عليه الخوف حتى يقنط من رحمة الله بل يتساوى خوفه ورجاؤه وهذا مقام الأنبياء والصدِّيقين كما قال تعالى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء:57].
ولهذا يقال الخوف والرجاء بمنزلة الجناحين للطائر، وأما عند الموت والانتقال إلى الدار الآخرة فيغلب الرجاء لما في الصحيحين عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «يقول الله تعالى: أنا عند ظن عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرتُه في نفسي، وإن ذكرني في ملأٍ، ذكرته في ملأ خير منهم» *. وفي الحديث: «إذا رأيتَ الله يعطي العبدَ على معاصيه ما يحب فإنما هو استدراج» ** قال تعالى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} [الأعراف:182]، وقال تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ *

.......................................................
* أخرجه البخاري (7405)، ومسلم (2675).

** أخرجه أحمد (4/ 145)، وابن جرير الطبري في تفسيره رقم (13240، 13241). قال الألباني: «صحيح». انظر: صحيح الجامع (1/ 158) رقم (561).

[الأعراف:99].
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} (1) [الحجر: 56].
__________
(1) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ} [المؤمنون: 55 - 56].
قال الحسن البصري: «من وُسِّع عليه فلم يرَ أنه يَمكر به فلا رأي له، ومن قُتِر عليه فلم يرَ أنه ينظر له فلا رأي له».
وقال قتادة: «بَغَتَ القومَ أمرُ الله، وما أخذ الله قوماً إلا عند سلوتهم وغرتهم ونعمتهم، فلا تغتروا بالله، إنه لا يغتر بالله إلا القوم الفاسقون».
وقال إسماعيل بن رافع: «من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة». رواه ابن أبي حاتم*.
وهذا هو تفسير المكر في قول بعض السلف يستدرجهم الله بالنعم ويُملي لهم ثم يأخذهم أخذ عزيز مقتدر، وهذا هو معنى المكر والخديعة. ذكره ابن جرير بمعناه. وفيه: معرفة تفسير آية الأعراف. قاله المصنف رحمه الله تعالى.
() قوله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلا الأمرين ذنبٌ عظيم ينافي كمال التوحيد. ومعنى الآية: أن الملائكة لما بشّرت إبراهيمَ بإسحاق {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ * قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} - الذي لا ريب فيه - {فَلا تَكُنْ مِنَ الْقَانِطِينَ} [الحجر:54 - 55] أي: الآيسين. فقال عليه السلام: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} قال بعضهم إلا المخطئون طريق الصواب، أو إلا الكافرون، كقوله: {إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ} [يوسف: 87].

وعن ابن عباس: أن رسول الله - صلى الله عليه وسلم - سُئل عن الكبائر فقال: «الشرك بالله، واليأسُ من رَوْح الله، والأمنُ من مكر الله» (1).
__________
(1) قوله: «وعن ابن عباس رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - سُئل عن
.......................................................
* رواه ابن أبي حاتم، كما في الدر المنثور (3/ 507). ...
الكبائر فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله» *. هذا الحديث رواه البزّار وابن أبي حاتم من طريق شبيب بن بشر، قال ابن معين: ثقة. وليَّنه أبوحاتم. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفاً.
قوله: «الشرك بالله» بدأ به من باب البداءة بالأهم فالأهم، وهو أكبر الكبائر، قال ابن القيم رحمه الله تعالى: «الشرك بالله هضمٌ للربوبية، وتنقّصُ للإلهية، وسوء ظن برب العالمين سبحانه». قال في «الكافية الشافية»:
ذا القسم ليس بقابل الغفران ... والشرك فاحذره فشرك ظاهر
كان من حجر ومن إنسان ... وهو اتخاذ الند للرحمن أيا
ويحبه كمحبة الديّان ... يدعوه أو يرجوه ثم يخافه
خلق ولا رزق ولا إحسان ... والله ما ساووهم بالله في
حب وتعظيم وفي إيمان ... لكنهم ساووهم بالله في
جعلوا المحبة قط للرحمن ... جعلوا محبتهم مع الرحمن ما
ج ... ج

قوله: «واليأس من روح الله» أي قطع الرجاء والامل من الله، فيما يخافه ويرجوه وذلك إساة ظن بالله، وجهل به وبسعة رحمته وجوده ومغفرته. قاله في «فتح المجيد» **.
قوله: «والأمن من مكر الله» أي الأمن من استدراجه للعبد وسلبه ما أعطاه من الإيمان - نعوذ بالله من ذلك - وذلك جهلٌ بالله وبقدرته، وثقةٌ بالنفس وعجب بها. قاله في «الشرح» ***. وهذه الثلاث من أكبر الكبائر، وهي

.......................................................
* أخرجه البزار (106)، وابن أبي حاتم في التفسير كما في الدر المنثور (2/ 147) وقال: إسناده حسن.
** (2/ 600).
*** (ص/439).

وعن ابن مسعود (1) قال: أكبر الكبائر الإشراك بالله، والأمنُ من مكر الله، والقُنوط من رحمة الله، واليأس من رَوْح الله. رواه عبدالرزاق.

* * *


باب من الإيمان بالله الصبرُ على أقدار الله - الدر النضيد

الدر النضيد على أبواب التوحيد

35 - باب من الإيمان بالله الصبرُ على أقدار الله (2)
__________
(1) كثيرة جداً. وإنما ذكر هذه الثلاث لجمعها للشر كله وبُعدها عن الخير، وقد وقع فيها كثيرٌ من الناس قديماً وحديثاً، نسأل الله العافية. قاله في «قرة العيون» *.
واعلم أن هذا الحديث لا يدل على حصر الكبائر، وضابطها: ما قاله المحقّقون من العلماء أنها: كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. زاد شيخ الإسلام [الفتاوى 11/ 652]: أو نفي الإيمان. وزاد في «فتح المجيد» **: من برئ منه رسول الله - صلى الله عليه وسلم -، أو قال: ليس منا من فعل كذا وكذا.
() قوله: «وعن ابن مسعود - رضي الله عنه - قال: أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله. رواه عبدالرزاق». قال في «الشرح» ***: «ورواه ابن جرير بأسانيد صحاح». وقد تقدم الكلام على ما جاء في حديث ابن مسعود فأغنى عن إعادته. وفيه: شدة الوعيد فيمن أَمِنَ مكر الله، وشدة الوعيد في القنوط. قاله المصنف رحمه الله.
.......................................................
* (ص/176).
** (2/ 601).
*** (ص/439).
(2) قوله: «باب من الإيمان بالله الصبرُ على أقدار الله» قال الإمام أحمد رحمه الله تعالى: ذكر الله الصبرَ في تسعين موضعاً من القرآن. واشتقاقه من صُبِر: إذا حُبس ومُنع. قال ابن القيم [المدارج 2/ 156]: الصبر حبس النفس عن الجزع، واللسان عن التشكّي والتسخّط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما.
والصبر ثلاثة أنواع: صبرٌ على طاعة الله، وصبر عن معصية الله، وصبرٌ على أقدار الله. زاد شيخ الإسلام نوعاً رابعاً وهو: الصبر عن الأهواء المخالفة للشرع.

وقال - عليه الصلاة والسلام -: «ما أُعطي أحدٌ عطاءً خيراً وأوسع من الصبر» *. متفق عليه، وفي حديث آخر: «الصبر نصف الإيمان» **. رواه أبونعيم والبيهقي في الشُّعَب. وقال علي - رضي الله عنه -: الصبر من الإيمان بمنزلة الرأس من الجسد. ثم رفع صوته فقال: ألاَ لا إيمان لمن لا صبر له.

وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} (1) [التغابن: 11].
قال علقمةُ: هو الرجلُ تُصيبُه المصيبةُ فيعلمُ أنها من عند الله فيرضى ويُسلّم (2).
__________
(1) قوله: «وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وقبلها {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ} أي بمشيئته وإرادته وحكمته، {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} قال ابن عباس: يهد قلبه لليقين؛ فيعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه. هذا تفسير الإيمان في الآية. وفي الآية: بيان أن من ثواب الصبر هداية القلب. قال ابن كثير [التفسير 8/ 137]: «أي من أصابته مصيبة فعلم أنها بقدر الله فصبر واحتسب واستسلم لقضاء الله تعالى هدى الله قلبه وعوّضه عما فاته من الدنيا هُدىً في قلبه ويقيناً صادقاً، وقد يخلف عليه

.......................................................
* أخرجه البخاري (1469، 6470)، ومسلم (1053).
** أخرجه ابن الأعرابي في معجمه (56/ 2)، وأبونعيم في الحلية (5/ 34)، وابن الجوزي في العلل المتناهية (1364). وقال الألباني: منكر. انظر الضعيفة رقم (499).
(2) ما كان أخذ منه». وهذا هو الشاهد من الآية للترجمة.
وقوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} تنبيهٌ على أن ذلك إنما يصدر عن علمه تعالى المتضمن لحكمته وذلك يوجب الصبر والرضى.

() قوله: «قال علقمة: هو الرجلُ تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم» هذا الأثر رواه ابن جرير وابن أبي حاتم، وهذا سياق ابن جرير. وعلقمةُ هو ابن قيس بن عبدالله النخعي الكوفي، وُلد في حياة النبي - صلى الله عليه وسلم - وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم - رضي الله عنهم - وهو من كبار التابعين وأجلاّئهم وعلمائهم وثقاتهم، مات بعد الستين. وفي هذا دليلٌ على أن الأعمال من مسمى الإيمان. وقال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} يعني: يسترجع يقول: إنا لله وإنا إليه راجعون.
وفيه: معرفة تفسير آية التغابن، وأن هذا من الإيمان بالله. قاله المصنف رحمه الله. وفي الآية: أن الصبر سبب لهداية القلب، وأن من ثواب الحسنة الحسنة بعدها. وفيها: إثبات القدر. قاله في «الشرح» *.

وفي صحيح مسلم عن أبي هريرة أنّ رسول الله - صلى الله عليه وسلم - قال: «اثنتان في الناس هما بهم كفر: الطعنُ في النسب، والنياحةُ على الميّت» (1).

ولهما عن ابن مسعود مرفوعاً: «ليس منا من ضرب الخدود، وشقَّ الجيوبَ، ودعا بدعوى الجاهلية» (2).
__________
(1) قوله: «وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - أنّ رسول الله - صلى الله عليه وسلم - قال: «اثنتان في الناس هما بهم كفر: الطعنُ في النسب، والنياحةُ على الميّت» ** قال شيخ الإسلام: «أي: هاتان الخصلتان هما كفر قائم بالناس، فنفس الخصلتين كفرٌ، حيث كانتا من أعمال الكفار وهما قائمتان بالناس، لكن ليس من قام به شعبة من شعب الكفر يصير
.......................................................
* (ص/442).
** أخرجه مسلم (67)، وأحمد (2/ 377، 441، 496).
(2) كافراً الكفر المطلق حتى يقوم به حقيقة الكفر، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمناً الإيمان المطلق حتى يقوم به أصل الإيمان، وفرقٌ بين الكفر المعرّف باللام كما في قوله «ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة» * وبين كفر منكر في الإثبات». انتهى.
قوله: «الطعن في النسب» أي عيبه، ويدخل فيه أني قال: هذا ليس ابن فلان مع ثبوت نسبه. وفيه: أن الطعن في النسب من أمر الجاهلية. قاله المصنف رحمه الله تعالى.
قوله: «والنياحة على الميت» أي رفع الصوت بالندب وتعداد فضائله؛ لما فيه من التسخط على قدر الله المنافي للصبر، وهذا هو الشاهد من الحديث للترجمة.
وفيه: دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة. قاله في «الشرح» **.

() قوله: «ولهما» أي البخاري ومسلم «عن ابن مسعود - رضي الله عنه - مرفوعاً أن النبي - صلى الله عليه وسلم - قال: «ليس منا من ضرب الخدود وشقّ الجيوب ودعا بدعوى الجاهلية» *** وهذا هو الشاهد من الحديث للترجمة؛ لما في هذه الأمور من التسخط المنافي للصبر، وقد تأوّل بعضهم قوله: «ليس منا» أي ليس من أهل طريقتنا، وليس المراد إخراجه من الإسلام، وفائدة إيراده بهذا اللفظ المبالغة في الردع عن مثل ذلك. وروي عن سفيان الثوري والإمام أحمد وغيرهما من أهل العلم أنهم كرهوا الخوض في تأويله، ويرون أن يمسك عن ذلك ليكون أوقع في النفوس وأبلغ في الزجر. وقال شيخ الإسلام على حديث «من غشنا فليس منا» ****: «ليس المراد
.......................................................
* أخرجه مسلم (82) بنحوه، وابن ماجه (1080).
** (ص/443).
*** أخرجه البخاري (1294) و (1297) و (1298) و (3519)، ومسلم (103).
**** أخرجه ابن حبان (1107) والطبراني في المعجم الصغير (ص153)، والمعجم الكبير (3/ 69/1) وصححه الألباني. انظر الصحيحة رقم (1058).

وعن أنس أن رسول الله - صلى الله عليه وسلم - قال: «إذا أراد الله بعبده الخيرَ عجّل له العقوبةَ في الدنيا، وإذا أراد بعبده الشرّ أمسك عنه بذنبه حتى يُوافي به يوم القيامة» (1).
__________
(1) أنه كافر كما تأوّلته الخوارج، ولا أنه ليس من خيارنا كما تأوّلته المرجئة، ولكن المضمر يطابق المظهر، والمظهر هم المؤمنون المستحقون للثواب السالمون من العذاب، والغاش ليس منا؛ لأنه متعرض لعذاب الله وسخطه». انتهى.
قوله: «من ضرب الخدود» أي: أو بقية البدن، وإنما خصّ الخدّ لأنه الفأل.
قوله: «وشقّ الجيوب» والمراد كمال فتحه. قاله الحافظ ابن حجر.
قوله: «ودعا بدعوى الجاهلية» قال شيخ الإسلام [الاقتضاء 1/ 204]: «هو ندب الميت». وقال ابن القيم: «الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية للأنساب ومثله التعصب للمذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض يدعو إلى ذلك ويوالي عليه ويعادي عليه، فكل هذا من دعوى الجاهلية، وليس في هذه الأحاديث ما يدل على النهي عن البكاء على الميت لما في الصحيح أن رسول الله - صلى الله عليه وسلم - لما مات ابنه إبراهيم قال: «تدمع العين، ويحزن القلبُ، ولا نقول إلا ما يرضى الرب، وإنا بك يا إبراهيم لمحزونون» *. وقال شيخ الإسلام [الفتاوى 10/ 47]: «البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضاء بقضاء الله، بخلاف البكاء عليه لفوات حظه منه». انتهى. وفيه: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية. قال المصنف رحمه الله.
() قوله: «وعن أنس - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «إذا أراد الله بعبده الخيرَ عجّل له العقوبةَ في الدنيا، وإذا أراد بعبده الشرّ أمسك عنه بذنبه حتى يُوافي به يوم القيامة» **

.......................................................
* أخرجه البخاري (1303)، ومسلم (2315).

** أخرجه الترمذي (2396)، والبغوي في شرح السنة (5/ 245)، والحاكم (1/ 349). قال الألباني: «صحيح». انظر: صحيح الجامع (1/ 118) رقم (308).
هذا الحديث رواه الترمذي وحسّنه والحاكم وأخرجه الطبراني والحاكم عن عبدالله ابن مغفل، وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر. قاله في «الشرح» *.
وقال شيخ الإسلام: «رواه الروياني في مسنده من طريق الليث عن يزيد بن أبي حبيب عن سعيد بن سنان عن أنس». انتهى.
قوله: «إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا» أي على ذنوبه إذا صبر فيخرج منها وليس عليه ذنب يوافى به يوم القيامة. وهذا هو الشاهد من الحديث للترجمة. وقال شيخ الإسلام [الفتاوى 10/ 48]: «المصائب نعمة؛ لأنها مكفّرة للذنوب، ولأنها تدعو إلى الصبر فيثاب عليها، ولأنها تقتضي الإنابة إلى الله والذل، فنفس البلاء يكفر الله به الخطايا، ومعلوم أن هذا من أعظم النعم ولو كان الرجل من أفجر الناس، فلابد أن يخفف الله عنه عذابه بمصائبه». وقال: «يقول الله في بعض الكتب «أهل ذكري أهل مشاهدتي، وأهل شكري أهل زيادتي، وأهل طاعتي أهل كرامتي، وأهل معصيتي لأؤايسهم من رحمتي، إن تابوا فأنا حبيبهم، وإن لم يتوبوا فأنا طبيبهم، أبتليهم بالمصائب لاطهرهم من المعائب»، فالمصائب نعمة ورحمة في حق عموم الخلق إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فتكون شراً عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتُليَ بفقر أو مرض أو جوع حصل له من الجزع والسخط والنفاق ومرض القلب والكفر الظاهر، أو ترك الواجبات، أو فعل المحرمات ما يوجب له ضرراً في دينه بحسب ذلك، فهذا كانت العافية خيراً له من جهة ما أورثته المصيبة لا من جهة نفس المصيبة، كما أن من أوجبت له المصيبة صبراً وطاعة كانت في حقه نعمة دينية، فهي بعينها فعل الرب عز وجل رحمة للخلق والله تبارك وتعالى محمود عليها، فمن ابتُلي فرزق الصبر كان الصبر نعمة في دينه وحصل له مع ما كفر من خطاياها رحمة وحصل له بثنائه على ربه صلاة ربه عليه، قال تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} [البقرة:157]، وحصل له غفران السيئات ورفع الدرجات». انتهى ملخصاً.
.......................................................
* (ص/446).

وقال النبي - صلى الله عليه وسلم -: «إنَّ عِظَم الجزاء مع عِظَم البلاء (1)،
__________
(1) قوله: «وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يُوافِي به يوم القيامة» وهو بضم الياء وكسر الفاء منصوب بحتى مبني للفاعل أي لا يجازى بذنبه في الدنيا حتى يجيء يوم القيامة موفر الذنوب فيُستوفى ما يستحقه من العذاب. وفيه: معرفة علامة إرادة الله بعبده الخير وإرادته بعبده الشر. قاله المصنف رحمه الله تعالى.
قلت: وفيه إثبات الإرادة لله عز وجل، وهي نوعان: إرادة شرعية دينية، وإرادة كونية قدرية، فالسعيد من أراد منه تشريعاً ما أراد به تقديراً، والشقي من أراد به تقديراً ما لم يرد منه تشريعاً. قاله شيخ الإسلام رحمه الله.
وفيه: التنبيه على حسن الرجاء وحسن الظن بالله فيما يقضيه لك، كما قال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216].
() قوله: «وقال - صلى الله عليه وسلم -: «إن عِظَم الجزاء مع عظم البلاء، وإن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السُّخط» *. وهذا الحديث رواه الترمذي بسند الحديث الذي قبله، ثم قال: هذا حديث حسن غريب من هذا الوجه، ورواه ابن ماجه. وروى الإمام أحمد عن محمود بن لبيد رفعه «إذا أحب الله قوماً ابتلاهم، فمن صبر فله الصبر، ومن جزع فله الجزع» ** قال المنذري رواته ثقات.
وقوله: «إن عظم الجزاء مع عظم البلاء» بكسر العين وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي من كان ابتلاؤه أعظم كان جزاؤه أعظم. وقد يحتج بهذا الحديث من يقول: إن المصائب يُثاب عليها مع تكفير الخطايا، ورجّح العلاّمة ابن القيم أن ثوابها تكفير الخطايا فقط إلا إذا كانت سبباً لعمل صالح كالصبر والرضى والاستغفار فإنه حينئذ يُثاب على ما تولد منها.
.......................................................

* أخرجه الترمذي (2396)، وابن ماجه (4031). وحسنه الألباني في صحيح الجامع (2/ 286) رقم (1954).
** أخرجه أحمد (5/ 427، 429)، قال الألباني: صحيح. انظر صحيح الجامع (1/ 114)
رقم (285).
قوله: «وأن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط». حسّنه الترمذي، ولهذا سُئل النبي - صلى الله عليه وسلم - في حديث سعد: أي الناس أشد بلاء؟ قال: «الأنبياء ثم الأمثل فالأمثل، يُبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه، وإن كان في دينه رِقّة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة» *. رواه الدارمي وابن ماجه والترمذي وصححه.
وهذا الحديث ونحوه من أدلة التوحيد، فإذا عرف العبد أن الأنبياء والأولياء يصيبهم البلاء في أنفسهم، الذي هو في الحقيقة رحمة ولا يدفعه عنهم إلا الله، عرف أنهم لا يملكون لأنفسهم نفعاً ولا ضراً، فلأن لا يملكوه لغيرهم أولى وأحرى، فيحرم قصدهم والرغبة إليهم في قضاء حاجةٍ أو تفريج كربة. وفي وقوع الابتلاء بالأنبياء والصالحين من الأسرار والحكم والمصالح وحسن العاقبة ما لا يُحصى. قاله في «فتح المجيد» **.
قوله: «فمن رضي فله الرضى» أي من الله «ومن سخط» بكسر الخاء «فله السخط» أي من سخط على الله فيما قضاه وقدّره، فله السخط أي من الله وكفى بذلك عقوبة، وهذا هو الشاهد من الحديث للترجمة، والرضى والسخط صفتان وصف الله بهما نفسه في كتابه، ومذهب السلف وأتباعهم من أهل السنة إثبات الصفات التي وصف الله بها نفسه أو وصفه بها رسوله - صلى الله عليه وسلم - على ما يليق بجلاله وعظمته إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل. وقد يستدل بهذا الحديث من يرى وجوب الرضاء كابن عقيل، واختار القاضي عدم الوجوب، ورجّحه شيخ
الإسلام وابن القيم. قال شيخ الإسلام: «ولم يجيء الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه .. قال: وأما ما يُروى: من لم يصبر على
.......................................................
* أخرجه ابن ماجه (4023)، والترمذي (2400)، وأحمد (1/ 172، 174، 180، 185)، وصححه الألباني في «الصحيحة» رقم (144).
** (2/ 613).
بلائي ولم يرضَ بقضائي فليتخذ رباً سوائي. فهذا إسرائيلي لم يصح عن النبي - صلى الله عليه وسلم -». انتهى.
قال شيخ الإسلام [الفتاوى 11/ 260]: «وأعلى من ذلك - أي من الرضا - أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها». انتهى. وفيه: علامة حب الله تعالى للعبد، وتحريم السُّخط وثواب الرضا بالبلاء. قاله المصنف رحمه الله تعالى.

وإن الله تعالى إذا أحبّ قومًا ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» حسنه الترمذي.
............................................................................

* * *


باب ما جاء في الرياء - الدر النضيد

الدر النضيد على أبواب التوحيد

36 - باب ما جاء في الرياء (1)
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} (2)
__________
(1) قوله: «باب ما جاء في الرياء» أي من النهي والتحذير وأنه شرك ينافي كمال التوحيد، والرياء مشتق من الرؤية، والمراد إظهار العبادة لقصد رؤية الناس لها فيُحمد صاحبها. والفرق بين الرياء والسمعة أن الرياء لما يرى من العمل كالصلاة، والسمعة لما يُسمع كالقراءة والوعظ والذكر ويدخل في ذلك التحدث بما عمله. قاله الحافظ ابن حجر.
(2) قوله: «وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} يقول تعالى لنبيه - صلى الله عليه وسلم -: قل يا محمد للناس إنما أنا بشر مثلكم - أي في البشرية - وليس لي من الربوبية ولا من الإلهية شيء بل ذلك لله وحده.
وقوله: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} أي معبودكم واحد لا شريك له {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي من كان يخشى البعث في الآخرة. رواه ابن أبي حاتم عن سعيد بن جبير. قال شيخ الإسلام [الفتاوى 6/ 488]: «أما اللقاء فقد فسّره طائفةٌ من السلف والخلف بما يقتضي المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة .. » وذكر الأدلة على ذلك.

وقوله: {فَلْيَعْمَلْ عَمَلا صَالِحًا} قال ابن القيم رحمه الله تعالى [الداء والدواء (136)]: «العمل الصالح هو السالم من الرياء المقيد بالسنة». وفي الآية دليل على أن أصل الدين الذي بعث الله به رسوله والمرسلين قبله هو إفراد الله تعالى بأنواع العبادة كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [الأنبياء:25] والمخالف لهذا الأصل من هذه الأمة إما طاغوت ينازع الله

[الكهف:110].

عن أبي هريرة مرفوعاً: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركتُه وشركَه». رواه مسلم (1).
__________
(1) في ربوبيته وإلاهيته، ويدعو الناس إلى عبادته، أو طاغوت يدعو الناس إلى عبادة الأوثان، أو مشرك يدعو غير الله ويتقرب إليه بأنواع العبادة أو بعضها، أو شاك في التوحيد أو جاهل يعتقد أن الشرك دين يقرب إلى الله، وهذا هو الغالب على أكثر العوام لجهلهم وتقليدهم من قبلهم لما اشتدت غربة الدين ونُسي العلم بدين المرسلين.
وقوله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} و «أحداً» نكرة في سياق النهي تعم كل أحدٍ، سواء كان ملكاً أو نبياً أو ولياً أو غيرهم. وهذا هو الشاهد من الآية للترجمة. وفيه: معرفة تفسير آية الكهف. قاله المصنف. وفيها: دليل على الشهادتين، وتسمية الرياء شركاً، والتصريح بأن الشرك الواقع من المشركين إنما هو في العبادة، والرد على من قال: أولئك يستشفعون بالأصنام ونحن نستشفع بصالح. قاله في «الشرح» *. ...
() قوله: «وعن أبي هريرة - رضي الله عنه - مرفوعاً قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه». رواه مسلم» **. ولابن ماجه «فأنا منه برئ وهو للذي أشرك» ***. قال الطيبي: الضمير المنصوب في قوله: «تركته» يجوز أن يرجع إلى العمل.
قلت: وهذا هو الشاهد من الحديث للترجمة. قال ابن رجب: «واعلم أن العمل لغير الله أقسام: تارة يكون رياءً محضاً كحال المنافقين الذين يراءون الناس ولا يذكرون الله إلا قليلاً، وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض
الصلاة والصيام، وقد يصدر في فرض الصدقة الواجبة أو الحج أو غيرهما من

.......................................................
* ... (ص/453 - 454).
** أخرجه مسلم (2985).
*** أخرجه ابن ماجه (4255)، والإمام أحمد (2/ 301، 435).

وعن أبي سعيد مرفوعاً: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجّال؟» قالوا: بلى يا رسول الله. قال: «الشركُ الخفي؛ يقوم الرجلُ فيصلِّي، فيزيِّن صلاتَه لما يرى من نظر رجل». رواه أحمد (1).
__________
(1) الأعمال الظاهرة أو التي يتعدّى نفعها فإن الإخلاص فيها عزيز وهذا العمل لا يشك مسلم أنه حابط وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وأما إذا كان أصل العمل لله ثم طرأ عليه نية الرياء فإن كان خاطراً ثم دفعه فلا يضره بغير اختلاف، وإن استرسل معه فهل يُحبط عمله أم لا ويجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف قد حكاه الإمام أحمد وابن جرير ورجّحا أن عمله لا يبطل بذلك وأنه يجازى بنيته الأولى وهو مروي عن الحسن وغيره». انتهى ملخصاً.
وذكر ابن جرير أن هذا الاختلاف إنما هو في عمل مرتبط آخره بأوله كالصلاة والصيام والحج، فأما ما لا ارتباط فيه كالقراءة والذكر وإنفاق المال ونشر العلم فإنه ينقطع بنية الرياء الطارئة عليه ويحتاج على تجديد نية. انتهى. وفيه: الأمر العظيم في ردّ العمل الصالح إذا خالطه شيء لغير الله وذكر السبب الموجب لذلك وهو كمال الغنى، وأن من الأسباب أنه تعالى خير الشركاء. قاله المصنف رحمه الله تعالى.
() قوله: «وعن أبي سعيد - رضي الله عنه - مرفوعاً أن النبي - صلى الله عليه وسلم - قال: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجّال؟» قالوا: بلى. قال: «الشرك الخفي يقوم الرجل
فيصلي فيزيّن صلاته لما يرى من نظر رجل.» *. رواه أحمد وروى ابن خزيمة في صحيحه عن محمود بن لبيد قال: خرج علينا رسول الله - صلى الله عليه وسلم - فقال: «أيها الناس

.......................................................

* أخرجه أحمد (3/ 30)، وابن ماجه (4204)، والحاكم (4/ 329)، وحسَّنه الألباني في صحيحه الجامع (1/ 509) رقم (2607).
إياكم وشرك السرائر» قالوا: يا رسول الله، و ما شرك السرائر؟ قال: «يقوم الرجل فيصلي فيزيّن صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر» *.
قوله: «الشرك الخفي» سماه خفياً لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أنه لله وقد قصد غيره أو شركه فيه بتزيين صلاته لأجله، ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله وكذا المتابعة، وعن شدّاد ابن أوس - رضي الله عنه - قال: كنا نعد الرياء على عهد رسول الله - صلى الله عليه وسلم - الشرك الأصغر. رواه ابن أبي الدنيا في كتاب الإخلاص وغيره. قال ابن القيم [المدارج 1/ 334]: «وأما الشرك الأصغر فكيسير الرياء، والتصنع للخلق، والحلف بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا، وقد يكون هذا شركاً أكبر بحسب حال قائله وقصده». انتهى.
وقوله: «كيسير الرياء» فدلّ على أن كثيره أكبر. قاله في «الشرح» **. قال الفضيل بن عياض في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} [الملك:2] قال: أخلصه وأصوبه، قيل: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل حتى يكون خالصاً صواباً. فالخالص ما كان لله، والصواب ما كان على السنة. وفي الحديث: شفقته - صلى الله عليه وسلم - على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجّال. قاله في «فتح المجيد» ***. وفيه: خوفه - صلى الله عليه وسلم - على أصحابه من الرياء، وأنه فسر ذلك بأن يصلي المرء لله لكن يُزيّنها لما يرى من نظر رجل إليه. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه ابن خزيمة رقم (937) (2/ 67، 290)، والبيهقي (2/ 290، 291)، والمنذري في الترغيب والترهيب (1/ 34)، وحسّنه الألباني في صحيح الترغيب والترهيب رقم (31) (1/ 119).
** (ص/460).
*** (2/ 623).

......................................................................................


باب من الشرك إرادةُ الإنسان بعمله الدنيا - الدر النضيد

الدر النضيد على أبواب التوحيد

37 - باب من الشرك إرادةُ الإنسان بعمله الدنيا (1)
__________
(1) قوله: «باب من الشرك إرادة الإنسان بعمله الدنيا» أي عمله الصالح الذي يتقرب به إلى الله تعالى. وأراد المصنف رحمه الله بهذه الترجمة بيان أن العمل لأجل الدنيا شرك ينافي كمال التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه. قاله في «فتح المجيد» *.
والفرق بين هذا الباب والذي قبله أنه في هذا إنما أراد بالعمل الصالح الذي يتقرّب به إلى الله عرضاً من الدنيا، وفي الذي قبله إنما أراد مراءاة الناس ليثنوا عليه، وكلاهما مشرك خاسر وعمله حابط؛ لأنه لم يُردْ بعمله وجه الله والدار الآخرة.

وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} (1)
__________
(1) قوله: «وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} قال ابن عباس: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} أي ثوابها وزينتها، أي مالها، {نُوَفِّ َ} أي نوفر لهم ثواب أعمالهم بالصحة والسرور في المال والأهل والولد، {وَهُمْ فِيهَا لا يُبْخَسُونَ} لا ينقصون، ثم نسختها {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} [الإسراء: 18] الآيتين. رواه النحاس في كتاب «الناسخ والمنسوخ» له. وقوله: ثم نسختها أي قيّدتها أو خصّصتها فلم تبق الآية على إطلاقها، فإن السلف كانوا
.......................................................
* (2/ 625 - 626).

يسمون التقييد والتخصيص نسخاً وإلا فالآية محكمة. قال الضحاك: من عمل صالحاً من أهل الإيمان من غير تقوى عجل له ثواب عمله في الدنيا. واختاره الفراء. قال ابن القيم: «وهذا القول هو الراجح». انتهى. وقد سُئل المصنف عن هذه الآية فأجاب بما حاصله: ذُكر عن السلف فيها أنواع مما يفعله الناس اليوم، فمن ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله من صلاة وصدقة وإحسان ونحو ذلك مما يفعله الإنسان أو يتركه خالصاً لله، لكنه لا يريد به ثواب الآخرة وإنما يريد به أن يحفظ الله ماله وينميه، أو حفظ أهله وعياله، ولا همّة له في طلب الجنة والهرب من النار، فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة من نصيب، وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف وهو الذي ذكر مجاهد أن الآية نزلت فيه وهو أن يعمل أعمالاً صالحة ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالاً مثل أن يحج لمال يأخذه، أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر هذا النوع أيضاً في تفسير هذه الآية.
النوع الرابع: أن يعمل بطاعة الله مخلصاً في ذلك لله وحده لا شريك له لكنه على عمل يُكَفِّره كفراً يخرجه عن الإسلام، مثل اليهود والنصارى إذا تصدقوا أو عبدوا الله أو صاموا ابتغاء وجه الله، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم.
فهذا النوع قد ذكر في هذه الآية عن أنس ابن مالك وغيره. وكان السلف يخافون منها». انتهى ملخصاً. وفيه: إرادة الإنسان الدنيا بعمل الآخرة ومعرفة تفسير آية هود. قاله المصنف رحمه الله. وفي الآية أن الشرك محبط للأعمال، وأن إرادة

[هود:15 - 16].
...................................................................
في الصحيح (1) عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «تَعِس
عبدُ الدينار (2)، تعس عبدُ الدرهم (3)، تعس عبد الخميصة (4)، تعس
__________
(1) الدنيا وزينتها بالعمل كذلك، وأن الله يجازي الكافر بحسناته في الدنيا، وكذلك طالب الدنيا، ثم يفضي إلى الآخرة وليس له حسنة، وشدة الوعيد على ذلك، والفرق بين الحبوط والبطلان. قاله في «الشرح» *.
() قوله: «وفي الصحيح» - أي صحيح البخاري - «عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «تعس عبدالدينار، تعس عبدالدرهم، تعس عبدالخميصة، تعس عبدالخميلة، إن أُعطي رضي، وإن لم يُعطَ سخط، تعس وانتكس، وإذا شِيك فلا انتقش، طوبى لعبدٍ آخذ بعنان فرسه في سبيل الله أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يُؤذن له، وإن شفع لم يشفع» **.
قوله: «تعس» بكسر العين، ويجوز الفتح، أي سقط والمراد هنا هلك، قاله الحافظ ابن حجر، قال وهو ضد سعد أي شقي. وقال أبوالسعادات [النهاية 1/ 186]: «يُقال تعس إذا عثَر وانكَبَّ لوجهه، وهو دعاء عليه بالهلاك».
(2) وقوله: «عبدالدينار» هو المعروف من الذهب كالمثقال في الوزن. قاله في «فتح المجيد» ***.
(3) قوله: «تعس عبدالدرهم» وهو من الفضة قدره الفقهاء بالشعير وهو زنة خمسين حبة شعير وخمساً حبة.
(4) قوله: «تعس عبدالخميصة» قال أبوالسعادات [النهاية 2/ 76]: «هي ثوب خز أو صوف مُعْلَم، وقيل لا تسمى خميصة إلا أن تكون سوداء مُعْلَمة».
.......................................................
* ... (ص/464).
** أخرجه البخاري (2886، 2887).
*** (2/ 630).

عبدُالخميلة (1)، إن أُعطيَ رضي، وإن لم يُعطَ سَخِط، تعس وانتكَس (2)، وإذا شِيكَ فلا انتقش (3)،
__________
(1) وقوله: «تعس عبد الخميلة» بفتح الخاء المعجمة. قال أبوالسعادات [النهاية 2/ 76]: «الخمل والخميلة: القطيفة، وهي ثوب له خَمْل من أي شيء كان».
(2) وقوله: «تعس وانتكس» قال الحافظ: «أي عاوده المرض». وقال أبوالسعادات [النهاية 5/ 101]: «أي انقلب على رأسه، وهو دعاء عليه بالخيبة؛ لأن من انتكس في أمره فقد خاب وخسر».
(3) وقوله: «وإذا شيك فلا انتقش» قال أبوالسعادات [النهاية 2/ 455]: «أي إذا شاكته شوكة فلا يقدر على انتقاشها وهو إخراجها بالمنقاش». قال شيخ الإسلام [الفتاوى10/ 180 - 190]: «سمّاه النبي - صلى الله عليه وسلم - عبد الدينار والدرهم والقطيفة والخميصة، وذكر فيه ما هو دعاء وخبر وهو قوله: «تعس وانتكس، وإذا شيك فلا انتقش» وهذه حال من [إذا] أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عَبَد المالَ، وقد وصف بأنه «إن أُعطي رضي وإن منع سخط»، كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58]، فرضاهم لغير الله وسخطهم لغير الله، وهكذا حال من كان متعلقاً برياسة أو بصورة أو نحو ذلك من أهواء نفسه إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له إذ الرق والعبودية في الحقيقة رق القلب وعبوديته، فما استرقَّ القلب واستعبده فهو عبده، وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من الله ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعاً .. ومنها: ما لا يحتاج إليه العبد فهذا ينبغي له أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبداً لها، وربما

طوبى لعبدٍ (1) آخذٍ بعنان
__________
(1) صار مستعبداً لها معتمداً على غير الله فيها فلا يبقى معه حقيقة العبودية، ولا حقيقة التوكل على الله بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غير الله، وهذا من أحق الناس بقوله - صلى الله عليه وسلم -: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة»، وهذا عبد لهذه الأمور، ولو طلبها من الله فإن الله إذا أعطاه إياها رضي وإن منعه إياها سخط، وإنما عبدالله من يرضيه ما يرضي الله ويسخطه ما يسخط الله، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله، فهذا الذي استكمل الإيمان». انتهى ملخصاً. وفيه: تسمية المسلم عبدالدينار والدرهم والخميصة، وتفسير ذلك بأنه إن أُعطي رضي، وإن لم يُعط سخط. وقوله: «تعس وانتكس، وإذا شيك فلا انتقش» قاله المصنف رحمه الله، والمراد أن من كانت هذه حاله فإنه يستحق أن يُدعى عليه بما يسؤوه في العواقب ومن كانت هذه حاله فلابد أن يجد أثر هذه الدعوات في الوقوع فيما يضره في عاجل دنياه وآجل أخراه. قاله في «فتح المجيد» *.
() قوله: «طوبى لعبد» قال أبوالسعادات [النهاية 3/ 128]: «طوبى اسم الجنة، وقيل: شجرة فيها»، ويؤيد هذا ما روى ابن وهب بسنده عن أبي سعيد قال: قال رجل: يا رسول الله، وما طوبى؟ قال: «شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها». ورواه الإمام أحمد، حدثنا حسن بن موسى، سمعت عبدالله بن لهيعة، حدثنا درّاج أبوالسمح، أن أبا الهيثم حدّثه عن أبي سعيد الخدري - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - أن رجلاً قال: يا رسول الله، طوبى لمن رآك وآمن بك. قال: «طوبى لمن رآني وآمن بي، وطوبى ثم طوبى ثم طوبى ... لمن آمن بي ولم يرني». قال رجل: وما طوبى؟ قال: «قال شجرة في الجنة

.......................................................
* ... (2/ 631).

فرسه في سبيل الله (1)، أشعثَ رأسُهُ (2)، مُغْبَرَّةٍ قدمَاه (3)، إن كان في الحراسة كان في الحراسة (4)، وإن كان في الساقة كان في الساقة (5)،

إن استأذن لم يُؤذن له (6)،
__________
(1) مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها» *. وله شواهد في الصحيحين وغيرهما. قاله في «فتح المجيد» **.
() وقوله: «آخذ بعنان فرسه في سبيل الله» أي في جهاد المشركين.
(2) قوله: «أشعث رأسه» بنصب أشعث صفة لعبد غير مصروف للوصف، ووزن الفعل، ورأسه مرفوع فاعل، أي: شغله الجهاد في سبيل الله عن التنعُّم بالادّهان وتسريح الشعر.
(3) وقوله: «مغبرّة قدماه» بالجر صفة ثانية لعبد. وفيه: فضل إصابة الغبار في سبيل الله. قاله في «الشرح» ***.
(4) وقوله: «إن كان في الحراسة» بكسر الحاء أي حماية الجيش عن أن يهجم عليهم العدو «كان في الحراسة» أي قام بواجبها غير مقصر فيها.
(5) قوله: «وإن كان في الساقة» أي مؤخّر الجيش «كان في الساقة» أي صار فيها ولزمها. وقال ابن الجوزي: «المعنى أنه خامل الذكر، لا يقصد السمو، فأي موضع اتفق له كان فيه». وقال غيره: «المعنى ائتماره لما أُمر، وإقامته حيث أُقيم لا يفقد من مقامه.
وفيه: فضل الحراسة في سبيل الله. قاله في «الشرح» ****.

.......................................................
* أخرجه أحمد (3/ 71) (5/ 248) وكرره، والحاكم (3/ 86)، وابن حبان (2303)، وصححه الألباني في صحيح الجامع رقم (3923) (2/ 728).
** (2/ 633).
*** (ص/467).
**** (ص/468).
(6) وروى الإمام أحمد عن مصعب بن ثابت بن عبدالله بن الزبير قال: قال عثمان - رضي الله عنه - وهو يخطب على المنبر: إني أُحدّثكم حديثاً سمعته من رسول الله - صلى الله عليه وسلم - لم يكن يمنعني أن أحدّثكم به إلا الظن بكم، سمعت رسول الله - صلى الله عليه وسلم - يقول: «حرس ليلة في سبيل الله أفضل من ألف ليلة يُقام ليلها ويُصام نهارها» *.

() وقوله: «إن استأذن لم يُؤذن له» أي إن استأذن على الأمراء ونحوهم لم يُؤذن له؛ لأنه ليس له جاه ولا منزلة عندهم.

وإن شَفَعَ لم يُشفّع (1)».

* * *


باب من أطاع العلماء والأمراء في تحريم ما أحلّ الله، أو تحليل ما حرّمَه فقد اتخذهم أرباباً - الدر النضيد

الدر النضيد على أبواب التوحيد

38 - باب من أطاع العلماء والأمراء في تحريم ما أحلّ الله،
__________
(1) قوله: «وإن شَفَعَ» أي عندهم «لم يُشفَّع» بفتح الفاء مشدداً أي: لم تقبل شفاعته، وفي الحديث الذي رواه الإمام أحمد ومسلم عن أبي هريرة - رضي الله عنه - مرفوعاً: «رب أشعث مدفوع بالأبواب لو أقسم على الله لأبرَّه» **. وفيه: ترك حب الرياسة والشهرة وفضل الخمول والتواضع. قاله الحافظ ابن حجر [الفتح 6/ 83]. وفيه: الثناء على المجاهد الموصوف بتلك الصفات. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه أحمد في المسند (1/ 488) رقم (433) ط. الرسالة، والطبراني في الكبير (145)، والحاكم في المستدرك (2/ 81)، وصححه ووافقه الذهبي، وقال ابن حجر في الفتح (6/ 83): إسناده حسن.
** أخرجه مسلم (2622، 2854).

أو تحليل ما حرّمَه فقد اتخذهم أرباباً (1)
وقال ابنُ عباس (2): يُوشِكُ أن تنزلَ عليكم حجارةٌ من السماء! أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبوبكر وعمر؟ (2).
__________
(1) قوله: «باب من أطاع العلماء والأمراء في تحريم ما أحل الله، أو تحليل ما حرّم فقد اتخذهم أرباباً من دون الله» لما كانت العبادة هي طاعة الله تعالى بامتثال ما أمر به على ألسنة رسله عليهم السلام. نبَّه المصنف رحمه الله بهذه الترجمة على وجوب اختصاص الخالق تبارك وتعالى بالطاعة، فلا يُطاع أحدٌ من الخلق إلا إذا كانت طاعته مندرجة تحت طاعة الله، وإلاّ فلا تجب طاعة أحد استقلالاً، وأما قوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ} [النساء: 59] قيل: هم العلماء، وقيل: هم الأمراء، وهما روايتان عن أحمد. قال ابن القيم: «والتحقيق أن الآية تعمّ الطائفتين، فإنما تجب طاعتهم إذا أمروا بطاعة الله وطاعة رسوله، فكان العلماء مبلغين لأمر الله ورسوله، والأمراء منفّذين له فتجب طاعتهم تبعاً لطاعة الله ورسوله، وفي الحديث: «إنما الطاعة في المعروف» *، وقال - صلى الله عليه وسلم -: «على المرء السمع والطاعة ما لم يُؤمر بمعصية، فإذا أُمر بمعصية فلا سمع ولا طاعة» **.
(2) قوله: «وقال ابن عباس رضي الله عنهما: «يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبوبكر وعمر» ***.
.......................................................
* تقدم تخريجه (ص/69).
** أخرجه البخاري (2955، 7144)، ومسلم (1839).
*** أخرجه أحمد (1/ 337)، والخطيب في الفقيه والمتفقه (1/ 145)، وابن عبدالبر في جامع بيان العلم وفضله (2/ 239 - 240)، و هو صحيح. انظر: الدر النضيد في تخريج كتاب التوحيد (ص/129).

قوله: «يوشك» بضم أوله وكسر الشين المعجمة أي يقرب ويدنو ويسرع. قاله أبوالسعادات [النهاية 5/ 165].
وقوله: «أن تنزل عليكم حجارة من السماء فتلثغ رؤوسكم، أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبوبكر وعمر؟» وسبب قول ابن عباس هذا ما رواه الأثرم عن سعيد بن جبير عن ابن عباس قال: تمتّع رسول الله - صلى الله عليه وسلم - فقال عروة ابن الزبير: نهى أبوبكر وعمر عن المتعة. فقال ابن عباس: إنهم سيهلكون، أقول: قال رسول لله - صلى الله عليه وسلم - ويقولون قال أبوبكر وعمر. وهذا هو الشاهد من قول ابن عباس للترجمة، وأبوبكر وعمر رضي الله عنهما لا يريان التمتع بالعمرة إلى الحج ويريان أن إفراد الحج أفضل، وأن يفرد الحج بسفر والعمرة بسفر ليكثر تردد الناس إلى البيت، وابن عباس يرى أن التمتع بالعمرة إلى الحج واجب، ويقول إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواط فقد حل من عمرته شاء أم أبى؛ لحديث سراقة بن مالك حين أمرهم النبي - صلى الله عليه وسلم - أن يجعلوها عمرة ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: ألعامنا هذا أم للأبد؟ فقال: «بل للأبد». والحديث في الصحيحين*، وكان شيخ الإسلام يقول: فرض على الصحابة فسخ الحج إلى العمرة لأمر الرسول - صلى الله عليه وسلم - لهم به، وأما الجواز والاستحباب فللأمة إلى يوم القيامة لكن أبى ذلك ابن عباس وجعل الوجوب للأمة إلى يوم القيامة، وأن فرضاً على كل مفرد وقارن لم يسق الهدي أن يحل ولابد بل قد حلّ وإن لم يشأ. قال ابن القيم: «وأنا إلى قوله أميل مني إلى قول شيخنا». انتهى.
وإذا كان هذا قول ابن عباس لمن عارض قوله الرسول - صلى الله عليه وسلم - بقول أبي بكر وعمر فماذا يقول فيمن يعارض سنن الرسول - صلى الله عليه وسلم - بقول شيخه أو إمام مذهبه،
.......................................................
* أخرجه البخاري (1561، 1762)، ومسلم (1211).

.....................................................................

وقال الإمام أحمدُ بن حنبل: عجبتُ لقومٍ عرَفوا الإسناد وصحته، يذهبون إلى رأي سفيان (1)،
__________
(1) فما وافق مذهبه أو قول شيخه قبله وما خالفه ردّه أو تأوّله. وقد قال الشافعي: «أجمع العلماء على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد».
وحينئذ فلا عذر لمن استفتى أن ينظر في مذاهب العلماء وما استدل به كل إمام، ويأخذ من أقوالهم ما دل عليه الدليل إذا كان له مَلَكَةٌ يقتدر بها على ذلك، وأن مَنْ بلغه الدليل فلم يأخذ به فإنه يجب الإنكار عليه بالتغليظ، فيجب الإنكار على من ترك الدليل لقول أحدٍ من العلماء كائناً من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها من كتاب ولا سنة. فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد، وأما من خالف الكتاب والسنة فيجب الرد عليه، كما قال ابن عباس والإمام أحمد وذلك مجمع عليه. قاله في «فتح المجيد» *.

() قوله: «وقال الإمام أحمد: عجبتُ لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من لازيغ فيهلك». وكلام الإمام أحمد هذا رواه عنه الفضل ابن زياد وأبوطالب، قال الفضل: قال أحمد: نظرتُ في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعاً. ثم جعل يتلو: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وجعل يكررها ويقول: وما الفتنة إلا الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، وجعل يتلو هذه الآية: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا

.......................................................
* (2/ 646).
شَجَرَ بَيْنَهُمْ} [النساء:65]، وقال أبوطالب: قيل لأحمد: إن قوماً يدَّعون الحديث ويذهبون إلى رأي سفيان. فقال: عجبتُ لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدّعونه ويذهبون إلى رأي سفيان وغيره. قال الله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وتدر ما الفتنة؟ الكفر. قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة: 217] فيدّعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي.
قوله: «عرفوا الإسناد» أي إسناد الحديث وصحته أي صحة الإسناد، وصحته دليل على صحة الحديث.
وقوله: «يذهبون إلى رأي سفيان» أي الثوري الإمام الزاهد العابد الفقيه كان له أصحاب ومذهب انقرض. وفيه: معرفة تفسير آية النور، وتمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان. قاله المصنف رحمه الله تعالى، وهذا هو الشاهد من كلام أحمد للترجمة. وقد عمّت البلوى بهذا المنكر الذي أنكره الإمام أحمد، خصوصاً فيمن ينتسب إلى العلم والإفتاء والتدريس، وزعموا أنه لا يأخذ بأدلة الكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع وقد أخطأوا في ذلك، وقد استدل الإمام أحمد رحمه الله تعالى بقوله - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك» * على أن الاجتهاد لا ينقطع. قاله في «قرة العيون» **.
قوله: «لعله إذا ردّ بعض قوله» أي النبي - صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك، وهذا تنبيه على أن رد قول الرسول - صلى الله عليه وسلم - سبب لزيغ القلب الذي هو سبب الهلاك؛ لأن مخالفة أمر الرسول - صلى الله عليه وسلم - مخالفة لأمر المُرسل واستخفاف بحق
.......................................................
* أخرجه أحمد (28/ 94)، وصححه الألباني. انظر صحيح الجامع (2/ 1220). ...
** (ص/190).

والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] أتدري ما الفتنة؟ الفتنةُ

الشرك، لعلّه إذا ردَّ بعض قوله أن يقع في قلبه شيءٌ من الزَّيغ فيهلك.
عن عدي بن حاتم (1) أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [التوبة:31] الآية. فقلت له: (1)
__________
(1) الآمر كما فعل إبليس لعنه الله.

() قوله: «عن عدي بن حاتم» بن عبدالله بن سعد بن الحَشرج - بفتح الحاء - الطائي المشهور بالسخاء والكرم، قدم عدي على النبي - صلى الله عليه وسلم - في شعبان سنة تسع من الهجرة فأسلم وعاش مائة وعشرين سنة، وكان من متنصرة العرب «أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فقلت له: إنا لسنا نعبدهم. قال: «أليس يحرّمون ما أحلّ الله فتحرّمونه، ويحلّلون ما حرّم الله فتحلّونه؟» فقلت: بلى. قال: «فتلك عبادتهم» *. رواه أحمد والترمذي وحسنه، وهذا هو الشاهد من الحديث للترجمة. وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله، لقوله في آخر الآية {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. قاله في «فتح المجيد» **. قال شيخ الإسلام: «فمما أحلّوه مما حرمه الله استحلال لحم الخنزير وإسقاط الختان، والصلاة إلى المشرق، وزيادة الصوم ونقله من زمان إلى زمان، واتخاذ الصور في الكنائس، وتعظيم الصليب، واتباع الرهبانية، قال هذه كلها خالفوا فيها شرع الله الذي بعث به الأنبياء». وقال أيضاً: «وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً من دون الله على وجهين:
.......................................................
* ... أخرجه الترمذي (3095) وحسّنه، وأحمد (4/ 257، 378) والحديث صحيح.
** (2/ 653). ...
إِنَّا لسنا نعبُدهم. قال: «أليس يُحرِّمون ما أحل اللهُ، فتحرِّمونه، ويُحلِّون ما حرَّم الله، فتُحلّونه؟». فقلت: بلى. قال: «فتلك عبادتهم». رواه أحمد والترمذي وحسّنه.
ــــــــــــــــــــــــــــــــــــــ
أحدهما: أن يعلموا أنهم بدّلوا دين الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله الله ورسوله شركاً وإن لم يكونوا يصلون لهم ويسجدون.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال وتحليل الحرام ثابتاً لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي، فهؤلاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: «إنما الطاعة في المعروف» *، وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، وأما طاعة الأمراء ومتابعتهم، فيما يخالف ما شرعه الله ورسوله فقد عمّت به البلوى قديماً وحديثاً، في أكثر الولاة بعد الخلفاء الراشدين وهلم جرا. وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص:50]. قاله في «فتح المجيد» **. وفيه: معرفة تفسير آية براءة، والتنبيه على معنى العبادة التي أنكرها عدي، وتغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتُسمى الولاية، وعبادة الأحبار هي العلم والفقه ثم تغيّرت الأحوال إلى أن عُبد من دون الله من ليس من الصالحين، وعُبد بالمعنى الثاني من هو من الجاهلين. قاله المصنف رحمه الله تعالى.
وقوله: «وعبادة الأحبار» هي العلم والفقه المؤلَّف على مذاهب الأئمة
.......................................................
* تقدم تخريجه (ص/69).
** (2/ 654).
في كل ما يقولون سواء وافق حكم الله أم لا، بل يصرحون فإنه لا يحل العمل بالكتاب والسنة ولا تلقي العلم والهدى منهما.
وقوله: «حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال» يشير إلى ما يعتقده كثير من الناس فيمن ينتسب إلى الولاية من الضر والنفع، ويسمون ذلك الولاية والسر وهو الشرك.
وقوله: «ثم تغير الأحوال» إلى أن عُبد من ليس من الصالحين كاعتقادهم فيمن ينتسب إلى الولاية من الفساق والمجاذيب.
وقوله: «وعبد» بالمعنى الثاني من هو من الجاهلين كاعتقادهم العلم في أناس من جهلة المقلدين. قاله في «الشرح» *.
......................................................
* (ص/479).

........................................................................

* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوت - الدر النضيد

الدر النضيد على أبواب التوحيد

39 - باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوت (1)
__________
(1) قوله: «باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا} الآيات.
قال ابن كثير [التفسير 2/ 305]: «هذه الآية ذامّة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل، وهو المراد بالطاغوت هاهنا».

وفيه: معرفة تفسير الآية وما فيها من الإعانة على فهم الطاغوت. قاله المصنف رحمه الله تعالى.

ِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِه (1) ِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا (2)}
__________
(1) قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} أي بالطاغوت، فالكفر بالطاغوت ركن التوحيد فلا يصح الإيمان بالله إلا بالكفر بالطاغوت، فمن لم يكفر بالطاغوت لم يؤمن بالله. قال الإمام مالك - رحمه الله -: «الطاغوت ما عبد من دون الله». قال ابن القيم رحمه الله: «الطاغوت ما تجاوز به العبد حدّه من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه دون الله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لا يعلمون أنه طاعة لله، فهذه طواغيت العالم إذا تأملت أحوال الناس معها رأيت أن أكثرهم ممن أعرض عن عبادة الله إلى عبادة الطاغوت ومتابعته». انتهى.
(2) وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالا بَعِيدًا} تضمنت هذه الآية أربعة أمور: الأول: أنه من إرادة الشيطان يعني التحاكم إلى الطاغوت. الثاني: أنه ضلال. الثالث: تأكيده بالمصدر. الرابع: وصفه بالبعد عن سبيل الحق والهدى.
وقوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ

الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} قال ابن القيم: «هذا دليل على أن من دُعي إلى التحاكم إلى الكتاب والسنة فأبى أنه من المنافقين.

قوله: {يَصُدُّونَ} لازم وهو بمعنى يعرضون؛ لأن مصدره صدوداً فما أكثر من اتصف بهذا الوصف خصوصاً من يدّعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله إلى أقوال من يخطئ كثيراً ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده واعتمادهم على قول من لا يجوز الاعتماد على قوله، ويجعلون قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم الذي لا تصح الفتوى إلا به فصار المتبع لسنة الرسول - صلى الله عليه وسلم - بين أولئك غريباً». انتهى.
وقوله: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} قال ابن القيم: المصيبة فضيحتهم إذ أنزل القرآن بحالهم، ولا ريب أن المصائب التي تصيبهم بما قدمت أيديهم في أبدانهم وقلوبهم وأديانهم بسبب مخالفة الرسول أعظمها مصائب القلب والدين، فيرى المعروف منكراً، والهدى ضلالاً، والرشاد غيّاً، والجود باطلاً، والصلاح فساداً، وهذا من المصيبة التي أصيب بها في قلبه.
وقوله: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَانًا وَتَوْفِيقًا} أي المداراة والمصانعة وتوفيقاً بين الخصمين.
وقوله: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ} قال ابن كثير [التفسير 2/ 347]: «أي هذا الضرب من الناس هم المنافقون، والله أعلم بما في قلوبهم وسيجزيهم على ذلك».
وقوله: {فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} قال ابن القيم: «أمر الله رسوله - صلى الله عليه وسلم - فيهم بثلاثة أشياء: أحدها: الإعراض عنهم إهانة لهم وتحقيراً لشأنهم وتصغيراً لأمرهم لا إعراض متاركة وإهمال، وبهذا يعلم

[النساء:60] الآيات.
....................................................................

وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة:11] (1).
وقوله: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا} الآية [الأعراف:56] (2).
__________
(1) أنها غير منسوخة.
والثاني: قوله: {وَعِظْهُمْ} وهو تخويفهم عقوبة الله وبأسه ونقمته إن أصروا على التحاكم إلى غير رسوله وما أُنزل عليه.
والثالث: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلا بَلِيغًا} أي يبلغ تأثيره إلى قلوبهم، ليس قولاً ليناً لا يتأثر به المقول له، وهذه المادة تدل على بلوغ المراد بالقول، فهو قول يبلغ به مراد قائله من الزجر والتخويف، وهذا القول البليغ يتضمن ثلاثة أمور:
أحدها: عظم معناه وتأثر النفوس به.
الثاني: فخامة لفظه وجزالته.
الثالث: كيفية القائل في إلقائه إلى المخاطَب، فإن القول كالسهم والقلب كالقوس الذي يدفعه وكالسيف والقلب كالساعد الذي يضرب به». انتهى.
() قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} قال أبوالعالية في الآية {لا تُفْسِدُوا فِي الأرْضِ} يعني: لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض، لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله، ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين وهو من الفساد في الأرض. قاله في «فتح المجيد» *.
وفيه: معرفة تفسير آية البقرة {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ}. قاله المصنف رحمه الله.
(2) وقوله: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا} قال أبوبكر بن عيّاش
.......................................................
* ... (2/ 659).

في الآية: «إن الله بعث محمداً إلى أهل الأرض وهم في فساد فأصلحهم الله بمحمدٍ - صلى الله عليه وسلم -، فمن دعا إلى خلاف ما جاء به محمد - صلى الله عليه وسلم - فهو من المفسدين في

وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة:50] (1).
__________
(1) الأرض». وقال ابن القيم [بدائع الفوائد 3/ 17]: «قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله، فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود المطاع والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول - صلى الله عليه وسلم -، فإذا أمر بمعصيته فلا سمع ولا طاعة، ومن تدبّر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله». انتهى ملخصاً. ووجه مناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله. قاله في «فتح المجيد» *. وفيه: معرفة تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا} قاله المصنف رحمه الله.
() وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}.
قال ابن كثير [التفسير 3/ 123]: «ينكر الله تعالى على من خرج عن حكم الله تعالى المشتمل على كل خير والناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، كما يحكم به التتار من

.......................................................
* (2/ 661).

عن عبدالله بن عمرو (1) أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدُكم حتى يكون هواهُ تبعاً لما جئت به» قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح (1).
__________
(1) السياسات المأخوذة عن جنكيز خان الذي وضع لهم الياسق وهو عبارة عن كتاب أحكام اقتبسها من شرائع شتى من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الاحكام أخذها من مجرد نظره وهواه فصارت في بنيه شرعاً يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير». وفيه: معرفة تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} قاله المصنف.
وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} استفهام إنكار، أي: لا حكم أحسن من حكمه تعالى، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي: ومن أعدل من الله حكماً لمن عقل عن الله شرعه وآمن وأيقن أنه تعالى أحكم الحاكمين، الحكيم في أقواله وأفعاله وشرعه وقدره، وفي الآية التحذير من حكم الجاهلية واختياره على حكم الله ورسوله فمن فعل ذلك فقد أعرض عن الأحسن وهو الحق إلى ضده من الباطل. قاله في «فتح المجيد» *.
() قوله: (عن عبدالله بن عمرو رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدُكم حتى يكون هواه تبعاً لما جئت به» قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح) **. هذا الحديث رواه الشيخ أبوالفتح نصر ابن إبراهيم المقدسي الشافعي في كتاب «الحُجّة على تارك المحجَّة» بإسناد
.......................................................
* ... (2/ 662)

** أخرجه ابن أبي عاصم في السنة رقم (15) (1/ 46)،دار الصميعي، والبغوي في شرح السنة (1/ 213)، وأبوالفتح نصر بن إبراهيم المقدسي في كتاب الحجة على تارك المحجة (1/ 238) رقم (25)، ط. الجامعة السلفية، وضعفه ابن رجب في جامع العلوم والحكم (2/ 394).
صحيح كما قاله النووي، ورواه الطبراني وأبوبكر بن عاصم والحافظ أبونعيم في «الأربعين» التي شرط لها أن تكون من صحيح الأخبار. قال ابن رجب: «تصحيح هذا الحديث بعيد جداً من وجوه .. » ذكرها وتعقّبه بعضهم.
قلت: ومعناه صحيح قطعاً، وإن لم يصح إسناده، وأصله في القرآن كثير كقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء:65] الآية قاله في «الشرح» *.
قوله: «لا يؤمن أحدكم» أي لا يكون من أهل كمال الإيمان الواجب الذي وعد الله أهله عليه بدخول الجنة والنجاة من النار.
قوله: «حتى يكون هواه تبعاً لما جئت به» الهوى بالقصر ما يهواه وتحبه نفسه، فإن كان الذي يحبه وتميل إليه نفسه تابعاً لما جاء به الرسول - صلى الله عليه وسلم - فهذه صفة أهل الإيمان المطلق، وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب، ونزل عنه في درجة الإسلام كما في حديث أبي هريرة «لا يزني الزاني حين يزني وهو مؤمن .. » ** الحديث، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق فيقال: «مؤمن عاص» أو «مؤمن بإيمانه، فاسق بمعصيته» فيكون معه مطلق الإيمان الذي لا يصح إسلامه إلا به، والذي عليه سلف الأمة وأئمتها أن: «الإيمان قولٌ وعملٌ ونية، يزيد بالطاعة، وينقص بالمعصية» والأدلة على ذلك من الكتاب والسنة أكثر من أن تُحصى خلافاً لمن قال: «إن الإيمان هو القول»، وهم المرجئة. ومن قال: «هو التصديق» كالأشاعرة، ومن المعلوم عقلاً وشرعاً أن نية الحق تصديق، والعمل به تصديق، وقول الحق تصديق، وليس مع أهل البدع ما ينافي قول أهل السنة والجماعة، ولله الحمد والمنّة. انتهى ملخصاً من «فتح المجيد» ***.
.......................................................
* ... (ص/492)
** أخرجه البخاري (2475، 6810)، ومسلم (57).
*** (2/ 664).

.................................................................

وقال الشعبي: (1) كان بين رجل من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد - لأنه عَرَف أنه لا يأخذ الرِّشوة (1)
__________
(1) وأما الخوارج الذين يكفِّرون بالذنوب فيخرجون الزاني والسارق من الإسلام ويحكمون بكفره وتخليده في النار. والمعتزلة يقولون ليس بمؤمن ولا كافر، له منزلة بين المنزلتين، ومع ذلك فهو مخلد في النار. ومناسبة الحديث للترجمة بيان الفرق بين أهل الإيمان وأهل النفاق والمعاصي في أقوالهم وأفعالهم وإراداتهم. قاله في «فتح المجيد» *.

() قوله: «وقال الشعبي» - بفتح الشين - وهو عامر بن شراحيل الكوفي، أبوعمرو، ثقة مشهور، فقيه فاضل. قال مكحول: ما رأيتُ أفقه منه، عالم أهل زمانه، أدرك خلقاً كثيراً من الصحابة، كان حافظاً علاّمة ذا فنون، كان يقول: ما كتبتُ سوداء في بيضاء. عاش بضعاً وثمانين سنة. قاله الذهبي. قال: «كان بين رجل من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد - لأنه عَرَف أنه لا يأخذ الرِّشوة - وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرِّشوة - فاتفقا على أن يأتيا كاهناً في جُهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرضَ برسول الله - صلى الله عليه وسلم -: أكذلك؟ قال: نعم. فضربه بالسيف فقتله.» هذا الأثر رواه ابن جرير وابن المنذر بنحوه. وذكر شيخ الإسلام أن عمر - رضي الله عنه - لما قتل المنافق قال: هكذا أقضي بين من لم يرضَ بقضاء الله وقضاء رسوله، فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. فقال جبريل: إن عمر فرّق بين الحق والباطل فسُمي فاروقاً». انتهى.
وقد رُويت هذه القصة من طرق متعددة. قاله في «الشرح» **. وفيه: معرفة
.......................................................
* (2/ 667)
** (ص/495).
تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}، وما قاله الشعبي في سبب نزولها وتفسير الإيمان الصادق والكاذب وقصة عمر مع المنافق. قاله المصنف رحمه الله تعالى. وفيه: أن التحاكم إلى غير الله ورسوله من صفات المنافقين، ولو كان الدعاء إلى تحكيم إمام فاضل ومعرفة أعداء الله ورسوله - صلى الله عليه وسلم - بما كان عليه من العلم والعدل في الأحكام والغضب لله والشدة في أمر الله كما فعل عمر - رضي الله عنه - وأن من طعن في أحكام النبي - صلى الله عليه وسلم - أو في شيء من دينه قتل كهذا المنافق بل أولى، وفيها: جواز تغيير المنكر وإن لم يأذن فيه الإمام. قاله في «الشرح» *. وفيها: ما يبيّن أن المنافق يكون أشدّ كراهية لحكم الله ورسوله من اليهود والنصارى، وأشدّ عداوة منهم لأهل الإيمان كما هو الواقع في هذه الأزمنة وقبلها من إعانة العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان وقتل من أظهر الكفر والنفاق. قاله في «فتح المجيد» **.
.......................................................
* (ص/497)
** (2/ 668)

- وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرِّشوة - فاتفقا على أن يأتيا كاهناً في جُهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية [النساء: 60].
وقيل: نزلت في رجلين اختصما فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرضَ برسول الله - صلى الله عليه وسلم -: أكذلك؟ قال: نعم. فضربه بالسيف فقتله.
* * *


باب من جَحَد شيئاً من الأسماء والصفات - الدر النضيد

الدر النضيد على أبواب التوحيد

40 - باب من جَحَد شيئاً من الأسماء والصفات (1)
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} (2)
__________
(1) قوله: «باب مَنْ جحد شيئاً من الأسماء والصفات» أي ما حكمه؟ و «مَنْ» اسم شرط، والجواب محذوف تقديره: فقد كفر، لما كان التوحيد الذي بعث الله به رسله وأنزل به كتبه نوعين:
أحدهما: توحيد في المعرفة والإثبات وهو إثبات حقيقة ذات الرب تعالى وصفاته وأفعاله وأسمائه.
والثاني: توحيد في الطلب والقصد، وهو توحيد الإلهية، وهما متلازمان لا يصح أحدهما بدون الآخر.
نبّه المصنف رحمه الله بهذه الترجمة على أن من جحد شيئاً من الأسماء والصفات التي وردت في الكتاب والسنة لم يصحّ توحيده، وإن جحدها كفر يخرج من الإسلام.
(2) قوله: «وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر الرحمن أنكروا ذلك فأنزل الله {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.

ذكر المفسِّرون أن سبب نزول هذه الآية في صلح الحديبية لما أمر النبي - صلى الله عليه وسلم - عليَّاً بكتابة وثيقة الصلح، فكتب: «بسم الله الرحمن الرحيم» قالوا: لا نعرف الرحمن إلا رحمان اليمامة - وكان مسيلمة قبَّحه الله قد تسمى برحمان اليمامة - فأنزل الله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} أي لا يقرون به، ووجه مطابقة الآية للترجمة أن الله عز وجل سمى جحود اسمه الرحمن الذي هو اسم وصفة كفراً، فدلّ على أن جحود شيء من الأسماء والصفات كفر.
وقوله: {قُلْ هُوَ رَبِّي} أي قل يا محمد رداً عليهم في كفرهم بالرحمن تبارك وتعالى، {هُوَ} أي الرحمن {لا إِلَهَ إِلا هُوَ} أي لا معبود بحق سواه، {عَلَيْهِ
ــــــــــــــــــــــــــــــــــــــــ
تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} أي: إليه مرجعي وأوبتي، فالرحمن اسمه وصفته، فالرحمة وصفه القائم به، فإذا كان المشركون جحدوا اسماً من أسمائه الذي دل على كماله تعالى فجحود معناه كجحود لفظه، فإن الجهمية يزعمون أنه لا يدل على صفة قائمة به تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة، فلهذا كفَّرهم كثير من أئمة السنة، ولذا قال العلاّمة ابن القيم في «الكافية الشافية شرح ابن عيسى 1/ 290»:
عشر من العلماء في البلدان ... ولقد تقلّد كفرهم خمسون في
بل حكاه قبله الطبراني ... واللالكائي الإمام حكاه عنهم
ج

فإن الجهمية ومن تبعهم على التعطيل وجحد ما وصف الله به نفسه ووصفه به رسوله بنوا تعطيلهم على أصل باطل أصّلوه من عند أنفسهم قالوا هذه صفات الأجسام فيلزم من إثباتها أن يكون الله جسماً، هذا منشأ ضلال عقولهم لم يفهموا من صفات الله إلا ما فهموا من خصائص المخلوقين فشبهوا الله أولاً بخلقه ثم عطّلوه من صفات كماله، وشبّهوه ثانياً بالناقصات والجمادات.
قال ابن القيم رحمه الله تعالى: «فجعل المعطلة جحد الصفات توحيداً، وجعلوا إثباتها تشبيهاً وتجسيماً وتركيباً، فسموا الباطل باسم الحق ترغيباً فيه، وسموا الحق باسم الباطل تنفيراً عنه، والذي عليه سلف الأمة وأئمتها إثبات ما وصف الله به نفسه أو وصفه به رسوله على ما يليق بجلاله وعظمته إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل، فإن الكلام في الصفات فرعٌ عن الكلام في الذات يحتذى حذوه، فكما أَنَّا نثبت لله ذاتاً لا تشبه الذوات، فكذلك نثبت له صفاتاً لا تشبه الصفات، والجهمية المعطلة ومن تبعم على ضلالهم أثبتوا لله ذاتاً لا تشبه الذوات ولم يثبتوا له صفاتاً لا تشبه الصفات فتناقضوا.
وقد ألَّف العلماء من أئمة السلف كتباً في الردّ عليهم كالإمام

أحمد في ردِّه المشهور، وكتاب «السنة» لابنه عبدالله، وكتاب «الحيدة» المشهور لعبدالعزيز الكناني، وكتاب «السنة» لأبي عبدالله المروزي، ورد عثمان بن سعيد على المريسي، وكتاب «التوحيد» لإمام الأئمة محمد بن خزيمة، وكتاب «السنة» لأبي بكر الخلال، وغيرهم رحمهم الله ورضي عنهم. وفيه: معرفة تفسير آية الرعد وإن جَحْدَ شيءٍ من الأسماء والصفات كفرٌ. قاله المصنف رحمه الله.

[الرعد:20].
وفي صحيح البخاري (1) قال عليٌّ: حدِّثوا الناسَ بما يعرفون، أتريدون أن يُكذّب الله ُ ورسولُه؟ (2).
__________
(1) قوله: «وفي صحيح البخاري عن علي - رضي الله عنه - قال: حدِّثوا الناس بما يعرفون» زاد آدم بن أبي إياس في كتاب «العلم»: ودعوا ما ينكرون. قاله الحافظ ابن حجر، أي: ما يشتبه عليهم فهمه. ومثله قول ابن مسعود: ما أنت محدِّث قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة. رواه مسلم.
(2) وقوله: «أتريدون أن يُكذّب الله ورسوله» وسبب قول عليّ هذا - والله أعلم - ما حدث في خلافته من إقبال الناس على الحديث وكثرة القُصّاص، فيأتون في قصصهم بأحاديث من هذا القبيل لا تُعرف، فربما استنكرها بعض الناس، وقد يكون لبعضها أصل أو معنى صحيح فيقع بعض المفاسد، فأرشدهم أمير المؤمنين إلى أنهم لا يحدّثون عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من بيان حلاله وحرامه الذي كُلّفوا به علماً وعملاً دون ما يشغل عن ذلك مما قد يؤدِّي إلى رد الحق وعدم قبوله فيفضي بهم إلى التكذيب. وقد كان أمير المؤمنين معاوية بن أبي سفيان ينهى القُصّاص عن القصص لما في قصصهم من الغرائب والتساهل في النقل ويقول: «لا يقُص إلا أمير أو مأمور». وكل هذا محافظة على لزوم الثبات على الصراط المستقيم علماً وعملاً ونية وقصداً، وترك كل ما كان وسيلة إلى الخروج عنه إلى البدع. والله أعلم.

وروى عبدالرزاق عن مَعْمر عن ابن طاوُس عن أبيه، عن ابن عباس أنه رأى رجلاً انتفض لَمّا سمع حديثاً عن النبي - صلى الله عليه وسلم - في الصفات استنكاراً لذلك، فقال: ما فَرَق هؤلاء؟ يجدون رِقّة عند مُحكمه، ويهلكون عند متشابهه. انتهى (1). ولما سمعت قريشٌ رسولَ الله - صلى الله عليه وسلم - يذكر الرحمنَ، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد:30] (1).
__________
(1) قوله: «وروى عبدالرزاق» بن همام الصنعاني، محدّث اليمن، صاحب التصانيف، أكثر الرواية عن شيخه معمر بن راشد صاحب الزهري، ومَعْمَر
ـ بفتح الميمين وسكون العين - ابن راشد أبوعروة بن أبي عمرو بن راشد الأزدي الحراني ثم اليماني، أحد الأعلام من أصحاب محمد بن شهاب الزهري يروي عنه كثيراً «عن ابن طاوس» وهو عبدالله بن طاووس اليماني، قال معمر: أعلم الناس بالعربية.
وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة وأبوه طاووس ابن كيسان الجَنَدي - بفتح الجيم والنون - الإمام العلم، قيل اسمه ذكوان قاله ابن الجوزي «عن ابن عباس» وهو حبر الأمة وترجمان القرآن، دعا له النبي - صلى الله عليه وسلم - وقال: «اللهم فقهه في الدين وعلِّمه التأويل» * روى عنه أصحابه أئمة التفسير كمجاهد وسعيد بن جبير وعطاء بن أبي رباح وطاووس غيرهم «أنه» أي ابن عباس «رأى رجلاً انتفض لما سمع حديثاً عن النبي - صلى الله عليه وسلم - في الصفات استنكاراً لذلك. فقال: ما فَرَق هؤلاء؟» ** يستفهم من أصحابه يشير إلى أناس ممن يحضر مجلسه من عامة الناس يجدون رقة عند محكمه أي إذا سمعوا شيئاً من محكم القرآن ومعناه حصل معهم رقة أي خوف «ويهلكون عند متشابهه» أي إذا سمعوا شيئاً مما يشتبه علهيم فهمه لا أن آيات الصفات هي المتشابه كما تقوله الجهمية ونحوهم. قال شيخ

.......................................................

* أخرجه الإمام أحمد (1/ 266، 335)، والطبراني في الكبير (10587)، والحاكم (3/ 534) وصححه ووافقه الذهبي.
** أخرجه عبدالرزاق (20895)، وابن أبي عاصم في السنة (485) بسند صحيح.
الإسلام [الفتاوى 13/ 294 - 295]: «وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي لا يعلم تأويله إلا الله فما أعلم عن أحدٍ من سلف الأمة ولا من الأئمة لا أحمد بن حنبل ولا غيره أنه جعل ذلك من المتشابه، ونفى أن يُعلم معناه وجعلوا أسماء الله وصفاته من الكلام الأعجمي الذي لا يفهم معناه، ولا أن الله ينزل كلاماً لا يفهم أحدٌ معناه، وإنما قالوا كلمات الله لها معان صحيحة.
وقالوا في أحاديث الصفات تمر كما جاءت، ونهوا عن تأويلات الجهمية وردوها وأبطلوها التي معناها تعطيل النصوص عن ما دلّت عليه، ويقرون النصوص على ما دلّت عليه من معناها، ويفهمون منها بعض ما دلت عليه، وكذلك نصّ أحمد في كتاب «الرد عل الزنادقة والجهمية» أنهم تمسكوا بمتشابه القرآن، وتكلّم أحمد على ذلك المتشابه وبيَّن معناه وتفسيره بما يخالف تأويل الجهمية، وجرى في ذلك على سنن الأئمة قبله - رحمه الله -.
قال الذهبي: «حدث وكيع عن إسرائيل بحديث «إذا جلس الرب على الكرسي» فاقشعر رجل عند وكيع، فغضب وكيعٌ وقال: أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها». أخرجه عبدالله بن الإمام أحمد في كتاب «الرد على الجهمية».
فهؤلاء الذين ذكرهم ابن عباس تركوا ما وجب عليهم من الإيمان بما لم يفهموا معناه من الكتاب والسنة وهو حق لا يرتاب فيه مؤمن وبعضهم يفهم منه غير المراد من المعنى فيحمله على غير معناه كما جرى لأهل البدع كالخوارج والرافضة والقدرية ونحوهم ممن يتأول بعض آيات القرآن على بدعته.
وسبب هذه البدع: جهل أهلها وقصورهم في الفهم وعدم أخذ العلوم الشريعة على وجهها وتلقيها عن أهلها. فالتشابه أمرٌ نسبي إضافي، فقد يكون مشتبهاً بالنسبة إلى قوم بيناً جليّاً بالنسبة إلى آخرين، ولهذا لما خرج النبي - صلى الله عليه وسلم - على قوم يتراجعون في القرآن غضب، وقال: «بهذا ضلّت الأمم قبلكم، باختلافهم على أنبيائهم،

........................................................................ . (1) ............................................................................
__________
(1) وضرب الكتاب بعضه ببعض، وأن القرآن لم ينزل ليكذّب بعضه بعضاً ولكن أنزل لأن يُصدق بعضه بعضاً، فما عرفتم منه فاعملوا به، وما تشابه عليكم فآمنوا به» رواه ابن سعد وابن مردويه، وغيرهم.
وأما قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آَيَاتٌ مُحْكَمَاتٌ} [آل عمران:7] أي بينات واضحات الدلالة لا التباس فيها على أحد {هُنَّ أُمُّ الْكِتَابِ} أي أصله الذي يرجع إليه عند الاشتباه {وَأُخَرُ مُتَشَابِهَاتٌ} أي تحتمل دلالتها موافقة المحكم، وقد تحتمل معنى آخر من حيث اللفظ والتركيب لا من حيث المعنى المراد {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} أي ضلال وخروج عن الحق إلى الباطل {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} أي إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرّفوه أي يصرفوه إلى مقاصدهم الفاسدة لاحتمال لفظه لما يصرفونه {ابْتِغَاءَ الْفِتْنَة} أي الإضلال لأتباعهم ليوهموهم أنهم يحتجون على بدعتهم بالقرآن، وهو حجة عليهم لا لهم، فمن رد ما اشتبه عليه إلى الواضح منه، وحكّم محكمه على متشابهه فقد اهتدى، ومن عكس انعكس. قال شيخ الإسلام: «والله جعل المحكمَ مقابل المتشابه تارة ومقابل المنسوخ تارة، والمنسوخ يدخل فيه كل ظاهر ترك ظاهره لمعارض راجحه كتخصيص العام وتقييد المطلق، فإن هذا متشابه لأنه يحتمل معنيين ويدخل فيه المجمل فإنه متشابه وإحكامه رفع ما يتوهم فيه من المعنى الذي ليس بمراد.

وقد روي أن من نصارى نجران الذين وفدوا على النبي - صلى الله عليه وسلم - من تأوّل «أَنّا» و «نحن» على أن الآلهة ثلاثة؛ لأن هذا ضمير جمع، ومعلوم أن «أنّا» و «نحن» من المتشابه، فإنه يراد بها الواحد الذي معه غيره من جنسه ويراد بها الواحد الذي معه أعوانه، وإن لم يكونوا من جنسه ويراد بها الواحد المعظّم نفسه الذي يقوم مقام من معه غيره لتنوع أسمائه التي كل اسم منها يقوم مقام مسمى فصار متشابهاً؛ لأن اللفظ واحد، والمعنى متنوع، والأسماء المشتركة في اللفظ هي من المتشابه، فالذين في قلوبهم زيغ يدّعون المحكم الذي لا اشتباه فيه

مثل: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [البقرة:163]، {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي} [طه:14]، {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون:91]، {وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الفرقان:2]، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4] ويتبعون المتشابه». انتهى باختصار.
وفيه: ترك التحديث بما لا يفهم السامع، وذكر العلة أنه: يفضي على تكذيب الله ورسوله ولو لم يتعمد المنكر، وكلام ابن عباس لمن استنكر شيئاً من ذلك وأنه هلكة. قاله المصنف رحمه الله تعالى.

..................................................................

* * *


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

41 - باب قول الله تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} (1) [النحل:83].
قال مجاهد ما معناه: هو قولُ الرجل: هذا مالي، ورثته عن آبائي.
__________
(1) قوله: «باب قول الله تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} ترجم المصنف رحمه الله تعالى بهذه الآية من سور النحل المسماة سورة النعم ليبيّن أن إنكار النعمة بعد معرفتها كفر كنسبة النعمة إلى غير المنعم بها وهو من الشرك الخفي المنافي لكمال التوحيد. وقد اختلف المفسرون في المراد بالنعمة، فذكر عن سفيان عن السدي يعرفون نعمة الله ثم ينكرونها، قال: محمد - صلى الله عليه وسلم -. ذكره ابن جرير.
ولا شك أن بعثة محمد - صلى الله عليه وسلم - أعظم نعمة أنعم الله بها على أهل الأرض، قال شيخ الإسلام: «فبمحمدٍ تبيَّن الكفر من الإيمان، والربح من الخسران، والهدى من الضلال، والنجاة من الوبال، والغيّ من الرشاد، والزيغ من السداد، وأهل الجنة من أهل النار، والمتقون من الفجار، وسبيل من أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين من سبيل المغضوب عليهم والضالين. فالنفوس أحوج إلى معرفة ما جاء به واتّباعه منها إلى الطعام والشراب، فإن هذا إن فات حصل الموت في الدنيا، وذاك إذا فات حصل العذاب، فحق على كل أحد بذل جهده ما استطاع في معرفة ما جاء به وطاعته؛ إذ هذا طريق النجاة من العذاب الأليم والسعادة في دار النعيم». انتهى. وقال مجاهد في الآية: «النعمة هي المساكن والأنعام وسرابيل الثياب والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا هذا كان لآبائنا وورثانه عنهم». رواه ابن جرير وابن أبي حاتم واختار هذا القول ابن جرير، واختار غيره أن الآية تعم ما ذكر العلماء في معناها.

وقال عون بن عبدالله (1): يقولون: لولا فلان لم يكن كذا.
وقال ابن قُتيبة (2): يقولون هذا بشفاعة آلهتنا.
وقال أبوالعباس (3)
__________
(1) قوله: «وقال عون بن عبدالله» بن عتبة بن مسعود أبوعبدالله الكوفي ثقة عابد، مات في سنة عشرين ومائة في الآية «يقولون: لولا فلان لم يكن كذا» رواه ابن جرير وابن المنذر وابن أبي حاتم.
وقال ابن القيم: «ما معناه هذا يتضمن قطع إضافة النعمة عن من لولاه لم تكن وإضفاتها إلى من لا يملك لنفسه نفعاً ولا ضراً، فضلاً عن غيره، وغايته أن يكون جزاء من السبب أجرى الله نعمته على يده، والسبب لا يستقل بالإيجاد، وجعله سبباً هو من نعم الله عليه فهو المنعم بتلك النعمة وهو المنعم بما جعله سبباً من أسبابها، فالسبب والمسبب من إنعامه وهو سبحانه كما قد ينعم بذلك السبب، فقد ينعم بدونه ولا يكون له أثر، وقد يسلبه سببيته وقد يجعل لها معارضاً يقاومها، وقد يرتب على السبب ضد مقتضاه فهو وحده المنعم على الحقيقة».
(2) قوله: «وقال - أبومحمد عبدالله بن مسلم - بن قتيبة» الدينيوري الحافظ، صاحب «التفسير» و «المعارف» وغيرهما، وثّقه الخطيب وغيره، ومات سنة سبع وستين ومائتين أو قبلها «يقولون: هذا بشفاعة آلهتنا» قال ابن القيم: «هذا يتضمن الشرك مع إضافة النعمة إلى غير وليها، فالآلهة التي تُعبد من دون الله أحقر وأذلّ من أن تشفع عند الله وهي محضرة في الهوان والعذاب مع عابديها، وأقرب الخلق إلى الله وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه، والشفاعة عنده بإذنه من نعمه فهو المنعم بالشفاعة وهو المنعم بقبولها وهو المنعم بتأهيل المشفوع له، إذ ليس كل أحد أهلاً أن يشفع له، فمن المنعم على الحقيقة سواه؟». انتهى.
(3) قوله: «وقال الإمام أبوالعباس» شيخ الإسلام أحمد بن عبدالحليم بن عبدالسلام

ابن تيمية الحراني رحمه الله تعالى ورضي عنه بعد حديث زيد بن خالد الذي فيه أن الله قال: «أصبح من عبادي مؤمن بي وكافر» وهذا كثير في الكتاب والسنة يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به، قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاّح حاذقاً ونحو ذلك مما هو جارٍ على ألسنة كثير» *. انتهى. وكلام الشيخ هذا يدل على أن حكم هذه الآية عام في كل من نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره كما هو مذكور في كلام المفسرين المذكور بعضه هنا وذلك من أنواع الشرك كما لا يخفى. قاله في «قرة العيون» **.
وفيه: معرفة النعمة وإنكارها، ومعرفة أن هذا جار على ألسنة كثير، وتسمية هذا الكلام إنكاراً للنعمة، واجتماع الضدين في القلب. قاله المصنف رحمه الله تعالى.
قلت: والمراد بالضدين معرفة النعمة وإنكارها.
.......................................................
* تقدم تخريجه (ص/246).
** (ص/203).

-بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال:
«أصبح من عبادي مؤمنٌ بي وكافر» الحديث، - وقد تقدم -: وهذا كثيرٌ في الكتاب والسنة، يذُمُّ سبحانه من يُضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم كانت الريحُ طيبةً والملاّحُ حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.

* * *


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

42 - باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} (1)
__________
(1) قوله: «باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} ينهى تبارك وتعالى عباده أن يجعلوا له أنداداً ونظراء يشركونهم معه في عبادته وهم يعلمون أنه لا ند له ويذكرهم بنعمه التي امتنّ بها عليهم في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} قال البغوي: «{يَا أَيُّهَا النَّاسُ} خطاب لأهل مكة و {يَا أَيُّهَا الَّذِينَ آَمَنُوا} خطاب لأهل المدينة وهو هنا عام إلا من حيث أنه لا يدخله الصغار والمجانين، وقال ابن عباس: كل ما في القرآن من العبادة فمعناه التوحيد، ثم شرع تعالى في بيان وحدانية ألوهيته بأنه المنعم على عباده بإخراجهم من العدم إلى الوجود وإسباغ نعمه عليهم الظاهرة والباطنة، فجعل الأرض فراشاً مثبتة بالرواسي الشامخات، والسماء بناءً وهو السقف، وأنزل من السماء - والمراد السحاب - ماءً في وقت احتياجهم إليه فأخرج به أنواع الزروع والثمار رزقاً لكم. ومضمون هذا أنه الخالق الرازق، مالك الدار وساكنيها ورازقهم، فهو المستحق أن يُعبد وحده ولا يُشرك معه غيره من الأنداد.

قال ابن القيم رحمه الله: «فتأمل هذه، وشدة لزومها لتلك المقدمات قبلها وظفر العقل بها بأول وهلة وخلوصها من كل شبهة وريب وقادح إذا كان الله وحده هو الذي فعل هذه الأفعال، فكيف تجعلون لله أنداداً، وقد علمتم أنه لا ند له يشاركه في فعله».

[البقرة: 22].
قال ابن عباس في الآية (1): الأندادُ هو الشرك، أخفى من دبيب النمل

على صفاةٍ سوداء في ظلمة الليل. وهو أن تقول: والله، وحياتِك يا فلان، وحياتي. وتقول: لولا كُليبة هذا لأتانا اللصوص، ولولا البطُّ في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء اللهُ وشئتَ. وقول الرجل: لولا اللهُ وفلان. لا تجعل فيها فلاناً، هذا كله به شرك. رواه ابن أبي حاتم.
وعن عمر بن الخطاب - رضي الله عنه - (2)
__________
(1) قوله: «وعن ابن عباس رضي الله عنهما في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله، وحياتِك يا فلان،
(2) وحياتي. وتقول: لولا كُليبة هذا لأتانا اللصوص، ولولا البطُّ في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء اللهُ وشئتَ. وقول الرجل لصاحبه: لولا اللهُ وفلان. هذا كله به شرك. رواه ابن أبي حاتم». وفيه: معرفة تفسير آية البقرة في الأنداد، وأن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر. قاله المصنف رحمه الله تعالى. وهذا الذي ذكره ابن عباس كله من الشرك الأصغر، وهو الجاري على ألسنة كثير من الناس ممن لا يعرف التوحيد ولا الشرك، وهو من المنكر العظيم الذي يجب النهي عنه والتغليظ فيه؛ لكونه أكبر من الكبائر، وهذا من ابن عباس تنبيه بالأدنى من الشرك على الأعلى. قاله في «فتح المجيد» *، وهذا هو الشاهد من كلام ابن عباس للترجمة.
() قوله: «وعن عمر بن الخطاب - رضي الله عنه -» قال في «الشرح» ** صوابه ابن عمر كذا. أخرجه أحمد وأبوداود والترمذي والحاكم وصححه ابن حبان. قال ابن العراقي: وإسناده ثقات. «أن رسول الله - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد كفر أو أشرك» *** يحتمل أن يكون شكاً من الراوي، ويحتمل أن تكون، أو بمعنى

.......................................................
* (2/ 691).
** (ص/511).

*** أخرجه أحمد (2/ 34، 86)، وأبوداود (3251)، والترمذي (1535)، وابن حبان (1177)، وصححه الألباني في الصحيحة (2042).

أن رسول الله - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد كفر، أو أشرك». رواه الترمذي وحسّنه، وصحّحه الحاكم.
وقال ابن مسعود (1): لأن أحلِفَ بالله كاذباً أحبُّ إليَّ من أن أحلف بغيره صادقاً.
وعن حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «لا تقولوا: ما شاء اللهُ وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» (2).
__________
(1) الواو فيكون قد كفر وأشرك، ويكون من الكفر الذي هو دون الكفر الأكبر كما هو من الشرك الأصغر. وهذا هو الشاهد من الحديث للترجمة، قال ابن عبدالبر: «لا يجوز الحلف بغير الله بالإجماع». ذكره في «إبطال التنديد» *. وأما قوله: «أفلح وأبيه إن صدق» ** ونحوه. فقال في «الشرح» ***: الحق أن هذا كان قبل النهي عنه ثم نُسخ. قال السهيلي: وعليه أكثر الشرّاح.
() قوله «وقال ابن مسعود: لأن أحلف بالله كاذباً أحبّ إلي من أن أحلف بغيره صادقاً» وهذا لأن الحلف بالله كاذباً من الكبائر، والحلف بغير الله شرك أصغر وهو أكبر من الكبائر، وكلام ابن مسعود هذا رواه الطبراني وذكره ابن جرير غير مسند. وقال شيخ الإسلام: «وإنما رجّح ابن مسعود الحلف بالله كاذباً على الحلف بغيره صادقاً؛ لأن الحلف بالله توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك». وفيه: أن الحلف بغير الله شرك، وأنه إذا حلف بغير الله صادقاً فهو أكبر من اليمين الغموس. قاله المصنف رحمه الله تعالى.
(2) قوله: «وعن حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان». رواه أبوداود بسند صحيح» **** وهذا لأن
.......................................................
* ... (ص/233).
** ... أخرجه البخاري (46) دون قوله «وأبيه»، وهي عند مسلم (11).
*** (ص/513).

**** أخرجه أبوداود (4980)، وأحمد (5/ 384، 394، 398) وصححه النووي في الأذكار (ص/308).

رواه أبوداود بسند صحيح.

وجاء عن إبراهيم النخعي أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان (1).

* * *


باب ما جاء فيمن لم يَقنَع بالحلف بالله - الدر النضيد

الدر النضيد على أبواب التوحيد

43 - باب ما جاء فيمن لم يَقنَع بالحلف بالله (2)
__________
(1) العطف بالواو يقتضي المساواة لأنها في وضعها لمطلق الجمع بخلاف الفاء، وثم وتسوية المخلوق بالخالق بكل نوع من أنواع العبادة شرك وهو من الشرك الأصغر.
() قوله: «وجاء عن إبراهيم النخعي أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: أعوذ بالله ثم بك، قال: ويقول لولا الله ثم فلان، ولا تقولوا لولا الله وفلان» وكلام إبراهيم هذا الذي ذكره المصنف رواه عبدالرزاق وابن أبي الدنيا في كتاب «الصمت» عن مغيرة قال: كان إبراهيم يكره أن يقول الرجل .. إلخ؛ لأن الواو لمطلق الجمع بخلاف ثم فإنها تقتضي الترتيب. وفيه: معرفة الفرق بين الواو وثم في اللفظ. قاله المصنف رحمه الله.
تنبيه: الكراهة في عرف السلف إنما يُراد بها كراهة التحريم لا كراهة التنزيه المصطلح عليها عند متأخري الفقهاء. ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسر به ابن عباس رضي الله عنهما الآية. قاله في «الشرح» *.
.......................................................
* (ص/516).
(2) قوله: «باب ما جاء فيمن لم يقنع بالحلف بالله» أي من الوعيد؛ لأن ذلك يدل على قلة تعظيمه لجناب الربوبية، إذ القلب الممتلئ بمعرفة عظمة الله وجلاله وعزته وكبريائه لا يفعل ذلك. قاله في «الشرح» *.

عن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «لا تحلفوا بآبائكم (2)، من حلف بالله فليصدق، ومن حُلف له بالله فليرضَ، ومن لم يَرضَ فليس من الله» رواه ابن ماجه بسند حسن (1).
__________
(1) قوله: «عن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حُلف له بالله فليرض، ومن لم يرضَ فليس من الله» ** رواه ابن ماجه بسند حسن.
قوله: «لا تحلفوا بآبائكم» تقدم النهي عن الحلف بغير الله عموماً.
وقوله: «من حلف بالله فليصدق» هذا مما أوجبه الله على عباده وحضّهم عليه في كتابه، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119].
قوله: «ومن حُلف له بالله فليرض، ومن لم يرضَ فليس من الله» قال ابن كثير: «أي فقد برئ من الله. وهذا عام في الدعاوى وغيرها»، وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوى، كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين فيحلف، فيجب عليه أن يرضى. قاله في «الشرح» ***.
.......................................................
* ... (ص/516).
** أخرجه ابن ماجه (2131)، وصححه الألباني في الإرواء (2698).
*** (ص/518).
قلت: تعبير الشارح بالحكم على خصمه باليمين سبقة قلم منه - رحمه الله -؛ لأنه إذا لم يكن للمدعي بينة عُرض عليه هل يطلب إحلاف خصمه، فإن طلب ذلك أحلفه لا يحكم عليه باليمين، فإن نكل عن اليمين حكم عليه بالنكول، وإن حلف فعليه أن يرضى باليمين، ولا تكن يمين خصمه مبطلة لدعواه بل إذا وجد بيّنة فله إقامة الدعوى وإقامة البينة.

قال في «فتح المجيد» *: «أما إذا لم يكن له بحكم الشريعة على خصمه إلا اليمين فأحلفَه، فلا ريب أنه يجب عليه الرضا. وأما إذا كان فيما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم أن يقبل منه إذا حلف معتذراً أو متبرئاً من تهمة. ومن حقه عليه: أن يحسن الظن به إذا لم يتبيّن خلافه، كما في الأثر عن عمر - رضي الله عنه -: ولا تظن بكلمة خرجت من مسلم شراً وأنت تجد لها في الخير محملاً». انتهى.
وفيه: النهي عن الحلف بالآباء، والأمر للمحلوف له بالله أن يرضى، ووعيد من لم يرضَ. قاله المصنف رحمه الله تعالى.
.......................................................
* (2/ 698).

.......................................................................

* * *


باب قول ما شاء الله وشئتَ - الدر النضيد

الدر النضيد على أبواب التوحيد

44 - باب قول ما شاء الله وشئتَ (1)
عن قُتَيْلَة (2)
__________
(1) قوله: «باب قول: ما شاء الله و شئتَ» أي ما حكم التلفظ بذلك، وحكمه: أنه تشريك في اللفظ؛ لأنه عطف مشيئة المخلوق على مشيئة الخالق جل وعلا بحرف العطف المقتضي التشريك بين المعطوف والمعطوف عليه، وهو من أنواع الشرك الأصغر.
(2) قوله: «عن قُتيلة» بضم القاف وفتح التاء بعدها مثناة تحتية مصغرة، بنت صيفي الجهنية أو الأنصارية، صحابية مهاجرة لها حديث في سنن النسائي واليوم والليل، وهو هذا الذي ذكره المصنف، وأشار ابن سعد إلى أنه ليس لها غير هذا الحديث «أن يهودياً أتى إلى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون: ما شاء اللهُ وشئتَ، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: وربّ الكعبة، وأن يقولوا ما شاء الله ثم شئتَ. رواه النسائي وصححه» *. وهذا نص في أن هذا اللفظ من الشرك لأن النبي - صلى الله عليه وسلم - أقر اليهودي على تسمية هذا اللفظ شركاً، ونهى النبي - صلى الله عليه وسلم - عن ذلك وأرشد إلى اللفظ الذي لا محذور فيه، وهو قول «ما شاء الله ثم شئت» وإن كان الأولى قول «ما شاء الله وحده»، والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله كما قال تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29]، وقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28] الآية وغيرها.
وفي الحديث والآيات الرد على القدرية والمعتزلة نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله تعالى من العبد وشاءه، وأما أهل السنة والجماعة
.......................................................

* أخرجه النسائي (3773)، وأحمد (6/ 371 - 372)، والحاكم (4/ 297) وصححه الألباني في الصحيحة (136).

أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون: ما شاء اللهُ وشئتَ، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا
أن يقولوا: وربّ الكعبة، وأن يقولوا ما شاء الله ثم شئتَ. رواه النسائي وصححه.
وله - أيضاً - عن ابن عباس أنّ رَجُلاً قال للنبي - صلى الله عليه وسلم -: «ما شاء اللهُ وشئت. فقال: «أجعلتني لله نداً؟ ما شاء الله وحده» (1).
__________
(1) فتمسكوا بالكتاب والسنة في هذا الباب وغيره، واعتقدوا أن مشيئة العبد تابعة لمشيئة الله في كل شيء مما شرعه الله وما يخالفه من أفعال العباد وأقوالهم، فالكل بمشيئة الله وإرادته، فما وافق ما شرعه رضيه وأحبه، وما خالفه كرهه من العبد كما قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} الآية [الزمر:7]. وفيه: أن الحلف بالكعبة شرك لأن النبي - صلى الله عليه وسلم - أقر اليهودي على قوله: إنكم تشركون. وفيه: فهم الإنسان إذا كان له هوى. قاله المصنف رحمه الله. وفيه: معرفة اليهود بالشرك الأصغر. قال في «الشرح» *: وكثير ممن يدّعي الإسلام لا يعرف الشرك الأكبر، بل يصرف خالص العبادات من: الدعاء، والذبح، والنذر لغير الله، ويظن أن ذلك من الدين. وفيه: قبول الحق ممن جاء به وإن كان عدواً مخالفاً في الدين، وأن الحلف بالكعبة من الشرك الأصغر.
() قوله «عن ابن عباس رضي الله عنهما أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئتَ. فقال: أجعلتني لله نداً؟ بل ما شاء الله وحده» **. هذا الحديث رواه النسائي في «اليوم والليلة». ورواه ابن ماجه في الكفارات من «السنن» عن هشام بن عمار، عن عيسى نحوه.
قوله: «أجعلتني لله نداً» هذه رواية ابن مردويه، ورواية النسائي وابن ماجه:
.......................................................
* (ص/520 - 521).

** أخرجه النسائي في عمل اليوم والليلة (988)، وأحمد (1/ 214، 224، 283، 347)، وابن ماجه (2117). وصححه الألباني في السلسلة الصحيحة رقم (139).

ولابن ماجه، عن الطفيل أخي عائشة لأمّها (1) قال: رأيت كأني أتيتُ على نفر من اليهود، قلت: إنكم لأنتم القومُ، لولا أنكم تقولون: عُزير ابنُ الله (1).
__________
(1) «أجعلتني لله عدلاً» والمعنى واحد. قاله في «الشرح» *. قال ابن القيم رحمه الله تعالى: «ومن الشرك في الألفاظ قول القائل للمخلوق: ما شاء الله وشئت كما ثبت عن النبي - صلى الله عليه وسلم - أن رجلاً قال له: ما شاء الله وشئت. فقال: «أجعلتني لله نداً؟» هذا مع أن الله قد أثبت للعبد مشيئة كقوله {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28] فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض، فوازن بين هذه الألفاظ وبين قول القائل: ما شاء الله وشئت. ثم انظر أيهما أفحش؟
وقوله «أجعلتني لله نداً؟ فكيف بمن قال:
سواك عند حلول الحادث العمم ... يا أكرم الخلق ما لي من ألوذ به
ومن علومك علم اللوح والقلم ... فإن من جودك الدنيا وضرتها
فضلاً وإلا فيا زلَّة القدم ... إن لم تكن في معادي آخذا بدي

وقوله:
واحكم بما شئتَ مدحاً فيه واحتكم ... دع ما ادعته النصارى في نبيهموا
أحيا اسمُه حين يُدعى دارسَ الرمم ... لو ناسبَتْ قدره آياته عظماً

() قوله: «عن الطفيل أخي عائشة لأمها» وهو الطفيل بن عبدالله بن سخبرة صحابي له حديث عند ابن ماجه، وهو ما ذكره المصنف في الباب، قال البغوي لا أعلم له غيره «قال: رأيتُ» أي فيما يرى النائم «كأني أتيتُ» أي مررتُ «على نفر من اليهود فقلت: إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله» أي نعم القوم أنتم لولا ما أنت عليه من الشرك والمسبّة لله بنسبة الولد إليه «قالوا: وأنتم

.......................................................
* (ص/521).

لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد» * عارضوه بذكر شيء مما في المسلمين من الشرك الأصغر «ثم مررتُ بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون المسيح ابن الله. قالوا: إنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد، قال فلما أصبحتُ أخبرتُ بها من أخبرتُ ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته، فحمد الله وأثنى عليه» والثناء هو تكرار المحامد. قاله ابن القيم رحمه الله. «ثم قال: أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها». وفي رواية أحمد والطبراني «كان يمنعني الحياء منكم أن أنهاكم عنها» وهذا الحياء منهم ليس على سبيل الحياء من الإنكار عليهم، بل كان - صلى الله عليه وسلم - يكرهها ويستحي أن يذكرها؛ لأنه لم يُؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها، ولم يستحِ في ذلك. وفيه: دليل على أنها من الشرك الأصغر، إذ لو كانت من الأكبر لأنكرها من أول مرة قالوها. قاله في «الشرح» **. وهذه رؤيا حق أقرها النبي - صلى الله عليه وسلم - وعمل بمقتضاها «فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: ما شاء الله وحده». قال في «فتح المجيد» ***: «وإن كانت رؤيا منام فهي وحي، يثبت بها ما يثبت بالوحي أمراً ونهياً. والله أعلم».
وفيه: معنى قوله - صلى الله عليه وسلم -: «الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة» **** لأنه - صلى الله عليه وسلم - قبل النبوة وهو يتحنث في غار حراء كان يرى الرؤيا التي كانت تجيء مثل فلق الصبح مدة ستة أشهر وهي بالنسبة إلى مدة النبوة الثلاثة

.......................................................
* أخرجه ابن ماجه (2118) بنحوه، وأحمد (5/ 393). وصححه الألباني في صحيح سنن ابن ماجه (2/ 200).
** (ص/703).
*** (2/ 703).
**** أخرجه البخاري (6988) من حديث أبي هريرة، و (6987) من حديث عبادة بن الصامت رضي الله عنهما، ومسلم (2263، 2265).
والعشرين سنة جزء من ستة وأربعين جزءاً منها. وذكر الحليمي أن الوحي كان يأتيه على ستة وأربعين نوعاً فذكرها، وغالبها من صفات حامل الوحي، ومجموعها يدخل فيما ذكر. انتهى.
وفيه: أن الرؤيا الصالحة من أقسام الوحي، وأنها قد تكون سبباً لشرع بعض الأحكام، وأن قول ما شاء الله وشئت ليس من الشرك الأكبر لقوله: «يمنعني كذا وكذا». قاله المصنف رحمه الله تعالى.

قالوا: وأنتم لأنتم القومُ، لولا أنكم تقولون: ما شاء اللهُ وشاء محمد. ثم مررتُ بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيحُ ابنُ الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحتُ أخبرتُ بها من أخبرتُ، ثم أتيتُ النبي - صلى الله عليه وسلم - فأخبرته قال: «هل أخبرتَ بها أحداً؟». قلت: نعم. فحمد الله وأثنى عليه، ثم قال: «أما بعد: فإن طُفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمةً كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده».

* * *


باب من سبّ الدهر فقد آذى الله - الدر النضيد

الدر النضيد على أبواب التوحيد

45 - باب من سبّ الدهر فقد آذى الله (1)
__________
(1) قوله: «باب من سب الدهر فقد آذى الله» تبارك وتعالى، مناسبة هذا الباب لـ «كتاب التوحيد» ظاهرة؛ لأن سبّ الدهر يتضمن الشرك ولفظ «الأذى» في اللغة هو لما خف أمره، وضعف أثره من الشرك والمكروه. ذكره الخطابي. قال شيخ الإسلام: «وهو كما قال، وهذا بخلاف الضرر، فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى: {وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا} [آل عمران: 176]، فبيَّن أن الخلق لا يضرونه، لكن يؤذونه إذا سَبُّوا مقلب الأمور». قاله في «الشرح» *.

وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} (1) [الجاثية: 24] الآية.
في الصحيح (2)
__________
(1) قوله: «وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} الآية قال ابن كثير [التفسير 7/ 268]: «يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد، {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا}». قال ابن جرير: «أي ما حياة إلا حياتنا التي نحن فيها، لا حياة سواها تكذيباً منهم للبعث بعد الموت، نموت ونحيا». قال ابن كثير [التفسير 7/ 269]: «أي يموت قوم ويعيش آخرون، وما ثَمَّ معاد ولا قيامة، وهذا يقوله مشركو العرب المنكرون للمعاد، وتقوله الفلاسفة الإلهيون منهم، وهم ينكرون البداءة والرجعة، وتقوله الفلاسفة الدهرية الدورية المنكرون للصانع المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه، وزعموا أن هذا قد تكرر مرات لا تتناهى، فكابروا المعقول وكذبوا المنقول، ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}». قال ابن جرير: «أي ما يهلكنا إلا مر الليالي والأيام

.......................................................
* (ص/526).
(2) وطول العمر إنكاراً منهم أن يكون لهم رب يفنيهم ويهلكهم. قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ} أي يتوهمون ويتخيلون. فإن قلت: أين مطابقة الآية للترجمة إذا كانت خبراً عن الدهرية المشركين؟ قلت: المطابقة ظاهرة لأن من سب الدهر فقد شاركهم في سبِّه وإن لم يشاركهم في الاعتقاد. قاله في «الشرح» *. ...

() قوله: «في الصحيح» أي صحيح البخاري «عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلّب الليل والنهار» **. وأخرجه أحمد بهذا اللفظ، وأخرجه مسلم بلفظ آخر، قال في «شرح السنة» [12/ 357]: «ومعناه أن العرب كان من شأنها ذم الدهر أي سبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره، فيقولون: أصابتهم قوارع الدهر، وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبُّوا فاعلها، فكان مرجع سبِّهم إلى الله عز وجل، إذ هو الفاعل في الحقيقة للأمور التي يصفونها فنهوا عن سب الدهر». انتهى ملخصاً.
وقوله: «أقلّب الليل والنهار» تقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه. وفي هذا الحديث زيادة لم يذكرها المصنف وهي قوله: بيدي الأمر.

عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «قال الله تعالى: يُؤذيني ابنُ آدم، يَسُبُّ الدهرَ، وأنا الدهرُ، أُقلِّبُ الليلَ والنهارَ».
وفي رواية: «لا تسبُّوا الدهرَ، فإن الله هو الدهر» (1).
__________
(1) قوله «وفي رواية: لا تسبُّوا الدهر فإن الله هو الدهر» *** هذه الرواية ذكرها
مسلم وغيره. قال الشافعي وأبوعبيد وغيرهما من الأئمة في تفسير قوله «لا تسبوا الدهر فإن الله هو الدهر» كانت العرب في جاهليتها إذا أصابهم شدة أو
.......................................................
* ... (ص/527).
** أخرجه البخاري (4826)، (6181)، (7491).
*** عند مسلم (2246).
بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى فكأنما سبوا الله سبحانه لأنه فاعل ذلك في الحقيقة، فلهذا نهى عن سب الدهر بهذا الاعتبار لا أن الله هو الدهر الذي يعنونه ويسندون إليه تلك الأفعال وهذا أحسن ما قيل في تفسيره وهو المراد. والله أعلم. وقد تبيَّن بهذا خطأ ابن حزم في عدِّه الدهر من أسماء الله الحسنى، ولو كان كذلك لكان الذين قالوا: {وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} صادقين. قاله في «الشرح» *.
قال ابن القيم رحمه الله تعالى: «وفي مسبّة الدهر ثلاث مفاسد عظيمة:
أحدها: مسبة من ليس أهلاً للسبّ، فإن الدهر خلق مسخر من خلق الله منقاد لأمره متذلل لتسخيره فسابه أولى بالسب والذم منه.
والثانية: أن سبَّه متضمن للشرك فإنما سبّه لظنه أنه يضر وينفع وأنه مع ذلك ظالم قد ضر من لا يستحق الضرر ورفع من لا يستحق الرفعة، وحرم من لا يستحق الحرمان، و أعطى من لا يستحق العطاء وهو عند شاتميه من أظلم الظلمة، وأشعار هؤلاء الظلمة الخونة في سبِّه كثيرة جداً، وكثير من الجهَّال يصرِّح بلعنه وتقبيحه.

الثالثة: أن السبَّ منهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق أهواءهم فيها لفسدت السموات والأرض، فإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه، وفي حقيقة الأمر فرب الدهر هو المعطي المانع الخافض الرافع المعز المذل، والدهر ليس له من الأمر شيء فمسبّتهم مسبة لله عز وجل؛ ولهذا كانت مؤذية لله تعالى، فساب الدهر دائر بين أمرين لابد له من أحدهما: إما مسبة الله، أو الشرك به، فإنه إن اعتقد أن الدهر فاعل مع الله فهو مشرك، وإن اعتقد أن الله
.......................................................
* (ص/530).

وحده هو الذي يفعل ذلك وهو يسبّ من فعله فهو سب لله تعالى». انتهى.
وليس من مسبة الدهر وصف السنين بالشدة، لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ} الآية [يوسف:48].
وفيه: النَّهيُ عن سبِّ الدهر، وتسميتُه أذىً لله، والتأمل في قوله «فإن الله هو الدهر»، وأنه قد يكون سابَّاً وإن لم يقصده بقلبه. قاله المصنف رحمه الله تعالى.

.......................................................................

* * *


باب التسمِّي بقاضي القضاة ونحوه - الدر النضيد

الدر النضيد على أبواب التوحيد

46 - باب التسمِّي بقاضي القضاة ونحوه (1)
في الصحيح (2) عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «إن أخنعَ اسمٍ عند الله رجلٌ تسمَّى مَلِكَ الأملاك، لا مَالِكَ إلا الله» (2).
__________
(1) قوله: «باب التسمي بقاضي القضاة ونحوه» ذكر المصنف رحمه الله هذه الترجمة: إشارة إلى النهي عن التسمي بقاضي القضاة، قياساً على ما في حديث الباب؛ لكونه شبهة في المعنى فينهى عنه. قاله في «فتح المجيد» *.
(2) قوله: «في الصحيح» أي الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «إن أخنع اسم عند الله رجل تسمّى ملك الأملاك، لا مالك إلا الله» ** لأن هذا اللفظ إنما يصدق على الله تعالى فهو ملك الأملاك لا مَلِكَ أعظم منه ولا أكبر منه مالك الملك ذو الجلال والإكرام، وكل ملك يؤتيه الله من يشاء من عباده فهو عارية يسرع ردها إلى المعير وهو الله تعالى ينزع الملك من ملكه تارة وينزع الملك منه تارة فيصير لا حقيقة له سوى اسم زال مسماه، وأما رب العالمين فملكه دائم كامل لا انتهاء له، بيده القسط يخفضه ويرفعه، ويحفظ على عباده أعمالهم بعلمه سبحانه وتعالى وما تكتبه الحفظة عليهم فيجازي كل عامل بعمله إن خيراً فخير، وإن شراً فشر، كما ورد في الحديث: «اللهم لك الحمد كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشر كله» ***.
قوله: «إن أخنع» اسم، ذكر المصنف أن معناه أوضع، وهذا التفسير رواه مسلم عن الإمام أحمد عن أبي عمرو الشيباني، قال عياض: معناه أنه أشد
الأسماء صغاراً. وبنحو ذلك فسر أبوعبيد، والخانع: الذليل. وخنع الرجل: ذلَّ

.......................................................
* (2/ 711).
** أخرجه البخاري (6209) و (6206)، ومسلم (2143).

*** أخرجه أحمد (38/ 378) ط. الرسالة من حديث حذيفة - رضي الله عنه - بنحوه وقال المحقق: إسناده ضعيف لإبهام الراوي عن حذيفة.

قال سفيان: مثلُ شاهان شاه (1). وفي رواية: «أغيظُ رجلٍ على الله يوم القيامة وأخبثه» (2).
__________
(1) قاله في «الشرح» *، وفي رواية: «اشتد غضب الله على من زعم أنه ملك الأملاك» **. رواه الطبراني.
وقوله: «تسمى» بفتح التاء الفوقية والسين المهملة، أي سمّى نفسه، وقيل بضم الياء التحتية أي يُدعى بذلك ويرضى به.
وقوله: «لا مالك إلا الله» أي هو الذي يستحق هذا الاسم، ومن تسمّى به فقد كذب وافترى وادّعى ما ليس له فلذا صار أذلّ الناس عند الله يوم القيامة.
قال ابن القيم رحمه الله تعالى: «المالك المتصرف بفعله، والملِك المتصرف بفعله وأمره».
() وقوله: «قال سفيان - هو ابن عيينة - مثل شاهنشاه» قال ابن القيم: «ملك الملوك وسلطان السلاطين»، ومراد سفيان أن الحديث متناول لمثل هذا بأي لسان فلا ينحصر في لفظه بعينه بل ما أدى هذا المعنى فهو داخل في الحديث، هذا معنى كلام الحافظ ابن حجر. قاله في «إبطال التنديد» ***.
(2) قوله: «وفي رواية: أغيظ رجل على الله يوم القيامة وأخبثه» **** هذه الرواية ذكرها مسلم في صحيحه. قاله في «الشرح» *****.
قوله: «أغيظ» من الغيظ وهو مثل الغضب، فيكون بغيضاً إلى الله مغضوباً عليه. والله أعلم. وهذا من الصفات التي تُمرُّ كما جاءت، ويجب

.......................................................
* (ص/530).
** أخرجه الطبراني في الكبير (11/ 396) رقم (12113) وصححه الألباني في صحيح الجامع رقم (988).
*** (ص/243).
**** أخرجه مسلم (2143)، وأحمد (2/ 315).
***** (ص/533).
اتباع الكتاب والسنة في ذلك وإثباته على وجه يليق بجلال الله وعظمته تعالى. قاله في «فتح المجيد» *.

قوله: «وأخبثه» وهو يدل على أن هذا خبيث عند الله فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه وتعظيم الناس له بما ليس له بأهل فصار أخبث الخلق وأبغضهم إلى الله وأحقرهم عنده، وهذا المذكور ينافي كمال التوحيد الذي دلّت عليه كلمة الإخلاص، فيكون فيه شائبة من الشرك، وإن لم يكن أكبر. قاله في «قرة العيون» **.
قوله: «أخنع» يعني: أوضع. وفيه: النهي عن التسمِّي بِمَلِكِ الأملاك، وأن ما في معناه مثله كما قال سفيان، والتفطن للتغليظ في هذا ونحوه مع القطع أن القلب لم يقصد معناه، والتفطن في أن هذا لأجل الله سبحانه. قاله المصنف رحمه الله تعالى.
.......................................................
* (2/ 712، 713 - 714).
** (ص/213 - 214).

قوله: «أخنع»: يعني أوضع

* * *


باب احترام أسماء الله تعالى وتغيير الاسم لأجل لذلك - الدر النضيد

الدر النضيد على أبواب التوحيد

47 - باب احترام أسماء الله تعالى وتغيير الاسم لأجل لذلك (1)
عن أبي شُرَيح (2) أنه كان يُكنى أبا الحَكَم، فقال له النبي - صلى الله عليه وسلم -: «إن الله هو الحَكَم، وإليه الحُكْمُ» (3)،
__________
(1) قوله: «باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك».
(2) قوله: «عن أبي شُرَيح» بضم المعجمة وفتح الراء وآخره مهملة مصغر. قاله في «الشرح» *. واسمه: هانئ بن يزيد الكندي. قاله الحافظ ابن حجر، وقيل: الحارث الضبابي. قاله المزي. وقيل: خويلد بن عمرو الخزاعي. قاله في «الخلاصة» وجزم به في «قرة عيون الموحدين» **، وذكر أنه أسلم عام الفتح، له عشرون حديثاً اتفقاً على حديثين، وانفرد البخاري بحديث وعنه أبوسعيد المقبري ونافع بن جبير وطائفة، قال ابن سعد: مات بالمدينة سنة ثمان وستين، وقيل غير ذلك، والصحيح الأول. وقد جاء مصرّحاً باسمه في رواية أبي داود من طريق يزيد بن المقدام بن شريح عن أبيه عن جده عن أبيه هانئ وهو أبوشريح «أنه لما وفد على رسول الله - صلى الله عليه وسلم - مع قومه سمعهم يكنونه بأبي الحكم فدعاه رسول الله - صلى الله عليه وسلم - فقال: «إن الله هو الحَكَم» *** أي الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغيره سبحانه. قاله في «شرح السنة».
(3) قوله: «وإليه الحكم» أي الفصل بين العباد في الدنيا والآخرة، فالحكم في الدنيا بين خلقه بوحيه الذي أنزله على أنبيائه ورسله وما من قضية إلا ولله
.......................................................
* (ص/534).
** (ص/214).
*** أخرجه أبوداود (4955)، والنسائي (8/ 227)، وصححه الألباني في صحيح سنن أبي داود (3/ 936) رقم (4145).

فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضيَ كلا الفريقين (1). فقال: «ما أحسن هذا،
__________
(1) فيها حكم، قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10]، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء: 59]، فالحكم إلى الله هو الحكم إلى كتابه والحكم إلى رسوله هو الحكم إليه في حياته وإلى سنته بعد وفاته.
قوله: «فلِمَ تُكنى أبا الحكم؟» والكنية ما صُدِّر بأب أو أم، واللقب ما أشعر بمدح أو ذم، قال بعضهم: الكنية قد تكون بالأوصاف كأبي الفضائل، وأبي المعالي، وأبي الخير وأبي الحكم، وقد تكون بالنسبة إلى الأولاد كأبي سلمة، وأبي شريح، وإلى ما يلابسه كأبي هريرة، وقد تكون للعَلَمية الصرفة كأبي بكر. ذكره في «الشرح» *.
() قوله: «قال: إني قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم فرضي كلا الفريقين». فقال النبي - صلى الله عليه وسلم -: «ما أحسن هذا». والمعنى - والله أعلم - أن أبا شريح كان مرضياً عندهم يتحرَّى ما يصلحهم إذا اختلفوا فيرضون حكمه، وهذا هو الصلح لأن مداره على الرضى لا على الإلزام فكنَّوه أبا الحكم. فأما ما يحكم به الجهلاء من سوالف آبائهم وأهوائهم فليس من هذا الباب لما فيه من النهي الشديد، والخروج عن حكم الله ورسوله إلى ما يخالفه كما قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وهذا كثير، فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه. قاله في «قرة العيون» **.
.......................................................
* (ص/534).
** (ص/215).

فمالك من الولد؟» (1). قلت: شُريحٌ ومسلمٌ وعبدُ الله. قال: «فمن أكبرهم؟» قلت: شُرَيح. قال: «فأنت أبوشُريح». رواه أبوداود وغيره.

* * *


باب من هزلَ بشيء فيه ذكرُ الله أو القرآن أو الرسول - الدر النضيد

الدر النضيد على أبواب التوحيد

48 - باب من هزلَ بشيء فيه ذكرُ الله أو القرآن أو الرسول (2)
__________
(1) قوله: «فما لك من الولد؟» قال: شريح ومسلم وعبدالله. قال: «فمن أكبرهم؟» قلت: شريح. قال: «فأنت أبوشريح» رواه أبوداود وغيره». قال ابن مفلح: وإسناده جيد. ورواه الحاكم وزاد فدعا له ولولده فكناه بالكبير وهو السنة، وغيَّر كنيته بأبي الحكم، فإن الله هو الحكم، وهذا هو الشاهد من الحديث للترجمة. قال في «قرة العيون» *: «ومنه: تسمية الأئمة بالحكام فينبغي ترك ذلك والنهي عنه».
قلت: وفيما قاله نظر؛ لقول الله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ} [البقرة:188] فسمَّاهم حُكَّاماً فدل على جواز ذلك.
وفيه: احترام أسماء الله تعالى وصفاته ولو لم يقصد معناه، وتغيير الاسم لأجل ذلك، واختيار أكبر الأبناء للكنية. قاله المصنف رحمه الله تعالى. فإن لم يكن له ابن فبأكبر بناته، وكذلك المرأة. قاله في «شرح السنة».
.......................................................
* (ص/215).
(2) قوله: «باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول» أي فقد كفر بذلك لاستخفافه بجناب الربوبية وذلك مناف للتوحيد، ولهذا أجمع العلماء على كفر من فعل شيئاً من ذلك، فمن استهزأ بالله أو بكتابه أو برسوله أو بدينه كفر ولو هازلاً لم يقصد حقيقة الاستهزاء إجماعاً.

وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) [التوبة:65].
عن ابن عمرَ ومحمد بن كعب وزيد بن أسلم وقتادة (2)
__________
(1) قوله: «وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} يقول تعالى مخطاباً لرسوله محمد - صلى الله عليه وسلم -: {وَلَئِنْ سَأَلْتَهُمْ} أي: المنافقين الذين تكلموا بكلمة الكفر استهزاء {لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} أي: يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب إنما قصدنا الخوض في الحديث واللعب.
وقوله: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} لم يعبأ باعتذارهم: إما لأنهم كانوا كاذبين فيه، وإما لأن الاستهزاء على وجه الخوض واللعب لا يكون صاحبه معذوراً، فلذا كان الجواب مع ما قبله {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}. انتهى ملخصاً من «الشرح» *.
(2) قوله: «عن ابن عمر ومحمد بن كعب القرظي وزيد بن أسلم وقتادة - دخل حديث بعضُهم في بعض - أنه قال رجل في غزوة تبوك: ما رأينا مثل قرَّائنا هؤلاء، ارغَبَ بُطوناً، ولا أكذب ألسُناً، ولا أجبنَ عند اللقاء - يعني رسول الله - صلى الله عليه وسلم -

.......................................................
* (ص/536).

- دخل حديث بعضُهم في بعض - (1)
__________
(1) وأصحابه القُرّاء -، فقال له عوف بن مالك: كذبتَ، ولكنّك منافق، لأخبرنَّ رسولَ الله - صلى الله عليه وسلم -. فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركِبَ ناقته - فقال: يا رسول الله، إنما كنا نخوضُ ونلعب ونتحدَّثُ حديثَ الركبِ نقطَعُ به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعَة ناقةِ رسول الله - صلى الله عليه وسلم -، وإن الحجارة لتنكبُ رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول رسول الله - صلى الله عليه وسلم -: {أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}؟. ما يلتفت إليه، وما يزيده عليه» * هذا الأثر ذكره المصنف مجموعاً من رواية ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، وقد ذكره قبله شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير وابن أبي حاتم وغيرهما بنحو مما ما ذكره، وأما أثر محمد بن كعب وزيد بن أسلم وقتادة فهي معروفة لكن بغير هذا اللفظ، وابن عمر هو: عبدالله بن عمر بن الخطاب - رضي الله عنهما -، ومحمد بن كعب هو محمد بن كعب بن سليم أبوحمزة القرظي المدني. قال البخاري: إن أباه كان ممن لم يثبت من بني قريظة، وهو ثقة عالم مات سنة عشرين ومائة، وزيد بن أسلم هو: مولى عمر بن الخطاب، والد عبدالله وإخوته، يُكنى أبا عبدالله، ثقة مشهور، مات سنة ست وثلاثين ومائة. وقتادة هو: ابن دعامة السدوسي.
() قوله: «دخل حديث بعضهم في بعض» أي أن الحديث مجموع من رواياتهم.
قوله: «أنه قال رجل» لم أقف على تسمية القائل أبهم اسمه في جميع الروايات التي وقفت عليها إلا أن في بعض الروايات أنه عبدالله بن أبيّ، لكن ردّه ابن القيّم بأن ابن أُبيّ تخلَّف عن غزوة تبوك.
.......................................................

* أخرجه ابن أبي حاتم وابن جرير (10/ 119). انظر الصحيح المسند من أسباب النزول للشيخ مقبل الوادعي (ص/122 - 123).

أنه قال رجل في غزوة تبوك:

ما رأينا مثل قرَّائنا هؤلاء (1)، أرغَبَ بُطوناً، ولا أكذب ألسُناً، ولا أجبنَ عند اللقاء (2) -يعني رسول الله - صلى الله عليه وسلم - وأصحابه القُرّاء -، فقال له عوف بن مالك: كذبتَ، ولكنّك منافق، لأخبرنَّ رسولَ الله - صلى الله عليه وسلم - (3).
__________
(1) قوله: «ما رأينا مثل قرائنا هؤلاء» القرّاء جمع قارئ، وهم عند السلف: الذين يقرؤون القرآن، ويعرفون معانيه، فأما قراءته من غير فهم لمعناه فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك. قاله في «الشرح» *.
(2) قوله: «أرغب بطوناً» أي أوسع بطوناً، يصفونهم بسعة البطون، وكثرة الأكل «ولا أكذب ألسناً ولا أجبن عند اللقاء» يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء، وقد كذب؛ فإن الصحابة هم أحسن الناس اقتصاداً في الأكل وغيره، بل المنافقون والكفّار أوسع بطوناً وأكثر أكلاً كما صحت بذلك الأحاديث «إن المؤمن يأكل في معاء واحد والكافر يأكل في سبعة أمعاء» ** وكذلك المنافقون، وهم أشدّ الناس جبناً وأكذب خلق الله كما وصفهم بذلك في كتابه، وهذا القول الصريح في الاستهزاء. وأما الفعل الصريح فمثل مدّ الشفة، وإخراج اللسان، ورمز العين. قاله في «إبطال التنديد» ***؛ ولهذا قال له عوف: كذبتَ، ولكنّك منافق.
وفيه: المبادرة في الإنكار والشدّة على المنافقين، وجواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه. قاله في «الشرح» ****.
(3) قوله: «لأخبرنّ رسول الله - صلى الله عليه وسلم -» فيه المسألة العظيمة: أن من هزل بهذا فهو كافر، وأن هذا هو تفسير الآية فيمن فعل ذلك كائناً من كان، والفرق بين النميمة وبين النصيحة لله ولرسوله. قال المصنف رحمه الله: «فينبغي معرفة الفرق بين

.......................................................
* (ص/539).
** أخرجه البخاري (5397)، 5394)، ومسلم (2060).
*** (ص/248).

**** (ص/539 - 540).

فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه (1)، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركِبَ ناقته (2)
__________
(1) الغيبة والنميمة وبين النصيحة لله ورسوله، فذكر أفعال المنافقين والفساق لولاة الأمور ليزجروهم ويقيموا عليهم أحكام الشريعة ليس من الغيبة والنميمة». انتهى.
() قوله: «فوجد القرآنَ قد سبقه» أي جاء الوحي من الله بما قالوه. وفيه: دلالة على علم الله وقدرته وإلهيته، وأن محمداً عبده ورسوله.
(2) قوله: «فجاء ذلك الرجل» تقدم أنه ابن أُبيّ، رواه ابن المنذر وابن أبي حاتم عن ابن عمر، لكن ردَّه ابن القيم بأن ابن أُبيٍّ تخلّف عن غزوة تبوك. قال ابن إسحاق: «وقد كان جماعة من المنافقين منهم وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف ورجل من أشجع حليف لبني سلمة يقال له مخشي بن حمير يشيرون إلى رسول الله - صلى الله عليه وسلم - وهو منطلق إلى تبوك فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضاً؟ والله لكأنا بكم غداً مقرّنين في الحبال. إرجافاً وترهيباً للمؤمنين، فقال مخشي بن حمير: والله لوددتُ أني أقاضي على أن يضرب كل رجل منا مائة جلدة وأنَّا ننقلب أن ينزل فينا قرآن لمقالتكم هذه. وقال رسول الله - صلى الله عليه وسلم - فيما بلغني لعمار بن ياسر: أدرك القوم فقد احترقوا، فسَلْهُم عما قالوا، فإن أنكروا فقل: بلى، قلتم كذا وكذا. فانطلق إليهم عمار فقال لهم ذلك فأتوا رسول الله - صلى الله عليه وسلم - يعتذرون إليه، فجعل وديعة بن ثابت ورسول الله - صلى الله عليه وسلم - واقف على راحلته وهو آخذ بحقبها يقول: يا رسول الله، إنما كنا نخوض ونلعب .. فقال مخشي ابن حمير: يا رسول الله، قعد بي اسمي واسم أبي، فكان الذي يتمناه أي بقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً} [التوبة:66] في هذه الآية مخشي بن حمير فسُمي عبدالرحمن وسأل الله أن يقتل شهيداً لا يعلم بمكانه، فقُتل يوم اليمامة فلم يُوجد له أثر».انتهى. وقال عكرمة: كان رجل ممن

- فقال: يا رسول الله، إنما كنا
نخوضُ ونتحدَّثُ حديثَ الركبِ نقطَعُ به عناء الطريق. قال ابن عمر: كأني أنظر إليه مُتَعَلِّقاً بنسعَة ناقةِ رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكبُ رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله - صلى الله عليه وسلم -: {أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (1)؟. ما يلتفت إليه، وما يزيده عليه. (1)
__________
(1) أنشأ الله عفى عنه يقول: اللهم إني أسمع آية أنا أعني بها تقشعر منها الجلود، وتوجل منها القلوب، اللهم فاجعل وفاتي قتلاً في سبيلك لا يقول أحد: أنا غَسَّلتُ، أنا كَفَّنتُ، أنا دَفنتُ. قال: فأصيب يوم اليمامة فما أحدٌ من المسلمين إلا قد وجد غيره.
() وقوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} أي بهذه المقالة، وهذا هو الشاهد من الآية للترجمة، وفيه الفرق بين العفو الذي يحبه الله وبين الغفلة على أعداء الله، وأن من الأعذار ما لا ينبغي أن يقبل. قاله المصنف رحمه الله تعالى.
وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} أي مخشي بن حمير {نُعَذِّبْ طَائِفَةً} أي لا يعفى عن جميعكم، ولابد من عذاب بعضكم أنهم {كَانُوا مُجْرِمِينَ} أي بهذه المقالة الفاجرة الخاطئة. انتهى. وفي الآية: دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفر لا يعذر بذلك بل يكفر، وعلى أنَّ السابَّ كافر بطريق الأولى. نبَّه عليه شيخ الإسلام. قاله في «الشرح» *. وقال شيخ الإسلام [كتاب الإيمان ص/259]: «أمره الله أن يقول لهم {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم لا يصح؛
لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر فلا يُقال: قد كفرتم بعد
إيمانكم، فإنهم لم يزالوا كافرين في نفس الأمر، وإن أُريد أنكم

.......................................................

* (ص/537).
أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يُظهروا ذلك إلا لخواصهم، وهم مع خواصهم ما زالوا هكذا بل لما نافقوا وحذروا أن تنزل عليهم سورة تبيِّن ما في قلوبهم من النفاق وتكلموا بالاستهزاء صاروا كافرين بعد إيمانهم، ولا يدل اللفظ على أنهم ما زالوا منافقين»، وقال أيضاً: «أخبر أنهم كفروا بعد إيمانهم مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له. بل إنما كنا نخوض ونلعب. وبيَّن الاستهزاء بآيات الله كفر، ولا يكون هذا إلا ممن شرح صدراً بهذا الكلام، ولو كان الإيمان في قلبه لمنعه أن يتكلم بهذا الكلام، والقرآن يبيِّن أن إيمان القلب يستلزم العمل الظاهر بحسبه كقوله تعالى: {وَيَقُولُونَ آَمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} [النور:47]، {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور:51]، فنفى الإيمان عمن تولَّى عن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم سمعوا وأطاعوا، فبيَّن أنّ هذا من لوازم الإيمان». انتهى.
وفيه: أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدّها خطراً إرادات القلوب فهي البحر الذي لا ساحل له.
ويفيد: الخوف من النفاق الأكبر، فإن الله أثبت لهؤلاء إيماناً قبل أن يقولوا ما قالوه. قال ابن أبي مليكة: أدركتُ ثلاثين من أصحاب رسول الله - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة. قاله في «الشرح» *.
.......................................................
* (ص/540 - 541).

.....................................................................................
* * *


باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - الدر النضيد

الدر النضيد على أبواب التوحيد

49 - باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} (1) [فصلت:50].
قال مجاهد: هذا بعملي وأنا محقوقٌ به.
وقال ابن عباس: يريد من عندي.
__________
(1) قوله: «باب ما جاء في قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} قال مجاهد: هذا بعملي وأنا محقوق به، وقال ابن عباس: يريد من عندي.

وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} (1) [القصص: 78] قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل.
وهذا معنى قول مجاهد: أُوتيته على شرف.
وعن أبي هريرة أنه سمع رسول الله - صلى الله عليه وسلم - يقول (2):
__________
(1) وقوله: «{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: علىعلم من الله أني له أهل. وهذا معنى قول مجاهد: أُوتيته على شرف» وليس فيما ذكروه اختلاف وإنما هي أفراد المعنى. قاله في «الشرح» *. قال ابن كثير - رحمه الله -[التفسير 7/ 296] في معنى الآية {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ} يخبر تعالى أن الإنسان في حال الضرِّ يضرع إلى الله تعالى وينيب إليه ويدعوه، ثم إذا خوَّله نعمةً منه طغى وبغى. وقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي: لَمَا يعلم الله من استحقاقي له ولولا أني عند الله حظيظ لما خولّني هذا، قال الله تعالى: {بَلْ هِيَ فِتْنَةٌ} أي اختبار {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلهذا يقولون ما يقولون، ويدعون ما يدعون.
.......................................................
* (ص/541).
(2) وفيه: معرفة تفسير الآية، وما معنى قوله: أوتيته على علم عندي. قاله المصنف رحمه الله.

() قوله: «وعن أبي هريرة - رضي الله عنه - أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم» * هذا سياق مسلم ورواية البخاري بدأ الله بالباء الموحدة والدال المهملة وكسر لام الجلالة قال ابن قرقول ضبطناه بالهمز ورواه كثير من الشيوخ بلا همز «فبعث إليهم مَلَكاً فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لونٌ حسن وجلد حسن ويذهب عني الذي قد قذِرَني الناس به» بكسر الذال المعجمة أي: كرهني «فمسحه، فذهب عنه قذره، وأُعطي جلداً حسناً، ولوناً حسناً. قال: فأي المال أحبّ إليك؟ قال: الإبل والبقر - شك إسحاق -» أي ابن عبدالله بن أبي طلحة راوي الحديث فأُعطي ناقة عُشَراء» بعين مهملة مضمومة وشين معجمة مفتوحة وبالمد غير منصرف، قال في «تيسير الوصول»: هي الحامل، وقيل: هي التي أتى على حملها عشرة أشهر. «وقال» أي: المَلَك «بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك قال: شعر حسن ويذهب عني الذي قذرني الناس به، فمسحه فذهب عنه قذره وأُعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأُعطي بقرة حاملاً، وقال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليَّ بصري فأبصر به الناس، فمسحه، فردَّ الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم فأعطي شاة والداً» أي ذات ولد، قال في
.......................................................
* أخرجه البخاري (3464)، (6653)، ومسلم (2964).

«إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى. فأراد الله أن يبتليهم فبعث إليهم مَلَكَاً فأتى الأبرص فقال: أيُّ شيء أحبُّ إليك؟ قال: لونٌ حسنٌ، وجلدٌ حسن، ويذهب عني الذي قد قَذَرني الناس به. قال: فمسَحَه، فذهب عنه قذره، وأُعطي لوناً حسناً وجلداً حسناً. قال: فأي المال أحبُّ إليك؟ قال: الإبل - أو البقر (شك إسحاق) - فأُعطي ناقة عُشراء، وقال: بارك اللهُ لك فيها. قال: فأتى الأقرع فقال: أي شيء أحبُّ إليك؟ قال: شعرٌ حسن، ويذهبُ عني الذي قذرني الناس به. فمسحه فذهبَ عنه. وأُعطي شعراً حسناً. فقال: أيُّ المال أحب إليك؟ قال: البقرُ - أو الإبل - فأُعطيَ بقرةً حاملاً، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرُدَّ الله إليَّ بصري فأُبصرَ به الناسَ، فمسحه، فردَّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟ قال: الغنمُ. فأُعطي شاةً والداً، فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجلٌ مسكين قد انقطعت بي الحبالُ في سفري، فلا بلاغَ لي اليوم إلا بالله ثم بك، أسألك - بالذي أعطاك اللونَ الحسن والجلد الحسن والمال - بعيراً أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذّرُك الناس، فقيراً فأعطاك الله عز وجل المال؟ فقال: إنما وَرِثتُ هذا المال كابراً عن كابر. فقال: إن كنتَ كاذباً فصيَّركَ اللهُ إلى ما كنتَ. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردَّ عليه مثل ما ردَّ عليه هذا. فقال: إن كنت كاذباً فصيَّرك اللهُ إلى ما كنت. قال: وأتى الأعمى في صورته فقال: رجلٌ مسكينٌ وابنُ سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليومَ إلا بالله ثم بك -أسألك بالذي ردَّ عليك بصرك- شاةً أتبلغُ بها في سفري.

فقال: قد كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئتَ ودعْ ما شئت، فوالله لا أجهدُك اليوم بشيء أخذتَه لله. فقال: أمسكْ مالَك، فإنما ابتُلِيتُم، فقد رضي الله عنك وسخطَ على صاحبيك». أخرجاه (1).
__________
(1) «التيسير»: الشاة الوالد التي عرف منها كثرة الولد والنتاج «فأنتج هذان» بفتح الهمزة والتاء المثناة فوق أي: صاحب الناقة والبقرة، «ووُلِّد» بتشديد اللام «هذا أي» صاحب الشاة، قال في «تيسير الوصول»: ومعناه اعتنى بها عند الولادة أي: حفظها وقام بمصالحها، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم «ثم إنه» أي المَلَك «أتى الأبرص في صورته وهيئته» قال ابن القيم في كتاب «الأعلام»: «وهذا ليس بتعريض، وإنما هو تصريح على وجه ضرب المثال وإيهام أني أنا صاحب هذه القصة كما أوهم الملكان داود أنهما صاحبا القصة «فقال: رجلٌ مسكين وابن سبيل قد انقطعت بي الحبال» بالحاء المهملة بعدها باء موحدة، أي: الأسباب التي يقطعها في طلب الرزق، ولبعض رواة مسلم: الحيال. بياء تحتية جميع حيلة «في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلّغ به في سفري» من البُلْغة وهي الكفاية: أي أتوصل به إلى مرادي «فقال: الحقوق كثيرة، فقال له: كأني أعرفك! ألم تكن أبرصَ يقذرك الناس فقيراً فأعطاك الله عز وجل المال. فقال: إنما ورثت هذا المال كابراً عن كابراً. فقال: إن كنتَ كاذباً فصيّرك الله إلى ما كنت» أي ردّك الله إلى ما كنت عليه سابقاً من البرص والفقر «قال: فأتى الأقرع في صورته. فقال له مثل ما قال لهذا، وردّ عليه» أي الأقرع «مثل ما رد عليه» هذا الأبرص «فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت» أي ردّك الله عليك ما كنت عليه سابقاً من القرع والفقر. «قال: وأتى الأعمى في صورته وهيئته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري فلا بلاغ

لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرك شاة أتبلّغ
بها في سفري، فقال: قد كنت أعمى فردّ الله إليَّ بصري، فخذْ ما شئتَ ودعْ ما شئتَ، فوالله لا أجهدك اليوم بشيء أخذته لله عز وجل» هكذا لبعض رواه مسلم، أي لا أشق عليك في الأخذ والامتنان، ورواية البخاري: «لا أحمدك» بالحاء المهملة والميم: أي على طلب شيء أو أخذ شيء مما تحتاج إليه من مالي، كما قيل: ليس على طول الحياة ندم، أي على فوت طول الحياة «فقال» المَلَك: «أمسكْ عليك مالك، فإنما ابتُليتم، فقد رضي الله عنك وسخط على صاحبيك». أخرجاه. أي البخاري ومسلم، وهذا حديث عظيم، وفيه معتبر، فإن الأوَلَين جحدا نعمة الله فما أقرَّا لله بنعمة، ولا نسبا النعمة إلى المنعم بها، ولا أَدَّيَا حقَّ الله فيها؛ فحَلَّ عليهما السخط، وأما الأعمى فاعترف بنعمة الله ونسبها إلى المنعم عليه بها وأدَّى حق الله فيها؛ فاستحق الرضا من الله بقيامه بشكر النعمة لَمَّا أتى بأركان الشكر وهي: الإقرار بالنعمة، ونسبتها إلى المنعم بها، وبذلها فيما يحب.
قال ابن القيم رحمه الله تعالى [المدارج 2/ 242]: «أصل الشكر هو: الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلاً بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضاً، ومن عَرَف النعمة والمنعم بها لكن جحدها لم يشكرها، ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها ولكن لم يخضع للمنعم بها ولم يرضَ به وعنه، لم يشكرها أيضاً، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي عنه واستعملها في محابه فهذا هو الشاكر لها، فلابد في الشكر من علم القلب وعمل يتبع العلم وهو الميل إلى المنعم ومحبته والخضوع له». انتهى.
وفيه: معرفة ما هذه القصة العجيبة من العبر العظيمة. قاله المصنف رحمه الله تعالى.

.......................................................................................


باب قول الله تعالى: {فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - الدر النضيد

الدر النضيد على أبواب التوحيد

50 - باب قول الله تعالى: {فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} (1)
__________
(1) قوله: «باب قول الله تعالى: {فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} وقبلها: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} أي من أبينا آدم {وَجَعَلَ مِنْهَا زَوْجَهَا} أي حواء خلقها منه {لِيَسْكُنَ إِلَيْهَا} أي يطمئن إليها ويألفها {فَلَمَّا تَغَشَّاهَا} أي وطئها {حَمَلَتْ حَمْلا خَفِيفًا} أي لا يثقلها أولاً، إنما هو نطفة وعلقة ومضغة {فَمَرَّتْ بِهِ} أي استمرت بالماء قامت به وقعدت {فَلَمَّا أَثْقَلَتْ} أي صارت ذات ثقل بحملها ودنت ولادتها {دَعَوَا اللَّهَ رَبَّهُمَا} أي آدم وحواء {لَئِنْ آَتَيْتَنَا صَالِحًا} أي بشراً سوياً {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} قال الإمام أحمد في معنى الآية: حدثنا عبدالصمد حثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «لما ولدت حواء طاف بها إبليس، وكان لا يعيش لها ولد. فقال: سمِّيه عبدالحارث فإنه يعيش، فسمته عبدالحارث فعاش، وكان ذلك من وحي الشيطان وأمره» *، وهكذا رواه ابن جرير عن محمد بن بشار بندار عن عبدالصمد بن عبدالوارث به .. ورواه الترمذي في تفسير هذه الآية عن محمد بن المثنى عن عبدالصمد به وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم، ورواه بعضهم عن عبدالصمد ولم يرفعه، ورواه الحاكم في مستدركه من حديث عبدالصمد مرفوعاً وقال: هذا حديث صحيح الإسناد ولم يخرجاه، ورواه الإمام أبومحمد بن أبي حاتم في تفسيره عن أبي زرعة الرازي عن هلال بن فياض عن عمر بن إبراهيم به مرفوعاً، قال ابن كثير بعد حكاية ما تقدم: وهذا الحديث
.......................................................
* أخرجه أحمد (5/ 11)، والترمذي (3079) وحسنه، والحاكم (2/ 545) وصححه ووافقه الذهبي. وطعن ابن كثير في تفسيره في هذا الحديث وأعله. انظر: تيسير العزيز الحميد (ص/545) تعليق المحقق.
معلول من ثلاثة أوجه:
أحدها: قول أبي حاتم الرازي: إن عمر بن إبراهيم هو البصري لا يُحتج به.
والثاني: إنه قد روي من قول سمرة نفسه.
والثالث: قول الحسن هم: اليهود والنصارى. انتهى.
فأما قول أبي حاتم فجوابه: أن عمر بن إبراهيم قد وثقه ابن معين وروى أبوبكر بن مردويه له متابعاً من حديث المعتمر عن أبيه عن الحسن عن سمرة مرفوعاً.
* وأما قول ابن كثير بأنه قد رُويَ من قول سمرة نفسه.
فجوابه: أن هذا لا يقتضي عدم رفع سمرة للحديث؛ لأن رفعه زيادة والزيادة من الثقة مقبولة لا سيما الصحابي، ولأنه يجوز أن يسمع الرجل حديثاً فيفتي به في وقت ويرفعه في وقت، ومما يؤيّد صحة رفع الحديث رواية الإمام أحمد له في مسنده، والأصل أنه لا يروي فيه إلا الأحاديث المرفوعة دون أقوال الصحابة. قاله الحافظ ابن حجر.
* وأما قول الحسن: هم اليهود والنصارى.
فجوابه: أن هذا لا يُعد من الحسن عدولاً عما رواه عن سمرة، ولا ينفي أن يكون سبب نزول الآية آدم وحواء وحكمها عام للشريكين من الذرية من اليهود والنصارى وغيرهم؛ لأنه لا يجوز قصر الآيات على سبب نزولها.

[الأعراف:190].
قال ابن حزم (1): اتفقوا على تحريم كل اسم معبَّدٍ لغير الله، كعبدِ عمر

وعبد الكعبة وما أشبه ذلك، حاشا عبدالمطلب (2).
__________
(1) قوله: «قال ابن حزم» وهو عالم الأندلس أبومحمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري، صاحب التصانيف، توفي سنة ست وخمسين وأربعمائة وله اثنتان وسبعون سنة. «اتفقوا» يعني: أهل العلم «على تحريم كل اسم معبَّد لغير الله كعبد عمر وعبدالكعبة وما أشبه ذلك» حكى ابن حزم اتفاق العلماء على تحريم كل ما عُبِّد لغير الله؛ لأنه شرك في الربوبية والإلهية؛ لأن الخلق كلهم ملك لله وعبيد له، خلقهم لعبادته وحده وتوحيده في ربوبيته وإلهيته، فمنهم من
(2) عبدَ الله ووحّده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقرّ له بربوبيته وأسمائه وصفاته. قاله في «فتح المجيد» *.

() قوله: «حاشا عبدالمطلب» وعبدالمطلب هذا جد رسول الله - صلى الله عليه وسلم - واسمه شيبة الحمد وهو ابن هاشم بن عبدمناف بن قصي بن كلاب بن مرة بن كعب بن لؤي ابن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، ولا ريب أن عدنان من ذرية إسماعيل بن إبراهيم الخليل عليه السلام وقوله: «حاشا عبدالمطلب» هذا استثناء من العموم المستفاد من كل، وذلك أن تسميته بهذا الاسم لا محذور فيه؛ لأنه لم يعبَّد لغير الله، وإنما أصله من عبودية الرق، وذلك أن المطلب أخو هاشم قدم المدينة، وكان ابن أخيه شيبة هذا قد نشأه في أخواله بني النجار من الخزرج؛ لأن هاشماً تزوج فيهم امرأة فجاءت منه بهذا الأب، فلما شبَّ في أخواله وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته فقدم به مكة وهو رديفه فرآه أهل مكة وقد تغيّر لونه بالسفر فحسبوه عبداً للمطلب فقالوا: هذا عبدالمطلب، فعَلِق به هذا الاسم، فصار لا يُُذكر ولا يُدعى إلا به، وقد قال النبي - صلى الله عليه وسلم -: «أنا النبي لا كذب، أنا ابن عبدالمطلب» ** وقد صار معظماً في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له السقاية وفي ذريته من بعده، ووالد رسول الله - صلى الله عليه وسلم - أحد بني عبدالمطلب، وتوفي في حياة أبيه وكان سن أبيه عبدالله حين حملت منه آمنة برسول الله نحو ثمانية عشر عاماً. قال الحافظ الذهبي [تاريخ الإسلام / السيرة ص/49]: «توفي أبوه عبدالله وللنبي - صلى الله عليه وسلم - ثمانية وعشرون شهراً، وقيل أقل من ذلك، وقيل وهو حمل، توفي بالمدينة وعاش خمسةً وعشرين سنة». قال الواحدي: «وذلك أثبت الأقاويل في سنه ووفاته».
.......................................................
* (2/ 734).
** أخرجه البخاري (2864، 2874) وكرره، ومسلم (1776).

وعن ابن عباس في الآية (1) قال: لما تغشَّاها آدمُ حملتْ، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلنّ له (1)
__________
(1) وتُوفيت أمه آمنة بالأبواء وهي راجعة به من المدينة إلى مكة من زيارة أخوال أبيه بني عدي بن النجار وهو يومئذ ابن ست سنين ومائة يوم، وقيل ذلك أربع سنين، فلما ماتت أمه حملته أم أيمن مولاته إلى جده، فكان في كفالته إلى أن توفي جده وللنبي - صلى الله عليه وسلم - ثمان سنين فأوصى به إلى عمه أبي طالب.
وقال شيخ الإسلام [الفتاوى 1/ 378 - 379]: «كان المشركون يعبِّدون أنفسهم وأولادهم لغير الله، فيضيفون فيه التعبيد إلى غير الله من شمس أو وثن أو بشر أو غير ذلك مما قد يشرك بالله، فغيَّر ذلك النبي - صلى الله عليه وسلم - فعبَّدهم لله وحده فسَمَّى جماعة من أصحابه، كان اسم عبدالرحمن بن عوف عبدالكعبة فسمَّاه عبدالرحمن، وكان اسم أبي هريرة عبدشمس فغَيَّر اسمه، وسَمَّى أبا معاوية عبدالرحمن وكان اسمه عبدالعزى، وكان اسم مولاه قيوم فسمَّاه عبدالقيوم، فشريعة الإسلام الذي هو الدين الخالص لله وحده تعبيد الخلق لربهم كما سنه رسول الله - صلى الله عليه وسلم - وتغيير الأسماء الشركية إلى الأسماء الإسلامية والأسماء الكفرية إلى الأسماء الإيمانية». انتهى ملخصاً. إذا عُلم هذا، فلا تجوز التسمية بـ: عبدالنبي وعبدالرسول وعبدالمسيح وعبد علي وعبدالحسين وعبدالكعبة وعبدالدار وما أشبه ذلك؛ مما فيه تعبيد لغير الله. وفيه: تحريم كل اسم معبد لغير الله. قاله المصنف رحمه الله تعالى.
() قوله: «وعن ابن عباس - رضي الله عنهما - في الآية قال: لما تغشّاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعانني أو لأجعلن له» * أي الولد «قرني أيِّل» بالتثنية والإضافة، والأيِّل: بفتح الهمزة وكسر المثناة التحتية المشددة ذكر الأوعال «فيخرج من بطنك فيشقه،
.......................................................

* أخرجه ابن أبي حاتم في التفسير، وسعيد بن منصور، وابن المنذر كما في الدر المنثور (3/ 624).
ولأفعلنّ ولأفعلنّ» والمعنى أنه «يخوفهما، سميّاه عبدالحارث» قال سعيد بن جبير كان اسمه - يعني إبليس في الملائكة - الحارث، وكان مراده أن يسميّاه بذلك ليكون قد وجد له صورة الاشتراك به «فأبيا أن يطيعاه فخرج ميتاً، ثم حملت فأتاهما، فذكر مثل قوله، فأبيا أن يطيعاه فخرج ميتاً، ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد فسمياه عبدالحارث، فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا}، رواه ابن أبي حاتم». وأما قول ابن كثير ليس المراد من السياق آدم وحواء وإنما المراد المشركون من ذريته ولهذا قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} وقوله هذا مما لا يساعد عليه لفظ سياق الآيات الكريمة، فإنها من أولها إلى آخرها خبر عن آدم وحواء من حين خلقهما الله إلى أن جعلا له شركاء فيما آتاهما من الولد، ولذا ذُكرا بضمير التثنية، ودعوى أن المراد بالآية الذرية لقوله: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} بضمير الجمع لا يقتضي صرف الآية عن مدلولها لفظاً ومعنى؛ لأن أقل الجمع اثنان فيكون سبب نزولها آدم وحواء وحكمها عام يشمل المشركين من الذرية كغيرها من الآيات، وأما قول ابن كثير عن أثر ابن عباس وكأنه أصله - والله أعلم - مأخوذ عن أهل الكتاب فقد استبعده في «فتح المجيد» * جداً، وهو كما قال، لا سيما وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه كمجاهد وسعيد بن جبير وعكرمة، ومن الطبقة الثانية قتادة والسدي وغير واحد من السلف وجماعة من الخلف، ومن المفسرين من المتأخرين جماعات لا يحصون كثرة، وعلى فرض تلقيه عن أهل الكتاب فهو ممما دل على صحته ظاهر سياق الآيات الكريمة، فيكون من القسم الذي يشهد له شرعنا بالصحة، والله أعلم. «وروى ابن أبي حاتم بسند صحيح عن مجاهد في قوله: {لَئِنْ آَتَيْتَنَا صَالِحًا} قال أشفقا أن لا يكون إنساناً، وذكر معناه عن الحسن وسعيد
.......................................................
* (2/ 733).
وغيرهما». وقال أبوصالح أشفقا أن يكون بهيمة، فقالا: لئن آتيتنا صالحاً بشراً سوياً، رواه ابن أبي حاتم.
وفيه: أن هبة الله للرجل البنت السوية من النعم. قاله المصنف رحمه الله تعالى، وذلك أن الله قادرٌ على أن يجعلها غير سوية، أو من غير الجنس، فلا ينبغي للرجل أن يسخط مما وهبه الله كأهل الجاهلية، بل يحمد الله الذي جعلها بشرية سوية؛ فلهذا كانت عائشة -رضي الله عنها- إذا بُشرت بمولود لم تسأل إلا عن صورته لا عن ذكوريته وأنوثيته. قاله في «الشرح» *.

قرني أَيِّل فيخرُجُ من بطنكِ فيشقه، ولأفعلنّ، ولأفعلنّ - يخوفهما - سميّاه عبدَ الحارث. فأبيا أن يطيعاه، فخرج ميتاً. ثم حملت، فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتاً. ثم حملت فأتاهما فذكر لهما، فأدركهما حُبُّ الولد، فسمَّيَاه عبد الحارث. فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا} [الأعراف:19]. رواه ابن أبي حاتم.
وله بسند صحيح (1) عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته.
وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آَتَيْتَنَا صَالِحًا} [الأعراف:189] قال: أشفقا أن لا يكون إنساناً. وذكر معناه عن الحسن وسعيد وغيرهما.

* * *


باب قول الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى (1) فَادْعُوهُ بِهَا - الدر النضيد

الدر النضيد على أبواب التوحيد

51 - باب
__________
(1) قوله: «وله -أي ابن أبي حاتم- بسند صحيح عن قتادة قال: جعلا له شركاء في طاعته ولم يكن في عبادته» أي لكونهما أطاعاه في التسمية بعبد الحارث لا أنهما عبداه، فهو دليل على الفرق بين شرك الطاعة وبين شرك العبادة. وفيه معرفة تفسير الآية، وأن هذا الشرك في مجرد تسميته لم تقصد حقيقتها. قاله المصنف رحمه الله تعالى.
.......................................................
* (ص/551).

قول الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى (1) فَادْعُوهُ بِهَا (2) وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} (3) [الأعراف:180] الآية. ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ}: يشركون (3).
__________
(1) قوله: «باب قول الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} أشار المصنف رحمه الله تعالى بالترجمة بهذه الآية إلى الرد على الذين يتوسلون بذوات الأموات، مع أن المشروع التوسل بالأسماء والصفات والأعمال الصالحات. قاله في «قرة العيون» *. أخبر تعالى أن له أسماء وأنها حسنى، أي قد بلغت الغاية في الحسن فلا أحسن منها ولا أكمل، فله من كل صفة كمال أحسن اسم وأكمله وأتمه معنى وأبعده وأنزهه عن شائبة النقص، فأسماؤه أحسن الأسماء كما أن صفاته أكمل الصفات فلا يعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه أو وصفه به رسوله إلى ما وصفه به المبطلون.
(2) وقوله {فَادْعُوهُ بِهَا} ودعاؤه بها نوعان: دعاء ثناء وعبادة، ودعاء طلب ومسألة. فلا يُثنى عليه إلا بأسمائه الحسنى، كذلك لا يُسأل إلا بها، فلا يُسأل في كل مطلوب إلا باسم يكون مقتضياً لذلك المطلوب فيكون السائل متوسلاً بذلك الاسم، تقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم، ولا يحسن: إنك أنت السميع البصير، ونحو ذلك. قاله ابن القيم رحمه الله. وقوله - صلى الله عليه وسلم -: «إن لله تسعةً وتسعين اسماً من أحصاها دخل الجنة» ** رواه البخاري قال ابن حزم: «جاءت في إحصائها أحاديث مضطربة لا يصح شيء
.......................................................
* (ص/224).
** أخرجه البخاري (6410)، ومسلم (2677).
(3) منها». انتهى. وقال ابن القيم رحمه الله تعالى: «أما قوله «إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة» فالكلام جملة واحدة. وقوله: «من أحصاها دخل الجنة» صفة لا خبر مستقل. والمعنى: له أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينبغي أن يكون له أسماء غيرها، ويدل عليه قوله - صلى الله عليه وسلم -: «أسألك بكل اسم هو لك، سمَّيت به نفسك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك» * فجعل أسماءه ثلاثة أقسام: قسماً: سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم ولم ينزل به كتابه. وقسماً: أنزل به كتابه وتعرف به إلى عباده. وقسماً: استأثر به في علم الغيب عنده، لم يطلع عليه أحداً من خلقه». انتهى.
() قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} أي اتركوهم وأعرضوا عن مجادلتهم، قال العوني «عن ابن عباس - في قوله {يُلْحِدُونَ فِي أَسْمَائِهِ} - يشركون، وعنه سموا اللاّت من الإله، والعزّى من العزيز».

وعنه: سَمَّوا اللاَّت من الإله، والعُزَّى من العزيز.
وعن الأعمش (1):
__________
(1) قوله: «وعن الأعمش» وهو سليمان بن مِهران أبومحمد الكوفي، الفقيه ثقة، حافظ ورع، مات سنة مائة وسبع وأربعين وكان مولده سنة إحدى وستين، قال: «يدخلون فيها ما ليس منها» كتسمية النصارى له أباً ونحوه. قاله في «الشرح» **.
وأصل الإلحاد في كلام العرب العدول عن القصد والميل والجور والانحراف، ومنه اللحد في القبر لانحرافه إلى جهة القبلة عن سمت الحفر. وقال ابن القيم
.......................................................
* أخرجه أحمد (6/ 247)، وابن حبان (2372)، والحاكم (1/ 509) وقال: حديث صحيح على شرط مسلم، وصحح الحديث ابن تيمية وابن القيم والألباني رحمهم الله. انظر: الصحيحة رقم (199).
** (ص/562).
رحمه الله تعالى: «الإلحاد في أسمائه هو العدول بها وبحقائقها ومعانيها عن الحق الثابت، وهو أنواع: أحدها: أن تُسمى الأصنام بها كتسمية اللات من الإله ونحوه. الثاني: تسميته بما لا يليق بجلاله كتسمية النصارى له أباً، وتسمية الفلاسفة له موجباً بذاته أو علة فاعلة. وثالثها: وصفه بما يتعالى عنه ويتقدّس من النقائص كقول أخبث اليهود: إن الله فقير، وقولهم: إنه استراح، وقولهم: يد الله مغلولة. ورابعها: تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها كقول من يقول من الجهمية: إنها ألفاظ مجردة لا تتضمن صفات ولا معاني فيُطلقون عليه اسم السميع البصير الحي، ويقولون: لا سمع له ولا بصر ولا حياة ونحو ذلك.

وخامسها: تشبيه صفاته بصفات خلقه - تعالى الله عن قول الملحدين علواً كبيراً - فجمعهم الإلحاد وتفرقت بهم طرقه وبرأ الله أتباع رسوله وورثته القائمين بسنته عن ذلك كله فلم يصفوه إلا بما وصف به نفسه ولم يجحدوا صفاته ولم يشبهوها بصفات خلقه ولم يعدلوا بها عما أنزلت لفظاً ولا معنى بل أثبتوا له الأسماء والصفات ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئاً من التشبيه وتنزيههم خلياً من التعطيل، لا كمن شبَّه حتى كأنه يعبد صنماً، أو عطَّل حتى كأنه يعبد عدماً». انتهى.
وقال أيضاً في «الكافية الشافية» [253 - 254]:
فصل: في بيان حقية الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين:
أسماؤه أوصاف مدح كلها ... مشتقة قد حُمِّلت لمعانِ ... إياك والإلحاد فيها إنه ... كفر معاذ الله من كفرانِ ... وحقيقة الإلحاد فيها الميل بال ... إشراك والتعطيل والنكرانِ ... فالملحدون إذاً ثلاث طوائف ... فعليهم غضب من الرحمنِ ... المشركون لأنهم سموا بها ... أوثانهم قالوا إلهٍ ثانِ ... ج ... ج
هم شبَهوا المخلوق بالخلاق عكـ ... ـس مشبه الخلاَّقِ بالإنسان
وكذاك أهل الاتحاد فإنهم ... إخوانهم من أقرب الإخوان
أعطوا الوجود جميعه أسماءه ... إذ كان عين الله ذي السلطان
والمشركون أقل شركاً منهمُ ... هم خصصوا ذا الاسم بالأوثان
ولذاك كانوا أهل شرك عندهم ... لو عمَّمُوا ما كان من كفران
والملحد الثاني فذو التعطيل إذ ... ينفي حقائقها بلا برهان
ما ثَمَّ غير الاسم أوَّله بما ... ينفي الحقيقة نفي ذي بطلان
فالقصد دفع النص عن معنى الحقـ ... يقة فاجتهد فيه بلفظ بيان
عَطِّل وحَرِّف ثُمَّ أوِّل وأنفها ... واقذف بتجسيم وبالكفران
للمثبتين حقائق الأسماء والأ ... وصاف بالأخبار والقرآن
فإذا هُمُ احتجوا عليك فقل لهم ... هذا مجاز وهو وضع ثانِ
فإذا غُلبتَ على المجاز فقل لهم ... لا يستفاد حقيقة الإيقان
أنَّى وتلك أدلة لفظية ... عزلت عن الإتقان منذ زمان
فإذا تضافرت الأدلة كثرة ... وغُلِبتَ عن تقرير ذا ببيان
فعليك حينئذٍ بقانون وضعنـ ... ـاه لدفع أدلة القرآن
ولكل نص ليس يقبل أن يؤو ... ل بالمجاز ولا بمعنى ثانِ
قل عارض المنقول معقول وما ... الأمران عند العقل يتفقان
ما ثَمَّ إلا واحدٌ من أربع ... متقابلات كلها بوزان
أعمال ذين وعكسه أو تلغي ... المعلول ما هذا بذي إمكان
العقل أصل النقل وهو أبوه إن ... تُبطله يبطل فرعه التحتاني
فتعين الإعمال للمعقول والإ ... لغاء للمنقول ذي البرهان
أعماله يفضي إلى إلغائه ... فاهجره هجر الترك والنسيان
ج

إلى أن قال [ص/255]:
هذا وثالثهم فنافيها ونا ... في ما تدل عليه بالبهتان ... ذا جاحد الرحمن رأساً لم يُقِرّ ... بخالق أبداً ولا رحمن
هذا هو الإلحاد فاحذره لعل ... الله أن ينجيك من نيران
وتفوز بالزلفى لديه وجنة المـ ... ـأوى مع الغفران والرضوان

وفيه: إثبات الأسماء وكونها حسنى، والأمر بدعائه بها وترك من عارض من الجاهلين الملحدين، وتفسير الإلحاد فيها ووعيد من ألحد فيها. قاله المصنف رحمه الله تعالى.
فائدة:
ما يجري صفةً أو خبراً عن الرب تعالى أقسام:
أحدها: ما يرجع إلى نفس الذات كقولك: ذات وموجود.
الثاني: ما يرجع إلى صفاته ونعوته كالعليم والقدير.
الثالث: ما يرجع إلى أفعاله كالخالق والرازق.
الرابع: التنزيه المحض ولابد من تضمنه ثبوتاً كالقدوس والسلام.
الخامس: ولم يذكره أكثر الناس وهو الاسم الدالّ على جملة أوصاف لا تختص بصفة معينة نحو المجيد العظيم الصمد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما نحو: الغني الحميد، الغفور القدير، الحميد المجيد. وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن، فإن الغِنى صفة كمال، والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه وثناء من حمده وثناء من اجتماعهما. فتأمله فإنه من أشرف المعارف. انتهى باختصار. قاله ابن القيم رحمه الله [بدائع الفوائد 1/ 159].

يدخلون فيها ما ليس منها.

.........................................................................................

* * *


باب لا يُقال السلام على الله - الدر النضيد

الدر النضيد على أبواب التوحيد

52 - باب لا يُقال السلام على الله (1)
في الصحيح (2) عن ابن مسعود - رضي الله عنه - قال: كنا من النبي - صلى الله عليه وسلم - في الصلاة. قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي - صلى الله عليه وسلم -: «لا تقولوا السلامُ على الله، فإن الله هو السلام» (2).
__________
(1) قوله: «باب لا يقال السلام على الله» قلت: وجه مناسبة الترجمة لكتاب التوحيد أن السلام دعاء للمُسَلَّم عليه وهو يستلزم مدعواً ومدعو له، والله سبحانه غنيٌّ عن دعاء الداعي وليس هناك مدعواً سواه، فنُهوا عن السلام عليه تنزيهاً لله وتحقيقاً لجناب التوحيد. والله أعلم.
(2) قوله: «في الصحيح» أي الصحيحين «عن ابن مسعود - رضي الله عنه - قال: كنا إذا كنا مع النبي - صلى الله عليه وسلم - في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي - صلى الله عليه وسلم -: «لا تقولوا السلام على الله من عباده فإن الله هو السلام ولكن قولوا: التحيات لله» * إلخ. هذا الحديث دليلٌ على النهي عن قول: السلام على الله؛ لأن الله هو السلام، أي هو تعالى سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزَّه عن كل عيب ونقص جل وعلا. قال ابن القيم رحمه الله [بدائع 2/ 137 - 142]: «السلام اسم مصدر وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار، فجهته الخبرية فيه لا تنافي الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان مشهوران: أحدهما: أن السلام هنا هو الله عز وجل، ومعنى الكلام نزلت بركته عليكم، فاختير في هذا المعنى من أسماء الله عز وجل اسم السلام دون غيره. الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند
.......................................................

* أخرجه البخاري (835)، ومسلم (402).
التحية، وحق من دعا الله بأسمائه الحسنى أن يسأل في كل مطلوب بالاسم المقتضي لذلك المطلوب المناسب لحصوله فيكون الداعي مستشفعاً إلى الله تعالى متوسلاً إليه به، فالمقام لما كان مقام طلب السلامة التي هي أهم شيء عند الإنسان أتى في طلبها بصيغة اسم من أسماء الله تعالى وهو السلام الذي تطلب منه السلامة، فتضمن لفظ السلام معنيَين:
أحدهما: ذكر الله.
والثاني: طلب السلامة، وهو مقصود المسلم». انتهى ملخصاً. ثم أرشدهم إلى ما ينبغي في حقه تعالى وهو قول التحيات لله أي: جميع التعظيمات المستحقة لله تعالى والصلوات أي الخمس أو العبادات كلها، والطيبات أي: من الأعمال الصالحة كلها لله، السلام عليكم أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، تسلِّم على نفسك وعلى كل عبد صالح في السماء والأرض. ففي هذا الحديث بيان الفرق بين تحية الخالق وتحية المخلوق. فتحية الخالق: التعظيم. وتحية المخلوق: السلام الذي هو دعاء له بالسلامة. فالتعظيم بالتحية لا ينبغي إلا لله وحده، فاستبدال بعض الناس السلام في مخاطباتهم بالتحية لا يجوز، فينبغي النهي عن ذلك.
وفيه: معرفة تفسير السلام، وأنه تحية، وأنها لا تصلح إلا لله والعلّة في ذلك، وتعليمهم التحية التي تصلح لله. قاله المصنف رحمه الله تعالى.

......................................................................................

* * *


باب قول: اللهم اغفر لي إن شئت - الدر النضيد

الدر النضيد على أبواب التوحيد

53 - باب قول: اللهم اغفر لي إن شئت (1)
في الصحيح (2) عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «لا يقولنّ أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة (3)،
__________
(1) قوله: «باب قول: اللهم اغفر لي إن شئت» لما كان العبد لا غناء له عن ربه ومغفرته طرفة عين، كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] نُهي عن قول اللهم اغفر لي إن شئت؛ لما فيه من إيهام الاستغناء عن مغفرة الله ورحمته، وذلك مضادّ للتوحيد. قاله في «الشرح» *.
(2) قوله: «في الصحيح» أي الصحيحين «عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا يقولن أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت» **. قال القرطبي: «إنما نهى الرسول - صلى الله عليه وسلم - عن هذا القول لانه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب، وكان هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه. ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء، وكان ذلك دليلاً على قلة معرفته بذنبه وبرحمة الله. وأيضاً فإنه لا يكون موقناً بالإجابة، وقد قال عليه السلام «ادعوا الله وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاء من قلب غافل» ***.
(3) قوله: «ليعزم المسألة» قال القرطبي: أي ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة فإنه إذا فعل ذلك دلّ على علمه بعظيم ما يطلب من المغفرة والرحمة وعلى أنه مفتقر إلى ما يطلب مضطر إليه، وقد وعد الله المضطر
.......................................................
* ... (ص/565).
** أخرجه البخاري (6339)، (7477)، ومسلم (2679).

*** أخرجه أبوداود (3725)، وحسَّنه الألباني في صحيح سنن أبي داود (3/ 164) رقم (2766).

فإن الله لا

مُكْرِهَ له» (1).

ولمسلم: «وليعظم الرغبة (2)، فإن الله لا يتعاظمه شيءٌ أعطاه».

* * *


باب لا يقول عبدي وأَمَتي - الدر النضيد

الدر النضيد على أبواب التوحيد

54 - باب لا يقول عبدي وأَمَتي (3)
__________
(1) بالإجابة بقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} [النمل:62].
() قوله: «فإن الله لا مُكره له» هذا لفظ البخاري في الدعوات، ولفظ مسلم
عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «لا يقولنّ أحدُكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم على المسألة في الدعاء، فإن الله صانع ما شاء، لا مُكرِه له». قال القرطبي: هذا إظهار لعدم فائدة تقييد الاستغفار والرحمة بالمشيئة، فإن الله تعالى لا يضطره إلى فعل شيء دعاء ولا غير بل يفعل ما يشاء ويحكم ما يريد، ولذلك قيّد تعالى الإجابة بالمشيئة في قوله: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} [الأنعام:41]، فلا معنى لاشتراط المشيئة بقِيلِه.
وقوله: «فإن الله لا مكره له» بخلاف العبد، فإنه قد يعطي السائل مسألته وهو كاره لحاجته إليه أو لخوفه أو لرجائه. فالأدب مع الله أن لا يعلِّق مسألته لربه بشيء لسعة فضله وإحسانه وجوده وكرمه. وفيه: النهي عن الاستثناء في الدعاء وبيان العلة في ذلك، وقوله: «ليعزم المسألة». قاله المصنف.
(2) قوله: «ولمسلم: «وليُعظِّم الرغبة» هو بالتشديد «فإن الله لا يتعاظمه شيءٌ أعطاه» * يُقال: تعَاظم زيدٌ هذا الأمر، أي: كبر عليه وعسر، والرغبة يعني: الطُّلبة والحاجة التي يريد، وقيل: السؤال والطلب والتعظيم على هذا بالإلحاح، والأول أظهر. قاله في «الشرح» **.
وفيه: إعظام الرغبة والتعليل لهذا الأمر. قاله المصنف رحمه الله تعالى.
.......................................................
* عند مسلم برقم (2679).
** (ص/566).
(3) قوله: «باب لا يقول عبدي وأمتي» أي: لما في ذلك من إيهام المشاركة في الربوبية فنُهي عن ذلك أدباً، وحماية لجناب التوحيد. قاله في «الشرح» *.

في الصحيح (2) عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «لا يقلْ أحدُكم: أطعمْ ربَّكَ، وَضِّئ ربَّك، وليقل: سيدي ومولاي، ولا يقل أحدُكم: عبدي وأمَتي، وليقلْ: فتايَ وفتاتي وغلامي» (1).
__________
(1) قوله: «في الصحيح» أي الصحيحين «عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «لا يقلْ أحدكم» ** هو بالجزم على النهي أي لمملوكه «أطعم ربك» بفتح الهمزة من الإطعام، «وضئ ربك» أمر من الوضوء، وفيهما في هذا الحديث «اسق ربك»، وكأن المؤلف اختصرها، وهذه الألفاظ المنهي عنها وإن كانت تطلق لغةً فالنبي - صلى الله عليه وسلم - نهى عنها تحقيقاً للتوحيد وسداً لذرائع الشرك، لما فيها من التشريك في اللفظ؛ لأن الله هو رب العباد جميعهم، فإذا أطلق على غيره ما يطلق عليه تعالى وقع الشبه في اللفظ، فينبغي أن يجتنب هذا اللفظ في حق المخلوق من ذلك، وأرشدهم إلى ما يقوم مقام هذه الألفاظ فقال: «وليقل سيدي ومولاي» وكذا قوله: «ولا يقل أحدكم عبدي وأمتي» لأن العبيد عبيد الله والإماء إماء الله، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آَتِي الرَّحْمَنِ عَبْدًا} [مريم:93] ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ فنهاهم عن ذلك تعظيماً لله تعالى وأدباً وتحقيقاً للتوحيد، وأرشدهم إلى ما ينبغي بقوله: «وليقل فتاي وفتاتي وغلامي» وهذا من باب حماية جناب التوحيد، قال الخطّابي:
جج
.......................................................
* (ص/566).
** أخرجه البخاري (2552)، ومسلم (2249).

«وسبب المنع أن الإنسان مربوب متعبد بإخلاص التوحيد لله تعالى، وترك الإشراك به، فأُمر بترك المضاهاة بالاسم لئلا يدخل في معنى الشرك، ولا فرق في ذلك بين الحر والعبد، وأما من لا تَعبُّد عليه من سائر الحيوانات والجمادات، فلا يكره أن يطلق ذلك عليه عند الإضافة كقوله: «رب الدار والثوب». قاله في «الشرح» *. قال ابن مفلح: «وظاهر النهي التحريم، وقد يحتمل أنه للكراهة، وجزم به غير واحد من العلماء».
وفيه: النهي عن قول عبدي وأمتي، ولا يقول العبد لسيده ربي، ولا يُقال له أطعم ربك، وتعليم الأول قول: فتاي وفتاتي وغلامي، وتعليم الثاني قول: سيدي ومولاي، والتنبّه للمراد وهو تحقيق التوحيد حتى في الألفاظ. قاله المصنف رحمه الله تعالى.
.......................................................
* (ص/567).

................................................................................

* * *


باب لا يُرد من سأل بالله - الدر النضيد

الدر النضيد على أبواب التوحيد

55 - باب لا يُرد من سأل بالله (1)
عن ابن عمر قال: قال رسول الله - صلى الله عليه وسلم -: «من سأل بالله فأعطوه (2) ومن استعاذ بالله فأعيذوه (3)، ...........................................................
__________
(1) قوله: «باب لا يُرد من سأل بالله» أي إعظاماً وإجلالاً لله تعالى أن يُسأل به في شيء ولا يجاب السائل إلى سؤاله ومطلوبه. قاله في «الشرح» *، أي إن رده مكروه أو محرم إذا كان المطلوب ليس محرماً ولا مكروهاً؛ لأن رده دليل على عدم إعظام الله.
(2) قوله: «عن ابن عمر رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من سأل بالله فأعطوه» ** أي إذا قال السائل أسألك بالله. قال شيخ الإسلام: «وإذا قال السائل أسألك بالله فإنما سأله بإيمانه بالله، وذلك سبب لإعطاء من سأله به». وفيه: إعطاء من سأل بالله. قاله المصنف.
وقد جاء الوعيد على منع من سُئل بالله أو بوجه الله ثم منع سائله. قال في «فتح المجيد» ***: «ظاهر الحديث النهي عن ردِّ السائل إذا سأل بالله، لكن هذا العموم يحتاج إلى تفصيل، فيجب إذا سأل السائل ما لَهُ فيه حَقٌّ كبيت المال أن يُجاب، فيُعطى منه على قدر حاجته وما يستحقه وجوباً، وكذلك إذا سأل المحتاج من في ماله فضل فيجب أن يعطيه على قدر حالة المسؤول ما لا يضر بعائلته، وإن كان مضطراً وجب أن يعطيه ما يدفع ضرورته». انتهى.
(3) قوله: «ومن استعاذ بالله فأعيذوه» أي: تعظيماً لله وتقرباً إليه.
وفيه: إعاذة من استعاذ بالله. قاله المصنف. ولهذا لما استعاذت منه الجونية
.......................................................
* ... (ص/570).
** أخرجه أبوداود (1763، 5109)، والنسائي (5/ 82) وأحمد (2/ 68، 99، 127)، وصححه الألباني في الصحيحة (254).
*** (2/ 757 - 758).

ومن دعاكم فأجيبوه (1)، ومن صنع إليكم معروفاً فكافئوه (2)، فإن لم تجدوا ما تكافئونه فادعوا له (3) حتى تُرَوا (4)
__________
(1) قال - صلى الله عليه وسلم -: «لقد عُذتِ بمعاذ، الحقي بأهلك» *.
() قوله: «ومن دعاكم فأجبيوه» أي من دعاكم إلى طعام فأجيبوه، والحديث أعم من الوليمة وغيرها، وهو يدل على الوجوب.
قلت: هذا إذا لم يكن في الدعوة منكر، فإن كان فيها منكر لم تجب إجابتها إلا إذا كان المدعو يستطيع إزالته، فتجب الإجابة حينئذ.
وفيه: إجابة الدعوة. قاله المصنف رحمه الله.
(2) قوله: «ومن صنع إليكم معروفاً فكافئوه» على إحسانه ليخلص القلب من إحسان الخلق، ويتعلق بالحق؛ لأنك إذا لم تكافئ من صنع إليك معروفاً؛ بقي في قلبك له نوع تألُّه، فشُرِع قطعُ ذلك بالمكافأة. هذا معنى كلام شيخ الإسلام رحمه الله. قاله في «إبطال التنديد» **. وفيه: المكافأة على الصنيعة، ولا يهمل المكافأة على المعروف إلا اللئام من الناس، وبعض اللئام يكافي على الإحسان بالإساءة. قاله في «فتح المجيد» ***.
(3) قوله: «فإن لم تجدوا ما تكافئونه فادعو له» أي إذا لم تقدروا على مكافأته. وفيه: أن الدعاء مكافأة لمن لم يقدر إلا عليه، وقد روى الترمذي وصححه والنسائي وابن حبان عن أسامة بن زيد مرفوعاً «من صُنع إليه معروفٌ فقال لفاعله: جزاك الله خيراً. فقد أبلغ في الثناء» ****.
(4) قوله: «حتى تُرَوا» بضم التاء، أي تظنوا، ويحتمل أن تكون مفتوحة بمعنى
.......................................................
* ... أخرجه البخاري (5254).
** ... (ص/271).
*** (2/ 760).
**** أخرجه الترمذي (2120) وصححه، وصححه الألباني أيضاً في صحيح سنن الترمذي (2/ 200)، رقم (1657).
تعلموا أنكم قد كافأتموه، ويؤيده ما في سنن أبي داود من حديث ابن عمر «حتى تعلموا»، فتعين الثاني للتصريح به. قاله في «فتح المجيد» *.
.......................................................
* ... (2/ 760).

أنكم قد كافأتموه».
رواه أبوداود والنسائي بسند صحيح.

* * *


باب لا يُسأل بوجه الله إلا الجنة - الدر النضيد

الدر النضيد على أبواب التوحيد

56 - باب لا يُسأل بوجه الله إلا الجنة (1)
عن جابر قال (2): قال رسول الله - صلى الله عليه وسلم -: «لا يُسأل بوجه الله إلا الجنة» رواه أبوداود (2).
__________
(1) قوله: «باب لا يُسأل بوجه الله إلا الجنة» أي إجلالاً وإكراماً لوجه الله تعالى أن يُسأل به إلا غاية المطالب وهي الجنة.
(2) قوله: «عن جابر - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «لا يُسأل بوجه الله إلا الجنة» رواه أبوداود*.
قوله: «لا يُسأل بوجه الله» روي بالنفي والنهي، وروي بالبناء للمجهول وهو الذي في الأصل، ورُوي بالخطاب للمفرد. قاله في «الشرح» **. وأما سؤال المخلوق بوجه الله فحرام لما روى الطبراني عن أبي موسى مرفوعًا: «ملعون من سأل بوجه الله، وملعون من سئل بوجه ثم منع سائله ما لم يسأل هجراً» ***. وعن أبي عبيدة مولى رفاعة بن رافع مرفوعاً: «ملعون من سأل بوجه الله، وملعون من سُئل بوجه الله فمنع سائله» ****. رواه الطبراني أيضاً.
وعن ابن عباس - رضي الله عنه - مرفوعاً: «ألا أخبركم بشر الناس؟ رجلٌ سُئل بوجه الله
.......................................................
* أخرجه أبوداود (1671)، وضعَّف إسناده الألباني، انظر: رياض الصالحين (ص/586).
** (ص/573).
*** أخرجه الطبراني، ورجاله رجال الصحيح؛ إلا شيخه يحيى بن عثمان بن صالح وهو ثقة، وفيه كلام. وحسَّنه الألباني. انظر: صحيح الترغيب رقم (851) (1/ 513).
**** أخرجه الطبراني، قال الألباني: حسن لغيره. انظر: صحيح الترغيب رقم (853) (1/ 513).

ولا يُعطي» *. رواه الترمذي وحسنه، وابن حبان في صحيحه، وعن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «ألا أخبركم بشرِّ البرية؟» قالوا: بلى يا رسول الله. قال: «الذي يُسأل بوجه الله ولا يُعطِي» **. فهذه الأحاديث مع حديث الباب تدل على وجوب إعطاء السائل.
وفيه: «لعن من سأل أحداً بوجه الله». قاله في «إبطال التنديد» ***.
قوله: «إلا الجنة» كأن يقول: اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة. وقيل: المراد لا تسألوا الناس شيئاً بوجه الله، كأن يقول: أعطني شيئاً لوجه الله. فإن الله أعظم من أن يُسأل به شيء من الحطام. قال في «الشرح» ****: إن كلا المعنيين صحيح. قال الحافظ العراقي: «وذكر الجنة إنما هو للتنبيه على الأمور العظام لا للتخصيص، فلا يُسأل بوجه الله في الأمور الدنيئة بخلاف الأمور العظام تحصيلاً أو دفعاً كما يشير إليه استعاذة النبي - صلى الله عليه وسلم - به، قال في «إبطال التنديد» ****: والحديث أحق مما قال.
وحديث الباب من جملة الأدلة المتواترة في الكتاب والسنة على إثبات الوجه لله تعالى كما هو طريقة أهل السنة والجماعة سلفاً وخلفاً.
وفيه: النهي عن أن يُسأل بوجه الله إلا غاية المطالب، وإثبات صفة الوجه. قاله المصنف رحمه الله تعالى.
...................................................
* أخرجه أحمد (5/ 96 - 97) الرسالة، والترمذي (1719). وقال الألباني: صحيح. انظر الصحيحة (255).
** أخرجه أحمد (2/ 396)، وفي إسناده ضعف ويشهد له غيره من الأحاديث.
*** (ص/273).
**** (ص/573).
***** (ص/273)

(1) ...............................................................................
..........................................................................................

* * *


باب ما جاء في اللّو - الدر النضيد

الدر النضيد على أبواب التوحيد

57 - باب ما جاء في اللّو (2)
__________
(1) قال في «فتح المجيد» *: «وهنا سؤال: وهو أنه قد ورد في دعاء النبي - صلى الله عليه وسلم -: «أعوذ بنور وجهك الذي أشرقت له الظلمات» ** وحديث: «أعوذ بنور وجهك الذي أشرقت له السموات والأرض» ***، وحديث: «أعوذ بوجهك الكريم» **** وأمثال ذلك في الأحاديث المرفوعة بالأسانيد الصحيحة أو الحسان. فالجواب: أن ما ورد من ذلك فهو في سؤال ما يقرب إلى الجنة أو ما يمنعه من الأعمال التي تمنعه من الجنة، فيكون قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة .. » إلى آخره.
فأقول: هذا السؤال الذي أورده الشيخ رحمه الله تعالى وتكلَّف الجواب عنه ليس من السؤال بوجه الله، وإنما هو استعاذة بوجه الله، وفرق بين السؤال والاستعاذة، فتنبَّه لذلك.
.......................................................
* ... (2/ 761 - 762).
** أخرجه الطبراني في الكبير من حديث عبدالله بن جعفر (المجمع 6/ 35)، وقال الألباني في تخريج فقه السيرة للغزالي: ضعيف السند. (ص/132).
*** أخرجه الطبراني في الكبير (8027) وهو ضعيف.
**** أخرجه البيهقي في الأسماء والصفات (389) وقال: وهو إسناد صحيح.
(2) قوله: «باب ما جاء في اللّو» أي من الوعيد والنهي عنه عند الأمور المكروهة كالمصائب إذا جرى بها القدر لما فيه من الإشعار بعدم الصبر والأسى على ما فات مما لا يمكن استدراكه، فالواجب التسليم للقدر والقيام بالعبودية الواجبة وهي الصبر على ما أصاب العبد مما يكره، والإيمان بالقدر أصل من أصول الإيمان الستة، وأدخل المصنف رحمه الله تعالى أداة التعريف على «لو» وهي في هذا المقام لا تفيد تعريفاً كنظائرها؛ لأن المراد هنا اللفظ كما قال الشاعر:

رأيتُ الوليد بن اليزيد مباركاً ... شديداً بأعباء الخلافة كاهِلُه

وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] (1).
وقوله: {الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران:168] الآية (2).
__________
(1) قوله: «وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} هذا قول بعض المنافقين يوم أُحُد. روى ابن إسحاق بإسناده عن عبدالله بن الزبير قال: قال الزبير: لقد رأيتُني مع رسول الله - صلى الله عليه وسلم - حين اشتد الخوف علينا أرسل الله علينا النومَ فما منا رجل إلا ذقنه في صدره، قال: فوالله إني لأسمع قول مُعَتِّب ابن قُشير ما أسمعه إلا كالحُلم: لو كان لنا من الأمر شيء ما قُتلنا ههنا فحفظتها منه، وفي ذلك أنزل الله {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} لقول مُعتِّب. رواه ابن أبي حاتم*. وهذا من المنافقين معارضة منهم للقدر بـ «لو»، ولهذا ردَّ الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} [آل عمران:154].
(2) وقوله: {الَّذِينَ قَالُوا لإخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} وهذا أيضاً معارضة للقدر من المنافقين بقولهم لمن خرج مع
.......................................................
* أخرجه ابن أبي حاتم في التفسير (1697)، وابن جرير الطبري في التفسير (8094).

رسول الله - صلى الله عليه وسلم - يوم أُحُد. قيل: وإنما قال لإخوانهم أي لمشاركتهم لهم في الظاهر، وقيل لإخوانهم في النسب لا في الدين {لَوْ أَطَاعُونَا} في مشورتنا عليهم بعدم الخروج ما قُتلوا، قل: {فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ} أي إن عدم الخروج لا ينجي من الموت، فإن كنتم صادقين فادفعوا الموت إذا جاءكم، أي إذا كان القعود يسلم به الشخص من القتل والموت فينبغي لكم أن لا تموتوا، والموت لابد آتيكم ولو كنتم في بروج مشيدة. قال مجاهد عن جابر بن عبدالله: نزلت هذه الآية في عبدالله بن أُبيّ وأصحابه يعني أنه هو الذي قال ذلك. قال شيخ الإسلام [الفتاوى 7/ 280]: «انخزل عبدالله بن أُبي يوم أُحُد، وقال: يدع رأيي ورأيه ويأخذ برأي الصبيان. وانخزل معه خلقٌ كثير، كان كثير منهم لم ينافق قبل ذلك، فأولئك كانوا مسلمين وكان معهم إيمان هوالضوء الذي ضرب الله به المثل، فلو ماتوا قبل المحنة والنفاق لماتوا على الإسلام ولم يكونوا من المؤمنين حقاً، الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين حقاً الذين ارتدوا عن الإيمان بالمحنة، وهذا حال كثير من المسلمين في زماننا أو أكثرهم إذا ابتلوا بالمحنة التي يتضعضع فيها أهل الإيمان ينقص إيمانهم كثيراً وينافق كثير منهم، ومنهم من يُظهر الردة إذا كان العدو غالباً، وقد رأينا من هذا ورأى غيرنا من هذا ما فيه عبرة، وإذا كانت العافية أو كان المسلمون ظاهرين على عدوهم كانوا مسلمين وهم مؤمنون بالرسل باطناً وظاهراً لكنه إيمان لا يثبت على المحنة؛ ولهذا يكثر في هؤلاء ترك الفرائض وانتهاك المحارم، وهؤلاء من الذين قالوا آمنا فقيل لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] أي الإيمان المطلق الذي أهله هم المؤمنون حقاً فإن هذا هو الإيمان إذا أطلق في كتاب الله كما دل عليه الكتاب والسنة، فلم يحصل له ريب عند المحن التي تقلقل الإيمان في القلوب». انتهى. وفيه: معرفة تفسير الآيتين من آل عمران. قاله المصنف رحمه الله تعالى.

في الصحيح (1) عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «احرِص على
ما ينفعك (2)،
__________
(1) قوله: «في الصحيح» أي صحيح مسلم «عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك، واستعن بالله ولا تعجزن» اختصر المصنف رحمه الله هذا الحديث، وأوله أن النبي - صلى الله عليه وسلم - قال: «المؤمن القوي خيرٌ وأحبُّ إلى الله
(2) من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك .. » * إلى آخره. قال ابن القيم رحمه الله: «تضمَّن هذا الحديث أصولاً عظيمة من أصول الإيمان، أحدها: أن الله سبحانه موصوف بالمحبة وأنه يحب حقيقةً. الثاني: أنه يحب مقتضى أسمائه وصفاته وما يوافقها، فهو القوي يحب المؤمن القوي، وهو وتر يحب الوتر، وجميل يحب الجمال، وعليم يحب العلماء، ونظيف يحب النظافة، ومؤمن يحب المؤمنين، ومحسن يحب المحسنين، وصابر يحب الصابرين، وشاكر يحب الشاكرين. ومنها أن محبته للمؤمنين تتفاضل فيحب بعضهم أكثر من بعض، ومنها أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص هو بذل الجهد واستفراغ الوسع.

() وقوله: «احرص على ما ينفعك» أي في معاشك ومعادك، والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه مما شرعه الله تعالى لعباده من الأسباب الواجبة والمستحبة والمباحة ويكون العبد في حال فعله السبب مستعيناً بالله وحده ليتم له مطلوبه، ويكون اعتماد العبد على الله مع فعل السبب؛ لأن الله هو الذي خلق السبب والمسبب ولا ينفعه سبب إلا إذا نفعه الله به، ففعل السبب سنة والتوكل على الله توحيد، فإذا جمع بينهما تم له مراده بإذن الله.

واستعن بالله (1) ولا تعجزنَّ (2)،
__________
(1) قوله: «واستعن بالله» لما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين به ليجمع له بين مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] فإن حرصه على ما ينفعه عبادةٌ لله، ولا تتم إلا بمعونة الله، فأمرَه أن يعبده وأن يستعين به. قاله ابن القيم رحمه الله تعالى.
(2) قوله: «ولا تعجزن» النون نون التوكيد الخفيفة، نهاه - صلى الله عليه وسلم - عن العجز وذمَّه، والعجز مذموم شرعاً وعقلاً، وفي الحديث «الكيِّس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني» **. قال ابن القيم:
.......................................................
* أخرجه مسلم (2664).
** أخرجه الترمذي (2461) وقال: هذا حديث حسن، وابن ماجه (4261)، وأحمد (4/ 124). قال الألباني: ضعيف. انظر: ضعيف سنن الترمذي ص (279 رقم (2590).

«فالحريص على ما ينفعه المستعين بالله ضد العاجز فهذا إرشاد له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله وهو الحرص عليه مع الاستعانة بمن أَزِمَّة الأمور بيده ومصدرها منه ومردَّها إليه، فإذا وقع المقدور فللعبد حالتان: حالة عجز، وهي مفتاح عمل الشيطان فيلقيه العجز إلى «لو»، ولا فائدة فيها؛ بل هي مفتاح اللوم والعجز والسخط والحزن، وهذا من عمل الشيطان، فنهاه عن افتتاح عمله بهذا المفتاح، وأمره بالحالة الثانية وهي النظر إلى القدر وأنه لو قُدر لم يفته ولم يغلبه عليه أحدٌ ولهذا قال: «وإن أصابك شيء» أي غلبك الأمر ولم يحصل المقصود بعد بذل الجهد والاستعانة بالله «فلا تقل: لو أني فعلت كذا كان كذا وكذا، قل: قدَّر الله وما شاء فعل» فأرشده إلى ما ينفعه حالة حصول مطلوبه، وحالة فواته؛ ولهذا كان هذ الحديث مما لا يُستغنى عنه، وهو يتضمن إثبات القدر والكسب والاختيار والقيام بالعبودية ظاهراً وباطناً في حالتي حصول المطلوب وعدمه». انتهى ملخصاً. وفيه: الأمر بالحرص على ما ينفع مع الاستعانة بالله والنهي عن ضد ذلك وهو العجز. قاله المصنف رحمه الله.

وإن أصابك شيء فلا تقل لو
أني فعلتُ كذا لكان كذا وكذا، ولكن قل: قدَّر اللهُ وما شاء فعل، فإن لو تفتح عمل الشيطان» (1).

......................................................................

* * *


باب النهي عن سَبِّ الريح - الدر النضيد

الدر النضيد على أبواب التوحيد

58 - باب
__________
(1) قوله: «فإن (لو) تفتح عمل الشيطان» أي: لما فيها من التأسف على ما فات والتحسر ولوم القدر، وذلك ينافي الصبر، والرضى واجب، والإيمان بالقدر فرض. وفيه: النهي الصريح عن قول «لو» إذا أصابك شيء، وتعليل المسألة: بأن ذلك يفتح عمل الشيطان والإرشاد إلى الكلام الحسن. قاله المصنف.
تنبيه: وأما قوله - صلى الله عليه وسلم -: «لولا حُدثان قومِكِ بالكفر لأتممتُ البيت على قواعد إبراهيم» *، وقوله: «لو كنت راجماً أحداً بغير بيّنة لرجمت هذه» **، وقوله:

.......................................................
* أخرجه البخاري (1585) و (1586).
** أخرجه ابن ماجه (2607)، والبيهقي في السنن الكبرى (7/ 407). وقال الألباني: صحيح ... وشطره الأول متفق عليه. انظر: صحيح سنن ابن ماجه رقم (2089).
«لولا أن أشق على أمتي لأمرتهم بالسواك» *، وشبه ذلك. فأجاب القاضي عياض بأن هذا كله مستقبل لا اعتراض فيه على قدر، ولا كراهة فيه؛ لأنه إنما أخبر عن اعتقاده فيما كان يفعل لولا المانع وعما هو في قدرته، فأما ما ذهب فليس في قدرته، وكذا قوله: «لو استقبلتُ من أمري ما استدبرتُ ما سُقتُ الهدي ولجعلتها عمرةً» ** فليس من المنهي عنه بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو ارتفع لوقع خلاف المقدر». انتهى ملخصاً.
.......................................................
* أخرجه البخاري (887).
** أخرجه البخاري (1651)، ومسلم (1218).

النهي عن سَبِّ الريح (1)
عن أُبيّ بن كعب - رضي الله عنه - (2) أن رسول الله - صلى الله عليه وسلم - قال: «لا تَسُبُّوا الريحَ (3)، فإذا
رأيتم ما تكرهون (4)
__________
(1) قوله: «باب النهي عن سب الريح» أي لأنها مأمورة، فسبُّها مسبَّةٌ لآمرها فيكون إذاً لله كمسبة الدهر، وهو من أفعال أهل الجاهلية.
(2) قوله: «عن أبيّ بن كعب» أي ابن عبيد بن زيد بن معاوية بن قيس بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبوالمنذر، صحابي جليل، وكان من قرّاء الصحابة وعلمائهم، وله مناقب مشهورة، منها: أن النبي - صلى الله عليه وسلم - قال له: «إن الله أمرني أن أقرأ عليك {لَمْ يَكُنِ الَّذِينَ كَفَرُوا}. قال: وسمَّاني؟. قال: «نعم»، فبكى أُبيّ *. قال الهيثم بن عدي: مات سنة تسع عشرة، وقال خليفة بن خياط في سنة اثنتين وثلاثين. يُقال مات فيها أبيّ بن كعب، ويُقال: مات في خلافة عمر. وقيل غير ذلك، - رضي الله عنه -، «أن رسول الله قال: «لا تسبُّوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أُمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أُمرت به» **. صححه الترمذي.
(3) قوله «لا تسبُّوا الريح» أي لا تشتموها ولاتلعنوها، فإنها مأمورة فلا يجوز سبها، بل تجب التوبة عند التضرر بها وهو تأديب من الله لعباده وتأديبه رحمةٌ للعباد، فلهذا جاء في حديث أبي هريرة مرفوعاً: «الريح من روح الله تأتي بالرحمة وبالعذاب، فلا تسبُّوها، ولكن سلوا اللهَ من خيرها، وتعوّذوا بالله من

.......................................................
* أخرجه البخاري (65)، ومسلم (44).
** أخرجه أحمد (5/ 123)، والترمذي (2252)، والنسائي في عمل اليوم والليلة (933، 934)، قال الألباني: صحيح، انظر: الصحيحة (2756).
(4) شرها» *. رواه أحمد وأبوداود وابن ماجه.

() قوله: «فإذا رأيتم ما تكرهون» أي من الريح، إما شدة حرها أو بردها، أو قوتها فارجعوا إلى ربكم بالتوحيد وقولوا: «اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أُمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أُمرت به» ** ففي هذا عبودية لله وطاعة ولرسوله واستدفاعٌ للشر، وتعرُّضٌ لفضله ونعمته، وهذه حال أهل التوحيد والإيمان خلافاً لحال أهل الفسوق والعصيان الذين حُرموا ذوق طعم التوحيد الذي هو حقيقة الإيمان.
وفيه: النهي عن سب الريح، والإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره، والإرشاد إلى أنها مأمورة، وأنها قد تُؤمر بخير وقد تُؤمر بشر. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه أبوداود (5097)، وابن ماجه (3727) بسند جيد كما قال النووي وصححه غيره. انظر: صحيح سنن أبي داود (3/ 960) رقم (4250).
** أخرجه الترمذي (2253) وقال: هذا حديث حسن صحيح، وأحمد (5/ 123). قال الألباني: ضعيف. انظر: ضعيف سنن الترمذي (ص/459) رقم (702).

فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمِرَت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أُمِرت به». صححه الترمذي.

* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - الدر النضيد

الدر النضيد على أبواب التوحيد

59 - باب (1)
__________
(1) قوله: «باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ} الآية» أراد المصنف رحمه الله تعالى بهذه الترجمة التنبيه على وجوب حسن الظن بالله؛ لأن ذلك من واجبات التوحيد ولذلك ذمَّ اللهُ من أساءَ الظن به، لأن مبنى حسن الظن على العلم برحمة الله وعزته وإحسانه وقدرته وعلمه وحسن اختياره وقوة التوكل عليه، فإذا تم العلم بذلك أثمر له حسن الظن بالله. قاله في «الشرح» *. وقد جاء في الحديث القدسي: «قال الله تعالى: أنا عند ظن عبدي بي، وأنا معه حين يذكرني» **. رواه البخاري ومسلم، وعن جابر - رضي الله عنه - أنه سمع النبي - صلى الله عليه وسلم - قبل موته بثلاثة أيام يقول: «لا يموتنَّ أحدُكم إلا وهو يحسن الظن بالله عز وجل» ***. رواه مسلم وأبوداود.

قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ (1) يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ} [آل عمران:154] الآية.
__________
(1) قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} هذه الآية نزلت خبر من الله عن المنافقين وما جرى لهم في وقعة أُحُد فقال تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ} يعني المؤمنين الصادقين الذين هم على يقين بأن الله سينصر رسوله ويظهره على عدوه، وطائفة قد أهمتهم أنفسهم، يعني المنافقين، لا يغشاهم النعاس من القلق والجزع والخوف على أنفسهم يظنون بالله غير الحق ظن الجاهلية من أهل الشرك شكَّاً في أمر الله وتكذيباً لنبيه لما رأوا من الهزيمة على المسلمين بسبب مخالفتهم لأمر الرسول - صلى الله عليه وسلم - وتركهم الثغر الذي أمرهم بلزومه، فكَرَّ عليهم العدوُّ فقتل مَنْ قتل منهم، وشُجَّ النبي - صلى الله عليه وسلم -، وكُسرت رباعيته،

.......................................................
* ... (ص/582 - 583).
** أخرجه البخاري (7405)، ومسلم (2675).
*** أخرجه مسلم (2877).

وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ (1)}
__________
(1) فظن المنافقون أنها الفيصلة، وأن الإسلام قد باد أهلُه فقال مُعتِّب بن قشير أخو بني عمرو بن عوف: لو كان لنا من الأمر شيء ما قُتلنا هاهنا. ولما قيل لعبدالله بن أُبيّ: قُتل بنوالخزرج اليوم. قال: وهل لنا من الأمر شيء؟. قال ابن القيم رحمه الله تعالى: «فليس مقصودهم بالكلمة الأولى والثانية إثبات القدر وردِّ الامر كله لله، ولو كان هذا مقصودهم لما ذُمُّوا ولما حَسُن الرد عليهم بقوله: {قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ}، ولا كان هذا الكلام ظن الجاهلية، ولهذا قال غير واحد من المفسرين: إن ظنهم الباطل هاهنا هو التكذيب بالقدر، وأن الأمر لو كان إليهم وكان الرسول - صلى الله عليه وسلم - وأصحابه تبعاً لهم يسمعون منهم لما أصابهم القتل، ولكان النصر والظفر لهم، فكذَّبهم الله في هذا الظن الباطل الذي هو ظن الجاهلية وهو المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بُد من نفاذه أنهم كانوا قادرين على دفعه، وأن الأمر لو كان إليهم لما نفذ القضاء، فأكذبهم الله بقوله: {قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ} فلا يكون إلا ما سبق به قضاؤه وقدرُه، وجرى به قلمُه وكتابُه السابق.

() وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية قال ابن كثير [التفسير 7/ 329]: «يتهمون الله تعالى في حكمه ويظنون بالرسول - صلى الله عليه وسلم - وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ} أي أبعدهم من رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}، «قال ابن القيم رحمه الله في الآية الأولى [زاد المعاد 3/ 228]: «فُسِّر هذا الظن بأنه سبحانه لا ينصر رسولَه، وأن أمرَه سيضمحل، وفُسِّر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر؛ وإنكار أن يتمَّ أمرُ رسوله، وأن يظهره على الدين كلِّه. وهذا هو ظنُّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء لأنه ظنَّ غير ما يليقُ به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظنَّ أنه يُديلُ الباطلَ على الحق إدالةً مستمرة يضمحلُّ معها الحقُّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة، فذلك ظنُّ الذين كفروا، فويلٌ للذين كفروا من النار» وفيه: معرفة تفسير آية آل عمران وتفسير آية الفتح. قاله المصنف رحمه الله تعالى.

[الفتح:6] الآية.
قال ابنُ القيِّم في الآية الأولى: «فُسِّر هذا الظن بأنه سبحانه لا ينصر رسولَه، وأن أمرَه سيضمحل، وفُسِّر بأن ما أصابه لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر؛ وإنكار أن يتمَّ أمرُ رسوله - صلى الله عليه وسلم - وأن يظهره على الدين كلِّه. وهذا هو ظنُّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح.
وإنما كان هذا ظنّ السوء لأنه ظنُّ غير ما يليقُ به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظنَّ أنه يُديلُ الباطلَ على الحق إدالةً مستقرة يضمحلُّ معها الحقُّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَرُه بحكمةٍ بالغةٍ يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة، فذلك ظنُّ الذين كفروا، فويلٌ للذين كفروا من النار. وأكثر الناس يظنون بالله ظنَّ السَّوء فيما يختص بهم (1) وفيما يفعله بغيرهم، ولا يَسلَم من ذلك إلا من عَرَفَ اللهَ وأسماءَه وصفاته وموجبَ حكمتِه وحمدِه (2)،
__________
(1) قوله: «وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم» بل غالب بني آدم إلا من شاء الله يعتقد أنه مبخوس الحق ناقص الحظ، وأنه يستحق فوق ما أعطاه الله، ولسان حاله يقول: ظلمني ربي ومنعني ما أستحق، ونفسه تشهد عليه بذلك، وهو بلسانه ينكر ولا يتجاسر على التصريح.
(2) قوله: «وفيما يفعله بغيرهم ولا يسلَم من ذلك إلا من عرف الله وأسماءَه وصفاته وموجبَ حكمته وحمده» فإذا رأوا رجلاً صالحاً قد قُتِر عليه قالوا: هذا ما يستحق. أو رأوا رجلاً قد وُسِّع عليه في الدنيا قالوا: هذا ليس بكفؤ؛ قدحاً في القدر واعتراضاً عليه. قال أبوالفرج ابن الجوزي: «وهذه حالة قد شملت خلقاً كثيراً من العلماء والجهال أولهم إبليس، فإنه نظر بعقله فقال: كيف يفضل الطين على جوهر النار؟ وفي ضمن اعتراضه أن حكمتك قاصرة وأنا أجود، واتّبع إبليس في تفضيله واعتراضه خلقٌ كثير مثل الراوندي والمعري، ومن قوله:

فليعتنِ اللبيبُ (1) الناصحُ لنفسه بهذا، وليتبْ إلى الله ويستغفره من ظنه بربه ظنَّ السَّوء، ولو فتَّشتَ من فتشت (2) لرأيتَ عنده تعنُّتَاً على القدر وملامةً له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقِلٌ ومستكثر، وفتِّش نفسَكَ؛ هل أنت سالم؟
فإنْ تَنْجُ منها تنجُ من ذي عظيمةٍ ... وإلاَّ فإني لا إِخالُك (3) ناجيا
..........................................................................

* * *


باب ما جاء في منكري القدر - الدر النضيد

الدر النضيد على أبواب التوحيد

60 - باب
__________
(1) وترزق مجنوناً وترزق أحمقا ... إذا كان لا يحظى برزقك عاقل
رأى منك ما لا يُرتضى فتنزندق ... فلا ذنب يا رب السماء على امرئ

() قوله: «فليعتن اللبيب» أي العاقل «الناصح لنفسه، ولا يعترض على ربه في قضائه وقدره، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء».
(2) قوله: «ولو فتشت من فتشت» يعني من الناس «لرأيت عنده تعنُّتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا» أي خلاف ما جرى به القدر «فمستقل ومستكثر» أي مستقل من الاعتراض ومستكثر منه «وفتش نفسك هل أنت سالم؟» من الاعتراض على قضاء الله وقدره أم لا؟
فإنْ تَنْجُ منها تنجُ من ذي عظيمةٍ ... وإلاَّ فإني لا إِخالُك ناجيا
(3) قوله: «لا إِخَالُكَ» بكسر الهمزة، أي: لا أظنك، ولله درُّ القائل:
فإن الله أولى بالجميلِ ... فلا تظننَّ بربك ظن سوء
فكيف بظالم جانٍ جهول ... ولا تظننَّ بنفسك قط خيراً
أترجو الخير من ميِّتٍ بخيلٍ] ... [وقل يا نفس مأوى كل سوءٍ
كذاك وخيرها كالمستحيلِ ... وظُنَّ بنفسك السوءَ تجدها
فتلك مواهب الرب الجليلِ ... وما بك من تُقَىً فيها وخير
من الرحمن فاشكر للدليلِ ... وليس لها ولا منها ولكن

وفيه: الإخبار بأن ذلك أنواع لا تُحصر، وأنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه. قاله المصنف رحمه الله تعالى.

ما جاء في منكري القدر (1)
وقال ابنُ عمر: والذي نفس ابن عمرَ بيده؛ لو كان لأحدهم مثلَ أُحُدٍ ذهباً ثم أنفقه في سبيل الله ما قَبلَه اللهُ منه حتى يؤمِن بالقدر. ثم استدلَّ بقول النبي - صلى الله عليه وسلم -: «الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمنَ بالقدر خيره وشره» (2).
__________
(1) قوله: «باب ما جاء في منكري القدر» أي من الوعيد الشديد، قال في «المصباح»: «والقدر بالفتح لا غير القضاء الذي يقدره الله تعالى، والقدر منشؤه عن علم الرب وقدرته»، ولهذا قال الإمام أحمد رحمه الله تعالى: القدر هو قدرة الله، واستحسن ابن عقيل هذا الكلام من أحمد غاية الاستحسان وقال: إنه شفى بهذه الكلمة وأفصح بها عن حقيقة القدر، وإلى هذا أشار العلاَّمة ابن القيم بقوله [الكافية الشافية]:
في شأنه هو قدرة الرحمن ... وحقيقة القدر الذي حار الورى
لما حكاه عن الرضى الرباني ... واستحسن ابنُ عقيل ذا من أحمد
ذات اختصار وهي ذات بيان ... قال الإمام شفى القلوب بلفظة
ج ... ج

قال شيخ الإسلام: وقول الإمام أحمد «القدر قدرة الله» يعني أن مَنْ أنكر القدر فقد أنكر قدرة الله، وقال ابن عباس رضي الله عنهما: الإيمان بالقدر نظام التوحيد، فمن آمن بالله وكذب بقدره نقض تكذيب توحيده، ومن آمن بالقدر صدَّق إيمانُه توحيدَه.
(2) قوله: «وقال ابنُ عمر: والذي نفس ابن عمرَ بيده؛ لو كان لأحدهم مثلَ أُحُدٍ ذهباً ثم أنفقه في سبيل الله ما قَبلَه اللهُ منه حتى يؤمِن بالقدر. ثم استدلَّ بقول النبي - صلى الله عليه وسلم -: «الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمنَ بالقدر خيره وشره» * حديث ابن عمر هذا أخرجه مسلم وأبوداود والترمذي والنسائي

.......................................................
* أخرجه مسلم (8).

وابن ماجه، فالإيمان بالله: هو التصديق بأنه سبحانه وتعالى موجود موصوف بصفات الجلال والكمال، منزَّه عن صفات النقص، وأنه فرد صمد خالق جميع المخلوقات، متصرف فيها بما يشاء، يفعل في ملكه ما يريد. والإيمان بالملائكة: هو التصديق بعبوديتهم لله {بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء:26 - 28]. والإيمان بالرسل: هو التصديق بأنهم صادقون فيما أخبروا به عن الله تعالى، أيَّدهم الله بالمعجزات الدالة على صدقهم، وأنهم بلَّغوا عن الله رسالاته، وبيَّنوا للمكلفين ما أمرهم الله به، وأنه يجب احترامهم وأن لا يُفرق بين أحدٍ منهم. والإيمان باليوم الآخر: هو التصديق بيوم القيامة وما اشتمل عليه من الإعادة بعد الموت والنشر والحشر والحساب والميزان والصراط والجنة والنار، وأنهما دار ثوابه وعقابه للمحسنين والمسيئين، إلى غير ذلك مما صح به النقل، والإيمان بالقدر: هو التصديق بما دلَّ عليه قوله: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96]، وقوله: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] وكلام ابن عمر هذا أراد به غلاة القدرية المنكرين أن يكون الله عالماً بشيء من أعمال العباد قبل وقوعها منهم، وإنما يعلمها بعد كونها.
قال القرطبي: ولا شك في تكفير من يذهب إلى ذلك، فإنه جحد معلوماً من الشرع بالضرورة؛ لذلك تبرأ منهم ابن عمر وأفتى بأنه لا تُقبل منهم أعمالهم ونفقاتهم.
وقال شيخ الإسلام [الفتاوى 8/ 449 - 450]: «مذهب أهل السنة في هذا الباب وغيره ما دلَّ عليه الكتاب والسنة، وكان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وهو أن الله خالق كل شيء وربه ومليكه، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن، فلا يكون في الوجود شيء إلا بمشيئته وقدرته، ولا يمتنع عليه شيءٌ شاءه؛ بل هو قادر على كل شيء، ولا يشاء شيئاً إلا هو قادر عليه، وأنه سبحانه يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، وقد دخل في ذلك أفعال

العباد وغيرها، وقد قدَّر مقادير الخلائق قبل أن يخلقهم، وقدّر أرزاقهم وآجالهم وأعمالهم وكتب ما يصيرون إليه من شقاوة وسعادة، فهم يؤمنون بخلقه لكل شيء وقدرته على كل شيء ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون، وتقديره لها وكتابته إياها قبل أن تكون». وقد سُئل الشافعي رحمه الله عن القدر فقال:
وما شئتُ إن لم تشأ لم يكن ... فما شئتَ كان وإن لم أشأ
ففي العلم يجري الفتى والمسن ... خلقتَ العباد على ما علمتَ
وهذا أعنتَ وذا لم تُعن ... على ذا مننتَ وهذا خذلتَ
ومنهم قبيح ومنهم حسن ... فمنهم شقي ومنهم سعيد
ج

والإيمان بالقدر على درجتين:
إحداهما: الإيمان بأن الله تعالى سبق في علمه ما يعمل العباد من خير وشر وطاعة ومعصية قبل خلقهم، ومن هو منهم من أهل الجنة، ومن هو منهم أهل النار، وأعد لهم الثواب والعقاب وكتب ذلك، وأن أعمال العباد تجري على ما سبق في علمه وكتابه، وهذه الدرجة أثبتها كثير من القدرية ونفاها غلاتهم كمعبد الجهني وعمرو بن عبيد وغيرهما. وقد قال كثير من أئمة السلف: «ناظروهم - يعني القدرية - بالعلم فإن أقَرُّوا به خُصِموا، وإن جحدوا كفروا». يريدون أن من أنكر العلم القديم السابق بأفعال العباد، وأن الله قسمهم قبل خلقهم إلى شقي وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذب بالقرآن فيكفر بذلك، وإن أقروا بذلك وأنكروا أن الله خلق أفعال العباد وشاءَها منهم وأرادها إرادة كونية قدرية فقد خُصموا؛ لأن ما أقروا به حجة عليهم فيما أنكروه.
والدرجة الثانية: أن الله خلق أفعال العباد كلها من الكفر والإيمان والطاعة والعصيان وشاءها منهم، وفي تكفير هؤلاء نزاعٌ مشهور بين العلماء.

رواه مسلم.
....................................................................

وعن عُبادة بن الصامت (1) أنه قال لابنه (2): يا بني، إنك لن تجد طعمَ الإيمان حتى (3) تعلمَ أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك. سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «إن أولَ ما خلق الله القلمَ (4)،
__________
(1) قوله: «وعن عُبادة بن الصامت أنه قال لابنه: يا بني، إنك لن تجد طعمَ الإيمان حتى تعلمَ أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك. سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «إن أولَ ما خلق الله القلمَ، فقال له: اكتب. فقال: ربِّ وماذا أكتب؟ قال: اكتُب مقادير كل شيء حتى تقوم الساعة». يا بني سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «مَنْ مات على غير هذا فليس مني» *. أورد المصنف رحمه الله حديث عبادة هذا ولم يعزه. وقد رواه أبوداود مختصراً والترمذي، ورواه الإمام أحمد مطولاً.
(2) قوله: «أنه قال لابنه» هو الوليد بن عبادة كما جاء مصرحاً به في رواية الترمذي.
(3) قوله: «إنك لن تجد طعم الإيمان حتى» إلى آخره. فيه: بيان فرض الإيمان بالقدر، وبيان كيفية الإيمان به، وإحباط عمل من لم يؤمن به والإخبار أن أحداً لا يجد طعم الإيمان حتى يؤمن به. قاله المصنف. وأن من لم يؤمن بالقدر بأن يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه لا يجد طعم الإيمان. وفيه: براءته - صلى الله عليه وسلم - ممن لم يؤمن بالقدر. قاله المصنف رحمه الله.
(4) قوله: «سمعت رسول الله - صلى الله عليه وسلم - يقول: «أول ما خلق الله القلمَ» وفي رواية لأحمد: «إن أول ما خلق الله القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» **. وفيه: ذكر أول ما خلق الله وأنه جرى بالمقادير في تلك الساعة إلى يوم القيامة. قاله المصنف رحمه الله .. قال الحافظ ابن حجر: «حكى أبوالعلاء الهمداني للعلماء قولين في أيهما خُلق أولاً: العرش أو القلم؟. قال: والأكثر

.......................................................
* أخرجه أبوداود (4700)، والترمذي (2155)، وأحمد (5/ 317) وصححه الألباني في صحيح سنن أبي داود (3/ 891).
** أخرجه أحمد (5/ 317)، وابن أبي عاصم (107).

فقال له: اكتب. فقال: ربِّ وماذا أكتب؟ قال: اكتُب مقادير كل شيء حتى تقوم الساعة». يا بني سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «مَنْ مات على غير هذا فليس مني».
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلمُ فقال له: اكتُب، فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة».
وفي رواية لابن وهب (1): قال رسول الله - صلى الله عليه وسلم -: «فمن لم يُؤمن بالقدر خيره
__________
(1) على سبق خلق العرش، واختار ابن جرير ومن تبعه الثاني. روى ابن أبي حاتم من طريق سعيد بن جبير عن ابن عباس قال: «خلق الله اللوحَ المحفوظ مسيرة خمسمائة عام، فقال للقلم قبل أن يَخلق الخلق وهو على العرش: اكتب. فقال: وما أكتب؟ قال: علمي في خلقي إلى يوم القيامة». ذكره في تفسير سورة «سبحان»، وليس فيه سبق خلق القلم على العرش بل فيه سبق العرش. وقد أشار العلاَّمة ابن القيم إلى هذا الخلاف في قصيدته «الكافية الشافية» [96] فقال:
كُتب القضاء به من الرحمن* ... والناس مختلفون في القلم الذي
قولان عند أبي العلاء الهمداني ... هل كان قبل العرش أو هو بعده
قبل الكتابة كان ذا أركانِ ... والحق أن العرش قبل لأنه
إيجاده من غير فصل زمانِ ... وكتابة القلم الشريف تعقبت
فغدا بأمر الله ذا جريانِ ... لما براه الله قال: اكتب كذا

() قوله: «وفي رواية لابن وهب» وهو الإمام الحافظ عبدالله بن وهب بن مسلم القرشي، مولاهم، المصري الفقيه، ثقة إمام مشهور عابد، له مصنفات منها الجامع وغيره، مات سنة سبع وتسعين ومائة وله اثنتان وسبعون سنة.
.......................................................
* في الكافية الشافية: الديانِ.

وشره أحرقه اللهُ بالنار» (1).
وفي المسند (2) والسنن عن ابن الدَّيلَمي (3) قال: أتيتُ أُبيَّ بن كعب فقلت: في نفسي شيء من القدر، فحدِّثني بشيءٍ لعلَّ الله يُذهبُه من قلبي (3).
__________
(1) قوله: قال رسول الله - صلى الله عليه وسلم -: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» * ... أي: لكفره، أو بدعته إن كان ممن يُقرّ بالعلم السابق وينكر خلق أفعال العباد، فإن صاحب البدعة معرَّضٌ للوعيد كأصحاب الكبائر، بل أعظم. قاله في «الشرح» **.
(2) قوله: «وفي المسند» أي مسند الإمام أحمد «والسنن» أي سنن أبي داود وابن ماجه.
(3) قوله: «عن ابن الديلمي» وهو عبدالله بن فيروز الديلمي، وفيروز قاتل الأسود العنسي الكذّاب، وعبدالله هذا ثقة من كبار التابعين، بل ذكره بعضهم في الصحابة، والديلمي نسبة إلى جبل الديلم، وهو من أبناء فارس الذين بعثهم كسرى إلى اليمن «قال: أتيتُ أُبيَّ بن كعب فقلت: في نفسي شيءٌ من القدر، فحدِّثني بشيء لعل الله يُذهبه من قلبي، فقال: لو أنفقتَ مثلَ أُحُد ذهباً ما قَبِله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك، ولو مُت على غير هذا لكنتَ من أهل النار. قال: فأتيتُ عبدالله بن مسعود وحُذيفة بن اليمان وزيد بن ثابت، كلُّهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح، رواه الحاكم في صحيحه» ***. وفي رواية ابن ماجه زيادة اختصرها المصنف وهي: «لو أن الله عذَّب أهل سمواته وأهل أرضه لعذَّبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيراً لهم من أعمالهم». وفيه: عادة
.......................................................
* أخرجه ابن أبي عاصم في السنة (111) وصححه الألباني. ...
** (ص/606).
*** أخرجه أحمد (5/ 182، 185، 189)، وأبوداود (4699)، وابن ماجه (77). قال الألباني: صحيح، انظر: سنن أبي داود (3/ 890) رقم (3932).

السلف في إزالة الشبهة بسؤال العلماء، وأن العلماء أجابوه بما يُزيل الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله - صلى الله عليه وسلم - فقط. قاله المصنف رحمه الله تعالى.
قال ابن القيم رحمه الله تعالى: «وهاهنا أمرٌ يجب التنبيه عليه والتنبُّه له، وبمعرفته تزول إشكالات كثيرة تعرض لمن لم يحط به علماً: وهو أن الله سبحانه له الخلقُ والأمر، وأمرُه سبحانه نوعان: أمرُ كوني قدري، وأمرٌ ديني شرعي. فمشيئته سبحانه متعلقه بخلقه وأمره الكوني، وأما محبته ورضاه فمتعلقةٌ بأمره الديني وشرعه الذي شَرَعَه على ألسنة رسله، فما وجد منه تعلقت به المحبة والمشيئة جميعاً فهو محبوب للرب واقع بمشيئته، وما لم يُوجد منه تعلّقت به محبته وأمره الديني ولم تتعلق به مشيئته، وما وجد من الكفر والفسوق والمعاصي تعلقت به مشيئته ولم تتعلق به محبته ولا رضاه ولا أمره الديني، وما لم يُوجد منها لم تتعلق به مشيئته ولا محبته، فلفظ المشيئة كوني، ولفظ المحبة ديني شرعي، ولفظ الإرادة ينقسم إلى إرادة كونية فتكون هي المشيئة، وإرادة دينية فتكون هي المحبة». انتهى.
وقال أيضاً: «وهو يُعاقب الخلق على مخالفة أمره وإرادته الشرعية وإن كان ذلك بإرادته القدرية، فإن القدر كما جرى بالمعصية جرى أيضاً بعقابها». انتهى.

فقال: لو أنفقتَ مثلَ أُحُد ذهباً ما قَبِله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك، ولو مُت على غير هذا لكنتَ من أهل النار. قال: فأتيتُ عبدالله بن مسعود وحُذيفة بن اليمان وزيد بن ثابت، فكلُّهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح، رواه الحاكم في صحيحه.

* * *


باب ما جاء في المصورين - الدر النضيد

الدر النضيد على أبواب التوحيد

61 - باب ما جاء في المصورين (1)
عن أبي هريرة - رضي الله عنه - (2) قال: قال رسول الله - صلى الله عليه وسلم -: «قال الله تعالى: ومَنْ أظلمُ ممن ذهبَ يخلُق كخلقي (3)، فليخلُقُوا ذرَّة، أو ليخلُقُوا حبَّة، أو ليخلقوا شَعِيرةً» أخرجاه.
__________
(1) قوله: «باب ما جاء في المصورين» أي من الوعيد.
(2) قوله: «عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «قال الله تعالى: ومَنْ أظلمُ ممن ذهبَ يخلُق كخلقي، فليخلُقُوا ذرَّة، أو ليخلُقُوا حبَّة، أو ليخلقوا شعيرة» أخرجاه*. هذا من الأحاديث القدسية التي يرويها النبي - صلى الله عليه وسلم - عن جبريل عن ربه تبارك وتعالى.
(3) قوله: «ومن أظلم ممن ذهب يخلق كخلقي» فلا أظلم من المصورين الذين عملوا صوراً تشبه خلق الله عز وجل؛ لأنه تعالى هو الخالق البارئ المصور وهم بعملهم قد نازعوه في أسمائه، وتشبهوا به في صفات ربوبيته حيث عملوا ما يضاهي خلقه، ولذا تحدَّاهم تعالى بقوله: «فليخلقوا ذرة» فيها روح تتصرف بنفسها كمثل ما خلق الله من ذوات الأرواح، «أو ليخلقوا حبة، أو ليخلقوا شَعِيرةً» مثل ما خلق الله من النباتات التي تُزرع وتنمو وتحيا بالماء، فإن للنبات حياة تخصه وهي النمو والزيادة كما للحيوان حياة تخصه وهي النمو والحركة، فنبَّه بالذرة والحبة والشعيرة على ما هو أعظم منها وأكبر، فإنهم لا يستطيعون ذلك بل هم عاجزون عنه.
وقوله: «أخرجاه» أي البخاري ومسلم.

ولهما (1) عن عائشة رضي الله عنها أن رسول الله - صلى الله عليه وسلم - قال: «أشدُّ

الناسِ عذاباً يومَ القيامة الذين يُضاهئون بخلق الله».
ولهما عن ابن عباس: سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار، يُجعل له بكل صورة صورها نفس يُعذَّب بها في جهنم».
ولهما عنه (1) مرفوعاً: «من صوَّر صورةً في الدنيا كُلِّف أن ينفخ فيها الروح، وليس بنافخ» (2).
__________
(1) قوله: «ولهما» أي البخاري ومسلم «عن عائشة أم المؤمنين رضي الله عنها أن
.......................................................
* ... أخرجه البخاري (5953) و (7559)، ومسلم (2111).
(2) رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله» * قال في «النهاية»: أراد المصورين، والمضاهاة المشابهة، وقد تُهمز، فالمصور لما صور الصورة على مثل ما خلق الله صار مضاهئاً لخلق الله فكان أشد الناس عذاباً؛ لأن ذنبه من أعظم الذنوب. وأما قول من قال هذا محمول على صانع الصورة لتُعبد، فهذا تخصيص لكلام النبوة بغير دليل؛ بل يردُّه قوله في نفس الحديث: «يضاهئون خلق الله» فذكر العلة وهي المضاهاة. وأما قوله: وقيل هو فيمن قصد المضاهاة واعتقد ذلك فهذا الاعتقاد الذي اشترطه تقييد للحديث مردود؛ لأنه من المعلوم لدى كل ذي عقل سليم أن المصور إنما قصد بعمل الصورة نفس مضاهاة خلق الله أي مشابهته، ولا يخطر بباله سوء ذلك ولكن بمثل هذه المحامل التي لا تحتمل والقيود التي لا دليل عليها والتأويلات التي هي صرف اللفظ عن ظاهره أوهَنُوا دلالة الأحاديث عند ضعفاء البصائر وجنوا على الشريعة، وصار ما قالوه حجَّة لكل مبطل فلا حول ولا قوة إلا بالله.

() قوله «ولهما» أي البخاري ومسلم «عن ابن عباس رضي الله عنهما قال: سمعتُ رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار، يُجعل له بكل صورة صوَّرها نَفْسٌ يُعذَّب بها في جهنم» **، ولهما عنه مرفوعاً: «من صوَّر صورةً في
.......................................................
* أخرجه البخاري (2479) و (5954، 5955) و (5961)، ومسلم (2107).
** أخرجه البخاري (2225) و (5963) و (7042)، ومسلم (2110).
الدنيا كُلِّف أن ينفخ فيها الرُّوح، وليس بنافخ» *. وفيه: التغليظ الشديد في المصورين والتنبيه على العلة وهو ترك الأدب مع الله لقوله: «ومن أظلم ممن ذهب يخلق كخلقي»، والتنبيه على قدرته وعجزهم لقوله: «فليخلقوا ذرة أو حبة أو شعيرة»، والتصريح بأنهم أشد الناس عذاباً، وأن الله يخلق بعدد كل صورة نفساً يُعذب بها في جهنم، وأنه يُكلَّف أن ينفخ فيها الروح. قاله المصنف رحمه الله. واعلم أن التعليل في أحاديث التصوير قد ورد بألفاظ متعددة، فعلل في بعضها بالمضاهاة يعني المشابهة، وفي بعضها بتكليفه بأن ينفخ فيها الروح، وفي بعضها بقوله: «احيوا ما خلقتم» فأما التعليل بالمضاهاة والإحياء فيقتضي تحريم تصوير ما خلق الله من حيوان ونبات لوجود المضاهاة والحياة. قال تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء:30]، فإن للنبات حياة تخصه وهي النمو والزيادة، كما أن للحيوان حياة تخصه وهي النمو والحركة، ولقوله: «فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة» وبهذا قال مجاهد بن جبر إمام التفسير وراوية ابن عباس، وسواء كانت صورة كاملة أو بعض صورة حتى الرأس والكف لحصول المضاهاة بذلك، وقوله في بعض الروايات «يجعل له بكل صورة نفس يُعذب بها» وتكليفه في الرواية الأخرى بأن ينفخ فيها الروح لا ينفي تحريم ما علّته المضاهاة والحياة وإلا لم يكن للتعليل بذلك فائدة. وأما ما احتج به من أراد استحلال ما حرم الله من أن الصورة الشمسية ليست من الصور المحرمة بحجة أنها مسك للظل كما يرى الناظر صورته في المرآة فهذا غير صحيح؛ لأن ما يبدو في المرآة صورة غير ثابتة ولا صنع للناظر فيها ولا يُسمى الناظر مصوراً، ولا تُسمى صورة لغة ولا شرعاً ولا عرفاً، وأما الصورة الشمسية فلا يشك من له أدنى معرفة بأحكام الشرع وعِلَلِه أنها من جملة الصور المحرمة؛ لأنها لا تتأتّى إلا

.......................................................
* أخرجه البخاري (5963)، ومسلم (2110).

.................................................................

ولمسلم عن أبي الهيَّاج (1) قال: قال لي عليٌّ: ألاَ أبعثك على ما بعثني عليه رسول ُ الله - صلى الله عليه وسلم -: ألاَّ تدعَ صورةً إلا طمستها، ولا قبراً مشرفاً إلا سوَّيتَه (1).
__________
(1) بالآلة المخصوصة التي صنعت لها وعمل من المصور بوضعها في مواد التحميض لتكون ثابتة وملونة فهي صورة حقيقة، وعاملها يُسمى مصوراً لغة وشرعاً وعرفاً، والتصوير محرم سواء كانت الصورة لها شخص منتصب، أو كانت منقوشة في سقف أو جدار، أو موضوعة في نمط أو في نقد، أو منسوجة في ثوب أو بساط أو مكان، وسواء كانت من شمع أو عجين أو حلاوة أو غير ذلك، فإن قضية العموم تأتي على ذلك كله.
() قوله: «ولمسلم عن أبي الهياج الأسدي» واسمه حبان بن حصين «قال: قال لي عليٌّ: ألاَ أبعثك على ما بعثني عليه رسول ُ الله - صلى الله عليه وسلم -: ألاَّ تدعَ صورةً إلا طمستها، ولا قبراً مشرفاً إلا سوَّيتَه» * فدل هذا الحديث على إتلاف الصورة لمن قدر على إتلافها، وإزالتها لمضاهاتها لخلق الله، وطمسها إن كانت غير مجسمة، وتسوية القبور المشرفة لما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله، فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته. ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت الفتنة بأرباب القبور، وصارت محطاً لرحال العابدين المعظِّمين لها فصرفوا لها جُلّ العبادة من: الدعاء والاستغاثة والاستعانة، والتضرع لها، والذبح والنذور وغير ذلك من كل شركٍ محظور. قاله في «الشرح» **. قال ابن القيم رحمه الله تعالى [إغاثة اللهفان 1/ 214 - 215]: «ومن جمع بين سنة رسول الله - صلى الله عليه وسلم - في القبور وما أمر به ونهى عنه وما كان عليه أصحابه وبين ما عليه أكثر الناس اليوم رأي أحدهما مضاداً للآخر
.......................................................

* أخرجه مسلم (969).
** من فتح المجيد وليس التيسير (2/ 799). ...
مناقضاً له:
فنهى عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها.
ونهى عن اتخاذها مساجد، وهؤلاء يبنون المساجد عليها ويسمونها مشاهد مضاهاة لبيوت الله.
ونهى عن إيقاد السُّرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها.
ونهى أن تتخذ أعياداً، وهؤلاء يتخذونها أعياداً ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها كما في حديث أبي الهياج وفضالة ابن عبيد، وهؤلاء يبالغون في مخالفة هذين الحديثين ويرفعونها عن الأرض كالبيت ويعقدون عليها القبب.
ونهى عن تجصيصها والبناء عليها والكتابة عليها، وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره». انتهى ملخصاً.
وقيد الأمر بطمس الصور إذا وُجدت. قاله المصنف رحمه الله تعالى.

......................................................................................

* * *


باب ما جاء في كثرة الحلف - الدر النضيد

الدر النضيد على أبواب التوحيد

62 - باب ما جاء في كثرة الحلف (1)
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} (2) [المائدة: 89].
عن أبي هريرة (3) قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحَلِف مَنفَقةٌ للسلعة، مَمْحَقةٌ للكَسْب». أخرجاه.
__________
(1) قوله: «باب ما جاء في كثرة الحلف» أي من النهي عنه والوعيد عليه.
(2) قوله: «وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} ذكر غير واحد من المفسرين عن ابن عباس: يريد لا تحلفوا. وهذا هو الشاهد من الآية للترجمة، قال في «فتح المجيد» *: وهو المعنى الذي أراد المصنف من الآية، وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. وقال ابن جرير: لا تتركوها بغير تكفير؛ لأنه يلزم من كثرة الحلف كثرة الحنث، مع ما في ذلك من الاستخفاف بعظمة الله، وهذا مما ينافي كمال التوحيد الواجب أو عدمه. قاله في «فتح المجيد» **. وفيه: الوصية بحفظ الأيمان. قاله المصنف رحمه الله.
(3) قوله: «وعن أبي هريرة: قال سمعت رسول الله - صلى الله عليه وسلم - يقول: الحلف منفقة للسلعة، ممحقة للكسب» أخرجاه» ***. أي البخاري ومسلم، وأخرجه أبوداود والنسائي.
قوله: «الحلف منفقة للسلعة» أي مظنة لنفاقها ورواجها عند المشتري، فإذا حلف أنه أعطى بها كذا أو أنه اشتراها بكذا ظنه صادقاً فيأخذها بزيادة على ما ذكره.
وقوله: «ممحقة للكسب» أي مظنة لمحق الكسب، فإنه يحلف بالله كاذباً قد عصى الله فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأساً،

.......................................................
* ... (2/ 809).
** (2/ 809).
*** أخرجه البخاري (2087)، ومسلم (1606).

وعن سلمان (1) أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثةٌ لا يكلمهم اللهُ (2)
__________
(1) فإن ما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب. قاله في «فتح المجيد» *. وفيه: الإخبار بأن الحلف منفقة للسلعة ممحقة للكسب. قاله المصنف.
() قوله: «وعن سلمان - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زان، وعائل مستكبر، ورجل جعل اللهَ بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه». ورواه الطبراني بسند صحيح» * سلمان لعله سلمان الفارسي أبوعبدالله، أسلم مقدم النبي - صلى الله عليه وسلم - المدينة وشهد الخندق، روى عنه أبوعثمان النهدي وشرحبيل بن السمط وغيرهما، قال النبي - صلى الله عليه وسلم -: «سلمان منا أهل البيت، إن الله يحب من أصحابي أربعة: علياً وأباذر وسلمان والمقداد» **. أخرجه الترمذي، توفي في خلافة عثمان - رضي الله عنه -، ويحتمل أنه سلمان ابن عامر بن أوس الضبي.
(2) قوله: «إن رسول الله - صلى الله عليه وسلم - قال: «ثلاثة لا يكلمهم الله» هذا وعيد شديد في حقهم، ونفيُ كلامه تعالى وتقدس عن هؤلاء العصاة دليل على أنه يكلم من أطاعه ويكلمونه في عرصات القيامة، وأن الكلام صفة من صفات كماله، والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه. وفيه: الرد على الجهمية والأشاعرة نفاة الكلام. قال في «فتح المجيد» ***: «والذي عليه أهل السنة والجماعة من المحققين قيام الأفعال بالله سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئاً فشيئاً، ولم يزل متصفاً به. فهو حادث الآحاد، قديم النوع، كما يقول ذلك أئمة
.......................................................
* أخرجه الطبراني في الكبير رقم (6111)، وفي الصغير (2/ 21)، وفي الأوسط (166 - مجمع البحرين)، وصححه الألباني في صحيح الجامع رقم (3072).

** رواه الطبراني في الكبير (6/ 260 - 261)، والحاكم (3/ 598). قال الألباني: ضعيف جداً، وذكر أنه يصح موقوفاً على علي - رضي الله عنه -. انظر: ضعيف الجامع (3272)، والضعيفة (3704).
*** (2/ 811 - 812).

ولا يُزكيهم

ولهم عذابٌ أليم (1): أُشيمطٌ زانٍ (2)، وعائل مستكبر (3)، ورجلٌ جعل اللهَ بضاعته (4)، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه». رواه الطبراني بسند صحيح.
وفي الصحيح (5) عن عمران بن حُصين - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «خيرُ
__________
(1) أصحاب الحديث، وغيرهم من أصحاب الشافعي، وأحمد، وسائر الطوائف، كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82]، فأتى بالحروف الدالة على الاستقبال، والأفعال الدالة على الحال والاستقبال أيضاً. وذلك في القرآن كثير». انتهى.
() قوله: «ولا يزكيهم» أي لا يطهرهم «ولهم عذاب أليم» لما عظم ذنبهم عظمت عقوبتهم، فعُوقبوا بهذه الثلاث التي هي من أعظم العقوبات.
(2) قوله: «أشيمط زان» صغره تحقيراً له، والأشمط الذي قد اختلط شعره الأبيض بالأسود؛ لأن داعي المعصية قد ضعف في حقه فدل على أن الحامل له على الزنا محبته المعصية والفجور وعدم خشية الله عز وجل.
(3) قوله: «وعائل مستكبر» أي فقير؛ لأنه لا داعي له إلى الكبر، فإن الكبر إنما يحمل عليه في الغالب كثرة المال والنعم والرياسة، فاستكباره مع عدم الداعي يدل على أن الكبر طبيعة له، كامن في قلبه. وفيه: أن الذنب يعظم مع قلة الداعي. قاله المصنف.
(4) قوله: «ورجلٌ جعل اللهَ بضاعته» بنصب الاسم الشريف أي الحلف به جعله بضاعته لكثرة استعماله اليمين في بيعه وشرائه، وهذا هو الشاهد من الحديث للترجمة. وفيه: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه. قاله المصنف رحمه الله.
(5) قوله: «وفي الصحيح» أي صحيح مسلم عن عمران بن حُصين - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «خيرُ أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم» قال عمران:

أمتي قرني (1)،
__________
(1) فلا أدري أذكَرَ بعد قرنه مرتين أو ثلاثاً، «ثم إن بعدكم قوماً يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمنون، وينذرون ولا يُوفون، ويظهر فيهم السَّمَنُ» *. وأخرجه البخاري وأبوداود والترمذي.
() قوله: «قال رسول الله: «خير أمتي قرني» ولفظ البخاري: «خيركم قرني» قال في «النهاية» [4/ 45]: «والقرن أهل كل زمان، وهو مقدار التوسط في أعمار أهل كل زمان مأخوذ من الاقتران، وكأنه المقدار الذي يقترن فيه أهل ذلك الزمان في أعمارهم وأحوالهم». وقيل القرن أربعون سنة، وقيل ثمانون، وقيل مائة سنة، وقيل هو مطلق من الزمان، بدأ - صلى الله عليه وسلم - بقرنه لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة، ولذا لم يعرف فيهم - ولله الحمد - من تعمد الكذب على النبي - صلى الله عليه وسلم -، كما لم يعرف فيهم من كان من أهل البدع المعروفة كبدعة الخوارج والرافضة والقدرية والمرجئة. قال الشافعي رحمه الله تعالى: «وقد أثنى الله على الصحابة في القرآن والتوراة والإنجيل وسبق لهم من الفضل على لسان نبيهم ما ليس لأحد بعدهم». وفي الصحيحين من حديث أبي سعيد قال: قال رسول الله - صلى الله عليه وسلم -: «لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أُحُد ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه» **. وقال ابن مسعود: إن الله نظر في قلوب عباده فوجد قلب محمد خير قلوب العباد، ثم نظر في قلوب الناس بعده فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته، وجعلهم أنصار دينه ووزراء نبيه. وقال ابن الحاج في «المدخل»: «فالقرن الأول خصهم الله عز وجل بخصوصيته لا سبيل لأحد أن يلحق غبار أحدهم فضلاً عن عمله؛ لأن الله عز وجل قد خصَّهم برؤية نبيه عليه الصلاة والسلام ومشاهدته ونزول القرآن عليه غضاً طرياً يتلقونه من فِيِّ النبي - صلى الله عليه وسلم - حين

.......................................................

* أخرجه البخاري (2651) و (3650) و (6428)، ومسلم (2535).
** أخرجه البخاري (3673)، ومسلم (2540).

ثم الذين يلونهم، ثم الذين يلونهم». قال عمران: فلا أدري

أذكَرَ بعد قرنه مرتين أو ثلاثاً (1)،
__________
(1) يتلقاه من جبريل عليه السلام، وخصَّهم بالقتال بين يدي نبيه ونصرته وحمايته، وإذلال الكفر وإخماده، ورفع منار الإسلام وإعلائه، وحفظهم القرآن الذي كان ينزل نجوماً فأهّلهم الله لحفظه حتى لم يضيع منه حرف واحد، فجمعوه ويسَّروه لمن بعدهم وفتحو البلاد والأقاليم للمسلمين ومهدوها لهم، وحفظوا أحاديث نبيهم عليه الصلاة والسلام في صدورهم وأثبتوها على ما ينبغي من عدم اللحن واللغط والسهو والغفلة، فوضعهم في الحفظ والضبط لا يمكن الإحاطة به ولا يصل إليه أحد، فجزاهم الله عن أمة نبيه خيراً، لقد أخلصوا لله الدعوة، وذَبُّوا عن دينه بالحُجَّة». انتهى ملخصاً.
قوله: «ثم الذين يلونهم» أي قرن التابعين، فُضِّلوا على من بعدهم لظهور الإسلام فيهم وكثرة الداعي إليه والراغب فيه، وما ظهر فيهم من البدع أُنكر وأُزيل كبدعة الخوارج والقدرية والرافضة، فهذه البدع وإن كانت قد ظهرت فيه فأهلها في غاية الذل والهوان والقتل لمن عاند منهم ولم يتبْ.
() قوله: «ثم الذين يلونهم» فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً». هذا شك من راوي الحديث عمران بن حصين، قال القرطبي: «ما شك فيه عمران تحقيقه في حديث ابن مسعود حيث ذكر بعد قرنه ثلاثاً». انتهى. والمشهور في الروايات أن القرون المفضلة ثلاثة، والثالث دون الأولين في الفضل لكثرة البدع فيه، لكن العلماء متوافرون والإسلام فيه ظاهر والجهاد فيه قائم، ثم ذكر ما يقع بعد القرون الثلاثة من الجفاء في الدين وكثرة الأهواء.
وفيه: ثناؤه - صلى الله عليه وسلم - على القرون الثلاثة أو الأربعة، وذكر ما يحدث بعدهم. قاله المصنف رحمه الله.
قوله: «ثم إن بعدكم قوماً يشهدون ولا يستشهدون» لاستخفافهم بأمر الشهادة وعدم تحرِّيهم الصدق لقلة دينهم وضعف إسلامهم، ولا يعارض هذا حديثَ:

«ثم إن بعدكم قوماً يشهدون ولا يُستشهدون،
ويخونون ولا يُؤتمنون (1)، وينذرون ولا يُوفون (2)، ويظهر فيهم السِّمَنُ (3)».
وفيه (4) عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قومٌ تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه».
__________
(1) «خير الشهداء الذي يأتي بشهادته قبل أن يُسألها» * لأن الأول في حقوق الآدميين، وهذه في حقوق الله التي لا طالب لها. وقيل الأول في الشهادة على الغيب في أمر الخلق فيشهد أنه من أهل النار، والآخرين بغيره، وقيل أن يتحملوا الشهادة من غير تحميل. قاله في «إبطال التنديد» **.
وفيه: ذم الذين يشهدون ولا يستشهدون. قاله المصنف.
() قوله: «ويخونون ولا يُؤتمنون» أي لخيانتهم الظاهرة بحيث لا يُعتمد عليهم. قاله في «إبطال التنديد» ***.
(2) قوله «وينذرون ولا يُوفون» لا يعارض حديث النهي عن النذر، وإنما هو تأكيد لأمره وتحذير من التهاون به بعد إيجابه. قاله في «إبطال التنديد» ****.
(3) قوله: «ويظهر فيهم السِّمن» أي يحبون التوسع في المآكل والمشارب وهي أسباب السمن. قاله في «إبطال التنديد» *****.
(4) قوله: «وفيه» أي صحيح مسلم «عن ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة

.......................................................
* أخرجه أحمد (28/ 294) بنحوه، طبعة الرسالة، وقال المحقق «حديث صحيح، وهذا إسناد ضعيف».
** (ص/301). ...
*** (ص/301).
**** (ص/301 - 302).
***** (ص/302).

وقال إبراهيم (1): كانوا يضربوننا على الشهادة والعهدِ ونحن صغار.

* * *


باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم - الدر النضيد

الدر النضيد على أبواب التوحيد

63 - باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم - (2)
__________
(1) أحدهم يمينه، ويمينه شهادته» *. إشارة إلى التسارع في الشهادة واليمين، وهذه حال من صرف رغبته إلى الدنيا ونسي المعاد فخف أمر الشهادة واليمين عنده تحملاً وأداءً لقلة خوفه من الله وعدم مبالاته بذلك، وهذا عَلَم من أعلام النبوة، فإنه قد وجد ذلك كما أخبر النبي - صلى الله عليه وسلم -.
() قوله: «وقال إبراهيم» هو ابن يزيد النخعي: «كانوا يضربوننا على الشهادة والعهد ونحن صغار». قوله: «كانوا» الظاهر أن مراده أصحاب عبدالله بن مسعود كما هي عادة إبراهيم في النقل عنهم. قاله في «إبطال التنديد» **.
قلت: ولا وجه لتخصيص كلام إبراهيم بأصحاب عبدالله بن مسعود بل كان هذا حال السلف في تربية أولادهم؛ لأنهم إذا اعتادوا ذلك في حال الصغر أدى ذلك إلى التساهل في ذلك في حال الكبر، وكانت هذه حالة السلف الصالح محافظة على أولادهم لا يتركون شيئاً مما يكره إلا أنكروه على الصغار وأدّبوهم عليه. وفيه: كون السلف يضربون الصغار على الشهادة والعهد. قاله المصنف رحمه الله تعالى.

.......................................................
* أخرجه البخاري (2652) و (3651) و (6451) و (6429) و (6658).
** (ص/302).
(2) قوله: «باب ما جاء في ذمة الله وذمة نبيه - صلى الله عليه وسلم -» أي من الأدلة على وجوب الوفاء بها وإتمامها إذا عُقدت لأحد، والذمة: العهد.

وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا} (1) [النحل:91] الآية.
عن بريدة (2) قال: كان رسول الله - صلى الله عليه وسلم - إذا أَمَّر أميراً على جيش أو سرية
__________
(1) قوله: «وقول الله تعالى {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا} الآية» قال ابن كثير [التفسير 4/ 516]: «وهذا مما أمر الله به وهو الوفاء بالعهود والمواثيق والمحافظة على الأيمان، ولهذا قال: {وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا}، وهذه الأيمان المراد بها الأيمان الداخلة في العهود والمواثيق لا الأيمان الواردة على حث أو منع». «ونكث العهد دليل على عدم تعظيم الله، فهو قادح في التوحيد». قاله في «إبطال التنديد» *.
وقوله: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} تهديد ووعيد على نقض الإيمان.
(2) قوله: «عن بريدة» هو ابن الحصيب - بمهملتين مصغر - أبوسهل الأسلمى، صحابي أسلم قبل بدر، مات سنة ثلاث وستين. قاله في «التقريب». وهذا من رواية ابنه سليمان عنه. قاله في «المفهم» «قال: كان رسول الله - صلى الله عليه وسلم - إذا أَمَّر أميراً على جيش أو سرية أوصاه بتقوى الله» قال الحربي: السرية الخيل تبلغ أربعمائة ونحوها، والجيش ما كان أكثر من ذلك، وتقوى الله: التحرز بطاعته من عقوبته بأن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله.
.......................................................
* ... (ص/304).

أوصاه بتقوى الله ومن معه من المسلمين خيراً (1)، فقال: «اغزوا بسم الله في سبيل الله (2)، قاتلوا من كفر بالله (3)، اغزوا ولا تغلوا، ولا تغدروا، ولا تُمثِّلُوا (4)، ولا تقتلوا وليداً، وإذا لقيتَ عدوك من
المشركين فادعهم إلى ثلاث خصال - أو خلال - (5) فأيتهن ما أجابوك فاقبل منهم وكُفَّ عنهم (6)، ثم ادعهم
__________
(1) قوله: «ومن معه من المسلمين خيراً» أي وأوصاه بمن معه من جنود المسلمين أن يفعل معهم خيراً من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم.
(2) قوله: «فقال اغزوا باسم الله» الباء هنا للاستعانة، أي: اشرعوا في فعل الغزو مستعينين بالله مخلصين له متوكلين عليه. وفيه: قوله اغزوا بسم الله «في سبيل الله» قاله المصنف رحمه الله.
(3) وقوله: «قاتلوا من كفر بالله» بيان لعلة القتال وهي الكفر. قاله المصنف.
وفيه: الرد على من زعم أن علة القتال المقاتلة. وهذا العموم شامل لجميع أهل الكفر المحاربين وغيره، وقد خصّ من هذا العموم من له عهد والرهبان والنساء ومن لم يبلغ الحلم، ومن أعطى الجزية من أهل الكتاب والمجوس.
(4) قوله: «اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا» الغلول: الأخذ من الغنيمة قبل أن تُقسم، والغدر: نقض العهد، والتمثيل: التشويه بالقتيل كجدع أنفه وقطع أذنه ومذاكيره وشق بطنه، وما أشبه ذلك، ولا خلاف في تحريم الغلول والغدر وكراهة التمثيل.
(5) قوله: «وإذا لقيتَ عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -» شكٌ من الراوي، ومعناهما واحد.
(6) قوله: «فأيتهن ما أجابوك فاقبل منهم وكف عنهم» قيَّدناه عمَّن يوثق بعلمه وتقييده بنصب «أيتهن»؛ على أن يعمل فيها «أجابوك» لا على إسقاط حرف الجر، وما زائدة، ويكون تقدير الكلام: إلى أيتهن أجابوك فاقبل منهم، كما

إلى الإسلام (1)، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين (2)، وأخبرهم أنهم إن فعلوا ذلك (3)
__________
(1) تقول: أجبتك إلى كذا فيُعدَّى إلى الثاني بحرف الجر. قاله في «الشرح» *. قال في «فتح المجيد» **: فيكون في ناصب «أيَّتهن» وجهان ذكرهما الشارح:
الأول: منصوب على الاشتغال.
والثاني: على نزع الخافض. انتهى.
() قوله: «ثم ادعهم إلى الإسلام» كذا وقعت الرواية في جميع نسخ كتاب مسلم، ثم ادعهم بزيادة «ثم»، والصواب إسقاطها كما روى أبوداود في سننه، وأبوعبيد في كتاب «الأموال»، وقال المازري: ليست «ثم» زائدة بل دخلت لاستفتاح الكلام.
(2) قوله: «فإن هم أجابوك فاقبل منهم ثم ادعهم إلى التحول إلى دار المهاجرين» يعني المدينة، وذلك مستحب إذا أسلموا أو واجب في أول الأمر على من أسلم، أو على أهل مكة خاصة من أسلم منهم قبل الفتح، وأما بعد الفتح فقال - صلى الله عليه وسلم -: «لا هجرة بعد الفتح، ولكن جهادٌ ونية» ***. قاله في «إبطال التنديد» ****. قال في «قرة العيون» *****: «حديث «لا هجرة بعد الفتح» يعني من مكة؛ لأنها صارت دار إسلام، وهذا لا ينفي وجوب الهجرة من بلاد الشرك والكفر، وكذا إذا ظهرت المعاصي في بلدة، نصَّ عليها الفقهاء في كتبهم». انتهى.
(3) قوله: «وأخبرهم أنهم إن فعلوا ذلك» أي تحولوا إلى دار المهاجرين فلهم ما

.......................................................
* يعني: القرطبي، صاحب كتاب «المفهم شرح صحيح مسلم» الذي نقل عنه صاحب «فتح المجيد». قاله الدكتور الوليد الفريان في تحقيقه للفتح.
** (2/ 820).
*** أخرجه الإمام أحمد (3/ 22 و5/ 187)، والطيالسي (601 و967 و2205). قال الألباني: إسناده صحيح على شرط الشيخين. انظر: الإرواء (5/ 11) حديث (1187).
**** (ص/306).

***** (ص/251).

فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية (1)،
__________
(1) للمهاجرين أي من الاستحقاق في الفيء والغنيمة «وعليهم ما على المهاجرين»
وإلا فهم كسائر أعراب المسلمين المقيمين في البادية من غير هجرة ولا غزو، وتجري عليهم أحكام الإسلام ولا حق لهم في الغنيمة والفيء، وإنما يكون لهم نصيب من الزكاة إذا كانوا مستحقين.
() قوله: «فإن هم أبوا فاسألهم الجزية» فيه حجة لمالك والأوزاعي في أخذ الجزية من كل كافر عربياً كان أو غيره، كتابياً كان أو غيره. وذهب أبوحنيفة إلى أنها تؤخذ من الجميع إلا مشركي العرب ومجوسهم. وقال الشافعي: لا تُؤخذ إلا من أهل الكتاب عرباً كانوا أو عجماً. وهو قول الإمام أحمد في ظاهر مذهبه، وتُؤخذ من المجوس لأن النبي - صلى الله عليه وسلم - أخذها من مجوس هجر، وقال: «سنوا بهم سنة أهل الكتاب» * واختلفوا في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهماً على أهل الورِق، وهل ينقص منها الضعيف أو لا؟ قولان. وقال الشافعي: فيه دينار على الغني والفقير. وقال أبوحنيفة والكوفيون: على الغني ثمانية وأربعون درهماً، والوسط أربعة وعشرون درهماً، والفقير اثنا عشر درهماً، وهو قول الإمام أحمد بن حنبل رحمه الله، قال يحيى بن يوسف الصرصري الحنبلي:
ـمجوس فإن هم سلَّموا الجزية اصدد ... وقاتل يهودا والنصارى وعصبة الـ
وأربعة من بعد عشرين زيِّد ... على الأدوَن اثني عشر درهما افرضن
ثمانية مع أربعين لتنقد ... لأوسطهم حالاً ومن كان موسراً
وشيخ لهم فانٍ وأعمى ومُقعَد ... وتسقط عن صبيانهم ونسائهم
ومن وجبت منهم عليه فيهتدي ... وذي الفقر والمجنون أو عبد مسلم

.......................................................

* أخرجه مالك في الموطأ (618)، وضعفه الألباني، انظر: غاية المرام في تخريج أحاديث الحلال والحرام رقم (43).

فإن هم أجابوك (1) فاقبل منهم وكُفَّ عنهم، فإن هم أبوا فاستعن بالله وقاتلهم، وإذا حاصرتَ أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه (2) فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تُخفروا ذممكم وذمة أصحابكم أهون من أن تُخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تُنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا». رواه مسلم (3).
__________
(1) قوله: «فإن هم أجابوك» يعني إلى إعطاء الجزية «فاقبل» الجزية منهم «وكف عنهم فإن هم أبوا» أن يعطوا الجزية «فاستعن بالله وقاتلهم» وفيه الاستعانة بالله وقتالهم عند امتناعهم من أداء الجزية.
(2) قوله: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه» والذمة العهد «فلا تجعل لهم ذمة الله وذمة نبيه ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تُخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه».
وقوله: «تخفروا» أي تنقضوا، قال في «في النهاية» أخفرت الرجل إذا نقضت عهده وذمامه. قال في «إبطال التنديد» *: وهذا نهي تنزيه، أي لا تجعل لهم ذمة الله فإنه قد ينقضها من لا يعرف حقها كبعض الأعراب وسواد الجيش، فكأنه يقول: إن وقع نقض عهد من متعد أو جاهل كان نقض عهد الخلق أهون من نقض عهد الخالق تعالى.
(3) قوله: «وإذا حاصرتَ أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم علىحكم الله ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب حكم الله فيهم أم لا» رواه مسلم، فيه: دليل على أنه ليس كل مجتهد مصيب، بل المصيب واحد، وهو الموافق لحكم الله في نفس الأمر، ووجه الاستدلال به أنه - صلى الله عليه وسلم - قد

.......................................................
* (ص/307 - 308).

نصَّ على أن لله تعالى حكماً معيناً في المجتهدات، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ. قاله في «فتح المجيد» *. وفيه: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين، والإرشاد إلى أقل الأمرين خطراً، والفرق بين حكم الله وحكم العلماء، وكون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا. قاله المصنف.
.......................................................
* (2/ 823).

......................................................................................

* * *


باب ما جاء في الإقسام على الله - الدر النضيد

الدر النضيد على أبواب التوحيد

64 - باب ما جاء في الإقسام على الله (1)
عن جُندب بن عبدالله قال: قال رسول الله - صلى الله عليه وسلم -: «قال رجلٌ: والله لا يغفر الله لفلان، فقال الله عز وجل: مَنْ ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟ إني قد غفرتُ له وأحبطتُ عملك» رواه مسلم (2).
__________
(1) قوله: «باب ما جاء في الإقسام على الله» الإقسام على الله هو التألِّي عليه، والإليَّة - بالتشديد - هو الحلف. قال في «النهاية» [1/ 64]: «يُقال تألَّى يتألَّى تأليَّاً، والاسم الإليَّة، ومنه الحديث: «ويل للمتألِّين من أمّتي» * يعني الذين يحكمون على الله ويقولون: فلان في الجنة، وفلان في النار، وكذا الحديث الآخر: «من المتألِّي على الله» **».
(2) قوله «عن جندب بن عبدالله قال: قال رسول الله - صلى الله عليه وسلم -: «قال رجلٌ: والله لا يغفر الله لفلان، فقال الله عز وجل: مَنْ ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟ إني قد غفرتُ له وأحبطتُ عملك» رواه مسلم» *** وقد رواه أبوداود من حديث أبي هريرة بأبسط من رواية مسلم، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب والآخر يجتهد في العبادة، فكان المجتهد لا يزل يرى الآخر على الذنب، فيقول: اقصر. فوجده يوماً على ذنب فقال له: اقصر. فقال: خلني وربي، أبُعِثت عليَّ رقيباً؟ فقال: والله لا يغفر الله لك، ولا يدخلك الجنة. فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد: أكنت بي عالماً وعلى ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار».
.......................................................
* أخرجه البخاري في التاريخ عن جعفر العبدي مرسلاً، وضعّفه الألباني. انظر: ضعيف الجامع برقم (6143).

** أخرجه البخاري (2550)، ومسلم (1554) بنحوه.
*** أخرجه مسلم (2621).

وفي حديث أبي هريرة أن القائل رجلٌ عابد. قال أبوهريرة: تكلَّم بكلمةٍ أوبقت دنياه وآخرته (1).
__________
(1) قوله: «من ذا الذي يتألَّى عليَّ؟» استفهام على جهة الاستنكار والوعيد؛ لأن هذا
يقتضي الحكم على الله بعدم المغفرة لفلان، وهذا جهل وسوء أدب، وأما إذا أقسم العبد على ربه في أمر من الأمور بناءً على حسن الظن به سبحانه في إبرار قسمه فليس من ذلك، كما ثبت في الصحيح أن أنس بن النضر قال للنبي - صلى الله عليه وسلم -: والذي بعثك بالحق لا تُكسر ثنية الرُّبيِّع. فقال النبي - صلى الله عليه وسلم -: «يا أنس، كتاب الله القصاص» فعفا القوم. فقال النبي - صلى الله عليه وسلم -: «إن من عباد الله من لو أقسم على الله لأبرَّه» * أي لأبرَّ قسمه ولم يحنث، وفي الصحيح أيضاً عن النبي - صلى الله عليه وسلم - أنه قال: «رُبَّ أشعث أغبر ذي طمرين مدفوعٍ بالأبواب، لو أقسم على الله لأبرَّه» **، وكما كان البراء بن مالك وغيره من السلف يقول: أقسمتُ عليك يا رب لتفعلنَّ كذا.
() قوله: «وفي حديث أبي هريرة أن القائل رجلٌ عابد. قال أبوهريرة: تكلَّم بكلمةٍ أوبقت دنياه وآخرته» وفي هذا بيان خطر اللسان، وفي حديث معاذ: قلت: يا رسول الله: وإنَّا لمؤاخذون بما نتكلم به؟ قال: «ثكلتك أُمُّك يا معاذ، وهل يُكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم» ***. رواه أحمد والترمذي وابن ماجه، وقال الترمذي: حسن صحيح. وفيه: التحذير من التألِّي على الله، وكون النار أقرب إلى أحدنا من شراك نعله، وأن الجنة مثل ذلك. وفيه: شاهد لقوله: «إن الرجل ليتكلم بالكلمة .. » الخ، وأن الرجل قد يُغفر له بسبب هومن أكره الأمور إليه. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه البخاري (2806) و (4500) و (4611)، ومسلم (1675).
** أخرجه مسلم (2622) و (2854).

*** أخرجه الترمذي (2762) وقال: حديث حسن صحيح. وابن ماجه (3973). وقال الألباني: صحيح. انظر صحيح الترمذي (2/ 329).


باب لا يُستشفع بالله على خلقه - الدر النضيد

الدر النضيد على أبواب التوحيد

65 - باب لا يُستشفع بالله على خلقه (1)
عن جبير بن مطعم (2) قال: جاء أعرابيٌّ إلى النبي - صلى الله عليه وسلم - فقال: يا رسول
__________
(1) قوله: «باب لا يُستشفع بالله على خلقه» الاستشفاع بالله طلب الشفاعة به في حصول الشيء، أي جعله واسطة في ذلك، وهذا لا يليق بجلال الله سبحانه لأنه الكبير المتعال الذي لا يشفع أحد عنده إلا بإذنه، فكيف يُستشفع به عند أحد من خلقه، تعالى الله عن ذلك علواً كبيراً.
(2) قوله: «عن جبير بن مطعم» بن عدي بن نوفل بن عبد مناف القرشي، يُكنى أبا محمد، كان من أكابر قريش وعلماء النسب، أسلم قبل الفتح، ومات في خلافة معاوية بالمدينة سنة سبع أو ثمان أو تسع وخمسين - رضي الله عنه - قال: «جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله، نهكت الأنفس - أي هزلت -، وجاع العيال، وهلكت الأموال فاستسق لنا ربك» والاستسقاء طلب السقيا «فإنا نستشفع بالله عليك» أي نطلب الشفاعة به في حصول المطر «وبك على الله». فقال النبي - صلى الله عليه وسلم -: «سبحان الله، سبحان الله» فما زال يسبح حتى عُرف ذلك في وجوه أصحابه» * قال شيخ الإسلام: «وهذا يبيّن أن معنى الاستشفاع بالشخص في كلام النبي - صلى الله عليه وسلم - وأصحابه هو الاستشفاع بدعائه وشفاعته ليس هو السؤال بذاته، فإنه لو كان هذا السؤال بذاته لكان سؤال الخلق بالله تعالى أولى من سؤال الله بالخلق، ولكن لما كان معناه هو الأول أنكر النبي - صلى الله عليه وسلم - قوله: «نستشفع بالله عليك» ولم ينكر قوله: «نستشفع بك على الله»؛ لأن الشفيع يسأل المشفوع إليه أن يقضي حاجة الطالب، والله تعالى لا يسأل أحداً من عباده أن يقضي حوائج خلقه». انتهى.
.......................................................
* أخرجه البخاري في التاريخ الكبير (2/ 224)، وأبوداود (4726)، وضعَّفه الألباني في ضعيف سنن أبي داود (1017).

الله، نُهِكَت الأنفُس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك،

فإنا نستشفع بالله عليك، وبك على الله. فقال النبي - صلى الله عليه وسلم -: «سبحان الله، سبحان الله» فما زال يسبِّحُ حتى عُرف ذلك في وجوه أصحابه، ثم قال النبي - صلى الله عليه وسلم -: «ويحك (1)، أتدري ما الله؟ إن شأن الله أعظمُ من ذلك (2)، إنه لا يُستشفعُ بالله على أحدٍ من خلقه» (3). وذكر الحديث. رواه أبوداود (4).
__________
(1) قوله: «ثم قال النبي - صلى الله عليه وسلم -: «ويحك» كلمة تُقال للزجر، كذا في «قرة العيون» *، وفي «النهاية» [5/ 204]: «ويح: كلمة ترحُّم وتوجّع تُقال لمن وقع في هلكة لا يستحقها».
(2) وقوله: «أتدري ما الله؟ إن شأن الله أعظم من ذلك» فيه إشارة إلى قلة علمه بعظمة الله وجلاله.
(3) وقوله: «إنه لا يُستشفع بالله على أحد من خلقه» لأن الأمر كله بيده تعالى ليس في يد المخلوق منه شيء، لا مانع لما أعطى، ولا معطي لما منع، تعالى وتقدَّس.
(4) قوله: «وذكر الحديث، رواه أبوداود» في السنن بتمامه، لكن المصنف اقتصر منه على الشاهد للترجمة وبقية الحديث: «شأن الله أعظم من ذلك، ويحك أتدري ما الله؟ إن عرشه على سمواته لهكذا - وقال بأصابعه مثل القبة عليه - وإنه ليئط به أطيط الرحل بالراكب» قال ابن يسار في حديثه «إن الله فوق عرشه، وعرشُه فوق سماواته» قال الحافظ الذهبي: رواه أبوداود بإسناد حسن عنده في «الرد على الجهمية» من حديث محمد بن إسحاق بن يسار. وفي هذا الحديث إثبات علو الله على خلقه وأن عرشه فوق سماواته. وفيه: تفسير الاستواء بالعلو، كما فسره الصحابة والتابعون والأئمة خلافاً للمعطلة والجهمية والمعتزلة ومن أخذ عنهم كالأشاعرة ونحوهم ممن ألحد في أسماء الله وصفاته. قاله في «الشرح» **.
وهذا الحديث رواه أبوداود ورضيه على عادته فيما كان عنده صحيحاً أو حسناً وسكت عليه. وفيه دليل على أنه لا يجوز الاستشفاع بالله على أحد من خلقه،

.......................................................

* (ص/254).
** هو في فتح المجيد (2/ 830).
وأما الاستشفاع بالرسول - صلى الله عليه وسلم - في حياته فإنما المراد الاستشفاع بدعائه - صلى الله عليه وسلم - وليس هذا خاصاً بالنبي - صلى الله عليه وسلم - بل كل حي صالح يُرجى أن يُستجاب له لا بأس أن يُطلب منه الدعاء كما قال النبي - صلى الله عليه وسلم - لعمر لما استأذنه في العمرة: «لا تنسنا يا أخي من صالح دعائك» *، وأما الميت فإنما يشرع في حقه الدعاء له في الصلاة على جنازته وعلى قبره عند زيارته. وفيه: إنكاره - صلى الله عليه وسلم - على من قال «نستشفع بالله عليك» وتغيُّره تغيّراً عرف في وجوه أصحابه من هذه الكلمة، وأنه لم يُنكر عليه قوله «نستشفع بك على الله».
والتنبيه على تفسير «سبحان الله»، وأن المسلمين يسألونه - صلى الله عليه وسلم - الاستسقاء. قاله المصنف رحمه الله تعالى.
.......................................................
* أخرجه أبوداود (1498)، والترمذي (3557) وقال: حديث حسن صحيح، وابن ماجه (2894)، وأحمد (1/ 29، 2/ 59)، وضعَّفه الألباني في ضعيف الجامع (6278).

..........................................................................................

* * *


باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طُرق َ الشرك - الدر النضيد

الدر النضيد على أبواب التوحيد

66 - باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسدِّه طُرق َ الشرك (1)
عن عبدالله بن الشِّخِّير (2)
__________
(1) قوله: «باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرقَ الشرك» قد بالغ - صلى الله عليه وسلم - في حماية التوحيد في الأقوال والأفعال وحذَّر أمته من كل ما يبطله أو يقدح فيه أو ينقصه، حتى قال: «لا تطروني كما أطرت النصارى ابن مريم» * وقال: «إنه لا يُستغاث بي وإنما يُستغاث بالله» **، ولما خاطبوه بالسيادة قال: «السيد الله، أنا محمد عبدالله ورسوله» خوفاً على أمته من الوقوع في الضلال، وأدباً مع ربه الكبير المتعال، فصلوات الله وسلامه عليه.
(2) قوله: «عن عبدالله بن الشِّخِّير» - بكسر الشين وتشديد الخاء المعجمتين - ابن عوف بن كعب بن عامر الحريشي - بفتح المهملة وكسر الراء وآخره معجمة - العامري ثم الحريشي، صحابي من مسلمة الفتح - رضي الله عنه - «قال: انطلقتُ في وفد بني عامر إلى النبي - صلى الله عليه وسلم - فقلنا: أنت سيدنا. فقال: «السيد اللهُ تبارك وتعالى». قلنا: وأفضلُنا فضلاً، وأعظمُنا طَوْلاً. فقال: «قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان». رواه أبوداود بسند جيد» *** وفي هذا الحديث نهى عن أن يقولوا أنت سيدنا، وقال: «السيد الله تبارك وتعالى»، ونهاهم أن يقولوا: «وأفضلنا فضلاً، وأعظمنا طولاً»، وقال: «لا يستجرينكم الشيطان». قاله في «فتح المجيد» ****.
.......................................................
* تقدم تخريجه (ص/166).
** تقدم تخريجه (ص/124).
*** أخرجه النسائي في عمل اليوم والليلة (247)، وأحمد (4/ 25)، وأبوداود (4806)، والنسائي (248). قال الألباني: صحيح. انظر صحيح الجامع (3700).

**** (2/ 836).

قال: انطلقت في وفدِ بني عامر إلى النبي - صلى الله عليه وسلم -

فقلنا: أنت سيدنا. فقال: «السيد اللهُ (1) تبارك وتعالى». قلنا: وأفضلُنا فضلاً، وأعظمُنا طَوْلاً. فقال: «قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان». رواه أبوداود بسند جيد.
وعن أنس (2)
__________
(1) قوله: «السيد الله» قال الخطابي: «يريد - عليه السلام - السؤدد حقيقة لله عز وجل، وأن الخلق كلهم عبيد له، فعلَّمهم الثناء عليه - عليه السلام -، وأرشدهم إلى الأدب في ذلك، وقال عليه السلام: «قولوا بقولكم» يريد قولوا بقول أهل دينكم وملتكم، وادعوني نبياً ورسولاً كما سماني الله في كتابه فقال: {يَا أَيُّهَا النَّبِيُّ} و {يَا أَيُّهَا الرَّسُولُ} ولا تسموني سيداً كما تسمون رؤساءكم وعظماءكم، ولا تجعلوني مثلهم، فإني لستُ كأحدهم إذ كانوا يسودونكم في أسباب الدنيا وأنا أسودكم بالنبوة والرسالة فسَمُّوني: رسولاً ونبياً».
وقوله: «أو بعض قولكم» فيه حذف واختصار ومعناه: دعوا بعض قولكم واتركوه، يريد بذلك الاقتصار في المقال.
وقوله عليه السلام: «لا يستجرينكم الشيطان» معناه: لا يتخذكم جرياً، والجري: الوكيل. ويقال: الأجير. انتهى كلام الخطابي باختصار. قاله في «إبطال التنديد» *. وفي «النهاية» [1/ 255 - 256]: «ولا يستجرينكم الشيطان أي: لا يستغلبنكم فيتخذكم جريَّاً، أي رسولاً ووكيلاً، وذلك أنهم كانوا مدحوه فكره لهم المبالغة في المدح فنهاهم عنه، يريد: تكلموا بما يحضركم من القول ولا تكلفوا كأنكم وكلاء الشيطان ورسله تنطقون عن لسانه». انتهى.
(2) قوله: «وعن أنس - رضي الله عنه - أن أناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا: فقال: «يا أيها الناس، قولوا بقولكم أو بعض قولكم ولا يستهوينكم الشيطان، أنا: محمد عبدالله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله

.......................................................

* (ص/315).
عز وجل». رواه النسائي بسند جيد» * قال في «إبطال التنديد» **: «وهذان الحديثان دليل على الأدب مع الله عز وجل، وقوله: «أنا سيد ولد آدم» وشبهه دليل على الجواز».
فأقول: إذا كان الحديثان دليلاً على الأدب مع الله عز وجل فما الذي أجاز سوء الأدب ومخالفة الأحاديث الصحيحة؟ أما الاستدلال على جواز سوء الأدب بقوله - صلى الله عليه وسلم - «أنا سيد ولد آدم ولا فخر» *** فلا يدل على الجواز؛ لأن هذا إخبار منه - صلى الله عليه وسلم - عن ما فضله الله به على البشر؛ تحدثاً بنعمة الله عليه، عملاً بقوله: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحي:11]، قال شيخ الإسلام في «المنهاج»: «فإن الله خيَّر محمداً بين أن يكون عبداً رسولاً وبين أن يكون ملَكَاً نبياً، فاختار أن يكون عبداً رسولاً». انتهى. فجعله سيد ولد آدم لما تواضع لربه عز وجل، وليس هذا تشريعاً للأمة حتى يخاطبوه أويصفوه بذلك، ولهذا لم ينقل عن أحد من الصحابة رضوان الله عليهم أنه خاطبه بذلك، ولو كان خيراً لسبقونا إليه بل نهاهم عن إطرائه فقال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبدٌ، فقولوا: عبدالله ورسوله»، ولما قيل له: أنت سيدنا. قال: «السيد الله»، وعدَّ مخاطبتهم له بذلك من استجراء الشيطان واستهوائه، ثم أرشدهم إلى ما ينبغي في مخاطبته، فقال: «أنا محمد عبدالله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» وهي العبودية التي وصفه بها في أشرف المقامات فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء:1]، وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1]، وقال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة:23]. وفيه: تحذير الناس عن الغلو، وما ينبغي أن يقول من قيل له: أنت سيدنا. وقوله: «لا يستهوينكم

.......................................................
* أخرجه النسائي في عمل اليوم والليلة (248، 249) والترمذي (3148، 3615)، وابن ماجه (4308)، وصححه الألباني في صحيح سنن الترمذي رقم (2516).
** (ص/316).
*** أخرجه البخاري (4712)، ومسلم (2278).
وسيِّدَنا وابنَ سيِّدنا. فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمدٌ عبدُ الله ورسوله، ما أُحبُّ أن ترفعوني فوق منزلتي التي أنزلني اللهُ عز وجل». رواه النسائي بسند جيد.
ــــــــــــــــــــــــــــــــــــــــ
الشيطان» مع أنهم لم يقولوا إلا الحق. وقوله: «ما أحب أن ترفعوني فوق منزلتي». قاله المصنف رحمه الله تعالى. قال ابن القيم رحمه الله تعالى [بدائع الفوائد 3/ 213]: «اختلف العلماء في جواز إطلاق السيد على البشر، فمنعه قوم، ونُقل عن مالك، واحتجوا بقول النبي - صلى الله عليه وسلم - لما قيل له «أنت سيدنا» قال: «السيد الله»، وجوّزه قوم، واحتجوا بقول النبي - صلى الله عليه وسلم - للأنصار: «قوموا إلى سيدكم» * وهذا أصح من الحديث الأول، قال هؤلاء: السيد أحدُ ما يضاف إليه، فلا يقال للتميمي سيد كندة، ولا للملك سيد البشر، وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر؛ فإن السيد إذا أُطلق عليه تعالى فهو بمنزلة المالك والمولَى والرب لا بمعنى الذي يُطلق على المخلوق». انتهى.
قلت: والصواب المنع من إطلاق لفظ السيد على البشر لقول النبي - صلى الله عليه وسلم - «السيد الله»، ولما صح عن ابن عباس في قوله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا} [الأنعام:164] أي إلهاً وسيداً، ولما صح عنه أيضاً في قوله: {اللَّهُ الصَّمَدُ} [الإخلاص:2] أنه السيد الذي كمل في جميع أنواع السؤدد. وقال أبووائل: هو السيد الذي انتهى سؤدده. أما ما احتج به من أجاز ذلك من قول النبي - صلى الله عليه وسلم - للأنصار «قوموا إلى سيدكم» فهذا لا حجة فيه؛ لأنه قال ذلك عام الخندق سنة خمس حينما جاء سعد للحكم في بني قريظة، وقوله «السيد الله» قاله لوفد بني عامر سنة الوفود سنة تسع وإنما يُؤخذ بالمتأخر من قوله - صلى الله عليه وسلم -، وإذا كان محمد بن عبدالله أفضل الخلق وأكرمهم على ربه لم يقبل مخاطبته بالسيادة أدباً وتواضعاً لربه عز وجل فغيره أولى أن لا يخاطب بذلك،

.......................................................
* أخرجه أحمد (6/ 141 - 142)، وابن ماجه (6989)، وصححه الألباني في الصحيحة برقم (67).
لا سيما وقد اتخذ هذا اللفظ بعض الدجالين أداة للسيطرة على ضعفاء العقول وأوهموهم أن لهم مزية وفضلاً على غيرهم، وأن لهم حقاً في أموالهم بل استعبدوهم وأوهموهم أنهم ينفعون ويضرون ويتبرك بهم وأنهم أولياء، واتخذوا لهم علامة على السيادة خضراء، وكل هذا جهل وضلال، فإنه لا فضل لعربي على عجمي ولا لأحمر على أسود إلا بالتقوى، هذا الذي ندين الله تعالى به، والله الموفق، لا إله غيره ولا رب سواه.

- رضي الله عنه - أن ناساً قالوا: يا رسول الله، يا خيرنا وابنَ خيرنا،

..........................................................................................

* * *


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ ... } - الدر النضيد

الدر النضيد على أبواب التوحيد

67 - باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ ... } [الزمر:67] الآية (1).
عن ابن مسعود - رضي الله عنه - قال (2):
__________
(1) قوله: «باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أي من الأحاديث والآثار في معنى هذه الآية الكريمة. قال ابن كثير رحمه الله تعالى [التفسير 7/ 103]: «يقول تعالى: ما قدر المشركون اللهَ حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته. وقال السدي: ما عظّموه حق عظمته. وقال محمد بن كعب: لو قدروه حق قدره ما كذبوه. قال مجاهد: نزلت في قريش. وقال علي بن أبي طلحة عن ابن عباس: هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدَّر الله حق قدره، ومن لم يؤمن بذلك فلم يقدِّر الله حق قدره».
(2) قوله: «عن ابن مسعود - رضي الله عنه - قال: جاء حبرٌ من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد، إنَّا نجدُ أنَّ اللهَ يجعلُ السموات على إصبع، والأرضين على إصبع، والماء على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلقِ على إصبع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذُه تصديقاً لقول الحَبر، ثم قرأ رسول الله - صلى الله عليه وسلم -: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية*.
.......................................................

* مسلم (2786).

جاء حَبْرٌ من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد، إنَّا نجدُ أنَّ اللهَ يجعلُ السموات على إصبع، والأرضين على إصبع، والماء على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر
الخلقِ على إصبع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذُه تصديقاً لقول الحَبْر، ثم قرأ رسول الله - صلى الله عليه وسلم -: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ ... } الآية [الزمر:67]. أخرجاه.
وفي رواية لمسلم: «والجبال والشجر على إصبع، ثم يهزُّهُنَّ فيقول: أنا الملك، أنا الله». وفي رواية للبخاري: «يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع». أخرجاه.
ولمسلم عن ابن عمر مرفوعاً (1):
__________
(1) وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يهزُّهُنَّ فيقول: أنا الملك، أنا الله. وفي رواية للبخاري: يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع. أخرجاه» *، وروى الإمام أحمد عن ابن مسعود قال: جاء رجل من أهل الكتاب إلى النبي - صلى الله عليه وسلم - فقال: يا أبا القاسم، أَبَلَغَك أن الله تعالى يجعل الخلائق على إصبع، والسموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع فيقول: أنا الملك. فضحك رسول الله - صلى الله عليه وسلم - حتى بدت نواجذه تصديقاً لقول الحبر. قال وأنزل الله: {*وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية**، وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
() قوله: «ولمسلم عن ابن عمر مرفوعاً: «يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك؟ أين الجبارون؟ أين المتكبرون؟» *** يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين
.......................................................

* البخاري 4811، 7414، 7415/ 7451، 7513).
** أخرجه البخاري (7415) و (7451)، ومسلم (2786) و (22)، وأحمد (6/ 69).
*** أخرجه مسلم (2788).

«يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم
يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك؟ أين الجبارون؟ أين المتكبرون؟».
ورُويَ عن ابن عباس قال: ما السمواتُ السبع والأرضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم.
وقال ابن جرير (1):
__________
(1) ورُويَ عن ابن عباس قال: ما السمواتُ السبع والأرضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم» * وفيه: معرفة قوله تعالى: {وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} وأن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه - صلى الله عليه وسلم - لم ينكروها ولم يتأولوها، وأن الحبر لما ذكر للنبي - صلى الله عليه وسلم - صدق، ونزل القرآن بتقرير ذلك، ووقوع الضحك من رسول الله - صلى الله عليه وسلم - لما ذكر الحبر هذا العلم العظيم، والتصريح بذكر اليدين وأن السموات في اليد اليمنى، والأرضين في الأخرى، والتصريح بتسميتها الشمال، وذكر الجبارين والمتكبرين عند ذلك. وقوله «كخردلة في كف أحدكم» قاله المصنف رحمه الله.
() قوله: «وقال ابن جرير حدثني يونس أنبأنا ابن وهب قال: قال ابن زيد حدثني أبي قال: قال رسول الله - صلى الله عليه وسلم -: «ما السموات السبع في الكرسي إلا كدراهم سبعة أُلقيت في ترس» **. قال: قال أبوذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش، إلا كحلقة من حديد أُلقيت بين ظهري فلاة من الأرض» وروى ابن جرير عن أسباط عن السدي {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأرْضَ} [البقرة:255] فإن السموات والأرض في جوف الكرسي، والكرسي بين يدي العرش وهو موضع قدميه.
.......................................................
* أخرجه ابن جرير (24/ 17)، وانظر: «العلو» للذهبي (ص/91)، وهو ضعيف.

** أخرجه ابن جرير (3/ 7، 8) وهو ضعيف.

حدثني يونس، أنبأنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله - صلى الله عليه وسلم -: «ما السموات السبع في الكرسي إلا كدراهم سبعة أُلقيت في تُرس». قال: وقال أبوذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقةٍ من حديد أُلقيت بين ظهري فلاةٍ من الأرض».
وعن ابن مسعود (1) قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيءٌ من أعمالكم». أخرجه ابن مهدي عن حمّاد بن سلمة عن عاصم عن زِرّ عن عبدالله. ورواه بنحوه المسعوديُّ عن عاصم عن أبي وائل عن عبدالله. قاله الحافظ الذهبي رحمه الله تعالى. قال: وله طرق.
وعن العباس بن عبدالمطلب (2)
__________
(1) وفيه: معرفة عِظَم الكرسي بالنسبة إلى السماء، وعظم العرش بالنسبة إلى الكرسي، وأن العرش غير الكرسي والماء. قاله المصنف رحمه الله.
() قوله: «وعن ابن مسعود - رضي الله عنه - قال:: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيءٌ من أعمالكم». أخرجه ابن مهدي عن حمّاد بن سلمة عن عاصم عن زِرّ عن عبدالله. ورواه بنحوه المسعوديُّ عن عاصم عن أبي وائل عن عبدالله. قاله الحافظ الذهبي رحمه الله تعالى. قال: وله طرق» * وفيه: معرفة كم بين كل سماء إلى سماء، وكم بين السماء السابعة والكرسي، وكم بين الكرسي والماء، وأن العرش فوق الماء، وأن الله فوق العرش.
(2) قوله: «وعن العباس بن عبدالمطلب قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون كم بين
.......................................................

* أخرجه ابن خزيمة (105 - 106، 376 - 377)، و الدارمي في الرد على الجهمية (ص/26، 27) وفي النقض على بشر المريسي (ص/73، 90، 105).
كم بين السماء والأرض؟» قلنا: الله ورسوله أعلم. قال: «بينهما مسيرة خمسمائة سنة، ومن كل سماءٍ إلى سماء مسيرةُ خمسمائة سنة، وكِثَفُ كل سماء مسيرةُ خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم». أخرجه أبوداود وغيره.
ـــــــــــــــــــــــــــــ
السماء والأرض؟» قلنا: الله ورسوله أعلم. قال: «بينهما مسيرة خمسمائة سنة، ومن كل سماءٍ إلى سماء مسيرةُ خمسمائة سنة، وكِثَفُ كل سماء مسيرةُ خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم». أخرجه أبوداود وغيره» * وحديث العباس هذا ساقه المصنف مختصراً، والذي في سنن أبي داود عن العباس قال: كنت في البطحاء في عصابة فيهم رسول الله - صلى الله عليه وسلم - فمرَّت سحابةٌ فنظر إليها فقال: «ما تسمون هذه؟» قالوا: السحاب. قال: «المزن» قالوا: والمزن. قال: «والعنان» قالوا: والعنان - قال أبوداود: لم أُتقن العنان جيداً - قال: «هل تدرون ما بعد ما بين السماء والأرض» قالوا: لا ندري. قال: «إن بعد ما بينهما واحدة أو اثنتان أو ثلاث وسبعون سنة ثم السماء التي فوقها كذلك حتى عد سبع سموات، ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى السماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله تعالى فوق ذلك». وأخرجه الترمذي وابن ماجه وقال الترمذي: حسن غريب. وقال الحافظ الذهبي: رواه أبوداود بإسناد حسن. وروى الترمذي نحوه من حديث أبي هريرة، وفيه: «ما بين سماء إلى سماء خمسمائة عام». قال في «الشرح» **: «ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلاً، ونيف وسبعون سنة على سير البريد». وفيه: معرفة كم بين السماء والأرض
.......................................................
* أخرجه أبوداود (4723)، والترمذي (3320)، وابن ماجه (193)، وأحمد (1/ 206، 207)، وضعفه الألباني كما في ضعيف سنن أبي داود (ص/104).
** في فتح المجيد (2/ 854).
وكِثف كل سماء خمسمائة سنة، وأن البحر الذي فوق السماء بين أسفله وأعلاه خمسمائة سنة. والله أعلم. قاله المصنف.
وهذه الأحاديث التي ذكرها المصنف وما في معناها تدل على عظمة الله وعظيم قدرته وعِظَم مخلوقاته، وأنه المستحق للعبادة وحده لا شريك له في ربوبيته وإلهيته، وتدل أيضاً على إثبات الصفات التي وصف بها نفسه في كتابه أو وصفه بها رسوله - صلى الله عليه وسلم - على ما يليق بجلال الله وعظمته إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل، وعلى هذا مضى سلف الأمة وأئمتها ومن تبعهم بإحسان.

وصلى الله وسلَّم على محمد خاتم الأنبياء والمرسلين المبعوث رحمة للعالمين
وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين
والحمد لله الذي بنعمته تتم الصالحات.
* * *

حُرر في اليوم الثالث والعشرين من شهر جمادى الآخرة سنة ألف وثلاثمائة وست وثمانين من هجرة النبي الكريم عليه من الله أفضل الصلاة وأتم التسليم بمنزلي بالطائف.

* * *

قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون

.............................................................................................

* * *


فهرس الفهارس - الدر النضيد

الدر النضيد على أبواب التوحيد

فهرس الفهارس

ويشمل ما يلي:
1 - فهرس الآيات القرآنية.
2 - فهرس الأحاديث النبوية.
3 - فهرس الأعلام الذين ترجم لهم الشارح.
4 - فهرس الفوائد.
5 - فهرس أهم المراجع.
6 - فهرس الموضوعات.

* * *

فهرس الآيات القرآنية
الآية ... رقمها ... الصفحة
سورة الفاتحة
إياك نعبد وإياك نستعين ... 5 ... 386
سورة البقرة
وإذا قيل لهم لا تفسدوا في الأرض ... 11 ... 313
يا أيها الناس اعبدوا ربكم ... 21 ... 329
فلا تجعلوا لله أنداداً ... 22 ... 329،52
وإن كنتم في ريب مما نزلنا ... 23 ... 166، 428
ولا تلبسوا الحق بالباطل وتكتموا ... 42 ... 140
ولقد علموا لمن اشتراه ما له ... 102 ... 146، 208
أولئك عليهم صلوات من ربهم ... 157 ... 289
وإلهكم إله واحد ... 163 ... 324
ومن الناس من يتخذ من دون الله أنداداً ... 165 ... 260،71،70
إذ تبرأ الذين اتُبعوا من الذين اتَّبعوا ... 166 ... 71، 266
وما هم بخارجين من النار ... 167 ... 73
وما أُهِلَّ به لغير الله ... 173 ... 99
ولاتأكلوا أموالكم بينكم بالباطل ... 188 ... 349
وعسى أن تكرهوا شيئاً ... 216 ... 290
والفتنة أكبر من القتل ... 217 ... 307
من قبل أن يأتي يوم لا بيع فيه ... 254 ... 150
من ذا الذي يشفع عنده إلا بإذنه ... 255 ... 146، 433
فمن يكفر بالطاغوت ويؤمن بالله ... 256 ... 72،7
وما أنفقتم من نفقة أو نذرتم ... 270 ... 111
الذين يأكلون الربا لا يقومون ... 275 ... 211
سورة آل عمران
هو الذي أنزل عليك الكتاب ... 7 ... 323
قل إن كنتم تحبون الله فاتبعوني ... 31 ... 260
كلما دخل عليها زكريا المحراب ... 37 ... 121
ولا يأمركم أن تتخذوا الملائكة ... 80 ... 70
ليس لك من الأمر شيء ... 128 ... 130،128
واتقوا النار التي أعدت للكافرين ... 131 ... 27
ثم أنزل عليكم من بعد الغم أمنة ... 154 ... 384،391
لقد مَنَّ الله على المؤمنين إذ بعث فيهم ... 164 ... 185
وما أصابكم يوم التقى الجمعان ... 166 ... 146
الذين قالوا لإخوانهم وقعدوا ... 168 ... 385،384

الذين قال لهم الناس إن الناس ... 173 ... 279، 278،277
إنما ذلكم الشيطان يخوف أولياءه ... 175 ... 268
ولا يحزنك الذين يسارعون في الكفر ... 176 ... 340
سورة النساء
وابتلوا اليتامى حتى إذا بلغوا ... 6 ... 14
إن الذين يأكلون أموال اليتامى ... 10 ... 211
واعبدوا الله ولا تشركوا به شيئاً ... 36 ... 10
إن الله لا يغفر أن يشرك به ... 48 ... 49
ألم تر إلى الذين أوتوا نصيباً من الكتاب ... 51 ... 208،192
أطيعوا الله وأطيعوا الرسول ... 59 ... 348،304
ألم ترى إلى الذين يزعمون أنهم أمنوا ... 60 ... 318،317،312،311
فلا وربك لا يؤمنون حتى يحكموك ... 65 ... 316،307،306
يا أهل الكتاب لا تغلوا في دينكم ... 171 ... 160
سورة المائدة
وعلى الله فتوكلوا إن كنتم مؤمنين ... 23 ... 275
ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ... 44 ... 348
أفحكم الجاهلية يبغون ... 50 ... 318،315،314
قل هل أنبئكم بشر من ذلك ... 60 ... 193
واحفظوا أيمانكم ... 89 ... 408
سورة الأنعام
قل إني أخاف إن عصيت ربي ... 15 ... 132
وأوحي إلي هذا القرآن لأنذركم به ... 19 ... 145،131
فيكشف ما تدعون إليه إن شاء ... 41 ... 375
قل لا أقول لكم عندي خزائن الله ... 50 ... 125
وأنذر به الذين يخافون أن يحشروا ... 51 ... 145
قل من ينجيكم من ظلمت البر ... 63 ... 121
إني وجهت وجهي للذي فطر السموات ... 79 ... 38
الذين آمنوا ولم يلبسوا إيمانهم ... 82 ... 71،21
وهو الذي جعل لكم النجوم لتهتدوا بها ... 97 ... 247
وتمت كلمت ربك صدقاً وعدلاً ... 115 ... 117
وإن كثيراً ليضلون بأهوائهم ... 119 ... 199
يا معشر الجن قد استكثرتم ... 128 ... 116،115
قل تعالوا أتل ما حرم ربكم عليكم ... 151 - 153 ... 16،13،12،11
ولا تقربوا مال اليتيم إلا بالتي هي أحسن ... 152 ... 14،13
وأن هذا صراطي مستقيماً ... 153 ... 15،14
قل إن صلاتي ونسكي ومحياي ... 162 - 163 ... 97
قل أغير الله أبغي رباً ... 164
سورة الأعراف
والشمس والقمر والنجوم مسخرات ... 54 ... 120،90،139
ولا تفسدوا في الأرض بعد إصلاحها ... 56 ... 313
أفأمنوا مكر الله فلا يأمن مكر الله ... 99 ... 281
وأوحينا إلى موسى أن ألق عصاك ... 117 - 122 ... 231
ألا إنما طائركم عند الله ... 131 ... 234،233

اجعل لنا إلهاً كما لهم ألهة ... 138 ... 95،94
ألست بربكم قالوا بلى ... 172 ... 26
ولله الأسماء الحسنى فادعوه بها ... 180 ... 368،367
سنستدرجهم من حيث لا يعلمون ... 182
قل لا أملك لنفسي نفعاً ولا ضراً ... 188 ... 132،130
لئن ءاتيتنا صالحاً ... 189 ... 366،365
فلما ءاتاهما صالحاً جعلا له شركاء ... 190 ... 361
أيشركون ما لا يخلق شيئاً وهم يخلقون ... 191 - 192 ... 126
وإما ينزغنك من الشيطان نزغ ... 200 ... 115
سورة الأنفال
إنما المؤمنون الذين إذا ذكر الله ... 2 ... 276
ومن يولِّهم يومئذ دبره إلا ... 16 ... 211
وإن يريدوا أن يخدعوك فإن حسبك الله ... 62 ... 277
يا أيها النبي حسبك الله ومن اتبعك ... 64 ... 277
سورة التوبة
إنما يعمر مساجد الله من أمن ... 18 ... 269
قل إن كان آباؤكم وأبناؤكم وإخوانكم ... 24 ... 261
اتخذوا أحبارهم ورهبانهم أرباباً ... 31 ... 308،69،68
ومنهم من يلمزك في الصدقات ... 58 ... 300
ولئن سألتهم ليقولن إنما كنا نخوض ونلعب ... 65 ... 354،351 ... ،350
إن نعف عن طائفة منكم نعذب طائفة ... 66 ... 353
فيه رجال يحبون أن يتطهروا ... 108 ... 107،106،104
أفمن أسس بنيانه على تقوى ... 109 ... 107
ما كان للنبي والذين آمنوا أن يستغفروا ... 113 ... 158،156 ... ،155
يا أيها الذين آمنوا اتقوا الله ... 119 ... 333
لقد جاءكم رسول من أنفسكم ... 128 ... 185
سورة يونس
أكان للناس عجباً أن أوحينا إلى رجل ... 2 ... 131
وقال شركاؤهم ما كنتم إيانا تعبدون ... 28 - 29 ... 127
فلما ألقوا قال موسى ما جئتم به ... 81 - 82 ... 231
قال موسى يا قوم إن كنتم آمنتم ... 84 ... 275
ولا تدع من دون الله ما لا ينفعك ... 106 - 107 ... 122
سورة هود
من كان يريد الحياة الدنيا وزينتها ... 15 - 16 ... 297
إن نقول إلا اعتراك بعض آلهتنا ... 54 ... 268
سورة يوسف
ثم يأتي من بعد ذلك سبع شداد ... 48 ... 343
إنه لا ييأس من روح الله إلا القوم الكافرون ... 87 ... 282
وما يؤمن أكثرهم بالله إلا وهم مشركون ... 106 ... 79،76
قل هذه سبيلي ادعوا إلى الله ... 108 ... 56،55
سورة الرعد
والذين يدعون من دونه ... 14 ... 123
وهم يكفرون بالرحمن قل هو ربي ... 20 ... 325،319
سورة إبراهيم
إنا كفرنا بما أرسلتم به ... 9 ... 58

أفي الله شك ... 10 ... 58
واجنبني وبني أن نعبد الأصنام ... 35 ... 50،49
سورة الحجر
وحفظناها من كل شيطان رجيم ... 17 - 18 ... 138
قال أبشرتموني على أن مسني الكبر ... 54 - 55 ... 282
ومن يقنط من رحمة ربه ... 56 ... 282
سورة النحل
وألقى في الأرض رواسي أن تميد بكم ... 15 - 16 ... 247
ولقد بعثنا في كل أمة رسولاً ... 18 ... 7، 36
يعرفون نعمة الله ثم ينكرونها ... 83 ... 326
وأوفوا بعهد الله إذا عاهدتم ... 91 ... 415
فإذا قرأت القرآن فاستعذ بالله ... 98 ... 115
إن إبراهيم كان أمة ... 120 ... 38
ادعوا إلى سبيل ربك بالحكمة ... 125 ... 56
سورة الإسراء
سبحان الذي أسرى بعبده ... 1 ... 428،166،90
من كان يريد العاجلة عجلنا له ... 18 ... 297
وقضى ربك ألا تعبدوا إلا إياه ... 21 - 23 ... 8
تسبح له السموات السبع والأرض ومن فيهن ... 44 ... 141
قل ادعوا الذين زعمتم من دونه ... 56 ... 67
أولئك الذين يدعون يبتغون ... 57 ... 67
سورة الكهف
قال الذين غلبوا على أمرهم لنتخذن ... 21 ... 194
ويوم يقول نادوا شركاءكم الذين زعمتم ... 52 ... 123
قل إنما أنا بشر مثلكم يوحى إلي ... 110 ... 293
سورة مريم
إن كل من في السموات والأرض إلا آتي الرحمن 93 ... 376،6
سورة طه
الرحمن على العرش استوى ... 5 ... 4
إنني أنا الله لا إله إلا أنا فاعبدني ... 14 ... 325
وألق ما في يمينك تلقف ما صنعوا ... 69 ... 208، 216،231

سورة الأنبياء
وما أرسلنا من قبلك إلا رسولا ... 25 ... 293
وقالوا اتخذ الرحمن ولداً سبحانه ... 26 - 29 ... 397،150،148،135
وجعلنا من الماء كل شي حي ... 30 ... 405
ما هذه التماثيل التي أنتم لها عاكفون ... 52 ... 93، 112
سورة الحج
يا أيها الناس ضرب مثل فاستمعوا له ... 73 - 74 ... 126
سورة المؤمنون
ومن يشرك بالله فكأنما خر من السماء ... 31 ... 275
أيحسبون أنما نمدهم به من مال ... 55 - 56 ... 282،281
إن الذين هم من خشية ربهم مشفقون ... 57 - 61 ... 39،227
والذين هم بربهم لا يشركون ... 59 ... 39
ما اتخذ الله من ولد وما كان معه ... 91 - 92 ... 25، 325
سورة النور
إن الذين يرمون المحصنات الغافلات ... 23 ... 211
ويقولون آمنا بالله وبالرسول وأطعنا ... 47 ... 355

إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ... 51 ... 355
فليحذر الذين يخالفون عن أمره ... 63 ... 307،306

سورة الفرقان
تبارك الذي نزل الفرقان ... 1 ... 166، 428
ولم يتخذ ولداً ولم يكن له ... 2 ... 325
والذين لا يدعون مع الله إلهاً آخر ... 68 - 70 ... 12 - 13
سورة الشعراء
قالوا نعبد أصناماً فنظل لها عاكفين ... 71 ... 201
تالله إن كنا لفي ضلال مبين ... 97 - 98 ... 71،260
وما تنزلت به الشياطين ... 210 - 212 ... 258
وأنذر عشيرتك الأقربين ... 214 ... 32،131
سورة النمل
أمن يجيب المضطر إذا دعاه ... 62 ... 121،120،375،124،123
قل لا يعلم من في السموات والأرض الغيب ... 65 ... 125
سورة القصص
فإن لم يستجيبوا لك فاعلم ... 50 ... 309
إنك لا تهدي من أحببت ... 56 ... 158،157،153
قال الذين حق عليهم القول ... 63 ... 71
وقيل ادعوا شركاءكم فدعوهم ... 64 ... 123
قال إنما أوتيته على علم عندي ... 78 ... 356
سورة العنكبوت
ومن الناس من يقول أمنا بالله ... 10 ... 270
إنما تعبدون من دون الله أوثاناً ... 17 ... 49،122،201
إنما اتخذتم من دون الله أوثاناً مودة ... 25 ... 267
سورة الروم
وكان حقاً علينا نصر المؤمنين ... 47 ... 19
سورة لقمان
يا بني لا تشرك بالله إن الشرك ... 13 ... 22،122
أن أشكر لي ولوالديك ... 14 ... 8
سورة الأحزاب
ولا تبرجن تبرج الجاهلية ... 33 ... 253
ما كان محمد أبا أحد من رجالكم ... 40 ... 203
إنا أرسلناك شاهداً ومبشراً ... 45 - 46 ... 146
وقالوا ربنا إنا أطعنا سادتنا ... 67 ... 199
سورة سبأ
قل ادعوا الذين زعمتم من دون الله ... 22 ... 134،147
حتى إذا فزع عن قلوبهم ... 23 ... 136،134،147
ويوم يحشرهم جميعاً ثم يقول للملائكة ... 40 - 41 ... 49،135
سورة فاطر
ما يفتح الله للناس من رحمة ... 2 ... 75،272
والذين تدعون من دونه ما يملكون من قطمير ... 13 ... 126
سورة يس
قالوا طائركم معكم ... 19 ... 234
والقمر قدرناه منازل ... 39 ... 251،248
إنما أمره إذا أراد شيئاً ... 82 ... 117،410
سورة الصافات
إلا من خطف الخطفة فاتبعه شهاب ... 10 ... 138
إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ... 35 ... 12
أتعبدون ما تنحتون ... 95 ... 201
والله خلقكم وما تعملون ... 96 ... 397
سورة الزمر

وإن تكفروا فإن الله غني عنكم ... 7 ... 336
أمن هو قانت أناء الليل ساجداً ... 9 ... 38
فبشر عباد، الذين يستمعون القول ... 17 - 18 ... 6
إنك ميت وإنهم ميتون ... 30 ... 120
ويخوفونك بالذين من دونه ... 36 ... 268
قل أفرءيتم ما تدعون من دون الله ... 38 ... 75
الله يتوفى الأنفس حين موتها ... 42 ... 120
قل لله الشفاعة جميعاً ... 44 ... 146،145
وإذا ذُكر الله وحده اشمأزت قلوب ... 45 ... 12،163
وما قدروا الله حق قدره ... 67 ... 433،432، ... 431
سورة غافر
وما للظالمين من حميم ولا شفيع ... 18 ... 150
وما الله يريد ظلماً للعباد ... 31 ... 6
إن الله قد حكم بين العباد ... 40 ... 6
قل ياعبادي الذين أسرفوا على أنفسهم ... 53 ... 49
ادعوني استجب لكم ... 60 ... 119
سورة فصلت
وبارك فيها وقدر فيها أقواتها ... 10 ... 90
ومن أحسن قولاً ممن دعا إلى الله ... 33 ... 56
ولئن أذقناه رحمة منا من بعد ضراء ... 50 ... 356
سورة الشورى
وما اختلفتم فيه من شيء فحكمه إلى الله ... 10 ... 348
وإنك لتهدي إلى صراط مستقيم ... 52 ... 157
إلا من شهد بالحق وهم يعلمون ... 86 ... 23
سورة الزخرف
وجعلوا الملائكة الذين هم عباد الرحمن ... 19 ... 135
وإذ قال إبراهيم لأبيه وقومه إني براء ... 26 - 27 ... 73،68
وجعلها كلمة باقية في عقبه ... 28 ... 73
سورة الجاثية
وسخر لكم مافي السموات وما في الأرض ... 13 ... 26
وقالوا ما هي إلا حياتنا الدنيا ... 24 ... 342،341،340
سورة الأحقاف
ومن أضل ممن يدعوا من دون الله ... 5 ... 123
سورة محمد
فاعلم أنه لا إله إلا الله ... 19 ... 23
فهل عسيتم إن توليتم ... 22 ... 250،249
سورة الفتح
الظانين بالله ظن السوء ... 6 ... 392
وتسبحوه بكرة وأصيلاً ... 9 ... 125
محمد رسول الله والذين معه أشداء ... 29 ... 173
سورة الحجرات
إن أكرمكم عند الله أتقاكم ... 13 ... 253
لم تؤمنوا ولكن قولوا أسلمنا ... 14 ... 385
سورة الذاريات
وما خلقت الجن والإنس إلا ليعبدون ... 56 ... 5
سورة النجم
أفرأيتم اللات والعزى ... 19 ... 90،180
وكم من مَلَك في السموات لا تغني شفاعتهم ... 26 ... 147
سورة القمر
إنا كل شيء خلقناه بقدر ... 49 ... 397
سورة الرحمن
الرحمن * علم القرآن ... 1 - 2 ... 4
سورة الواقعة
فلا أقسم بمواقع النجوم ... 75 - 82 ... 257

وتجعلون رزقكم أنكم تكذبون ... 82 ... 257،251
سورة الحديد
سابقوا إلى مغفرة من ربكم ... 21 ... 27
سورة الحشر
ما قطعتم من لينة أو تركتموها ... 5 ... 146
سورة التغابن
ومن يؤمن بالله يهد قلبه ... 11 ... 286،285
سورة الطلاق
ومن يتق الله يجعل له مخرجاً ... 2 - 3 ... 274
ومن يتوكل على الله فهو حسبه ... 3 ... 45،277، 278
سورة الملك
تبارك الذي بيده الملك ... 1 ... 90
ليبلوكم أيكم أحسن عملاً ... 2 ... 296
ولقد زينا السماء الدنيا بمصابيح ... 5 ... 247
سورة نوح
وقالوا لا تذرن ألهتكم ولا تذرن وداً ... 23 ... 161
سورة الجن
وأنه كان رجال من الإنس يعوذون ... 6 ... 115
وأنا لمسنا السماء فوجدناها ملئت ... 8 - 9 ... 138
قل إني لا أملك لكم ضراً ولا رشداً ... 21 - 23 ... 130
سورة المدثر
كل نفس بما كسبت رهينة ... 38 ... 120
سورة الإنسان
يوفون بالنذر ويخافون يوماً ... 7 ... 111
سورة عبس
في صحف مكرمة ... 13 - 16 ... 258
سور التكوير
إنه لقول رسول كريم ذي قوة ... 19 - 21 ... 142
لمن شاء منكم أن يستقيم ... 28 ... 335،337
سورة الفجر
فيؤمئذٍ لا يعذب عذابه أحد ... 25 - 26 ... 71
سورة الكوثر
فصل لربك وانحر ... 2 ... 98
إن شانك هو الأبتر ... 3 ... 192
سورة الكافرون
ولا أنتم عابدون ما أعبد ... 5،3 ... 7
سورة الاخلاص
الله الصمد ... 2 ... 429
ولم يكن له كفواً أحد ... 4 ... 325
سورة الفلق
ومن شر النفاثات في العقد ... 4 ... 207، 217

* * *

فهرس الأحاديث النبوية
طرف الحديث أو الأثر ... رقم الصفحة
(أ)
أبالله وءاياته ورسوله كنتم تستهزؤن ... 351 - 354
أتاني ملكان فجلس أحدهما عند رأسي ... 207
أتي تحت العرش فأخر ساجداً ... 147
أجعلتني لله نداً ... 336
أحد جبل يحبنا ونحبه ... 128
أحسنها الفأل ولا ترد مسلماً ... 240
أخاف على أمتى بعدي خصلتين ... 248
أخاف على أمتي ثلاثاً حيف الأئمة ... 248
أخذ النبي - صلى الله عليه وسلم - في يده حصيات ... 141
أخوف ما اخاف عليكم الشرك ... 51،50
إذا أحب الله قوماً ابتلاهم ... 290
إذا أراد الله بعبده الخير عجل له ... 289،288
إذا أراد الله تعالى أن يوحي بالأمر تكلم ... 140 - 141
إذا تبايعتم بالعينة وأخذتم أذناب البقر ... 262

إذا تغولت الغيلان فبادروا ... 238
إذا تكلم الله بالوحي سمع أهل ... 136
إذا تكلم الله بالوحي سمع أهل السماء الدنيا صلصلة ... 137
إذا رأيت الله يعطي العبد على معاصيه ... 281
إذا سمعتم به في أرض فلا تقدموا عليه ... 235
إذا قضى الله الأمر في السماء ... 136
إذا وقعتم في الأمر العظيم ... 280
أذهب البأس رب الناس ... 81
أربع في أمتى من أمر الجاهلية ... 252،246
أرسل رسولاً أن لا يبقين في رقبة ... 80
أسألك بكل اسم هو لك ... 368
أشتد غضب الله على من زعم أنه ملك الأملاك ... 345
أشد الناس عذاباً يوم القيامة الذين ... 404،403
أشهد أن لا إله إلا الله وأني رسول الله ... 29
أصبح من عبادي مؤمن بي وكافر ... 246،328
أعرضوا علي رقاكم لا بأس ... 82
أعوذ بكلمات الله التامات التي لا ... 39
أعوذ بنور وجهك الذي أشرقت له السموات ... 383
أعوذ بنور وجهك الذي أشرقت له الظلمات ... 383
أعوذ بوجهك الكريم ... 383
أعيرته بأمه؟ ... 253
أغيظ رجل على الله يوم القيامة ... 345
أكبر الكبائر الإشراك بالله - ابن مسعود – ... 284
ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - ... 406
ألا أخبركم بشر البرية ... 382
ألا أخبركم بشر الناس – ابن عباس – ... 381
ألا أخبركم بما هو أخوف عليكم عندي ... 295
ألا أنبئكم بأكبر الكبائر ... 9
أليس يحرمون ما أحل الله ... 309،308
أما إنك لو بلغت معهم الكدى ... 183
أما السماء الدنيا فإن الله خلقها من دخان ... 247
أمر النبي صلى الله عليه وسلم أن يجعلوها عمرة ... 305
أمرت أن أقاتل الناس حتى ... 66،74
أمك، ثم أمك ... 9
إن أخنع اسم عند الله ... 344
إن أخوف ما أخاف على أمتي الأئمة ... 199
إن أول ما خلق الله القلم ... 400،399
إن أول ما خلق الله القلم فقال له اكتب فجرى ... 400،399
إن الرجل ليتكلم بالكلمة ... 422
إن الرقى والتمائم والتولة شرك ... 81
إن العيافة والطرق والطيرة من الجبت ... 215
إن الله زوى لي الأرض ... 195 - 196
إن الله قد أذهب عنكم عبية الجاهلية ... 253
إن الله لا يقبض العلم انتزاعاً ... 199
إن الله لم يهلك أمة أو قال ... 193

إن الله هو الحكم ... 347
إن الله يبغض البليغ من الرجال ... 220
إن المؤمن يأكل في معاء واحد ... 352
إن الملائكة تنزل في العنان ... 137
أن تجعل لله نداً وهو خلقك - أي الذنب أعظم - ... 12،13،210،70
إن ثلاثة من بني إسرائيل: أبرص وأقرع ... 357 - 360
إن رزق الله لا يجره حرص حريص ... 272
إن عظم الجزاء مع عظم البلاء ... 290
أن لا يمس القرآن إلا طاهر ... 259
إن لله تسعة وتسعين اسماً ... 368،367
إن من البيان لسحرا ... 219،207
إن من شرار الناس من تدركهم الساعة ... 176
إن من ضعف اليقين أن ترضي الناس ... 270 - 271
أن نوحاً عليه السلام قال لابنه عند موته ... 32
إن هذا الدين يسر ... 186
إن هذا يوم جعله الله للمسلمين عيداً ... 108
أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال إنكم تشركون ... 335
أنا النبي لا كذب ... 363
أنا سيد ولد آدم ولا فخر ... 428
الأنبياء ثم الأمثل فالأمثل ... 291
إنك تأتي قوماً من أهل الكتاب ... 57
إنما أخاف على أمتى التصديق بالنجوم ... 248
إنما الطاعة في المعروف ... 69،309،304
إنما الطيرة ما أمضاك أو ردك ... 244،243
إنما تنقض عرى الإسلام عروة - عمر بن الخطاب- ... 149
إنه لا يستغاث بي وإنما يستغاث ... 125،426
إنه ليس الذي تعنون ألم ... 21 - 22
إني أبرأ إلى الله أن يكون لي ... 172 - 173
أول زمرة تدخل الجنة ... 42
أولئك إذا مات فيهم الرجل الصالح ... 169
إياكم والغلو فإنما أهلك من كان ... 167
الإيمان أن تؤمن بالله وملائكته ... 396
أيها الناس إياكم وشرك السرائر ... 295 - 296
ألا هل أنبئكم ما العضة ... 217 - 218
اثنتان في الناس هما بهم كفر ... 286
اجتنبوا السبع الموبقات ... 209
اجعلتني لله نداً ... 52
احرص على ما ينفعك ... 386،385
ادعوا الله وأنتم موقنون بالإجابة ... 374
ارجعن مأزورات غير مأجورات ... 183
استغفر إبراهيم لأبيه وهو مشرك ... 156
الله أكبر إنها السنن ... 94،93
اللهم ألعن فلاناً وفلاناً ... 129
اللهم إنا نسألك من خير هذه الريح ... 390
اللهم فقه في الدين ... 41،322
اللهم لا تجعل قبري وثناً ... 49 - 50،177،178،201

اللهم لك الحمد كله ولك الملك كله ... 344
انفذ على رسلك ... 64
(ب)
ببيت المقدس ... 205
بدأ الإسلام غريباً وسيعود غريباً ... 70،12
بعثت بالحنيفية السمحة ... 185
بلى إنهم حرموا عليهم الحلال ... 69
بين السماء الدنيا والتي تليها خمسمائة عام – ابن مسعود – ... 434
(ت)
تدمع العين ويحزن القلب ولا نقول ... 288
تعس عبدالدينار تعس عبدالدرهم ... 303،301،299
تلك العزى ... 92
تلك الكلمة التي يخطفها الجني ... 140
(ث)
ثكلتك أمك يا معاذ ... 422
ثلاث لا يسلم أحد منهن ... 242
ثلاث من كن فيه وجد بهن حلاوة الإيمان ... 263
ثلاثة لا يدخلون الجنة ... 249
ثلاثة لا يكلمهم الله ... 409
(ج)
جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال يا محمد إنا نجد ... 431
جعلت لي الأرض مسجداً ... 176،175
الجنة أقرب إلى أحدكم من شراك نعله ... 103
(ح)
حد الساحر ضربة بالسيف ... 212،211
حدثوا الناس بما يعرفون – علي بن أبي طالب – ... 321
حرس ليلة في سبيل الله أفضل من ألف ليلة ... 303
(حسبنا الله ونعم الوكيل) قالها إبراهيم - ابن عباس – ... 278 - 279
الحلف منفقة للسلعة ... 408
(خ)
خطَّ رسول الله - صلى الله عليه وسلم - خطاً ... 15
خلق الله اللوح المحفوظ مسيرة خمسمائة عام – ابن عباس- ... 400
خير أمتي قرني ... 411،410
خير الدعاء دعاء يوم عرفه ... 32
خير الشهداء الذي يأتي بشهادته قبل أن ... 413
خير الناس قرني ... 413
(د)
دخل الجنة رجل في ذباب ... 102،101
دعهما يا أبا بكر فإن لكل قوم عيداً ... 108
(ر)
رأى رجلاً أنتفض لما سمع حديثاً - أثر – ... 322
الرؤيا الصالحة جزء من ستة وأربعين ... 338
رب أشعث أغبر ذي طمرين ... 422
رب أشعث مدفوع بالأبواب ... 303
رخص رسول الله - صلى الله عليه وسلم - في الرقية ... 82
الريح من روح الله تأتي بالرحمة ... 389
(س)
سبحان الله سبحان الله ... 424،423
سمعت الناس يقولون بشيء فقلته ... 30
سنوا بهم سنة أهل الكتاب ... 418
السيد الله تبارك وتعالى ... 428،427،426
(ش)
الشؤم في ثلاث في المرأة والدابة ... 236
شج النبي - صلى الله عليه وسلم - يوم أحد ... 127

شجرة في الجنة – طوبى – ... 301
الشرك بالله واليأس من روح الله -سئل عن الكبائر– ... 283،282
الشفاء في ثلاث شربة عسل ... 44
(ص)
الصبر نصف الإيمان ... 285
الصلاة على وقتها ... 9
(ط)
طوبى لمن رآني وآمن بي ... 301
الطيرة شرك الطيرة شرك ... 241 - 242
(ع)
عرضت على الأمم فرأيت النبي ... 41
على المرء السمع والطاعة ما لم يؤمر ... 304
(ف)
فإن الله حرم على النار من قال لا إله ... 35،28
فاستزدت ربي فزادني ... 42
فلا ينزل على أهل سماء إلا صعقوا ... 137
فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ... 401
فوالله لأن يهدي الله بك رجلاً ... 66
(ق)
قال الله تعالى أصبح من عبادي مؤمن بي ... 328
قال الله تعالى أنا أغنى الشركاء عن الشرك ... 294
قال الله تعالى أنا عند ظن عبدي بي ... 391
قال الله تعالى ومن أظلم ممن ذهب يخلق كخلقي ... 405،403
قال الله تعالى يؤذيني ابن آدم ... 341
قال الله تعالى يا ابن آدم لو أتيتني بقراب الأرض ... 35،34
قال الله تعالى يا ابن آدم إنك ما دعوتني ورجوتني ... 35
قال رجل والله لا يغفر الله لفلان ... 421
قال موسى يا رب علمني شيئاً أذكرك ... 31
قل لا إله ألا الله كلمة أحاج ... 154
قوموا إلى سيدكم ... 429
(ك)
كان بين رجل من المنافقين ورجل من اليهود – الشعبي – ... 317 - 318
كان رسول الله - صلى الله عليه وسلم - إذا أمر أميراً على جيش ... 416،415
كان لي تمر في سهوة فكانت الغول ... 238 - 239
كان ناس من الإنس يعبدون ... 67
كُل أمر ذي بال لا يفتتح بذكر الله ... 3
كُلْ باسم الله ثقة بالله ... 236
كل مصور في النار ... 404
كنا نسمع تسبيح الطعام وهو يؤكل - ابن مسعود - ... 141
الكيس من دان نفسه وعمل لما بعد الموت ... 386
كيف بك ياسراق إذا وضع ... 197
كيف يفلح قوم شجوا نبيهم ... 128
(ل)
لأعطينا الراية غداً رجلاً ... 62،61
لأن أحلف بالله كاذباً – ابن مسعود – ... 331
لا تتخذوا قبري عيداً وصلوا علي ... 108،189
لا تتخذوا قبري عيداً ولا بيوتكم قبوراً ... 190،189،188
لا تجعلوا بيوتكم مقابر ... 186 - 187
لا تحلفوا بآبائكم من حلف بالله ... 333

لا تزال طائفة من أمتي على الحق منصورة ... 307
لا تزال عصابة من أمتى يقاتلون ... 204
لا تسبوا أصحابي ... 411
لا تسبوا الدهر فإن الله هو الدهر ... 343،341
لا تسبوا الريح فإذا رأيتم ما تكرهون ... 389 - 390
لا تستنجوا بالروث والعظام ... 87
لا تشد الرحال إلا إلى ثلاثة مساجد ... 190
لا تطروني كما أطرت النصارى ابن مريم ... 166،428،426
لا تقولوا السلام على الله ... 372
لا تقولوا ما شاء الله وشاء فلان ... 331
لا تقوم الساعة حتى تضطرب ... 201
لا تنسنا يا أخي من صالح دعائك ... 425
لا راد لما قضيت ... 198
لا رقية إلا من عين أو حمة ... 41
لا عدوى ولا طيرة ولا هامة ... 239،234
لا غول ولكن السعالي سحرة الجن ... 238
لا نذر في معصية ... 108
لا هجرة بعد الفتح ... 417
لا يؤمن أحدكم حتى أكون أحب إليه ... 262
لا يؤمن أحدكم حتى يكون هواه ... 315، 316
لا يجد العبد صريح الإيمان حتى يحب ... 266
لا يحل دم امرىء مسلم يشهد أن ... 13،210
لا يذهب الليل والنهار حتى تعبد اللات ... 201
لا يزني الزاني حين يزني ... 316
لا يُسأل بوجه الله إلا الجنة ... 381
لا يعدي شيء ... 235
لا يقبل الله صلاة حائض إلا بخمار ... 222
لا يقل أحدكم أطعم ربك ... 376
لا يقولن أحدكم اللهم اغفرلي إن شئت ... 375،374
لا يموتن أحدكم إلا وهو يحسن الظن بالله ... 391
لا يورد ممرض على مصح ... 235
لتتبعن سنن من كان قبلكم ... 94،194
لعن الله العاضهة ... 218
لعن الله من ذبح لغير الله ... 99،98
لعن رسول الله - صلى الله عليه وسلم - زائرات القبور ... 183،181
لعنة الله على اليهود والنصارى ... 171،194
لقد عذتِ بمعاذ ... 379
لكل نبي دعوة مستجابة ... 151
لما ولدت حواء طاف بها إبليس ... 361
لن تمسك النار ... 127
لو استقبلت من أمري ما استدبرت ... 388
لولا أن أشق على أمتي لأمرتهم بالسواك ... 388
لولا حدثان قومك بالكفر ... 387
ليس بين العبد وبين الكفر أو الشرك ... 287
ليس منا من تطيرا أو تطير له ... 225
ليس منا من ضرب الخدود ... 287
(م)
ما أعطي أحد عطاء خيراً ... 285
ما أنزل الله من داء إلا أنزل شفاء ... 45

ما السموات السبع والأرضون السبع ... 433
ما السموات السبع في الكرسي إلا كدراهم ... 433
ما الكرسي في العرش إلا كحلقة من حديد ... 434
ما بقي شيء يقرب من الجنة ويباعد ... 186
ما كنتم تقولون إذا كان هذا ... 139
ما لك أقماك الله ... 127
ما من عبد قال لا إله إلا الله ثم مات على ذلك ... 29
ما هذه؟ ... أنزعها فإنها لا تزيدك ... 76
معاذ أعلم أمتى بالحلال والحرام ... 17
ملعون من سأل بوجه الله وملعون من سُئل ... 381
ملعون من سُئل بوجه الله فمنع سائله ... 381
من أتى كاهناً فصدقه بما يقول فقد كفر ... 222
من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر ... 223
من أتى عرافاً فسأله عن شيء فصدقه لم تقبل له ... 223،222،221
من أتى كاهناً أو ساحراً فصدقه بما يقول فقد كفر ... 224
من أحب لله وأبغض لله ... 266
من أراد أن ينظر إلى وصية محمد - ابن مسعود - ... 16
من اقتبس شعبة من النجوم ... 216،250،247،246
من التمس رضى الناس بسخط الله ... 273
من تعلق تميمة فقد أشرك ... 78
من تعلق تميمة فلا أتم الله له ... 78
من تعلق شيئاً وكل إليه ... 84
من حلف بغير الله فقد كفر ... 330
من حلف وقال في حلفه واللات ... 112
من حلف باللات والعزى فليقل ... 109
من ردته الطيرة عن حاجته ... 242 - 243
من سأل بالله فأعطوه ومن ... 378
من شهد أن لا إله إلا الله ... 23
من شهد أن لا إله إلا الله وأن محمد عبده ورسوله ... 29
من صنع إليكم معروفاُ فكافئوه ... 272
من صنع إليه معروف فقال ... 379
من صور صورة في الدنيا كلف أن ينفخ فيها ... 405،404
من ظلم شبراً من الأرض طوقه ... 101
من عقد عقدة ثم نفث فيها ... 216 - 217
من غشنا فليس منا ... 287
من قال لا إله إلا الله خالصاً ... 151
من قال لا إله إلا الله وكفر بما يعبد ... 73،72
من قطع تميمة من إنسان كان كعدل - سعيد بن جبير - ... 88
من الكبائر شتم الرجل والديه ... 100
من لا يشكر الناس لا يشكر الله ... 272
من لقي الله لايشرك به شيئاً ... 53
من مات وهو يدعو من دون الله ... 51
من المتألي على الله ... 421
من نذر أن يطيع الله فليطعه ... 114،113

من نزل منزلاً فقال أعوذ بكلمات ... 116
(ن)
النائحة إذا لم تتب قبل موتها ... 254 - 255
نعم الصلاة عليهما وإنفاذ عهدهما ... 10
نعم يا عباد الله تداووا فإن الله ... 45
نهى أن يستنجي بعظم أو روث ... 87
(هـ)
هذه أسماء رجال صالحين من قوم نوح ... 161 - 162
هل تدرون كم بين السماء والأرض ... 435،434
هل تدرون ماذا قال ربكم؟ ... 256
هل كان فيها وثن من أوثان الجاهلية ... 107
هلك المتنطعون ... 168
هو ذاك فعليكموه ... 106
هو مسجدي هذا ... 106
هي من عمل الشيطان – النشرة – ... 229
(و)
وإني تارك فيكم ما إن تمسكتم به لن ... 17
والذي نفسي بيده لتنفقن كنوزهما ... 197
والذي نفسي بيده لينزلن فيكم ابن مريم ... 203
وفر من المجذوم كما تفر من الأسد ... 235
ولا تقوم الساعة حتى يلحق ... 51
وليعظم الرغبة ... 375
ومن سحر فقد أشرك ... 207
ويل للمتألين من أمتي ... 421
(ي)
يا أكثم رأيت عمرو بن لحي ... 162
يا أنس كتاب الله القصاص ... 422
يا عم تأمرهم بالنصح لأنفسهم ... 153
يا معاذ ما من عبد يشهد أن لا إله إلا الله ... 28 - 29
يا معاذ أتدري ما حق الله على العباد ... 17
يا معشر قريش اشتروا أنفسكم ... 131 - 132
يارويفع لعل الحياة ستطول بك ... 86
يجعل السموات على إصبع ... 432
يصاح برجل على رؤوس الخلائق يوم القيامة ... 33
يطوي الله السموات يوم القيامة ... 432
يقول الله تعالى أنا عند ظن عبدي بي ... 281
يقول الله تعالى للعبد يوم القيامة ما منعك ... 269
يكون في أمتى كذابوان دجالون ... 202
يوشك أن تنزل عليكم حجارة - ابن عباس – ... 304
يوشك أن يضرب الناس من أكباد ... 177

* * *

فهرس الأعلام الذين ترجم لهم الشارح
إبراهيم النخعي ... 88
أبو بشير الأنصاري ... 80
أبو بكر الصديق رضي الله عنه ... 173
أبو داود سليمان بن الأشعث ... 84
أبو سعيد الخدري رضي الله عنه ... 31
أبو مالك الأشجعي ... 72
أبو مالك الأشعري ... 252
أبو موسى الأشعري ... 249
أبو واقد الليثي رضي الله عنه ... 92
أبوهريرة ... 131
أُبَيّ بن كعب رضي الله عنه ... 389
أحمد بن حنبل ... 77
أحمد بن شعيب النسائي ... 216

أحمد بن عبدالحليم ابن تيمية أبوالعباس ... 147 - 148
أحمد بن علي أبو يعلى ... 224
أحمد بن عمر البزار ... 225 - 226
أحمد بن محمد البرقاني ... 199
إسحاق بن إبراهيم بن مخلد ... 248 - 249
أم سلمة هند بنت أبي أمية ... 169
أنس بن مالك بن النضر رضي الله عنه ... 34
أوس بن عبدالله الربعي ابن الجوزاء ... 181
ابن القيم ... 163
ابن حزم ... 362
بجالة بن عبدة ... 212
بُريدة بن الحصيب رضي الله عنه ... 40 - 41،415
ثابت بن الضحاك رضي الله عنه ... 107
ثوبان مولى رسول الله - صلى الله عليه وسلم - ... 195
جابر بن عبدالله رضي الله عنهما ... 53
جبير بن مطعم رضي الله عنه ... 423
جُندب بن سفيان رضي الله عنه ... 172
حذيفة ابن اليمان رضي الله عنه ... 79
حرب ابن إسماعيل الكرماني ... 248
الحسن ابن أبي الحسن ... 231
الحسين بن مسعود البغوي ... 226
حصين بن عبدالرحمن ... 40
حفصة بنت عمر رضي الله عنها ... 213
حيان ابن العلاء ... 214
خولة بنت حكيم رضي الله عنها ... 116
رويفع بن ثابت رضي الله عنه ... 86
زيد بن أسلم ... 351
زيد بن خالد الجهني رضي الله عنه ... 255
سعيد بن المسيب ... 154
سعيد بن جبير ... 40
سفيان الثوري ... 307،180
سفيان بن عيينة ... 138
سلمان الفارسي رضي الله عنه ... 409
سليمان بن أحمد الطبراني ... 124
سليمان بن مهران الأعمش ... 368
سهل بن سعد رضي الله عنه ... 61
طارق بن أشيم ابن مسعود رضي الله عنه ... 72
طارق بن شهاب البجلي رضي الله عنه ... 101 - 102
الطفيل بن عبدالله رضي الله عنه ... 337
عائشة بنت أبي بكر رضي الله عنها ... 113
عامر بن شراحيل الشعبي ... 317
عبادة بن الصامت رضي الله عنه ... 23
عبدالرحمن بن أبي حاتم الرازي ... 78 - 79
عبدالرزاق بن همام ... 322
عبدالله بن الشخير رضي الله عنه ... 426
عبدالله بن طاووس اليماني ... 322
عبدالله بن عباس رضي الله عنهما ... 322،41
عبدالله بن فيروز الديلمي ... 401
عبدالله بن مسعود رضي الله عنه ... 16
عبدالله بن مسلم ابن قتيبة ... 327
عبدالله بن وهب القرشي ... 400
عبدالله عُكيم رضي الله عنه ... 84
عبدالمطلب جد النبي - صلى الله عليه وسلم - ... 363

عتبان ابن مالك رضي الله عنه ... 28
عدي بن حاتم رضي الله عنه ... 308
عقبة ابن عامر رضي الله عنه ... 77
عكاشة بن محصن رضي الله عنه ... 46
علقمة ابن قيس النخعي ... 286
علي بن أبي طالب رضي الله عنه ... 98 - 99
علي بن الحسين بن علي بن أبي طالب ... 188
عمر بن الخطاب رضي الله عنه ... 129، 166
عمران بن حصين رضي الله عنه ... 76
عوف ابن أبي جميلة ... 214
عون بن عبدالله بن عتبة بن مسعود ... 327
الفضل بن عباس بن عبدالمطلب رضي الله عنه ... 243
قبيصة رضي الله عنه ... 214
قتادة بن دعامة ... 230
قُتيلة بنت صيفي الجهنية رضي الله عنها ... 335
مالك بن أنس ... 177
مجاهد ابن جبر ... 180
محمد بن إسماعيل البخاري ... 20
محمد بن جرير الطبري ... 180
محمد بن جعفر غندر ... 214
محمد بن حبان أبو حاتم البستي ... 34
محمد بن عبدالله النيسابوري الحاكم ... 34
محمد بن عبدالواحد المقدسي ... 190 - 191
محمد بن عيسى الترمذي ... 34
محمد بن كعب القرظي ... 351
محمود بن لبيد بن رافع ... 51
معاذ بن جبل رضي الله عنه ... 17
منصور بن المعتمر ... 180
النواس بن سمعان رضي الله عنه ... 140
هاني بن يزيد الكندي أبوشريح ... 347
وكيع بن الجراح ... 88

* * *

فهرس الفوائد
الفوائد المنثورة ... الصفحة
الشرك نوعان وذكر كلام ابن تيمية - رحمه الله - ... 35
تحريم الشارح للمعضد الذي يلبس في اليد الشمال لعلاج الروماتيزم، وكذلك تحريمه للتطعيم! ... 76 - 77
لماذا نُنهَى عن أمر وهو سيقع؟ ... 94
من تغيير منارات الأرض تغيير الحجج والاستحكامات ... 101
الخلاف في أول مسجد أُسس على التقوى ... 106
الدعاء نوعان: دعاء مسألة ودعاء عبادة ... 119
الاستغاثة الجائزة والممنوعة ... 121
الكلام عن منافقي القرن الرابع عشر! ... 124
شروط الشفاعة ومانعها ومستحقها والمالك لها وأنواعها ... 144
أصح الأسانيد ... 177
ثناء الشارح على تفسير ابن جرير الطبري ... 180
وقوع مشابهة أهل الكتاب اليوم ... 195
آية المحنة ... 260
عامة مؤاخاة الناس اليوم على أمر الدنيا ... 266
الأسباب الجالبة لمحبة الله ... 261

قال الإمام أحمد: ذكر الله الصبر في تسعين موضعاً من القرآن ... 285
أنواع الصبر. ... 285
رجح ابن القيم أن المصائب ثوابها تكفير الخطايا فقط ... 290
رد الشارح على من أجاز التصوير (مهم) ... 403 - 404
اختيار الشارح منع إطلاق السيد على المخلوق ... 429 - 430

الفروق
الفرق بين الصنم والوثن ... 107
الفرق بين العياذ واللياذ ... 115
الفرق بين الإغاثة والإجابة ... 119
الفرق بين الخلة والمحبة ... 172
الفرق بين الطيرة والفأل ... 239
الفرق بين المحبة لله والمحبة مع الله ... 264
الفرق بين الرياء والسمعة ... 293
الفرق بين الجيش والسرية ... 415

تعقبات ابن حمدان على بعض العلماء (الشراح، وغيرهم):
تعقبه على الشيخ محمد بن عبدالوهاب ... 16
تعقبه على النووي ... 98
تعقبه على الرافعي وصاحب تيسير العزيز ... 101
تعقبه على صاحب التيسير ... 211
تعقبه على النووي ... 223
تعقبه على صاحب فتح المجيد ... 236
تعقبه على صاحب قرة عيون الموحدين ... 247
تعقبه على صاحب التيسير ... 335
تعقبه على صاحب قرة العيون ... 350
تعقبه على صاحب فتح المجيد ... 384
تعقبه على صاحب إبطال التنديد ... 430

* * *
فهرس أهم المراجع
o إبطال التنديد باختصار شرح كتاب التوحيد للشيخ حمد بن عتيق، تقديم ومراجعة الشيخ إسماعيل بن سعد بن عتيق، دار الهداية.
o إتمام الأعلام، للدكتور نزار أباظه و محمد رياض المالح، دار صادر بيروت.
o الأثبات، لعلي الشبل.
o إرواء الغليل للألباني، المكتب الإسلامي.
o تتمة الأعلام محمد خير رمضان، دار ابن حزم.
o تراجم متأخري الحنابلة للشيخ سليمان بن حمدان، تحقيق بكر أبوزيد، دار ابن الجوزي.
o تفسير ابن كثير، تحقيق سامي السلامة، دار طيبة.
o تكملة معجم المؤلفين محمد خير رمضان، دار ابن حزم.
o تيسير العزيز الحميد، للشيخ سليمان بن عبدالله، تحقيق زهير الشاويش، المكتب الإسلامي.
o جامع العلوم والحكم، تحقيق إبراهيم باجس، مؤسسة الرسالة.

o الجامع المفهرس لأطراف الأحاديث النبوية التي خرجها الألباني، سليم الهلالي، دار ابن الجوزي.
o الجامع للمتون العلمية، عبدالله بن محمد الشمراني، دار الوطن.
o جمع الفوائد من جامع الأصول ومجمع الزوائد، لمحمد بن سليمان المغربي، تحقيق سليمان بن دريع، دار ابن حزم.
o الحجة على تارك المحجة، لابن نصر، الجامعة السلفية بالهند.
o الدر النضيد على أبواب التوحيد للشيخ سليمان بن حمدان، دار الصحابة.
o الدر النضيد في تخريج أحاديث كتاب التوحيد، صالح العصيمي، دار ابن خزيمة.
o روضة الناظرين عن مآثر علماء نجد وحوادث السنين، للقاضي.
o زوائد السنن على الصحيحين، صالح الشامي، دار القلم.
o السلسلة الصحيحية، للألباني، مكتبة المعارف.
o السلسلة الضعيفة، للألباني، مكتبة المعارف.
o السنة لابن أبي عاصم، تحقيق باسم الجوابرة، دار الصميعي.
o سنن أبي داود.
o سنن أبي داود الطيالسي، تحقيق الدكتور محمد التركي، دار هجر.
o سنن ابن ماجه.
o سنن الترمذي.
o سنن النسائي.
o شرح السنة، تحقيق زهير الشاويش وشعيب الأرناؤط، المكتب الإسلامي.
o الشيخ سليمان بن سحمان وطريقته في تقرير العقيدة، محمد بن حمود الفوزان مكتبة الرشد بالرياض.
o صحيح ابن حبان بترتيب ابن بلبان، تحقيق شعيب الأرناؤط، مؤسسة الرسالة.
o صحيح ابن خزيمة تحقيق محمد مصطفى الأعظمي، المكتب الإسلامي.
o صحيح البخاري.
o صحيح الترغيب والترهيب للألباني، مكتبة المعارف.
o صحيح الجامع للألباني، المكتب الإسلامي.
o الصحيح المسند من أسباب النزول، مقبل الوادعي، دار ابن حزم.
o صحيح سنن أبي داود للألباني.
o صحيح سنن ابن ماجه للألباني.
o صحيح سنن الترمذي للألباني.
o صحيح سنن النسائي للألباني.
o صحيح مسلم.
o ضعيف الترغيب والترهيب للألباني، مكتبة المعارف.
o ضعيف الجامع للألباني، المكتب الإسلامي.

o علماء نجد خلال ثمانية قرون، عبدالله البسام، دار العاصمة.
o عناية العلماء بكتاب التوحيد، عبدالإله الشايع، دار طيبة.
o غاية المرام في تخريج أحاديث الحلال والحرام للألباني، المكتب الإسلامي.
o فتح المجيد على كتاب التوحيد تحقيق الوليد الفريان، دار الصميعي.
o قرة عيون الموحدين، تحقيق إسماعيل الأنصاري، دار الإفتاء.
o الكافية الشافية في الأنتصار للفرقة الناجية، تحقيق عبدالله العمير، دار ابن خزيمة.
o كتاب التوحيد الذي هو حق الله على العبيد، ط جامعة الإمام محمد بن سعود.
o كتاب قضاة المدينة المنورة، عبدالله بن محمد بن زاحم، مكتبة العلوم والحكم.
o كنز العمال، بيت الأفكار الدولي.
o المجمعة، عبدالكريم بن حمد الحقيل.
o مجموع فتاوى ابن باز، جمع الطيار، دار الوطن.
o مجموع فتاوى ابن تيمية.
o المجموع في ترجمة الشيخ حماد الأنصاري، عبدالأول بن حماد الأنصاري.
o المدخل المفصل إلى فقه الإمام أحمد بن حنبل، بكر أبوزيد، دار العاصمة.
o مستدرك الحاكم، دار المعرفة.
o مسند الإمام أحمد، مؤسسة الرسالة.
o المعجم الأوسط، للطبراني، تحقيق طارق عوض الله، دار الحرمين.
o المعجم الكبير، للطبراني، تحقيق مجدي السلفي.
o معجم المطبوعات العربية في المملكة العربية السعودية، علي جواد الطاهر.
o معجم المعاجم والأثبات، للدكتور يوسف المرعشلي، مكتبة الرشد.
o المعجم المفهرس لألفاظ القرآن الكريم، محمد فؤاد عبدالباقي.
o المعجم المفهرس لكلمات القرآن الكريم، الشيخ عبدالوحيد نور أحمد، دار السلام
o معجم مصنفات الحنابلة، للدكتور عبدالله بن محمد الطريقي.
o موسوعة أسبار للعلماء والمتخصصين في الشريعة الإسلامية في الممملكة العربية السعودية.
o موسوعة أطراف الحديث النبوي الشريف، محمد السعيد زغلول، دار الكتب العلمية.

o موسوعة الحافظ ابن حجر العسقلاني الحديثية، جمع وإعداد وليد الزبيري وإياد القيسي وجماعة، مجلة الحكمة.
o النجم البادي في ترجمة العلامة المحدِّث السلفي يحيى بن عثمان عظيم أبادي، أحمد بازمول.
o النهاية في غريب الحديث، تخريج وتعليق صلاح عويضة، دار الكتب العلمية.
o هداية الأريب الأمجد للشيخ سليمان بن حمدان، تحقيق بكر أبوزيد، دار العاصمة.
وغيرها من المراجع.

* * *

فهرس
الموضوعات والأبواب

* * *

فهرس الموضوعات والأبواب
الموضوع ... الصفحة
إذن نشر الكتاب ... 3
أصل إذن نشر الكتاب ... 4
مقدمة المعتني ... 5
ترجمة المؤلف ... 9
اسمه ... 10
مولده ... 11
شيوخه ... 11
ثناء العلماء عليه ... 12
أعماله ... 12
صفاته الخَلقية ... 12
صفاته وأخلاقه ... 13
طلابه ... 13
نسخه للكتب ... 15
مؤلفاته ... 16
الكلام على كتاب الدر النضيد ... 21
ميزات كتاب الدر النضيد ... 23
ثناء الشيخ بكر أبو زيد على الكتاب ... 23
موارد الشارح – رحمه الله تعالى - ... 24
فائدة
مقدمة الشارح ... 1

رقم الباب ... الباب ... الصفحة
1 ... كتاب التوحيد ... 3
2 ... باب فضل التوحيد وما يكفر من الذنوب ... 21
3 ... باب من حقق التوحيد دخل الجنة بغير حساب ... 37
4 ... باب الخوف من الشرك ... 48
5 ... باب الدعاء إلى شهادة أن لا إله الله ... 55
6 ... باب تفسير التوحيد وشهادة أن لا إله إلا الله ... 67
7 ... باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه ... 75
8 ... باب ما جاء في الرقى والتمائم ... 80
9 ... باب من تبرك بشجرة أو حجر ونحوهما ... 90
10 ... باب ما جاء في الذبح لغير الله ... 97
11 ... باب لا يذبح لله بمكان يذبح فيه لغير الله ... 104
12 ... باب من الشرك النذر لغير الله ... 111
13 ... باب من الشرك الاستعاذة بغير الله ... 115
14 ... باب من الشرك أن يستغيث بغير الله أو يدعو غيره ... 119
15 ... باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} ... 126
16 ... باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ} ... 134
17 ... باب الشفاعة ... 144

18 ... باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} الآية ... 153
19 ... باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين ... 160
20 ... باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟ ... 169
21 ... باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله ... 177
22 ... باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك ... 185
23 ... باب ما جاء أن بعض هذه الأمة يعبد الأوثان ... 192
24 ... باب ما جاء في السحر ... 207
25 ... باب بيان شيء من أنواع السحر ... 214
26 ... باب ما جاء في الكهان ونحوهم ... 221
27 ... باب ما جاء في النشرة ... 229
28 ... باب ما جاء في التطير ... 233
29 ... باب ما جاء في التنجيم ... 245
30 ... باب ما جاء في الاستسقاء بالأنواء ... 251
31 ... باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} ... 260
32 ... باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}. ... 268
33 ... باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} ... 275
34 ... باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ}. ... 281
35 ... باب من الإيمان بالله الصبر على أقدار الله ... 285
36 ... باب ما جاء في الرياء ... 293
37 ... باب من الشرك إرادة الإنسان بعمله الدنيا ... 297
38 ... باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً من دون الله ... 304
39 ... باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} ... 311
40 ... باب من جحد شيئاً من الأسماء والصفات ... 319

41 ... باب قول الله تعالى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} ... 326
42 ... باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} ... 329
43 ... باب ما جاء فيمن لم يقنع بالحلف بالله ... 333
44 ... باب قول: ما شاء الله وشئت ... 335
45 ... باب من سب الدهر فقد آذى الله ... 340
46 ... باب التسمي بقاضي القضاة ونحوه ... 344
47 ... باب احترام أسماء الله وتغيير الاسم لأجل ذلك ... 347
48 ... باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول ... 350
49 ... باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} ... 356
50 ... باب قول الله تعالى: {فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا} ... 361
51 ... باب قول الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} ... 367
52 ... باب لا يقال: السلام على الله ... 372
53 ... باب قول: اللهم اغفر لي إن شئت ... 374
54 ... باب لا يقول: عبدي وأمتي ... 376
55 ... باب لا يرد من سأل بالله ... 378
56 ... باب لا يسأل بوجه الله إلا الجنة ... 381
57 ... باب ما جاء في الّلو ... 384
58 ... باب النهي عن سب الريح ... 389
59 ... باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} الآية ... 391
60 ... باب ما جاء في منكري القدر ... 396
61 ... باب ما جاء في المصورين ... 403
62 ... باب ما جاء في كثرة الحلف ... 408
63 ... باب ما جاء في ذمة الله وذمة نبيه ... 415
64 ... باب ما جاء في الإقسام على الله ... 421
65 ... باب لا يستشفع بالله على خلقه ... 423
66 ... باب ما جاء في حماية النبي - صلى الله عليه وسلم - حِمَى التوحيد وسده طرق الشرك ... 426
67 ... باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ} الآية ... 431
فهرس الفهارس ... 437
فهرس الآيات القرآنية ... 439

فهرس الأحاديث النبوية ... 455
فهرس الأعلام الذين ترجم لهم الشارح ... 473
فهرس الفوائد ... 478
فهرس أهم المراجع ... 481
فهرس الموضوعات ... 485
صدر للمحقق ... 492

صدر للمحقق

1. آراء ابن قدامة حول الإعاقة، دار الصميعي.
2. آراء ابن تيمية حول الإعاقة، دار الصميعي.
3. آراء ابن القيم حول الإعاقة، دار الصميعي.
4. اللؤلؤ الثمين من فتاوى المعوقين، مجلدان، دار الصميعي.
5. عناية العلماء بكتاب التوحيد، دار طيبة.
6. فتاوى عن الكتب، دار الصميعي
7. الدر النضيد على أبواب التوحيد للشيخ سليمان بن حمدان (تحقيق)، دار الصميعي.
8. مختصر كتاب نكت الهميان في نكت العميان للصفدي، دار الصمعي.
9. ملخص منهاج السنة للشيخ عبدالرحمن بن حسن آل الشيخ (تحقيق)، مكتبة الرشد.
10. كشف النقاب عن مؤلفات الأصحاب للشيخ سليمان بن حمدان (تحقيق) تحت الطبع.
11. كتب أثنى عليها العلماء - المجموعة الأولى - قسم العقيدة (تحت الطبع).
12. الكتب التي تكلم عنها ابن القيم - رحمه الله - (تحت الإعداد)
13. إبطال التنديد باختصار شرح كتاب التوحيد للشيخ حمد بن عتيق (تحقيق) تحت الطبع.
* * *


كتاب التوحيد - القصد السديد

القصد السديد على كتاب التوحيد

بسم الله الرحمن الرحيم

كتاب التوحيد

وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]. وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36]. وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الآيات الإسراء: 23]. وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً} [النساء: 36].
وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} الآيات ... [الأنعام: 151].
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... } الآية [الأنعام: 153].
وعن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي: «يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله»؟ فقلت: الله ورسوله أعلم. قال: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً». فقلت: يا رسول الله أفلا أبشر الناس؟ قال: «لا تبشرهم فيتكلوا». أخرجاه في الصحيحين.

ابتدأ المصنف - رحمه الله تعالى - كتابه بالبسملة، اقتداء بالكتاب العزيز، وعملاً بحديث: «كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع». أي ناقص البركة.

والمصنف هو الإمام العالم التقي شيخ الإسلام محمد بن عبد الوهاب مجدد القرن الثاني عشر، نشأ في بلاد نجد وهم في أسوأ حال في أمور دينهم ودنياهم، وقد فشا فيهم الشرك الأكبر والأصغر، وكانوا متفرقين يغير بعضهم على بعض، ويقتل بعضهم بعضًا، فدعاهم إلى إخلاص العبادة لله وحده لا شريك له، والاجتماع على دينه فعمد بعض أقرانه لرد دعوته بغيًا وحسدًا كفعل أعداء الرسل. قال تعالى
{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ} [الأنعام: 112].
فصبر ومضى ودعا إلى الله على بصيرة فنصره الله وأيده بهذه الشجرة المباركة آل سعود فقاتلوا الناس، وهدموا القبور التي تعبد من دون الله وألزموهم بسنة رسول الله - صلى الله عليه وسلم -، وهذا مصداق قوله - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى».
قوله: (كتاب التوحيد): التوحيد نوعان:
توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات.
وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة.
وموضوع هذا الكتاب: في بيان ما بعث الله به رسله من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.
قوله: (وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}): العبادة هي طاعة الله بامتثال أمره واجتناب نهيه، ومعنى الآية: أن الله خلق الخلق ليعبدوه وحده لا شريك له فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب.

قوله: (وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}). قال ابن القيم - رحمه الله -: (الطاغوت: كل ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع. فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله.
قوله: وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}).
قال مجاهد: قضى يعني وصى. وقال ابن عباس: أمر.
وقوله: {أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} المعنى أمر أن تعبدوه وحده دون من سواه، وهذا معنى لا إله إلا الله.
وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً}). أي وأمر أن تحسنوا بالوالدين إحسانًا كما أمر بعبادته وحده لا شريك له كما قال الله تعالى في الآية الأخرى {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14]
قوله: (وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً}) قال ابن كثير رحمه الله في هذه الآية: يأمر تعالى عباده بعبادته وحده لا شريد له؛ فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه، ولا يشركوا به شيئًا من مخلوقاته.
قوله: (وقوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً} الآيات [الأنعام: 151: 153].
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم - التي عليها خاتمه فليقرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} - إلى قوله - {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً ... } الآية). أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ {قُلْ تَعَالَوْاْ} إلى آخر الآيات.

قوله: (كنت رديف النبي - صلى الله عليه وسلم - على حمار فقال لي: «يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله»؟) الحديث.
أخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس، وأبلغ في فهم المتعلم.
(وحق الله على العباد): هو ما يستحقه عليهم.
(وحق العباد على الله) معناه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ} [الروم 6]
وقوله: (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً).
قال الحافظ: (اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة باللزوم، إذ من كذّب رسول الله فقد كذّب الله، ومن كذب الله فهو مشرك. وهو مثل قول القائل: من توضأ صحت صلاته، أي مع سائر الشروط).
وفي الحديث من الفوائد:
جواز الإرداف على الدابة إذا كانت تطيق.
فضيلة معاذ رضي الله عنه.
وتواضعه - صلى الله عليه وسلم -.
وحسن الأدب من المتعلم.
وأنه ينبغي لمن سئل عما لا يعلم أن يقول: الله أعلم.
وفيه استحباب بشارة المسلم بما يسره.
قوله: «لا تبشرهم فيتكلوا» أي يعتمدوا على ذلك، فيتركوا التنافس في الأعمال.
وفي رواية: فأخبر بها معاذ عند موته تأثمًا أي تحرجًا من الإثم.
قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة.
* وفي الباب من الفوائد غير ما تقدم:
الحث على إخلاص العبادة لله، وأنها لا تنفع مع الشرك، بل لا تسمى عبادة.
التنبيه على عظم حق الوالدين وتحريم عقوقهما.
والحث على تدبر الآيات.
وجواز كتمان العلم للمصلحة. والله أعلم.
* * *


باب فضل التوحيد وما يكفر من الذنوب - القصد السديد

القصد السديد على كتاب التوحيد

1 - باب فضل التوحيد وما يكفر من الذنوب

وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} الآية ... [الأنعام: 82].

عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق أدخله الله الجنة على ما كان من العمل». أخرجاه.
ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله».
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله - صلى الله عليه وسلم - قال: «قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله الله». [رواه ابن حبان، والحاكم وصححه].
وللترمذي وحسنه عن أنس: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة».

قوله: (باب فضل التوحيد وما يكفر من الذنوب) أي: وتكفيره الذنوب.
قوله: وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} أي ... ولم يخلطوا توحيدهم بشرك {أُوْلَئِكَ لَهُمُ الأَمْنُ} يوم القيامة، {وَهُم مُّهْتَدُونَ} في الدنيا والآخرة.
وعن عبد الله بن مسعود قال: لما نزلت {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} فقلنا: يا رسول الله أينا لا يظلم نفسه؟ قال: ليس كما تقولون {وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك أو لم تسمعوا إلى قول لقمان لابنه {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان 13]. رواه البخاري.

قوله: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله» أي من تكلم بلا إله إلا الله عارفًا لمعناها عاملاً بمقتضاها باطناً وظاهرًا فلا بد من الشهادتين من العلم واليقين بمدلولها.
قوله «وحده» تأكيد الإثبات.
«لا شريك له» تأكيد للنفي.
فدلت لا إله إلا الله على نفي الإلهية عن كل ما سوى الله تعالى كائن من كان (وإثباتها لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن.
قوله: «وأن محمدًا عبده ورسوله» جمع بين هاتين الصفتين دفعًا للإفراط والتفريط.
قوله: «وأن عيسى عبد الله ورسوله» أي خلافًا لما يعتقده النصارى أنه الله، أو ابن الله أو ثالث ثلاثة. تعالى الله عما يقولون علوًا كبيرًا {إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ} [آل عمران 59] وخلافًا لما يقوله أعداؤه اليهود أنه ولد بغي، عليهم لعنة الله والملائكة والناس أجمعين فيتبرأ من قول الطائفتين.
قوله: «وكلمته ألقاها إلى مريم وروح منه». أي خلقه بالكلمة وهي كن.
وقوله: «وروح منه» أي من الأرواح التي خلقها الله تعالى كما قال تعالى ... {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ} [الجاثية 13].
قوله: «والجنة حق، والنار حق» أي وشهد أن الجنة التي أخبر الله تعالى بها في كتابه أنه أعدها للمتقين.
«حق» أي ثابتة لا شك فيها، وشهد أن النار التي أخبر الله تعالى بها في كتابه أنه أعدها للكافرين.
«حق» أي ثابتة لا شك فيها.
قوله: «أدخله الله الجنة على ما كان من العمل». أي من صلاح أو فساد لأن أهل التوحيد لا بد لهم من دخول الجنة، وإن دخلوا النار بذنوبهم.

قوله: ولهما في حديث عتبان: «فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله». هذا طرف من حديث طويل أخرجه البخاري ومسلم، ولفظ البخاري في باب المساجد في البيوت فذكر الحديث بطوله، وفيه قال: فثاب في البيت رجال من أهل الدار ذوو عدد فاجتمعوا فقال قائل منهم: أين مالك بن الدُّخشن أو ابن الدُّخشُن؟ فقال بعضهم: ذلك منافق لا يحب الله ورسوله. فقال رسول الله: «لا تقل ذلك ألا تراه قد قال لا إله إلا الله يريد بذلك وجه الله». قال: الله ورسوله أعلم. قال: فإنا نرى وجهه ونصيحته إلى المنافقين. قال رسول الله - صلى الله عليه وسلم -: «فإن الله قد حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله».
قال الحافظ: وفيه اجتماع أهل المحلة على الإمام أو العالم إذا ورد منزل بعضهم يستفيد منه ويتبرك به.
والتنبيه على من يظن به الفساد في الدين عند الإمام على جهة النصح ولا يعد ذلك غيبة، وأن الإمام أن يتثبت في ذلك ويحمل الأمر فيه على الوجه الجميل ,
وفيه: افتقاد من غاب عن الجماعة بلا عذر، وأنه لا يكفي في الإيمان النطق من غير اعتقاد، وأنه لا يخلد في النار من مات على التوحيد. انتهى.
قوله: «قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به». أي أثني عليك به وأسألك به.
قال: قل يا موسى لا إله إلا الله». فيه أن الذاكر بها يقولها كلها ولا يقتصر على لفظ الجلالة ولا (هو) كما يفعله غلاة المتصوفة.
قوله: «كل عبادك يقولون هذا» أي إنما أريد شيئًا تخصني.

«قال: يا موسى، لو أن السماوات السبع وعامرهن غيري»، أي: لو أن السماوات السبع ومن فيهن من العمار - غير الله تعالى - والأرضين السبع في كفة أي: وضعوا في كفة ميزان، ولا إله إلا الله في كفته الأخرى، مالت بهن لا إله إلا الله أي رجحت وثقلت، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال، فمن قال لا إله إلا الله بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها واستقام على ذلك فهو من الذين قال الله فيهم {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ} [الأحقاف 13 - 14].
قوله: وللترمذي وحسنه عن أنس رضي الله عنه: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة» ذكر المؤلف رحمه الله الجملة الأخيرة من الحديث، وقد رواه الترمذي بتمامه فقال عن أنس قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «قال الله تبارك وتعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك [على] ما كان منك ولا أبالي. يا ابن آدم إنك لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك. يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة».
وفي هذا الحديث كثرة ثواب التوحيد، وسعة كرم الله وجوده ورحمته.

والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون ليس بمؤمن ولا كافر ويخلد في النار. والصواب قول أهل السنة: أنه لا يسلب عنه اسم الإيمان ولا يعطاه على الإطلاق، بل يقال: هو مؤمن عاص أو مؤمن بإيمانه فاسق بكبيرته، وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة. وقد قال الله {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً ... عَظِيماً} [النساء 48].
قال المصنف - رحمه الله -: إذا جمعت بين حديث عبادة وبين حديث عتبان وما بعده يتبين لك معنى قول لا إله إلا الله وتنبين خطأ المغرورين.
وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه.
وفيه إثبات الصفات خلافًا للمعطلة.
وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أنه ترك الشرك، وليس قولها باللسان. انتهى. بالله التوفيق.
* * *


باب من حقق التوحيد دخل الجنة بغير حساب - القصد السديد

القصد السديد على كتاب التوحيد

2 - باب من حقق التوحيد دخل الجنة بغير حساب

وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ ... الْمُشْرِكِينَ} [النحل:120]. وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ} ... [المؤمنون:59].

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم ... رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لُدِغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حمة. قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال: ... «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم -. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه، فقال: «هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون». فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: «أنت منهم». ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال: «سبقك بها عكاشة».

قوله: (باب من حقق التوحيد دخل الجنة بغير حساب) أي: ولا عذاب، تحقيق التوحيد تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي.
قوله (وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}) قوله: {أُمَّةً} أي: قدوةً وإمامًا ومعلمًا للخير.
{قَانِتاً لِلّهِ} أي: مطيعًا له.
{حَنِيفاً} أي: مائلاً عن الباطل مستقيمًا على دين الإسلام.

{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} كما زعمت قريش، قال الله تعالى: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ} [آل عمران: 67 - 68].
قوله: (وقوله تعالى: {وَالَّذِينَ هُم بِرَبِّهِمْ لا يُشْرِكُونَ}) أي: لا يعبدون مع الله غيره بل يوحدونه. ولما كان المرء قد يعرض له ما يقدح في إسلامه من شرك جلي أو خفي، نفى ذلك عنهم، وهذا هو تحقيق التوحيد الذي صحت به أعمالهم وكملت ونفعتهم.
قوله: (أيكم رأى الكوكب الذي انقض البارحة؟) أي: سقط.
(فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة ولكن لدغت، قال: فما صنعت؟ قلت: ارتقيت، قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم، قلت: حدثنا عن بريدة بن الحصيب أنه قال: ... «لا رقية إلا من عين أو حمة». هكذا أورده موقوفًا وقد رواه أحمد وغيره مرفوعًا).
(والعين) هي إصابة العائن غيره بعينه.
(والحمة): سم العقرب وشبهها، قال الخطابي: ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والُحمة، وقد رَقى النبي - صلى الله عليه وسلم - ورُقي.
قوله: (قد أحسن من انتهى إلى ما سمع) أي: من أخذ بما بلغه من العلم، وعمل به فقد أحسن. بخلاف من يعمل بجهل.
قوله: (ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم - أنه قال: «عرضت علي الأمم». الحديث. قال المصنف: وفيه عمق علم السلف؛ لقوله: (قد أحسن من انتهى إلى ما سمع ولكن كذا و كذا). فعلم أن الحديث الأول لا يخالف الثاني.
قوله: «عرضت علي الأمم فرأيت النبي ومعه الرهط». وهم الجماعة دون العشرة، «والنبي ومعه الرجل والرجلان والنبي وليس معه أحد».
فيه: الرد على من احتج على الصواب بالكثرة.

قوله: «إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي: هذا موسى وقومه ولكن انظر إلى الأفق فنظرت فإذا سواد عظيم فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم». هكذا ثبت في صحيح مسلم.
قوله: «فقيل لي: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بغير حساب ولا عذاب». أي: لتحقيقهم التوحيد.
قوله: (ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم - يعنون السابقين الأولين من المهاجرين والأنصار، وقال بعضهم فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئًا وذكروا أشياء).
وفيه: إباحته المناظرة والمباحثة في نصوص الشرع على وجه الاستفادة وبيان الحق.
وفيه: عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
وفيه: حرصهم على الخير.
قوله: فقال: «هم الذين لا يسترقون» أي: لا يسألون غيرهم أن يرقاهم.
«ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون». الرقية مباحة ولا كراهة فيها إذا كانت بالقرآن والأدعية المعروفة، وتركها توكلاً على الله تعالى وتلذذًا بالبلاء أفضل، وقد قال - صلى الله عليه وسلم -: «لا بأس بالرقى ما لم تكن شركًا».
والكي جائز مع الكراهة وقد قال - صلى الله عليه وسلم -: «الشفاء في ثلاث، شربة عسل، وشرطة محجم، وكية نار وأنهى أمتي عن الكي».
وقال البخاري: باب من اكتَوى أو كَوَى غيرَه وفضل من لم يكتو، وذكر حديث جابر عن النبي - صلى الله عليه وسلم - قال: «إن كان في شيء من أدويتكم شفاء ففي شرطة محجم أو لذعة نار، وما أحب أن أكتوي». ثم ذكر حديث ابن عباس: «عرضت علي الأمم». الحديث.
قال الحافظ: قوله: (باب من اكتوى أو كوى غيره وفضل من لم يكتو)، كأنه أراد أن الكي جائز للحاجة، وأن الأولى تركه إذا لم يتعين، وأنه إذا جاز كان أعم من أن يباشر الشخص ذلك بنفسه أو بغيره لنفسه أو لغيره، وعموم الجواز مأخوذ من نسبة الشفاء إليه.

وفضل من تركه من قوله: «وما أحب أن أكتوي». وقد خرج مسلم من طريق أبي الزبير عن جابر قال: (رُمِيَ سعد بن معاذ على أكحله فحسمه رسول الله - صلى الله عليه وسلم -).
ومن طريق أبي سفيان عن جابر أن النبي - صلى الله عليه وسلم - بعث إلى أُبيّ بن كعب طبيبًا، فقطع منه عِرقًا ثم كواه.
وروى الطحاوي وصححه الحاكم عن أنس قال: (كواني أبو طلحة في زمن النبي - صلى الله عليه وسلم -) وأصله في البخاري، وأنه كُوِيَ من ذات الجنب.
وعند الترمذي عن أنس: (أن النبي - صلى الله عليه وسلم - كوى أسعد بن زُرارةَ من الشَّوكة).
ولمسلم عن عمران بن حصين: (كان يُسلَّم عليَّ حتى اكتويت فترك، ثم تركت الكيَّ فعاد) وله عنه من وجه آخر: (إن الذي كان انقطع عني رجع إليّ) يعني: تسليم الملائكة، وفي لفظ: أنه (كان يُسلَّم عليَّ فلما اكتويت أمسك عني، فلما تركته عاد إليّ).
وأخرج أحمد، وأبو داود، والترمذي عن عمران: (نهى رسول الله - صلى الله عليه وسلم - عن الكي، فاكتوينا فما أفلحنا ولا أنجحنا). وفي لفظ: (فلم يفلحن ولم ينجحن) وسنده قوي.
والنهي فيه محمول على الكراهة أو على خلاف الأولى لما يقتضيه مجموع الأحاديث، وقيل: إنه خاص بعمران لأنه كان به الباسور وكان موضعه خطرًا فنهاه عن كيه فلما اشتد عليه كواه فلم ينجح.
وقال ابن قتيبة: الكي نوعان: كي الصحيح لئلا يعتل فهذا الذي قيلا فيه: «لم يتوكل من اكتوى». لأنه يريد أن يدفع القدر، والقدر لا يدافع.
والثاني: كي الجرح إذا نغل أي: فسد، والعضو إذا قطع، فهو الذي يشرع التداوي به فإن كان الكي لأمر محتمل فهو خلاف الأولى لما فيه من تعديل التعذيب بالنار لأمر غير محقق. وحاصل الجمع أن الفعل يدل على الجواز، وعدم الفعل لا يدل على المنع بل يدل على أن تركه أرجح من فعله، وكذا الثناء على تاركه، وأما النهي [عنه] فإما على سبيل الاختيار والتنزيه وإما عما لا يتعين طريقًا إلى الشفاء. والله أعلم. انتهى.

وقد أطلنا في هذه الموضع لحاجة الناس إلى ذلك.
قوله: «ولا يتطيرون». أي: لا يتشاءمون بالطير ونحوها، وسيأتي بيان ذلك في باب ما جاء في التطير إن شاء الله تعالى.
قوله: «وعلى ربهم يتوكلون». هذا هو الجامع لترك ذلك، وأما مباشرة الأسباب والتدواي على وجه لا كراهة فيه فغير قادح في التوكل، لما في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ما أنزل الله داء إلا أنزل له شفاء علمه من علمه، وجهله من جهله».
قوله: (فقام عُكَّاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، قال: «أنت منهم». وفي رواية للبخاري فقال: «اللهم اجعله منهم». ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة».
وفيه: استعمال المعاريض، وحسن خلقه - صلى الله عليه وسلم - لم يقل: أنت منهم ولا لستَ منهم.
* * *


باب الخوف من الشرك - القصد السديد

القصد السديد على كتاب التوحيد

3 - باب الخوف من الشرك

وقول الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48]. وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [إبراهيم: 35].
وفي حديث: «أخوف ما أخاف عليكم الشرك الأصغر»، فسئل عنه فقال: «الرياء». وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو من دون الله نداً دخل النار». [رواه البخاري]. ولمسلم عن جابر، أن رسول الله - صلى الله عليه وسلم - قال: «من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار».

قوله: (باب الخوف من الشرك) أي: الأكبر والأصغر.
قوله: (وقول الله تعالى {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} أي: لا يغفر لعبدٍ لقيه مشركًا ويغفر ما دون الشرك من الذنوب لمن يشاء تفضلاً.

قوله: (وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}) أي: اجعلني وبني في جانب عن عبادة الأصنام، وباعد بيننا وبينها، وقد استجاب الله تعالى دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام.
وقد بين ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِّنَ النَّاسِ} [إبراهيم: 36] قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟.
قوله: (وفي الحديث: «أخوف ما أخاف عليكم الشِّرك الأصغر») فسئل عنه فقال: «الرياء» رواه الإمام أحمد. ولفظه عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم - قال: «إنَّ أخوف ما أخاف عليكم الشِّرك الأصغر» قالوا: وما الشرك الأصغر يا رسول الله؟ قال: «الرياء يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تُرَاءُون في الدنيا فانظروا هل تجدون عندهم جزاء».
قوله: (وعن ابن مسعود رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «من مات وهو يدعو للَّه ندًا دخل النار». رواه البخاري. أي: يجعل لله ندًا في العبادة، ويدعوه ويسأله ويستغيث به، قال الله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 21: 22].

قوله: (ولمسلم عن جابر أن رسول اللَّهِ - صلى الله عليه وسلم - قال: «من لقي اللَّه لا يشرك به شيئًا دخل الجنة ومن لقيه يشرك به شيئًا دخل النَّار». قال القرطبي: أي: لم يتخذ معه شريكًا في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم من الشرع المجمع عليه عند أهل السنة: أن من مات على ذلك فلا بد له من دخول الجنة وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة، وأن من مات على الشرك لا يدخل الجنة [و] لا يناله من الله رحمة ويخلد في النار أبد الآباد.
* * *


باب الدعاء إلى شهادة أن لا إله الله - القصد السديد

القصد السديد على كتاب التوحيد

4 - باب الدعاء إلى شهادة أن لا إله الله

وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} الآية ... [يوسف: 108].
وعن ابن عباس رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم -، لما بعث معاذاً إلى اليمن قال له: «إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم ... إليه شهادة أن لا إله إلا الله - وفي رواية: إلى أن يوحدوا الله - فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ ... من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب». أخرجاه.

ولهما عن سهل بن سعد رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال يوم خيبر: «لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه». فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا ... غدوا على رسول الله - صلى الله عليه وسلم - كلهم يرجو أن يعطاها. فقال: «أين علي بن أبي طالب»؟ فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتى به فبصق في عينيه، ... ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم ... من حق الله فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك ... من حمر النعم». يدوكون: أي يخوضون.

قوله: (باب الدعاء إلى شهادة أن لا إله إلا الله) لما ذكر المصنف - رحمه الله - التوحيد وفضله، والخوف من ضده نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم، قال الله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33].
قوله: (وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} الآية أي: قل يا محمد: {هَذِهِ} أي: الدعوة إلى التوحيد ... {سَبِيلِي} أي: طريقتي.
{أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ} أي: معرفة وحجة.
{أَنَاْ وَمَنِ اتَّبَعَنِي}: من آمن بي أيضًا يدعو إلى الله تعالى.
{وَسُبْحَانَ اللّهِ} أي: قل أنزهه تنزيهًا عن الشرك.
{وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} أي: أنا بريءٌ من أهل الشرك به، لستُ منهم، ولا هم مني.
قال المصنف - رحمه الله تعالى -: فيه التنبيه على الإخلاص لأن (كثيرًا من الناس) لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض.

وقال ابن القيم - رحمه الله - في معنى قوله تعالى: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ... } الآية [النحل: 125]: ذكر سبحانه مراتب الدعوة، وجعلها ثلاثة أقسام بحسب حال ... المدعو:
- فإنه إما أن يكون طالبًا للحق محبًا له، مؤثرًا له على غيره إذا عرفه، فهذا يُدعَى بالحق ولا يحتاج إلى موعظة وجدال.
- وإما أن يكون مشتغلاً بضد الحق، لكن لو عرفه آثره واتبعه. فهذا يحتاج إلى الموعظة بالترغيب والترهيب.
- وإما أن يكون مُعاندًا معارضًا، فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن. انتهى.
قوله: (أن رسول الله - صلى الله عليه وسلم - لما بعث معاذًا إلى اليمن قال: «إنك تأتي قومًا من أهل الكتاب».) وكان بعث معاذ سنة عشر قبل حج النبي - صلى الله عليه وسلم - وقيل: آخر سنة تسع بعثه - صلى الله عليه وسلم - مبلغًا عنه ومعلمًا وحاكمًا، وكان فيها طوائف من اليهود والنصارى فنبهه على ذلك ليتهيأ لمناظرتهم.
قال الحافظ: هو كالتوطئة للوصية.
قوله: «فيلكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله». وفي رواية: «إلى أن يوحدوا الله» أشار المصنف بهذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا الله، فإن معناها توحيدُ الله بالعبادة، ونفيُ عبادة ما سواه.
وفي رواية للبخاري فقال: «ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله». قال الشيخ الإمام عبد الرحمن بن حسن - رحمه الله تعالى -: (لا بد في شهادة أن لا إله إلا الله من سبعة شروط، لا تنفع قائلها إلا باجتماعها:
أحدها: العلم المنافي للجهل.
الثاني: اليقين المنافي للشك.
الثالث: القبول المنافي للرد.
الرابع: الانقياد المنافي للترك.
الخامس: الإخلاص المنافي للشرك.
السادس: الصدق المنافي للكذب.
السابع: المحبة المنافية لضدها.

وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له، وترك عبادة ما سواه - هو أول واجب). انتهى.
وقد جمع بعضهم هذه الشروط فقال:
اِعْلَمْ وايْقِنَنَّ وانقَدِ واقْبَل ... أَحِبَّ وأخْلِصْ واصْدقنَّ حكمك

قوله: «فإن هم أطاعوك لذلك» أي: شهدوا وانقادوا.
«فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة». فيه: أن الصلاة أعظم واجب بعد الشهادتين.
قوله: «فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقةً تؤخذ من أغنيائهم فترد إلى فقرائهم». إنما خص النبي - صلى الله عليه وسلم - الفقراء لأن حقهم في الزكاة آكدُ من حق بقية الأصناف الثمانية.
وفيه: دليل على أنه يكفي إخراج الزكاة في صنف واحد.
قوله: «فإن هم أطاعوك لذلك فإياك وكرائمَ أموالهم». أي: خيار المال وأنفسه.
«واتق دعوة المظلوم» أي: اجعل بينك وبينها وقاية بالعدل وترك الظلم.
«فإنه ليس بينها وبين الله حجاب». هذه الجملة مفسِّرة لضمير الشأن أي: فإنها لا تُحجب عن الله.
وفي الحديث: البداءة بالأهم فالأهم، والتعليم بالتدريج.
ولم يذكر الصوم والحج في هذا الحديث وهما من أركان الإسلام، لأن الصوم تبع وهو من الأعمال الباطنة، والحج لا يجب إلا على المستطيع مرة واحدة ... في عمره، وإنما ذكر الأعمال التي يقاتل عليها وهي: التوحيد، والصلاة، والزكاة، كما قال تعالى: {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [التوبة: 5].
قوله: أن رسول الله قال يوم خيبر: «لأعطينّ الراية غدًا رجلاً يحب الله ورسوله، ويحبه الله ورسوله يفتح الله على يديه ... ». الحديث.
فيه: فضيلة عظيمة لعلي رضي الله عنه.
وفيه: علم من أعلام النبوة.
قوله: فأعطاه الراية وقال: «انفُذ على رسلك حتى تنزل بساحتهم». أي: امض على رفقك من غير عجلة حتى تنزل فناء أرضهم.
وفيه: الأدب عند القتال، وترك العجلة والطيش والأصوات التي لا حاجة إليها.

قوله: «ثم ادعهم إلى الإسلام» أي: الذي هو معنى شهادة أن لا إله إلا الله، وأن محمدًا رسول الله.
قوله: «وأخبرهم بما يجب عليهم من حق الله تعالى فيه». وهو كما في الحديث الآخر: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها». وفي الحديث الآخر: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدًا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى». قال الإمام مالك في (الموطأ): الأمر عندنا فيمن منع فريضة من فرائض الله تعالى فلم يستطع المسلمون أخذها منه كان حقًا عليهم جهاده.
قوله: «فو الله لأن يهدي الله بك رجلاً واحدًا خير لك من حُمْر النَّعَم». أي: خير لك من الإبل الحمر وهي من أنفس أموال العرب.
وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام وإلا فموضع قدم في الجنة خير من الدنيا وما فيها، قال الله تعالى: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 64].
* * *


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القصد السديد

القصد السديد على كتاب التوحيد

5 - باب تفسير التوحيد وشهادة أن لا إله إلا الله

وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ ... أَقْرَبُ} الآية [الإسراء: 57].وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلَّا الَّذِي فَطَرَنِي} الآية [الزخرف: 26، 27]. وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} الآية [التوبة:31]. وقوله: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية [البقرة: 165].

في (الصحيح) عن النبي - صلى الله عليه وسلم - أنه قال: «من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل».
وشرح هذا الترجمة: ما بعدها من الأبواب.

قوله: (باب تفسير التوحيد وشهادة أن لا إله إلا الله): هذا من عطف الدال على المدلول.
قوله: (وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية) يتبين معنى هذه الآية بذكر ما قبلها، وهي قوله تعالى: ... {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ ... تَحْوِيلاً} [الإسراء: 56] يقول تعالى: {قُلِ} يا محمد لهؤلاء المشركين: {ادْعُواْ الَّذِينَ زَعَمْتُم} أنهم آلهة {مِّن دُونِهِ} كالملائكة والنبيين وغيرهم، {فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ} بالكلية {وَلاَ تَحْوِيلاً} إلى غيركم.
{أُولَئِكَ الَّذِينَ يَدْعُونَ} من النبيين والملائكة وفي قراءة {تَدْعُونَ}.
{يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} أي: القرابة ولهذا قال: {أَيُّهُمْ أَقْرَبُ} أي: يتقربون إلى الله بالعمل الصالح ويتضرعون إليه في طلب الدرجة العليا، ويرجون رحمته ويخافون عذابه فكيف يستحقون الألوهية.
{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} يحذر منه كل شيء حتى الرسل من الملائكة والبشر.
قوله: (وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي ... } الآية) يقول تعالى مخبرًا عن خليله إبراهيم إمام الحنفاء: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان، فقال: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} أي: إلى دينه.

قال قتادة: كايَدهم؛ كانوا يقولون: الله ربُّنا {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] فلم يبرأ من ربه.
{وَجَعَلَهَا كَلِمَةً بَاقِيَةً} وهي لا إله إلا الله {فِي عَقِبِهِ} لا يزال فيهم من يوحِّد الله تعالى.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: لعل المشركين يرجعون إلى دين إبراهيم.
قوله: (وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} الآية) الأحبار: العلماء. والرهبان: العباد. أي: حرموا عليهم الحلال، وحلَّلوا لهم الحرام فأطاعوهم وتركوا كتاب الله تعالى واتخذوا المسيح ابن مريم إلهًا من دون الله.
{وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] أي: هو الله الأحد المنزه عن شريك وولد.
قوله: (وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية) أي: يجعلون مع الله أمثالاً يعبدونهم معه ويحبونهم كحبه.
{وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} أي: أثبت وأدوم على حبه من المشركين لأنهم لا يختارون على الله ما سواه.
{وَلَوْ يَرَى}: لو يعلم الذين ظلموا باتخاذ الأنداد.
{إِذْ يَرَوْنَ الْعَذَابَ} أي: عاينوا يوم القيامة.
{أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} أي: لعرفوا مضرة الكفر وأن ما تخذوا من الأنداد لا ينفعهم.

قوله: (وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: «من قال: لا إله إلا الله وكفر بما يعبد من دون حرم ماله ودمه». قال المصنف: وهذا من أعظم ما يُبيِّن معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له. بل لا يحرمُ مالهُ ودمه حتى يُضيف إلى ذلك الكفر بما يعبد من دون الله. انتهى.
وقال الخطابي: على قوله - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله»: معلوم أن المراد بهذا أهل عبادة الأوثان، دون أهل الكتاب؛ لأنهم يقولون: لا إله إلا الله. ثم يُقاتلون ولا يرفع عنهم السيف.
وقال شيخ الإسلام ابن تيمية: (كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة يجب قتالهم حتى يلزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابةُ رضي الله عنهم مانعي الزكاة. وعلى هذا اتفق الفقهاء بعدهم). انتهى ملخصًا.
قوله: «وحسابه على الله». أي: هو الذي يتولى حسابه فإن كان صادقًا جازاه بجنات النعيم، وإن كان منافقًا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر.
قوله: (وشرح هذه الترجمة ما بعدها من الأبواب) أي: لأن ما بعدها فيه ما يبين التوحيد ويوضح معنى لا إله إلا الله.
وفيه أيضًا: بيان أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصل إلى ذلك من اللغو والبدعة.
وفيه أيضًا: من أدلة التوحيد إثبات صفات الكمال لله عز وجل، وتنزيهه عما لا يليق بجلاله سبحانه وتعالى.
* * *


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القصد السديد

القصد السديد على كتاب التوحيد

6 - باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية [الزمر: 38].

وعن عمران بن حصين، أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر، فقال: «ما هذه»؟ قال: من الواهنة. فقال النبي - صلى الله عليه وسلم -: «انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك، ما أفلحت أبداً». رواه الإمام أحمد بسند لا بأس به. وله عن عقبة بن عامر رضي الله عنه مرفوعاً: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له». وفي رواية: ... «من تعلق تميمة فقد أشرك». ولابن أبي حاتم عن حذيفة رضي الله عنه أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وما يؤمن أكثرهم بالله إلا وهم مشركون} [يوسف: 106].

قوله: (باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه) رفع البلاء: إزالته بعد نزوله. ودفعه: منعه قبل نزوله.
قوله: (وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}) هذا بيان أنها لا تنفع ولا تضر، فلا خوف منها.
{قُلْ حَسْبِيَ اللَّهُ} قل: حسبي الله هو كافٍ في إصابة النفع ودفع البلاء ... {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.
قوله: (عن عمران بن حصين أن النبي - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صفر فقال: «ما هذه»؟ قال: من الواهنة). هي: عِرْقٌ يَأخُذُ في المنكب، وفي اليد كلها.
قوله: (قال: «انزعها فإنها لا تزيدك إلا وهنًا». أي: ضعفًا، وإنما نهى عنها لأنه إنما اتخذها على أنها تعصمه من الألم.
وفيه: اعتبار المقاصد.
قوله: «فإنك لو متَّ وهي عليك ما أفلحت أبدًا». لأنه شرك.
قال المصنف: وفيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر.
وفيه: الإنكار بالتغليظ على من فعل مثل ذلك.

قوله: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له». أي: علَّقها متعلقًا بها قلبه، في طلب خير أو دفع شر.
قال أبو السعادات: (التمائم جمع تميمة، وهي خرزاتٌ كانت العربُ تعلّقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام).
وقوله: «فلا أتم الله له». دعاء عليه أي: لا أتم الله ما أراده.
وقوله: «فلا ودع الله له». أي: لا تركه في دعة وسكون.
قوله: وفي رواية: «من تعلق تميمة فقد أشرك». هذا حديث آخر رواه الإمام أحمد أيضًا عن عقبة بن عامر أن رسول الله - صلى الله عليه وسلم -: أقبل إليه رهط فبايع تسعة وأمسك عن واحد. فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا فقال: «إن عليه تميمة». فأدخل يده فقطعها فبايعه.
وقال: «من تعلق تميمة فقد أشرك». قال أبو السعادات: إنما جعلها شركًا لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه.
قوله: (ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى) أي: عن الحمى، وكان الجهال يعلقون التمائم والخيوط ونحوها لدفع الحمى.
قوله: (فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ}).
فيه: صحة الاستدلال على الشرك الأصغر بما أنزله الله في الشرك الأكبر لشمول الآية، ودخوله في مسمى الشرك. والله أعلم.
* * *


باب ما جاء في الرقى والتمائم - القصد السديد

القصد السديد على كتاب التوحيد

7 - باب ما جاء في الرقى والتمائم

في (الصحيح) عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم - في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقى والتمائم والتولة شرك». [رواه أحمد وأبو داود]. وعن عبد الله بن عُكَيْم مرفوعاً: «من تعلق شيئاً وكل إليه». [رواه أحمد والترمذي].

«التمائم»: شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و «الرقى»: هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله - صلى الله عليه وسلم - من العين والحمة.
و «التولة»: هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله - صلى الله عليه وسلم -: «يا رويفع! لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه».
وعن سعيد بن جبير قال: «من قطع تميمة من إنسان كان كعدل رقبة». [رواه وكيع]. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.

قوله: (باب ما جاء في الرقي والتمائم) أي: من النهي، وما ورد عن السلف في ذلك.
قوله: (عن أبي بشير الأنصاري أنه كان مع النبي - صلى الله عليه وسلم - في بعض أسفاره فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت شك الرواي هل قال شيخه: قلادة وأطلق، أو قيدها بقلادة الوتر، وهو أحد أوتار القوس كان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب اعتقادًا منهم أنه يدفع عن الدابة العين.

قوله: «إن الرقي والتمائم والتولة شرك». هذا الحديث له قصة وهي ما رواه أبو داود عن زينب امرأة عبد الله بن مسعود قالت: إن عبد الله رأى في عنقي خيطًا، فقال: ما هذا؟ قلت: خيط رُقي لي فيه، قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الرقي والتمائم والتولة شرك». فقلت: لقد كانت عيني تقذف، وكنت اختلف إلى فلان اليهودي فإذا رقى سكنت، فقال عبد الله: إنما ذلك من عمل الشيطان كان ينخسها بيده، فإذا رقى كفَّ عنها. إنما كان يكفيكِ أن تقولي كما كان رسول الله - صلى الله عليه وسلم - يقول: «اذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقمًا». قال الخطابي: وكان عليه السلام قد رقَى ورُقي، وأمر بها وأجازها. فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها. وإنما جاءت الكراهةُ والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرًا أو قولاً يدخله شرك.
قوله: «من تعلق شيء وكل إليه». أي: وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلق بالله وفوض أمره إليه كفاه، ومن تعلق بغيره وكَلَه الله إليه وخذله، قال الله تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أي: كافيه.
قوله: (عن رويفع قال: قال لي رسول الله - صلى الله عليه وسلم -: «يا رويفع لعل الحياة ستطول بك».
فيه: عَلمٌ من أعلام النبوة، فإن رُويفعًا طالت حياتهُ إلى سنة ستٍ وخمسين.
قوله: «فأخبر الناس أن من عقد لحيته». أي: تكبرًا وعجبًا، ومثله فتل الشوارب. وفي الحديث الآخر: «قصوا الشوارب وأعفوا اللحى».
«أو تقلد وترًا يريد: تميمة». أي: حبله في عنقه، أو عنق دابته.
«أو استنجى برجيع دابة، أو عظم فإن محمدًا بريء منه». وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعًا: «لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن».

قوله: (من قطع تميمة من إنسان كان كعدل رقبة) أي: كعتق رقبة لأنه أعتقه من رق الشيطان.
قوله: (كانوا) أي: أصحاب عبد الله بن مسعود رضي الله عنه، يكرهون التمائم كلها من القرآن وغير القرآن.
وقال عبد الله بن عمرو وغيره: يجوز تعليق التمائم التي من القرآن وأسماء الله وصفاته. وحملوا الحديث على التمائم التي فيها شرك. والله أعلم.
* * *


باب من تبرك بشجرة أو حجر ونحوهما - القصد السديد

القصد السديد على كتاب التوحيد

8 - باب من تبرك بشجرة أو حجر ونحوهما

وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} الآيات [النجم: 19].
عن أبي واقد الليثي، قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم -: «الله أكبر! إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف 138] {لتركبن سنن من كان قبلكم». ... [رواه الترمذي وصححه].

قوله: (باب من تبرك بشجر أو حجر ونحوهما) كبقعة وقبر ونحو ذلك، أي: فهو شرك.
قوله: (وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} الآيات) اللَّات: صنم لثقيف، والعزى: لقريش وبني كنانة، ومناة: لبني هلال.
قوله: ({أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى}) معناه: أتختارون لأنفسكم الذكور من الأولاد وتجعلون لله البنات. فإنهم يقولون الملائكة وهذه الأصنام بنات الله - تعالى الله عن قولهم علوًا كبيرًا -.
{تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} أي: جائرة.
{إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ}: برهان تتعلقون به.

{إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} أي: الرسول والقرآن.
وقال الأعمش: سمَّوا اللات من الإله. والعزى من العزيز.
وقال ابن عباس: اللات رجل يلت السويق للحاج فمات فعكفوا على قبره. ذكره البخاري.
والعزى: شجرة. ومناة: أكمه.
فمن يشرك بقبور الصالحين ودعاهم مع الله، وطلب منهم جلب المنافع ودفع المضار أو اعتقد في الأشجار والأحجار فقد شابه المشركين في عبادتهم هذه الأوثان، وعبد مع الله ما لا يملك له ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا.
قوله: (خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين ونحن حدثاء عهد بكفر) أي: قريب عهد بالكفر، وهم من مسلمة الفتح.
وفيه: دليل على أن غيرهم ممن تقدم إسلامه لا يجهل هذا.
قوله: (وللمشركين شجرة يعكفون عندها) أي: تبركًا بها وتعظيمًا لها، وكانت تعبد من دون الله.
(وينوطون بها أسلحتهم) أي: يعلقونها عليها للبركة.
(فقلنا: يا رسول الله اجعل لنا ذات أنواط) أي: شجرة مثلها.
(كما لهم ذات أنواط فقال رسول الله - صلى الله عليه وسلم -: «الله أكبر». وفي رواية: «سبحان الله» والمراد تعظيم الله تعالى وتنزيهه.
(إنها السنن) أي: الطرق.

«قلتم والذي نفسي بيده كما قال بنو إسرائيل لموسى: اجعل لنا إلهًا كما لهم آلهة» شبه مقالتهم هذه بقول بني إسرائيل لأن المعنى واحد.
ففيه: الخوف من الشرك، وأن الإنسان قد يستحسن شيئًا يظن أنه يقربه إلى الله وهو مما يبعده.
قوله: «لتركبن سنن» أي طرق. «من كان قبلكم» ومناهجهم. وفيه عَلمٌ من أعلام النبوة.
* * *


باب ما جاء في الذبح لغير الله - القصد السديد

القصد السديد على كتاب التوحيد

9 - باب ما جاء في الذبح لغير الله

وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ} الآية [الأنعام: 162، 163]. وقوله: {فَصَلِّ لِرَبِّكَ ... وَانْحَرْ} [الكوثر: 2].

عن علي رضي الله عنه قال: حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن ووالديه. لعن الله من آوى محدثاً، لعن الله من غير منار الأرض» [رواه مسلم].
وعن طارق بن شهاب، أن رسول الله - صلى الله عليه وسلم - قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب». قالوا: وكيف ذلك يا رسول الله؟! قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما قرب قال: ليس عندي شيء أقرب قالوا له: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل، فضربوا عنقه فدخل الجنة». [رواه أحمد].

قوله: (باب ما جاء في الذبح لغير الله) أي: من الوعيد، وأنه شرك بالله عز وجل.
قوله: (وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}) يقول تعالى: قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله، ويذبحون له: {إِنَّ صَلاَتِي وَنُسُكِي} ذبحي {وَمَحْيَايَ وَمَمَاتِي} ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح {لِلّهِ رَبِّ الْعَالَمِينَ} خالصًا لوجهه.
{لا شَرِيكَ لَهُ وَبِذَلِكَ} الإخلاص {أُمِرْتُ}.
{وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} أي: من هذه الأمة.
قوله: (وقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} أمره الله أن يداوم على الصلاة مخلصًا، وينحر البدن على اسمه وحده، بخلاف ما عليه المشركون من السجود لغير الله والذبح على غير اسمه.
قوله: «لعن الله من ذبح لغير الله» كمن يذبح للجن أو القبر أو الكواكب، لأنه مما أهل به لغير الله.
وذكر إبراهيم المروزي أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه، لأنه مما أهل به لغير الله.

قوله: «لعن الله من لعن والديه». وفي الحديث الآخر: «من الكبائر شتم الرجل والديه»، قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: «نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه».
قوله: «لعن الله من آوى محدثاً» أي: منعه من أن بؤخذ منه الحق الذي وجب عليه.
قوله: «لعن الله من غير منار الأرض» أي: معالمها وحدودها.
وفي الحديث الآخر: «من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين».
وفيه: جواز لعن أهل الظلم من غير تعيين.
قوله: «دخل الجنة رجل في ذباب» أي: من أجله.
«ودخل النار رجل في ذباب»، قالوا: وكيف ذلك يا رسول الله؟ قال: «مر رجلان على قوم لهم صنم لا يجاوزه - أي لا يمر به أحد ولا يتعداه - حتى يقرب له شيئًا - وإن قل - فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابًا. فقرب ذبابًا، فخلو سبيله فدخل النار».
فيه: بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار.
وفيه: أن عمل القلب هو المقصود الأعظم.
قوله: «وقالوا: للآخر قرِّب. قال: ما كنت لأقرب لأحد شيئًا دون الله عز وجل فضربوا عنقه فدخل الجنة».
فيه: بيان فضيلة التوحيد والإخلاص.
وفيه: معرفة قبح الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر. والله أعلم.


باب لا يذبح لله بمكان يذبح فيه لغير الله - القصد السديد

القصد السديد على كتاب التوحيد

10 - باب لا يذبح لله بمكان يذبح فيه لغير الله

وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا} الآية [التوبة: 108].
عن ثابت بن الضحاك رضي الله عنه، قال: نذر رجل أن ينحر إبلاً ببوانة، فسأل النبي - صلى الله عليه وسلم - فقال: «هل كان فيها وثن من أوثان الجاهلية يعبد»؟ قالوا: لا. قال: «فهل كان فيها عيد من أعيادهم»؟ قالوا: لا. فقال رسول الله - صلى الله عليه وسلم -: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم». [رواه أبو داود، وإسنادها على شرطهما].

قوله: (باب لا يذبح لله بمكان يذبح فيه لغير الله، وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً}) مناسبة الآية للترجمة أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، كما أن مسجد الضرار لما أعد لمعصية الله صار محل غضب فلا تجوز فيه الصلاة.
قوله: «نذر رجل أن ينحر إبلاً ببوانة» موضع في تهامة.
(فسأل النبي - صلى الله عليه وسلم - فقال: هل كان فيها وثنٌ من أوثان الجاهلية يعبد؟ قالوا: لا). فيه: المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله.
(قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا) المراد بالعيد هنا الاجتماع المعتاد عند أهل الجاهلية.
وفيه: استفصال المفتي، وسد الذريعة، وترك مشابهة الكفار.
قوله: (فقال رسول الله - صلى الله عليه وسلم -: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله» فيه: دليل على أنه نذر معصية لو كان في الموضع وثن أو عيد من أعياد الجاهلية.
قوله: «ولا فيما لا يملك ابن آدم» أي: إذا نذر عتق عبد فلان، أو نحر هذه الناقة وهو لا يملكها فعليه كفارة يمين ولا نذر عليه، وكذلك نذر المعصية. والله أعلم.
* * *


باب من الشرك النذر لغير الله - القصد السديد

القصد السديد على كتاب التوحيد

11 - باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} ... [الإنسان 7]. وقوله: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
وفي {الصحيح} عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه».

قوله: (باب من الشرك النذر لغير الله تعالى) أي: لكونه عبادة يجب الوفاء به إذا نذره لله فيكون النذر لغير الله تعالى شركًا في العبادة.

قوله: (وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} أي: بما نذروه طاعة لله وتقربًا إليه {وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} أي: منشرًا فيتركون معصيته.
فدلت الآية على وجوب الوفاء بالنذر، ومدح من فعل ذلك طاعة لله، ووفاء بما تقرب به إليه.
قوله: (وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ}) أي: وما أنفقتم من نفقة قليلة أو كثيرة حق أو باطل أو نذرتم من نذر في طاعة أو معصية فإن الله يعلمه، فيجازيكم عليه.
{وَمَا لِلظَّالِمِينَ}: الذين يضعون المال في غير موضعه.
{مِنْ أَنصَارٍ}: ينصرونهم ويمنعونهم من العقوبة.
قوله: «من نذر أن يطيع الله فليطعه» أي: فليفعل ما نذره من طاعة الله.
«ومن نذر أن يعصي الله فلا يعصه». زاد الطحاوي: «وليكفر عن يمينه».


باب من الشرك الاستعاذة بغير الله - القصد السديد

القصد السديد على كتاب التوحيد

12 - باب من الشرك الاستعاذة بغير الله

وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6].
وعن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك». [رواه مسلم].

قوله: (باب من الشرك الاستعاذة بغير الله تعالى) الاستعاذة: الالتجاء والاعتصام، وهي من العبادات التي أمر الله تعالى بها عباده، فما كان عبادة لله فصرفه لغير الله شرك.
قوله: (وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن: 6]) كان أهل الجاهلية إذا نزلوا واديًا قالوا: نعوذ بسيد هذا الوادي من شر سفهاء قومه، فزاد الجن الإنس رهقًا، أي: إخافة وإرهابًا.

قال عكرمة: كان إذا نزل الإنس واديًا هرب الجن منهم، فلما سمع الجن بقول الإنس: نعوذ بأهل هذا الوادي قالوا: نراهم يفرقون منا كما نفرق منهم، فدنوا من الإنس فأصابوهم بالجنون والخبل.
قوله: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» شرع الله لأهل الإسلام أن يستعيذوا به وبأسمائه وصفاته بدلاً مما يفعله أهل الجاهلية من الاستعاذة بالجن.
قال القرطبي: (هذا خبر صحيح، وقول صادق علمنا صدقه دليلاً وتجربة، فإني منذ سمعتُ هذا الخبر عملتُ عليه، فلم يضرَّني شيء إلى أن تركته، فلدغتني عقربٌ بالمهدية ليلاً، فتفكرتُ في نفسي فإذا بي قد نسيتُ أن أتعوذَ بتلك الكلمات).
* * *


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القصد السديد

القصد السديد على كتاب التوحيد

13 - باب من الشرك أن يستغيث بغير الله أو يدعو غيره

وقول الله تعالى: {وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ * وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ} [يونس: 106، 107]. الآية. وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17]. الآية. وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ} الآيتان [الأحقاف: 5]. وقوله: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62].
وروى الطبراني بإسناده أنه كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق. فقال النبي - صلى الله عليه وسلم -: «إنه لا يستغاث بي، وإنما يستغاث بالله».

قوله: (باب من الشرك أن يستغيث بغير الله أو يدعو غيره) الاستغاثة: هي طلب الغوث وهو إزالة الشدة، وعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق، يجتمعان في مادة وينفرد الدعاء عنها في مادة فكل استغاثة دعاء وليس كل دعاء استغاثة.
قوله: (وقول الله تعالى: {وَلا تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ ... يَضُرُّكَ}): فلا يقدر على النفع والضر إلا الله.
{فَإِن فَعَلْتَ} أي: عبدت غيره.
{فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ}: الواضعين العبادة في غير موضعها.
{وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ}: يصبك ببلاء {فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}.
قوله: (وقوله تعالى: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ}) أي: اطلبوه من الله وحده فإنه الخالق الرازق.
{وَاعْبُدُوهُ}: لا تعبدوا معه غيره.
{وَاشْكُرُوا لَهُ}: بامتثال أمره واجتناب نهيه والاعتراف بنعمته.
{إِلَيْهِ تُرْجَعُونَ} فاستعدوا للقائه فسيجازي كل عامل بعمله.
قوله: (وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ}) أي: لا أضل ممن يعبد مع الله من لا يستجيب له لو سمع دعاءه أبدًا.
{وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ} لأنهم إما جمادات، وإما عباد مأمورون مشتغلون بأحوالهم {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.

قال الله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ * إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13: 14].
وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ} [سبأ: 40: 41].
وقال تعالى: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} [آل عمران: 80].
وقال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 56: 57].
وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنبَغِي لَنَا أَن نَّتَّخِذَ مِن دُونِكَ مِنْ أَوْلِيَاء} [الفرقان: 17: 18] فمن دعا مع الله غيره ملكًا أو نبيًا أو وليًا أو شجرًا أو حجرًا أو شمسًا أو قمرًا فقد أشرك في عبادة الله غيره، وطلب منه ما ليس له، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18].

قوله: (وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الأَرْضِ}) أي: سكانها يهلك قرنًا وينشأ آخر. {أَإِلَهٌ مَّعَ اللَّهِ} يفعل ذلك {قَلِيلاً مَّا تَذَكَّرُونَ}.
قوله: (كان في زمن النبي - صلى الله عليه وسلم - منافق يؤذي المؤمنين) قيل إنه: عبد الله بن أبيّ، (فقال بعضهم): أي: بعض الصحابة قيل هو: أبو بكر رضي الله عنه: (قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم - من هذا المنافق)؛ لأنه - صلى الله عليه وسلم - يقدر على كف أذاه فقال النبي - صلى الله عليه وسلم -: «إنه لا يستغاث بي وإنما يستغاث بالله». كره - صلى الله عليه وسلم - أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته [حماية] لجناب التوحيد وسدًا لذرائع الشرك وأدبًا وتواضعًا لربه عز وجل.
* * *


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ *وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} - القصد السديد

القصد السديد على كتاب التوحيد

14 - باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ *وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية. وقوله: {وَالَّذِينَ تَدْعُونَ
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} الآية [فاطر: 13]

وفي (الصحيح) عن أنس قال: شُجَّ النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته، فقال: «كيف يفلح قوم شَجُّوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ ... شَيْءٌ} [آل عمران: 128].

وفيه عن ابن عمر رضي الله عنهما أنه سمع رسول الله - صلى الله عليه وسلم - يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلاناً وفلاناً» بعد ما يقول: «سمع الله لمن حمده، ربنا ولك الحمد» فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله - صلى الله عليه وسلم - حين أنزل عليه: ... {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214]. قال: «يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله - صلى الله عليه وسلم - لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً».

قوله: (باب قول الله تعالى {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً} [الأعراف: 191]) من الأنداد والأصنام والأوثان.
{وَهُمْ يُخْلَقُونَ} أي: هم مخلوقون مربوبون.
{وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ} أي: لا يَسْتَطِيعُونَ لعابديهم نصرًا ولا يقدرون على دفع المكروه عن أنفسهم من سحر أو نحوه.

قوله: (وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ}): يخبر تعالى أن آلهتهم التي يعبدونها لا يملكون شيئًا حتى لفافة النواة، وهذا عام في الملائكة والأنبياء والأصنام وغيرها، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22 23].
قوله: (شج النبي - صلى الله عليه وسلم - يوم أحد وكسرت رباعيته فقال: «كيف يفلح قوم شجوا نبيهم»؟ فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}) قال ابن عطية: كان النبي - صلى الله عليه وسلم - لحقه في تلك الحال يأس من فلاح كفار قريش، فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} أي: عواقب الأمور بيد الله، فامض أنت لشأنك، ودم على الدعاء لربك.
قوله: ({أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}) أي: استحقوا العذاب بظلمهم.
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات الله وسلامه عليهم؛ لينالوا بذلك جزيل الأجر والثواب، ولتعرف الأمم ما أصابهم فيأتسوا بهم.
قوله: (عن ابن عمر أنه سمع رسول اللَّه - صلى الله عليه وسلم - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانًا وفلانًا» - وفي رواية - يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وذلك لأنهم رؤوس المشركين يوم أحد هم وأبو سفيان بن حرب فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}) فتاب عليهم فأسلموا وحسن إسلامهم.

وفي هذا ما يبين بطلان ما يعتقده عباد القبور في الأنبياء والصالحين أنهم يعلمون الغيب، وينفعون من دعاهم ويمنعون من لاذ بحماهم. بل الأمر كله لله سبحانه وتعالى.
قوله: (قام رسول الله - صلى الله عليه وسلم - حين أنزل عليه {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}) قال: «يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم» أي: بتوحيد الله تعالى، وإخلاص العبادة له وحده لا شريك له، وطاعته في ما أمره به والانتهاء عما نهى عنه.
قوله: «لا أغني عنكم من الله شيئًا» أي: لا ينفعكم نسبي فلا ينجي من عذاب الله إلا الإيمان والعمل الصالح، فإذا كان لا ينفع بنته وعمته وعمه وقرابته إلا ذلك فغيرهم أولى وأحرى. وبالله التوفيق.
قال المصنف رحمه الله تعالى: (فإذا صرح وهو سيد المرسلين بأنه لا يغني من الله شيئًا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - القصد السديد

القصد السديد على كتاب التوحيد

15 - باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.

وفي (الصحيح) عن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان ينفذهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها عن لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء».

وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة - أو قال رعدة - شديدة خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجداً. فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل».

قوله: (باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
قوله: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} أي: كشف الفزع عنها مما أصابهم عند سماع كلام الله.
{قَالُوا} أي: الملائكة.
{مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ} أي: قالوا: قال القول الحق.
{وَهُوَ الْعَلِيُّ} فله العلو الكامل: علو القدر، وعلو القهر، وعلو الذات.
{الْكَبِيرُ}: الذي لا أكبر منه سبحانه وتعالى.
قال الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]، وقال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى} [طه: 5: 6].
قيل لعبد الله بن المبارك: بم نعرف ربنا؟ قال: بأنه على عرشه بائن من خلقه.
قوله: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله كأنه سلسلة على صفوان ينفذهم ذلك» أي: إذا تكلم الله بالأمر الذي يوحيه إلى جبريل «ضربت الملائكة بأجنحتها خضعانًا» أي: خاضعين لقوله.

«كأنه سلسلة على صفوان» أي: كالصوت المسموع، سلسلة على صفوان وهو الحجر الأملس.
«ينفذهم ذلك» أي: يمضي فيهم حتى يفزعوا فلا يزالون كذلك حتى يأتيهم جبريل فيسألونه فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
«فيسمعها مسترق السمع» أي: يسمع الكلمة التي قضاها الله.
وفي صحيح البخاري عن عائشة مرفوعًا: «إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضي في السماء فتسترق الشياطين السمع فتوحيه إلى الكهان».
قوله: «ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان» أي: ابن عيينة بكفه.
«فحرَّفها وبدَّد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته» ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن.
«فربما أدركه الشهاب» أي: النجم قبل أن يلقيها، وربما ألقاها قبل أن يدركه «فيكذب معها مائة كذبة» أي: الكاهن أو الساحر.
«فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا، فيصدَّق بتلك الكلمة التي سمعت من السماء» قال المصنف - رحمه الله -: [وفيه] قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة؟
قوله: (وعن النواس بن سمعان) هذا الحديث رواه ابن أبي حاتم.
قوله: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة» أي: ارتجفت السماوات منه.
أو قال: (رعدة شديدة) شك من الراوي هل قال: رجفة شديدة أو قال: رعدة شديدة.
«خوفًا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أو خروا لله سجدًا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل».
وفيه: فضيلة جبريل عليه السلام.

وعن ابن مسعود قال: (رأى رسول الله - صلى الله عليه وسلم - جبريلَ في صورته، وله ستمائة جناح، كل جناح منها قد سَدَّ الأفُقَ، يسقط من جناحه من التهاويل والدُّرِّ والياقوت ما الله به عليم). رواه أحمد.
* * *


باب الشفاعة - القصد السديد

القصد السديد على كتاب التوحيد

16 - باب الشفاعة

وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ} [الأنعام: 51]. وقوله: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر: 44]. وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255]. وقوله: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى} [النجم: 26]. وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الآيتين [سبأ: 22 - 23].
قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]. فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم - أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولاً، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تُعط، واشفع تُشفع.
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: «من قال لا إله إلا الله خالصاً من قلبه». فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.

وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك وتلك منفية مطلقًا، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي - صلى الله عليه وسلم - أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

قوله: (باب الشفاعة) أي: بيان ما أثبته القرآن منها وما نفاه، وحقيقته ما دل القرآن على إثباته.
قوله: (وقول الله عز وجل {وَأَنذِرْ بِهِ}) أي: بالقرآن.
{الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ} أي: يخافون هول يوم المحشر، وهم المؤمنون أصحاب القلوب الواعية.
{لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ} يتولى أمرهم.
{وَلاَ شَفِيعٌ} يشفع لهم بغير أذنه.
{لَّعَلَّهُمْ يَتَّقُونَ} فيعملون عملاً في الدنيا، ينجيهم الله به من عذاب يوم القيامة.
قوله: (وقوله تعالى {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً}) يتبين معناها بما قبلها وهي قوله تعالى: {أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} [الزمر: 43] أي: هو مالكها لا يستطيع أحد أن يشفع إلا بإذنه.
{وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] {لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 44] فيحكم بينكم بالعدل.
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى، قال الله تعالى: {لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}.
قال البيضاوي: لعله ردٌّ لما عسى أن يجيبوا به وهو أن الشفعاء أشخاص مقربون.
قوله: (وقوله تعالى: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}) هذه بعض من آية الكرسي وأولها: {اللّهُ لاَ إِلَهَ إِلاَّ هُوَ} المتفرد بالألوهية.

{الْحَيُّ} الذي لا يموت أبدًا، {الْقَيُّومُ} دائم القيام بتدبير الخلق.
{لاَ تَأْخُذُهُ سِنَةٌ} فتور {وَلاَ نَوْمٌ}.
{لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} ملكًا وخلقًا.
{مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} بيان لعظمته وجلاله.
{يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} من أمور الدنيا والآخرة.
{وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء} أن يعلموا.
{وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} أي: هو أعظم منها وأكبر، والعرش أكبر منه، والله أكبر من كل شيء.
{وَلاَ يَؤُودُهُ حِفْظُهُمَا} أي: لا يثقله ولا يكرثه.
{وَهُوَ الْعَلِيُّ} الرفيع فوق خلقه والمتعالي عن الأشباه والأنداد، {الْعَظِيمُ} الكبير الذي لا شيء أعظم منه.
وعن ابن مسعود رضي الله عنه قال: (بين السماء الدنيا والتي تليها خمسائة عام، وبين كل سماء إلى سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم).
وفي الحديث الآخر: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في تُرس».
وفي حديث أبي ذر رضي الله عنه: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض».
قوله: (وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ} أي: كثيرًا منهم مع علو رتبتهم لا تغني شفاعتهم شيئًا إلا من بعد أن يأذن الله في الشفاعة لمن يشاء ويرضى، فكيف ترجون شفاعة الأنداد الجماد عند الله؟
قوله: (وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ} أي: قل يا محمد لهؤلاء المشركين: {ادْعُوا الَّذِينَ زَعَمْتُم} أنهم آلهة من دون الله من الملائكة وغيرهم ليكشفوا عنكم ضركم ويعينوكم ويرزقوكم.
{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} من خير وشر.

{فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ} أي: لا يملكون شيئًا استقلالاً، ولا على سبيل الشركة.
{وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ} أي: عوين.
{وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلا لِمَنْ أَذِنَ لَهُ} أن يشفع.
{حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ} أي: أزيل الفزع عنها.
{قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} له العلو والكبرياء سبحانه وتعالى. وهذه الآية تقطع عروق شجرة الشرك من القلب.
قوله: (قال أبو العباس) أي: شيخ الإسلام ابن تيمية - رحمه الله تعالى -: (نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونًا لله، فلم يبقَ إلا الشفاعة، فبيَّنَ أنها لا تنفع إلا لمن أذن له الرب ... إلى آخره). وهذا تفسير لقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ} الآية. والله المستعان.
* * *


باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} - القصد السديد

القصد السديد على كتاب التوحيد

17 - باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية.

وفي (الصحيح) عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: «يا عم، قل: لا إله إلا الله، كلمة أحاج لك بها عند الله». فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم -، فأعادا فكان آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله. فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنه عنك». فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} الآية [التوبة: 113]. وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص 56].

قوله: (باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}) أي: ليس إليك ذلك، إنما عليك البلاغ، ولكن الله يهدي من يشاء هدايته، وهو أعلم بالمهتدين، فهداية التوفيق بيد الله تعالى، وأما الهداية المذكورة في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [الشورى:52] فإنها هداية الدلالة والبيان.
قوله: (لما حضرت أبا طالب الوفاة) أي: علاماتها ومقدماتها.
(جاءه رسول الله - صلى الله عليه وسلم - وعنده عبد الله بن أبي أمية وأبو جهل فقال له: «يا عم، قل لا إله إلا الله كلمة أحاج لك بها عند الله». أمره أن يقولها لعلم أبي طالبي وغيره من مشركي العرب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده.
ولهذا لما قال لهم: «قولوا: لا إله إلا الله»، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5].
قوله: (فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم - فأعادا) ذكَّراه الحجَّةَ الملعونة، التي يحتج بها المشركون على المرسلين. كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ} [الزخرف: 23].
(فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله).
قال المصنف - رحمه الله - وفيه: الرد على من زعم لإسلام عبد المطلب وأسلافه، ومضَّرةُ أصحاب السوء على الإنسان.

قوله: (فقال النبي - صلى الله عليه وسلم -: «لأستغفرن لك ما لم أنه عنك» فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ} [التوبة: 113]، وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ}، وفي رواية، فأنزل الله بعد ذلك: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ} الآية، ونزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القصد السديد

القصد السديد على كتاب التوحيد

18 - باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} الآية ... [النساء: 171].
وفي (الصحيح) عن ابن عباس رضي الله عنهما في قول الله تعالى: ... {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] قال: «هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم، عبدت».
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله - صلى الله عليه وسلم - قال: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله». [أخرجاه].
وقال: قال رسول الله - صلى الله عليه وسلم -: «إياكم والغلو، فإنما أهلك من كان قبلكم ... الغلو».

ولمسلم عن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «هلك المتنطعون». قالها ثلاثاً.

قوله: (باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين) أراد المصنف - رحمه الله تعالى - بيان ما يؤول إليه الغلو في الصالحين من الشرك بالله. قوله: (وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ}) الغلو: هو الإفراط في التعظيم بالقول والاعتقاد، أي: لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا الله.
والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيرًا لهم أن يفعلوا بنبيهم - صلى الله عليه وسلم - فعل النصارى في عيسى، واليهود في العزير، كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ} [الحديد: 16]؛ ولهذا قال - صلى الله عليه وسلم -: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا: عبد الله ورسوله».
فكل من دعا نبيًا أو وليًا من دون الله فقد اتخذه إلهًا، وضاهى النصارى في شركهم، وعبد مع الله غيره، وقد حرَّق علي بن أبي طالب رضي الله عنه غلاة الرافضة لما ادَّعوا فيه الألوهية.
قوله: (عن ابن عباس في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح: 23] قال: هذه أسماء رجال الصالحين من قوم نوح) أي: فصارت صورهم بسبب الغلو فيهم أصنامًا تُعبد من دون الله أما وَدٌّ فكانت لكَلْب بدومة الجندل، وأما سواعٌ فكانت لهذيل، وأما يغوث فكانت لمراد، وأما يعوق فكان لهَمْدان، وأما نسر فكانت لحمير.

قوله: «فلما هلكوا أوحى الشيطان إلى قومهم أن أنصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم؛ عُبدت»، رواية البخاري: «ونُسخ العلم عُبدت» أي: لما دَرَسَت آثار العلم بذهاب العلماء، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك عبدوها مع الله؛ ظنًا منهم أنه ينفعهم عند الله.
قوله: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا: عبد الله ورسوله» الإطراء: مجاوزة الحد في المدح، وقد وقع في هذا الإطراء كثير من هذه الأمة، وقالوا: إن رسول الله - صلى الله عليه وسلم - يجيب من دعاه، ويعلم الغيب الذي لا يعلمه إلا الله كما اشتهر ذلك في نظم البوصيري في البردة حيث قال:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حُلول الحادث العَمِمِ!!

وقال:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

فأي إطراء وأي غلو، وأي شرك أعظم من هذا، قال الله تعالى: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188].
قوله: «إياكم والغلو فإنما أهلك من كان قبلكم الغلو» قال شيخ الإسلام: هذا عام في جميع أنواع الغلو، في الاعتقادات، والأعمال وسبب هذا اللفظ رمي الجمار.
قوله: «هلك المتنطعون» قال الخطابي: المتنطع المتعمق في الشيء، المتكلف البحث عنه، على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
ومن التنطع: الامتناع من المباح مطلقًا، كالذي يمتنع من أكل اللحم والخبز، ومن لبس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنع من نكاح النساء. ويظن أن هذا من الزهد المستحب. انتهى. وبالله التوفيق.
* * *


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - القصد السديد

القصد السديد على كتاب التوحيد

19 - باب ما جاء من التغليظ فيمن عبد الله عند

قبر رجل صالح فكيف إذا عبده؟
في (الصحيح) عن عائشة رضي الله عنها أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها في أرض الحبشة وما فيها من الصور. فقال: " أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله». فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ولهما عنها قالت: لما نُزل برسول الله - صلى الله عليه وسلم - طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال - وهو كذلك -: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجداً. [أخرجاه].
ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم - قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك».
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك، وإن لم يُبْنَ مسجد، وهو معنى قولها: خشي أن يتخذ مسجداً، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال - صلى الله عليه وسلم -: «جعلت لي الأرض مسجداً وطهوراً». ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: «إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد» [ورواه أبو حاتم في صحيحه].

قوله: (باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده) أي: الرجل الصالح فإن عبادته شرك أكبر، وعبادة الله عند قبره وسيلة إلى عبادته، ووسائل الشرك محرمة لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب.
قوله: (إن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم - كنيسة رأتها بأرض الحبشة، وما فيها من الصور وكانت أم سلمة قد هاجرت مع أبي سلمة إلى الحبشة، فقال: «أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح - شك من الراوي - بنوا على قبره مسجدًا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله».) قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم، فيجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانًا لعنهم النبي - صلى الله عليه وسلم -.
قوله: (فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل) هذا من كلام شيخ الإسلام، ذكره المصنف تنبيهًا على ما وقع من شدة الفتنة بالقبور والتماثيل، فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد.
قولها: (لما نزل برسول الله - صلى الله عليه وسلم -) أي: نزل به ملك الموت والملائكة الكرام عليهم السلام.
(طفق) أي: جعل.
(يطرح خميصة له على وجهه فإذا اغتم بها كشفها فقال - وهو كذلك -: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا).
قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام.
قوله: (ولولا ذلك لأبرز قبره) أي: مع قبور الصحابة في البقيع، غير أنه خشي أن يتخذ مسجدًا.

قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي - صلى الله عليه وسلم - فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره - صلى الله عليه وسلم -، ثم خافوا أن يتخذ موضع قبره قبلة - إذ كان مستقبل المصلين - فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره. انتهى.
قوله: «إني أبر إلى الله أن يكون لي منكم خليل» الخليل: هو المحبوب غاية الحب، قال القرطبي: وإنما كان ذلك؛ لأن قلبه - صلى الله عليه وسلم - قد امتلأ [بما تخلله] من محبة الله وتعظيه، ومعرفته فلا يسع خلة غيره.
قوله: «فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً»، قال الزجاج: معني الخليل الذي ليس في محبته خلل، والخلة الصداقة، فسمي خليلاً لأن الله أحبه واصطفاه.
قوله: «ولو كنت متخذًا من أُمَّتِي خليلاً لاتَّخَذْتُ أبا بكرٍ خليلاً».
فيه: بيان أن الصدِّيق أفضل الصحابة.
قوله: «ألا وإن من كان قبلك كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك»، قال الخلخالي: وإنكار النبي - صلى الله عليه وسلم - صنيعهم هذا يخرج على وجهين:
أحدهما: أنهم يسجدون لقبور الأنبياء تعظيمًا.
الثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة، نظرًا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء.
والأول هو الشرك الجلي، والثاني الخفي، فلذلك استحقوا اللعن.
قوله: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد»، أي: بالصلاة عندها وإليها وبناء المساجد عليها. قال شيخ الإسلام: (وهذه المساجد المبنية على قبور الأنبياء والصالحين أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره، هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين).
* * *


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله - القصد السديد

القصد السديد على كتاب التوحيد

20 - باب

ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله

روى مالك في (الموطأ): أن رسول الله - صلى الله عليه وسلم - قال: «اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد». ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} ... [النجم: 19]. قال: كان يلت لهم السويق فمات فعكفوا على قبره، وكذلك قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس رضي الله عنهما قال: لعن رسول الله - صلى الله عليه وسلم - زائرات القبور، والمتخذين عليها المساجد والسرج. [رواه أهل السنن].

قوله: (باب ما جاء أن الغلو في قبور الصالحين) أي: تعظيمها بالبناء عليها والصلاة عندها ونحو ذلك يصيرها أوثانًا تعبد من دون الله كعبادة الأصنام.
قوله: «اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» فيه: تحريم البناء على القبور، وأن ذلك وسيلة إلى عبادتها من دون الله.
قوله: (عن مجاهد في قوله تعالى: {أَفَرَأَيْتُمُ اللاَتَ وَالْعُزَّى}. قال: كان - أي اللات - يلت لهم السويق فمات فعكفوا على قبره) وفي رواية: «فيطعم من يمر من الناس فلما مات عبدوه، وقالوا: هو اللات».
ومناسبته للترجمة أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنًا من أوثان المشركين.
قوله: «لَعَنَ اللَّهُ زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ» اللعن صريح في التحريم، وزيارة النساء القبور مظنة للجزع المفضي إلى الندب والنياحة لضعفهن وقلة صبرهن، قال أبو محمد المقدسي: لو أبيح اتخاذ السرج على القبر لم يُلعن من فعله، لأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام.

وقال محمد بن إسماعيل الصنعاني: (والمشاهد التي صارت أعظم الذريعة إلى الشرك والإلحاد، غالب من يعمرها الملوك والسلاطين. إما على قريب لهم، أو على من يحسنون الظن فيه من فاضل أو عالم.
ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه، بل يدعون له ويستغفرون.
حتى ينقرض من يعرفه أو أكثرهم، فيأتي من بعدهم من يرى قبرًا قد شُيِّد عليه بالبناء، وسُرجت عليه الشموع، وفُرش بالفراش الفاخر. فيعتقد أن ذلك لنفع أو دفع ضر، وتأتيه السدنةُ يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع، حتى يغرسوا في جبلِّته كل باطل. والأمر ما ثبت في الأحاديث النبوية، من لعن من سرَّج القبور وكتب عليها وبنى عليها. وأحاديث ذلك واسعة معروفة؛ فإن ذلك في نفسه منهيٌّ عنه، ثم هو ذريعة إلى مفسدة عظيمة) انتهى. والله المستعان.
* * *


باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك - القصد السديد

القصد السديد على كتاب التوحيد

21 - باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك

وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليّ، فإن صلاتكم تبلغني حيث كنتم». رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم -، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليّ فإن تسليمكم يبلغني أين كنتم». [رواه في المختارة].

قوله: (باب ما جاء في حماية المصطفى - صلى الله عليه وسلم - جناب التوحيد وسده كل طريق يوصل إلى الشرك) الجناب: هو الجانب، والمراد حماية التوحيد عما يقرب منه أو يخالطه من الشرك وأسبابه.
قوله: (وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ}) تعرفون حسبه ونسبه.
{عَزِيزٌ عَلَيْهِ} شديد شاق عليه.
{مَا عَنِتُّمْ} ما أعنتكم وضركم.
{حَرِيصٌ عَلَيْكُم} أي: على إيمانكم وصلاحكم. {بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} أي: وغلظته وشدته على الكافرين والمنافقين.
قوله: «لا تجعلوا بيوتكم قبورًا» أي: لا تعطلوها من الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور.
قوله: «ولا تجعلوا قبري عيدًا» أي: تقصدونه وتنتابونه للتبرك به والدعاء عنده.
«وصلوا علي فإن صلاتكم تبلغني حيث كنتم» قال شيخ الإسلام: يشير لذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة لكم إلى اتخاذه عيدًا.
قوله: (وعن علي بن الحسين) أي: ابن علي رضي الله عنهم. (أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي - صلى الله عليه وسلم - فيدخل فيها فيدعو فنهاه) وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.
قال شيخ الإسلام: (ما علمت أحدًا رخص فيه، لأن ذلك نوع من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي - صلى الله عليه وسلم - لأن السلف لم يكونوا يفعلون ذلك).
وفي الصحيحين عن أبي سعيد الخدري رضي اللَّه عنه عن النبي - صلى الله عليه وسلم - قال: «لا تُشَد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا والمسجد الأقصى».
* * *


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القصد السديد

القصد السديد على كتاب التوحيد

22 - باب ما جاء أن بعض هذه الأمة يعبد الأوثان

وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} [النساء: 51]. وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ} [المائدة: 60]. وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً} [الكهف: 21]

عن أبي سعيد رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضب لدخلتموه». قالوا: يا رسول الله، اليهود والنصارى؟ قال: «فمن»؟ أخرجاه. ولمسلم عن ثوبان أن رسول الله - صلى الله عليه وسلم - قال: {إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إني إذا قضيت قضاءً فإنه لا يرد وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا». ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى}.

قوله: (باب ما جاء أن بعض هذه الأمة يعبد الأوثان) الوثن: يطلق على كل ما عبد من دون الله من الأصنام والقبور وغيرها.
قوله: ({أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً}) حظًا قليلاً من الكتاب ... {يُؤْمِنُونَ بِالْجِبْتِ} السحر.
{وَالطَّاغُوتِ} الشيطان، وعن ابن عباس: الجبت الشرك.
قوله: ({وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً}) سأل قريش أحبار اليهود ديننا خير أم دين محمد؟ فقالوا: دينكم خير وأنتم أهدى فنزلت.

قوله: (وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}) يتبين معني هذه الآية بذكر ما قبلها وهو قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ ... مِنَّا} أي: هل تكرهون منا.
{إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} أي: هل كرهتم منا إلا إيماننا وفسقكم، أي: إن كرهتم إيماننا وأنتم تعلمون أنا على حق لأنكم فسقتم بأن أقمتم على دينكم لحب الرياسة، وحب الأموال.
قال ابن عباس: أتى النبي - صلى الله عليه وسلم - نفر من اليهود: أبو ياسر ابن أخطب ورافع بن أبي رافع وغيرهما فسألوه عمن يؤمن به الرسل، فقال: «أؤمن بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون»، فلما ذكر عيسى عليه السلام جحدوا نبوته، وقالوا: والله ما نعلم أهل دين أقل حظًا في الدنيا والآخرة منكم ولا دينا شرًا من دينكم، فأنزل الله تعالى هذه الآية: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ} {قُلْ} يا محمد: {هَلْ أُنَبِّئُكُم} أخبركم {بِشَرٍّ مِّن ذَلِكَ} الذي ذكرتم {مَثُوبَةً} ثوابًا وجزاء {عِندَ اللّهِ}.
{مَن لَّعَنَهُ اللّهُ} أي: هو من لعنه الله.
{وَغَضِبَ عَلَيْهِ} يعني: اليهود.
{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} كأصحاب السبت، وكفار مائدة عيسى عليه السلام، {وَعَبَدَ الطَّاغُوتَ} أي: جعل منهم من عبد الطاغوت أي: أطاع الشيطان فيما سول له.

{أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ} طريق الحق. وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشاركة كقوله تعالى ... {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان: 24].
قوله: (وقول الله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدا}).
والمراد: أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله، وقد قال - صلى الله عليه وسلم - «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد» أراد تحذير أمته أن يفعلوا كفعلهم.
قوله: «لتتبعن سنن من كان قبلكم» أي: طريق من كان قبلكم.
«حذوا القذة بالفذة» أي: لتتبعن طريقهم في كل ما فعلوه، وتشبهونهم في ذلك كما تشبه قذة السهم القذة الأخرى، وبهذا تظهر مناسبة الآيات للترجمة، وقد وقع كما أخبر - صلى الله عليه وسلم - وهو علم من أعلام النبوة.
قوله: «حتى لو دخلوا جحر ضب لدخلتموه» وفي حديث آخر: «حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك».
أراد - صلى الله عليه وسلم - أن أمته لا تدع شيئًا مما كان يفعله اليهود والنصارى إلا فعلته كله، لا تترك منه شيئًا؛ ولهذا قال سفيان بن عيينة: من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى.
قوله: قالوا يا رسول الله: اليهود والنصارى؟ قال: «فمن»؟ استفهام تقرير أي: فمن هم غير أولئك.

قوله: (ولمسلم عن ثوبان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإنَّ أُمَّتِي سيبلغ ملكها ما زُوِيَ لي منها»). قال القرطبي: هذا الخبر وجد مخبره كما قال - صلى الله عليه وسلم - وكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة الذي هو منتهى عمارة المغرب إلى أقصى المشرق، مما وراء خراسان والنهر، وكثير من بلاد السند والهند والصغد. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه.
قوله: «وأعطيت الكنزين الأحمر والأبيضَ» والمراد بالأحمر كنز قيصر ملك الروم، والأبيض كنز كسرى ملك الفرس، وقد افتتح المسلمون بلادهما وأنفقوا كنوزهما في سبيل الله.
قوله: «وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يُهْلِكَهَا بِسَنَةٍ بِعَامَّةٍ» أي: بالجدب الذي يكون به الهلاك العام.
قوله «وأن لاَ يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَسْتَبِيحَ بَيْضَتَهُمْ» أي: حوزتهم وجماعتهم وإن قلوا.
قوله: «وإن ربي قَالَ: يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لا يُرَدُّ وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهُمْ بِسَنَةٍ عامَّةٍ وأن َلا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فيَسْتَبِيحُ بَيْضَتَهُمْ وَلَوْ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يهلك بعضا ويَسْبِي بعضهم بَعْضًا».
وفيه: علم من أعلام النبوة فقد تسلط بعضهم على بعض لكثرة اختلافهم وتفرقهم ولا راد لما قضى الله.
قوله: «وإنما أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةَ الْمُضِلِّينَ» أي: من الأمراء والعلماء والعباد، فيحكمون فيهم بالظن والهوى.

قال الله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً} [الأحزاب].
وعن زياد بن حدير قال: قال لي عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟. قلت: لا قال: يهدمه زلة العالم، وجدال المنافق بالكتاب وحكم الأئمة المضلين. رواه الدارمي.
قوله: «وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة» وكذلك وقع كما أخبر - صلى الله عليه وسلم - فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع وكذلك يكون إلى يوم القيامة، ولكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى.
قوله: «ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان» الحي: بطن من بطون العرب يجمع قبائل وفي رواية أبي داود: «حتى يلحق قبائل من أمتي بالمشركين» والفئام: الجماعات الكثيرة.
وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «لا تَقُومُ السَّاعَةُ حَتَّى تَضْطَرِبَ أَلَيَاتُ نِسَاءِ دَوْسٍ عند ذِي الْخَلَصَةِ قال: وَذُو الْخَلَصَةِ طَاغِيَةُ دَوْسٍ الَّتِي كَانُوا يَعْبُدُونَ فِي الْجَاهِلِيَّةِ». وقد وقع ما أخبر به - صلى الله عليه وسلم - فقد بنيت القباب على القبور واتخذت أوثانًا تعبد من دون الله كما عبدت اللات والعزى ومناة.
قال الشوكاني في (المنتقى) على حديث أبي الهياج عن عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه قال: أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لا تَدَعَ تِمْثَالاً إِلَّا طَمَسْتَهُ وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ».).

قال: (ومن رفع القبور الداخل تحت الحديث دخولاً أولياء القبب، والمشاهد المعمورة على القبور، وأيضًا هو من اتخاذ القبور مساجد، وقد لعن النبي - صلى الله عليه وسلم - فاعل ذلك، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام.
منها: اعتقاد الجهلة لها كاعتقاد الكفار للأصنام وعظم ذلك، فظنوا أنها قادرة على جلب النفع ودفع الضر، فجعلوها مقصدًا لطلب قضاء الحوائج، وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال، وتمسحوا بها، واستغاثوا وبالجملة أنهم لم يدعوا شيئًا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه فإنا لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالمًا ولا متعلمًا، ولا وزيرًا ولا ملكًا، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثير من هؤلاء القبورين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجرًا، فإذا قيل له بعد ذلك، احلف بشيخك ومعتقدك الولي الفلاني، تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين، أو ثالث ثلاثة، فيا علماء الدين، ويا ملوك المسلمين، أي رزء للإسلام أشد من الكفر؟. وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة؟ وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجبًا؟.
لقد أسمعتَ لو ناديتَ حيًا ... ولكن لا حياةَ لمن تُنادي
ولو نارًا نفختَ فيها أضائتْ ... ولكن أنتَ تنفخ في رماد

انتهى.
قلت: قد وجدنا ولله الحمد من قام بهذا الأمر وهدم بعض هذه الأوثان وأمر بعبادة الله وحده لا شريك له وهو شيخ الإسلام محمد بن عبد الوهاب مصنف هذا الكتاب وذريته وأعوانه - رحمهم الله تعالى - وقد أيدهم ونصرهم بآل سعود أعزهم الله تعالى ونصرهم كما نصروا التوحيد وأهله.

قوله: «وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي» المراد بهؤلاء الكذابين من قامت له شوكة كمسيلمة، والأسود العنسي، وسجاح، والمختار وأمثالهم، وليس المراد من ادعى النبوة مطلقًا فإنهم كثيرون لكون غالبهم ينشأ ذلك منه عن جنون أو سوداء.
قوله: «ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى» قال ابن المبارك وغيره: الطائفة المنصورة هم أهل الحديث.
وقال النووي: يجوز أن تكون الطائفة جماعة متعددة، من أنواع المؤمنين ما بين شُجاع وبصير بالحرب، وفقيه ومحدث ومفسر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهد وعابد. ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر واحد وافتراقهم في أقطار الأرض فيجوز أن يجتمعوا في البلد الواحد، وأن يكونوا في بعض دون بعض منه، وتجوز إخلاءُ الأرض من بعضهم أولاً فأولاً، إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله. انتهى. والله أعلم.
* * *


باب ما جاء في السحر - القصد السديد

القصد السديد على كتاب التوحيد

23 - باب ما جاء في السحر

وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} ... [البقرة: 102]. وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} ... [النساء: 51].
قال عمر: {الجبت}: السحر، {والطاغوت}: الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «اجتنبوا السبع الموبقات» قالوا: يا رسول الله: وما هن؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات».
وعن جندب مرفوعاً: «حد الساحر ضربة بالسيف». رواه الترمذي، وقال: الصحيح أنه موقوف.

وفي (صحيح البخاري) عن بجالة بن عبدة قال: كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة، قال: فقتلنا ثلاث سواحر.

وصح عن حفصة رضي الله عنها: أنها أمرت بقتل جارية لها سحرتها، فقتلت، وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم -.

قوله: (باب ما جاء في السحر) قال أبو محمد المقدسي: السحر: عزائم ورقي وعقد، تؤثر في القلوب والأبدان، فيُمرِض ويقتل، ويفرق بين المر وزوجه.
قوله: (وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ}) أي: اختار السحر.
{مَا لَهُ فِي الآخِرَةِ} أي: الجنة.
{مِنْ خَلاَقٍ} من نصيب.
قوله: (وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}) قال عمر: الجبت: السحر، والطاغوت: الشيطان.
وقال جابر: (الطواغيت كُهَّانٌ كان ينزل عليهم الشيطان في كل حي واحد) هذا الأثر رواه ابن أبي حاتم عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، قال: إن في جُهينة واحدًا، وفي أسلم واحدًا، وفي هلال واحدًا، وفي كل حي واحدًا وهم كهان كانت تنزَّل عليهم الشياطين.
قوله: «اجتنبوا السبع الموبقات» أي: المهلكات.
قالوا: يا رسول الله وما هن؟ قال: «الشرك بالله» هو أن يجعل لله ندًا يدعوه ويرجوه ويخافه كما يخاف الله، وبدأ به لأنه أعظم الذنوب، قال الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ْ} [النساء: 48]، وقال تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72].

قوله: «والسحر» هذا وجه مناسبة الحديث للترجمة.

قوله: «وقتل النفس التي حرم الله إلا بالحق» أي: حرم قتلها إلا بأن تفعل ما يوجب ذلك كالردة والنفس بالنفس، والزنا بعد الإحصان، كما في الحديث الصحيح: «لا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ إِلا بِإِحْدَى ثَلاثٍ وَالثَّيِّبُ الزَّانِي، النَّفْسُ بِالنَّفْسِ، التَّارِكُ لدِّينِه وَالْمفارِقُ ... لِلْجَمَاعَةِ». وقد قال الله تعالى: {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء: 93].
قوله: «وأكل الربا» أي: تناوله بأي وجه كان، قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة: 275] الآيات. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 130].
قوله: «وأكل مال اليتيم» يعني: التعدي فيه. وعبر بالأكل كما في الآية لأنه أعم وجوه الانتفاع، قال الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء: 10].

قوله: «والتولي يوم الزحف» أي: الإدبار عن الكفار وقت إلتحام القتال. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ * وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [الأنفال: 15 - 16].

قوله: «وقذف المحصنات الغافلات المؤمنات» أي: رمي النساء العفائف الغافلات عما يرمين به من الزنا، قال الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} [النور: ... 23].
قوله: (وعن جندب مرفوعًا: «حد الساحر ضربة بالسيف».) وفي رواية: عنه أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال سمعت رسول الله - صلى الله عليه وسلم - يقول: «حد الساحر ضربة بالسيف».
قوله: (وفي صحيح البخاري عن بجالة بن عبدة قال كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة)، قال: فقتلنا ثلاث سواحر، وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت.
وكذلك صح عن جندب، قال أحمد عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - يعني عمر، وحفصة، وجندب. قال الموفق في (المغني): وهل تقبل توبة الزنديق ومن تكررت ردته ومن سب الله تعالى ورسوله والساحر؟ على روايتين:
أحدهما: لا تقبل توبته ويقتل بكل حال.
والأخرى: تقبل توبته كغيره. انتهى.
وكذلك اختلف العلماء في قبول توبة الساحر، فقال مالك: لا تقبل توبته.
وقال الشافعي: تقبل.
وقال مالك: يُقتل بمجرد تعلمه واستعماله، وإن لم يَقتل به.
وقال أبو حنيفة والشافعي: لا يقتل إلا إن قتل به، وقال الشافعي أيضًا: إنما يُقتل الساحر إذا كان يعمل في سحره ما يبلغ الكفر.

قال الشوكاني: والأرجح ما قاله الشافعي؛ لأن الساحر إنما يُقتل لكفره. قال: والحق قبول التوبة، فيقال للمرتد: إن رجعت إلى الإسلام وإلا قتلناك وللساحر والكاهن والساب لله أو لرسوله أو للإسلام أو للكتاب أو للسنة وللطاعن في الدين والزنديق قد كفرت بعد إسلامك، فإن رجعت إلى الإسلام وإلا قتلناك، فهذه هي الاستتابة. انتهى.
* * *


باب بيان شيء من أنواع السحر - القصد السديد

القصد السديد على كتاب التوحيد

24 - باب بيان شيء من أنواع السحر

قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع رسول الله - صلى الله عليه وسلم - قال: «إن العيافة والطرق والطيرة من الجبت».
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض والجبت، قال: الحسن: رنة الشيطان. إسناده جيد ولأبي داود والنسائي وابن حبان في صحيحه، المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم -: «من اقتبس شعبة من النجوم، فقد اقتبس شعبة من السحر، زاد ما زاد». [رواه أبو داود] وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه».
وعن ابن مسعود أن رسول الله - صلى الله عليه وسلم - قال: «ألا هل أنبئكم ما العضة؟ هي النميمة، القالة بين الناس». [رواه مسلم]. ولهما عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «إن من البيان لسحراً».

قوله: «باب بيان شيء من أنواع السحر» أي: كالعيافة والطرق والطيرة وعلم النجوم والنفث في العقد والنميمة والبلاغة.
قوله: «إن العيافة والطرق والطيرة من الجبت». قال عوف: (العيافة: زجر الطير) أي: التفاؤل بأسمائها وأصواتها وممرها.
(والطرق: الخط يخط بالأرض) ومنه: الضرب بالحصى.
وأما الطيرة: فهي التشاؤم بالطير ونحوها، وسيأتي الكلام عليها قريبًا إن شاء الله تعالى.
قوله: «من الجبت» أي: من السحر.
قوله: (والجبت قال الحسن: رنة الشيطان) أي: صوته.

قوله: (ولأبي داود والنسائي وابن حبان في صحيحه المسند منه) وهو قوله: «إن العيافة والطرق والطيرة من الجبت».
قوله: «من اقتبس» أي: تعلم شعبة من النجوم.
«فقد اقتبس شعبة من السحر زاد ما زاد» أي: كلما زاد من تعلم علم النجوم زاد في الإثم.
قال شيخ الإسلام: فقد صرح رسول الله - صلى الله عليه وسلم - بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69].
قوله: (وللنسائي من حديث أبي هريرة) أي: مرفوعًا.
«من عقد عُقدةً ثم نفث فيها فقد سحر، ومن سحر فقد أشرك ومن تعلق شيئًا وكل إليه» أي: من تعلق قلبه شيئًا بحيث يعتمد عليه ويرجوه وكَلَه الله إلى ذلك الشيء.
قوله: «ألا أنبئكم ما العَضةُ؟ هي النميمة القالة بين الناس» قال في ... (القاموس): عَضَه: عَضها كَذَبَ، وَسَحَرَ، ونَمّ وجاء بالإفكِ والبُهتَان كأَعضَهَ وفلانًا: بَهَتهُ، وقال فيه ما لم يكون. والعِضَهُ: الكَذِبُ والبُهتَانُ والسِّحرُ. والعاضِهُ الساحر. انتهى ملخصًا.
وقال في (النهاية): «ألا أنبئكم ما العضه» هكذا يُروى في كتب الحديث. والذي جاء في كتب الغريب: «ألا أنبئكم ما العِضَة»؟ بكسر العين وفتح الضاد.
وفي حديث آخر: «إياكم والعِضَةَ». قال الخطابي: قال الزمخشري: أصلها العِضهَة، فِعلة من العَضه، وهو البَهت، يقال: بينهم عِضَةٌ قبيحةٌ من العَضِيهَة. انتهى.
وفي بعض الآثار: «يفسد الكذاب والنمام في ساعة ما لا يفسد الساحر في سنة».
قال ابن حزم: اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة.
وفيه: دليل على أنها من الكبائر.
قوله: «إن من البيان لسحرًا» البيان: البلاغة والفصاحة.
قال صعصعة بن صوحان: صدق نبي الله - صلى الله عليه وسلم - فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب بالحق.
وقال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه جوابه قال: هذا والله السحر الحلال.

وقد قال الشاعر:
تقول هذا مجاج النحل تمدحه ... وإن تشأ قلت ذا قئ الزنابير
مدحًا وذمًا وما جاوزت وصفهما ... والحق قد يعتريه سوءُ تعبير

فإذا كان البيان في توضيح الحق وتقريره وتبيين الباطل وتزييفه فهو ممدوح، وإذا كان في ضد ذلك فهو مذموم. والله أعلم.
* * *


باب ما جاء في الكهان ونحوهم - القصد السديد

القصد السديد على كتاب التوحيد

25 - باب ما جاء في الكهان ونحوهم

روى مسلم في صحيحه، عن بعض أزواج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - قال: ... «من أتى عرَّافاً فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوماً».
وعن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «من أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». رواه أبو داود.
وللأربعة، والحاكم وقال: صحيح على شرطهما، عنه: «من أتى عرافاً أو كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً.
وعن عمران بن حصين مرفوعاً: «ليس منا من تَطير أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول، فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -». رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: «ومن أتى. .» إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضآلة ونحو ذلك وقيل: هو الكاهن والكاهن هو الذي يخبر عن المغيبات في المستقبل وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.

وقال ابن عباس - في قوم يكتبون (أبا جاد) وينظرون في النجوم -: ما أرى من فعل ذلك له عند الله من خلاق.

قوله: (باب ما جاء في الكهان ونحوهم) كالمنجم والرمال والعراف.

قوله: (عن بعض أزواج النبي - صلى الله عليه وسلم -) هي حفصة رضي الله عنها.
قوله: «من أتى عرافًا فسأله عن شيء فصدقه بما يقول لم تقبل له صلاة أربعين يومًا». قال النووي وغيره: معناه أنه لا ثواب له فيها، وإن كانت مُجزئةً بسقوط الفرض عنه.
قوله: «من أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» رواه أبو داود. قال أبو داود: باب ما جاء في الكهان حدثنا موسى بن إسماعيل أخبرنا حماد ح وأخبرنا مسدد أخبرنا يحيى عن حماد بن سلمة عن حكيم الأخرم عن أبي تميمة عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «من أتى كاهنًا - قال موسى: في حديثه - فصدقه بما يقول أو أتى امرأة - قال مسدد: امرأته حائضًا - أو أتى امرأة - قال مسدد امرأته في دبرها - فقد برئ مما أنزل على محمد - صلى الله عليه وسلم -».
وفيه: وعيد شديد لمن فعل ذلك.
وفيه: النهي عن إتيان الكاهن ونحوه.
قال القرطبي: (يجب على من قدر على ذلك من محتسب وغيره أن يُقيم من يتعاطى شيئًا من ذلك من الأسواق، ويُنكر عليهم أشدَّ النكير، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؛ فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور). انتهى.
وغالب هذه الأفعال هي من استمتاع الإنس بالجن وقد قال الله تعالى: ... {وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ} [الأنعام: 128].
قوله: (وقال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق) أي: من نصيب.

كتابة أبجد لمن يدَّعي بها علم الغيب هو الذي جاء فيه الوعيد. فأما تعلُّمها للتهجي والحساب فلا بأس به.
قوله: (وينظرون في النجوم) أي: ويعتقدون أن لها تأثيرًا، كما سيأتي في بابه إن شاء الله تعالى.
* * *


باب ما جاء في النشرة - القصد السديد

القصد السديد على كتاب التوحيد

26 - باب ما جاء في النشرة

عن جابر أن رسول الله - صلى الله عليه وسلم - سئل عن النشرة فقال: «هي من عمل الشيطان " رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي (البخاري) عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. انتهى.
ورُوي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.

قوله: (باب ما جاء في النُّشرة) أي: ما يباح منها وما يحرم.
قال ابن الجوزي: النشرة: حلُّ السحر عن المسحور. ولا يكاد يقدر عليه إلا من يعرف السحر.
قوله: (إن رسول الله - صلى الله عليه وسلم - سئل عن النشرة) أي: التي كان أهل الجاهلية يصنعونها، فقال: «هي من عمل الشيطان».
وقوله: (قال) أي: أبو داود.
(سئل أحمد عنها فقال: ابن مسعود يكره هذا كله) أي: يكره النشرة التي هي من عمل الشيطان، كما يكره تعليق التمائم مطلقًا.
قوله: (وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب) أي: سحر.
(أو يُؤَخَّذ عن امرأته) أي: يحبس عن جماعها.
(أيحَل عنه أو يُنشَّر قال: لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه) يعني: أن النُّشرة لا بأس بها، لأنهم يريدون بها الإصلاح. أي: إزالة السحر، ولم يُنه عما يراد به الإصلاح، وهذا يحمل على ما لا يُعلم أنه سحر.

قوله: (ورُويَ عن الحسن أنه قال: لا يحل السحر إلا ساحر) أي: الحل الذي من عمل الشيطان.
وعن ليث بن أبي سُليم قال: بلغني أن هذه الآيات شفاء من السحر بإذن الله تعالى، يقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي في سورة يونس: {فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} ... [يونس: 81 - 82]، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُواْ يَعْمَلُونَ * فَغُلِبُواْ هُنَالِكَ وَانقَلَبُواْ صَاغِرِينَ * وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 118 - 122]، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69].
وقال ابن بطال في: (كتاب وهب بن منبه) أنه يأخذ سبع ورقات من سدر أخضر، فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقلاقل ثم يحسو منه ثلاث حسوات، ثم يغتسل به، يذهب عنه كل ما به، وهو جيد للرجل إذا حُبس عن أهله.

قال الحافظ: وممن صرح بجواز النشرة المزني صاحب الشافعي، وأبو جعفر الطبري وغيرهم، ثم وقفت على صفة النشرة في كتاب (الطب النبوي) لجعفر المستغفري قال: وجدت في خط نصوح بن واصل على ظهر جزء من تفسير قتيبة ابن أحمد البخاري. قال قتادة لسعيد بن المسيب: رجل به طب أُخذ عن امرأته أيحل له أو ينشر؟ قال: لا بأس إنما يريد به الإصلاح، فأما ما ينفع فلم ينه عنه. قال نصوح: فسألني حماد بن شاكر: ما الحل وما النشرة؟ فلم أعرفهما، ... فقال: هو الرجل إذا لم يقدر على مجامعة أهله وأطاق ما سواها فإن المبتلي بذلك يأخذ حزمة قضبان، وفأسًا ذا قطارين ويضعه في وسط تلك الحزمة ثم يؤجج نارًا في تلك الحزمة حتى إذا ما حمي الفأس استخرجه من النار وبال على حره فإنه يبرأ بإذن الله تعالى، وأما النشرة فإنه يجمع أيام الربيع ما قدر عليه من ورود المغارة وورود البساتين ثم يلقيها في إناء نظيف ويجعل فيها ماء عذبًا ثم يغلي ذلك الورد في الماء غليًا يسيرًا ثم يمهل حتى إذا فتر الماء أفاضه عليه فإنه يبرأ بإذن الله تعالى. انتهى. والله أعلم.
* * *


باب ما جاء في التطير - القصد السديد

القصد السديد على كتاب التوحيد

27 - باب ما جاء في التطير

وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131].
وقوله: {قَالَ طَائِرُكُمْ مَّعَكُمْ} [يس: 19] الآية.
عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر». أخرجاه. زاد مسلم: «ولا نوء، ولا غول».
ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم -: " لا عدوى ولا طيرة، ويعجبني الفأل». قالوا: وما الفأل؟ قال: «الكلمة الطيبة».

ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفأل، ولا ترد مسلماً فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك».
وله من حديث ابن مسعود مرفوعاً: «الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل». رواه أبو داود، والترمذي وصححه، وجعل آخره من قول ابن مسعود.

ولأحمد من حديث عبد الله بن عمرو: «من ردته الطيرة عن حاجته فقد أشرك» قالوا: فما كفارة ذلك؟ قال: «أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك».
وله من حديث الفضل بن عباس: إنما الطيرة ما أمضاك أو ردك.

قوله: (باب ما جاء في التطير) أي: من النهي عنه والوعيد فيه.
قوله: وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} يتبين معنى هذه الآية بذكر ما قبلها، قال الله تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ * فَإِذَا جَاءتْهُمُ الْحَسَنَةُ قَالُواْ لَنَا هَذِهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُواْ بِمُوسَى وَمَن مَّعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ} [الأعراف: 130 - 131] أي: من قبل الله.
قال ابن عباس: {طَائِرُهُمْ} ما قضى عليهم وقدر لهم.
{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} أن الذي أصابهم من الله، أي: إنما جاءهم الشؤم من قبله بكفرهم.

قوله: (وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} يتبين معناها بذكر ما قبلها، {وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ * إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُم مُّرْسَلُونَ * قَالُوا مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا وَمَا أَنزَلَ الرَّحْمن مِن شَيْءٍ إِنْ أَنتُمْ إِلاَّ تَكْذِبُونَ * قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ * وَمَا عَلَيْنَا إِلاَّ الْبَلاَغُ الْمُبِينُ * قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}. تشاءمنا بكم.
{لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ ... مَعَكُمْ}. يعني شؤمكم معكم بكفركم، أي: أصابكم الشؤم من قبلكم.
{أَئِن ذُكِّرْتُم} أي من أجل أنّا ذكرناكم بالله وأمرناكم بتوحيده.
{بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} مشركون مجاوزون الحد.
ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية المشركين، وقد ذمهم الله تعالى ومقتهم.
قوله: «لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول» قال العلماء: وقوله: «لا عدوى» أي: على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمور تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببًا لحدوث ذلك، ولهذا قال في آخر هذا الحديث: «وفر من المجذوم كما تفر من الأسد».
وقال: «لا يورد ممرض على مصح».
وقال في الطاعون: «من سمع به في أرض فلا يقدم عليه».
كل ذلك بتقدير الله تعالى وقضائه.

والعبد مأمورٌ باتقاء أسباب الشر، والله سبحانه هو خالق الأسباب والمسببات لا خالق غيره ولا مقدر سواه، وقد روى أبو داود، والترمذي أن النبي - صلى الله عليه وسلم -: أخذ بيد مجزوم فأدخلها معه في القصعة، ثم قال: «كل بسم الله ثقة بالله وتوكلاً عليه» وهذا محمول على من قَويَ توكله، فإن أصابه شيء لم يقل لو أني لم أفعل لم يصبني.
وفي الحديث الآخر: «احرص على ما ينفعك واستعن بالله ولا تعجز فإن أصابك شيء فلا تقل لو أني فعلت كذا كان كذا وكذا، ولكن قل قَدَرُ الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان».
قوله: «ولا طيرة» أي: لا تأثير لها فلا تصدكم.
قال الحافظ: وأصل التطير أنهم كانوا في الجاهلية يعتمدون على الطير فإذا خرج أحدهم لأمر فإن رأى الطير، طار يمنة تيمن به واستمر، وإن رآه طار يسرة تشاءم به ورجع، وربما كان أحدهم يهيج الطير ليطير فيعتمدها، فجاء الشرع بالنهي عن ذلك. انتهى.
وكان بعض عقلاء الجاهلية ينكرون ذلك قال الشاعر:
الزجر والطير والكهان كلهم ... مضللون ودون الغيب أقفال

قوله: «لا هامة» الهامة: البومة.
قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إليَّ نفسي أو أحدًا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله.
قوله: «ولا صفر» كان أهل الجاهلية يتشاءمون شهر صفر فأبطل النبي - صلى الله عليه وسلم - ذلك.
قوله: «ولا نوء ولا غول» النوء واحد الأنواء، أي: لا تأثير له وسيأتي الكلام على ذلك في بابه إن شاء الله تعالى.
والغول: واحد الغيلان، وهو جنس من الجن والشياطين، أي: لا تستطيع أن تضل أحدًا مع ذكر الله والتوكل عليه. وفي الحديث الآخر: «لا غول، ولكن الساعي سحرة الجن». وفي الحديث الآخر: «إذا تغولت الغيلان فبادروا بالأذان» أي: ادفعوا شرها بذكر الله.

قوله: «لا عدوى ولا طيرة ويعجني الفأل»، قالوا: وما الفأل؟ قال: ... «الكلمة الطيبة» قال أبو السعادات: الفأل فيما يَسرُّ ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر.
قوله: (ذكرت الطيرة عند رسول الله - صلى الله عليه وسلم - فقال: «أحسنها الفأل، ولا ترد مسلمًا فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك» قال النووي: الفأل يستعمل فيما يسوء وما يسر، وأكثره في السرور. والطيرة لا تكون إلا في الشؤم، وقد تستعمل مجازًا في السرور.
قال الحافظ: وكأن ذلك بحسب الواقع، وأما الشرع فخص الطيرة بما يسوء والفأل بما يسر، ومن شرطه أن لا يقصد إليه فيصير من الطيرة.
قال ابن بطال: جعل الله في فطر الناس محبة الكلمة الطيبة والأنس بها كما جعل فيهم الارتياح بالمنظر الأنيق، والماء الصافي، وإن كان لا يملكه ولا يشربه.
وأخرج الترمذي وصححه من حديث أنس أن النبي - صلى الله عليه وسلم -: (كان إذا خرج لحاجته يعجبه أن يسمع يا نجيح يا راشد).
وأخرج أبو داود بسند حسن عن بريدة: (أن النبي - صلى الله عليه وسلم - كان لا يتطير من شيء، وكان إذا بعث عاملاً يسأل عن اسمه، فإذا أعجبه فرح به، وإن كره اسمه رئي كراهية ذلك في وجهه).
قال الحليمي: وإنما كان - صلى الله عليه وسلم - يعجبه الفأل لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال.
قوله: (وعن ابن مسعود مرفوعًا: «الطيرة شرك الطيرة شرك» أي: لما فيها من تعلق القلب على غير الله.
قال في (شرح السنن): وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أنها تجلب لهم نفعًا أو تدفع عنهم ضرًا إذا عملوا بموجبه.
قوله: «وما منا إلا، ولكن الله يذهبه بالتوكل». هذا من قول ابن مسعود أي وما منا إلا وقد وقع في قلبه شيء من ذلك.

«ولكن الله يذهبه بالتوكل» أي: لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا، وفي بعض الآثار: «ثلاث لا يسلم منهن أحد الطيرة والظن والحسد. فإذا تطيرت فلا ترجع وإذا حسدت فلا تبغ وإذا ظننت فلا تحقِّق».
قوله: «من ردته الطيرة عن حاجته فقد أشرك». قالوا: فما كفارة ذلك قال: «أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك».
وفيه: دليل على أنه إذا قال ذلك وتوكل على الله ومضى لم يضره ما وقع في قلبه.
قوله: «إنما الطيرة ما أمضاك أو ردك» هذا حد الطيرة المنهي عنها.
وعن عكرمة قال: كنا جلوسًا عند ابن عباس فمر طائر يصيح فقال رجل من القوم: خير خير. فقال ابن عباس: لا خير ولا شر.
* * *


باب ما جاء في التنجيم - القصد السديد

القصد السديد على كتاب التوحيد

28 - باب ما جاء في التنجيم

قال البخاري في (صحيحه): قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء ورجوماً للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك اخطأ، وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر». رواه أحمد وابن حبان في صحيحه.

قوله: (باب ما جاء في التنجيم) قال شيخ الإسلام: هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية.
قوله: (قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجومًا للشياطين) كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ} [الملك: 5]

قوله: (وعلامات يهتدى بها) كما قال تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} ... [النحل:16]. وأخرجه الخطيب في (كتاب النجوم) عن قتادة ولفظه: قال: (إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها علامات يهتدى بها، وجعلها رجومًا للشياطين فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نفسه، وتكلف ما لا علم له به وإن أناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر للنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير، والحسن والدميم، وما علم هذه النجوم وهذه الدابة، وهذا الطائر بشيء، من هذا الغيب، ولو أن أحدًا علم الغيب لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته، وعلمه أسماء كل شيء). انتهى.
وعن رجاء بن حيوة أن النبي - صلى الله عليه وسلم - قال: «إنما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة». رواه عبد بن حميد.
قوله: (وكره قتادة تعلم منازل القمر) هي: (على الثمانية والعشرين المعروفة).
(ولم يرخص ابن عيينة فيه ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق). قال الخطابي: أما علم النجوم الذي يدرك كالمشاهدة، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه.
وقال غيره: والمأذون في تعلمه التسيير لا علم التأثير فإنه باطل محرم قليله وكثيره، وأما علم التسيير فيتعلم منه ما يحتاج للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور.
قوله: «ثلاثة لا يدخلون الجنة مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» هذا من نصوص الوعيد التي كره السلف تأويلها، وقالوا: أمِروها كما جاءت.

قال الخطابي: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث، التي ستقع في مستقبل الزمان كأوقات هبوب الرياح، ومجيء المطر، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها، واجتماعها وافتراقها يدّعون أن لها تأثيرًا في السفليات، وهذا منهم تحكم على الغيب وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه. انتهى. والله أعلم.
* * *


باب ما جاء في الاستسقاء بالأنواء - القصد السديد

القصد السديد على كتاب التوحيد

29 - باب ما جاء في الاستسقاء بالأنواء

وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة». وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب». رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم»؟ قالوا: الله ورسوله أعلم. قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب». ولهما من حديث ابن عباس معناه وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ} [الواقعة: 75: 82].

قوله: (باب ما جاء في الاستسقاء بالأنواء) أي: من الوعيد، والمراد نسبة السُّقيا ومجيء المطر إلى الأنواء، وهي منازل القمر.

قال أبو السعادات: وهي ثمان وعشرون منزلة، ينزل القمر كل ليلة منزلة منها. ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39].
يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق، فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إليها، ويقولون: مطرنا بنوء كذا وكذا. وإنما سمي نوء، لأنه إذا سقط الساقط منها ناء الطالع بالمشرق، أي: نهض وطلع.
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: شكركم.
{أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنجم كذا وكذا.
قوله: «أربع في أمتي من أمر الجاهلية لا يتركونهن» أي: ستفعلها هذه الأمة، مع كونها من أعمال الجاهلية المذمومة.
«الفخر بالأحساب» أي: التعاظم على الناس بالآباء ومآثرهم.
«والطعن في الأنساب» أي: الوقوع فيها بالعيب والتنقص. ولما عير أبو ذر رضي الله عنه رجلاً بأمه، أي: قال له: يا ابن السوداء، قال له النبي - صلى الله عليه وسلم -: ... «إنك امرؤ فيك جاهلية»، وقد قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13].
قوله: «والاستسقاء بالنجوم» أي: نسبة المطر إلى النوء، بقولهم: مطرنا بنجم كذا وكذا، فإن اعتقد أن له تأثيرًا في إنزال المطر فهو شرك وكفر.
قوله: «والنياحة» أي: رفع الصوت بالندب على الميت؛ لأن ذلك تسخط بقضاء الله وقدره.
قوله: «والنائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب»
فيه: وعيد شديد على من فعل ذلك.
وفيه: تنبيه على أن التوبة تكفر الذنوب.

قوله: «صلى لنا رسول الله - صلى الله عليه وسلم -. أي صلى بنا صلاة الصبح بالحديبية على إثر سماء كانت من الليل، أي: على أثر مطر، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم»؟ قالوا: الله ورسوله أعلم، قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب».
قال القرطبي: وكانت العرب إذا طلع نجم من المشرق، وسقط آخر من المغرب، فحدث عند ذلك مطر أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب، نسبة إيجادٍ واختراع، ويطلقون ذلك القول المذكور في الحديث. فنهى الشارع عن إطلاق ذلك لئلا يعتقد أحد اعتقادهم، ولا يتشبه بهم في نطقهم.
قوله: «ولهما من حديث ابن عباس» معناه ولفظه عن ابن عباس قال: مطر الناس على عهد النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم -: «أصبح من الناس شاكر ومنهم كافر». قالوا: هذه رحمة الله، وقال بعضهم لقد صدق نوء كذا وكذا. قال: فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة: 75]. انتهى.
قوله: «{فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} لا مزيدة لتأكيد القسم، قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعد.
وموقعها: نزولها شيئًا بعد شيء.
وقال جماعة من المفسرين: أراد مغايب النجوم ومساقطها.
وقال الحسن: أراد إنكدارها وانتثارها يوم القيامة. {وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ} إنه: يعني هذا الكتاب {لَقُرْآنٌ كَرِيمٌ} عزيز مكرم، لأنه كلام الله.
{فِي كِتَابٍ مَّكْنُونٍ} مصون عند الله في اللوح المحفوظ.
{لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} أي: الملائكة، وفي الحديث: «لا يمس القرآن إلا طاهر».

{تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ} أي: القرآن منزل من عند الله.
{أَفَبِهَذَا الْحَدِيثِ} أي: القرآن.
{أَنتُم مُّدْهِنُونَ} متهاونون مكذبون.
{وَتَجْعَلُونَ رِزْقَكُمْ} حظكم ونصيبكم من القرآن {أَنَّكُمْ تُكَذِّبُونَ} قال الحسن: خسر عبد لا يكون حظه من كتاب الله إلا التكذيب به. وقال جماعة من المفسرين معناه: وتجعلون شكركم أنكم تكذبون.
وروى الإمام أحمد عن علي رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - ... {وَتَجْعَلُونَ رِزْقَكُمْ} يقول شكركم {أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا وبنجم كذا وكذا».
* * *


باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} - القصد السديد

القصد السديد على كتاب التوحيد

30 - باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ
وَأَبْنَآؤُكُمْ}. إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ} الآية [التوبة:24].

عن أنس أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين». أخرجاه.
ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في ... النار».
وفي رواية: «لا يجد أحد حلاوة الإيمان حتى. .» إلى آخره.

وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئًا. رواه ابن جرير، وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166]. قال: المودة.

قوله: (باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} [البقرة: 165]) أي: أمثالاً يعبدونهم معه يحبونهم كحب الله، يعظمونهم كتعظيمه.
{وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ} لأنه لا تنقطع محبتهم عن الله عز وجل بحال.
{وَلَوْ يَرَى} ولو يعلم.
{الَّذِينَ ظَلَمُواْ} باتخاذ الأنداد.
{إِذْ يَرَوْنَ الْعَذَابَ} عاينوه يوم القيامة، لندموا أشد الندامة.
{أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} أي: لو يعلمون أن القدرة لله جميعًا، لا قدرة لأندادهم.
{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ} أي: القادة {مِنَ الَّذِينَ اتَّبَعُواْ} أي: الأتباع.
{وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} أي: المودة.
{وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً} أي: ليت لنا رجعة إلى الدنيا.
{فَنَتَبَرَّأَ مِنْهُمْ} أي: من المتبوعين.
{كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ} ندامات ... {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}.
قوله: (وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} [التوبة: 24]) يتبين معنى هذه الآية بذكر ما قبلها، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء} [التوبة: 23] أصدقاء {إِنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ}، بوضع المولاة مكان المعاداة.
{قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} أقرباؤكم.
{وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} اكتسبتموها.
{وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا} تستطيبونها.

{أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ} أي: انتظروا حتى يأتي الله بأمره عقوبته العاجلة والآجلة {وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
قوله: «لا يؤمن أحدكم» أي الإيمان الواجب.
«حتى أكون أحب إليه من ولده ووالده والناس أجمعين»، وفي البخاري أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله، لأنت أحب إليّ من كل شيء إلا من نفسي فقال: «والذي نفسي بيده حتى أكون أحب إليك من نفسك». فقال له عمر: فإنك الآن أحب إليّ من نفسي، فقال: «الآن يا عمر».
قال شيخ الإسلام - رحمه الله تعالى - فمن ادعى محبة النبي - صلى الله عليه وسلم - بدون متابعته، وتقديم قوله على قول غيره فقد كذب، كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ} ... [النور: 47].
قوله: «ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار».
«حلاوة الإيمان»: طعمه، وهي التي يعبر عنها بالذوق لما يحصل به من لذة القلب، ونعيمه وسروره وغذائه، وهي: شيء محسوس يجده أهل الإيمان في قلوبهم.
قوله: «من أحب في الله» أي: أحب أهل الإيمان بالله وطاعته من أجل ذلك «وأبغض في الله» أي: أبغض من كفر بالله وأشرك به وفسق عن طاعته لأجل ما فعلوه.
«ووالى في الله وعادى في الله» أي: والى أهل طاعته وعادى أهل معصيته. «فإنما تنال ولاية الله بذلك»، وفي الحديث الآخر: «أوثق عرى الإيمان الحب في الله والبغض في الله».
قوله: «ولن يجد أحد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك» أي: حتى يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله.

وفي حديث أبي أمامة مرفوعًا: «من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان» رواه أبو داود.
قوله: (وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا) أي: لا ينفعهم قال الله تعالى: {الأَخِلاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ} [الزخرف: 67].
قوله: وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}، قال: المودة) أي: التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها. والله المستعان.
* * *


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} - القصد السديد

القصد السديد على كتاب التوحيد

31 - باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}.

وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية [التوبة: 18]. وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية [العنكبوت: 10].
عن أبي سعيد رضي الله عنه مرفوعًا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره».
وعن عائشة رضي الله عنها: أن رسول الله - صلى الله عليه وسلم - قال: «من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس». رواه ابن حبان في صحيحه

قوله: (باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}) [آل عمران: 175] يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى: {الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ * الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ * فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ * إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} قال ابن كثير أي: يخوفكم أولياءه، ويوهمكم أنهم ذوو بأس وذوو شدة، قال الله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: إذا سول لكم وأوهمكم فتوكلوا عليّ والجئوا إليّ، فإني كافيكم وناصركم عليهم.
قوله: (قوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ}) يتبين معنى هذه الآية بذكر ما قبلها قال الله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} أي: ولم يخف في الدين غير الله ولم يترك أمر الله خشية غيره.

{فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} وعسى من الله واجب أي: فأولئك هم المهتدون، والمهتدون هم المتمسكون بطاعة الله عز وجل التي تؤدي إلى الجنة.
وفي الحديث عن النبي - صلى الله عليه وسلم - قال: «إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان» قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ}.
قوله: (وقوله تعالى: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}) قال ابن عباس: يعني: يرتد عن دينه إذا أوذي في الله.
قوله: «إن من ضعف اليقين أن ترضي الناس بسخط الله» أي: تؤثر رضاهم على رضا الله وأن تحمدهم على رزق الله أي: على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، فإن المتفضل في الحقيقة هو الله وحده.
ولا ينافي هذا الحديث: «من لا يشكر الناس لا يشكر الله»، وفي الحديث الآخر: «من صنع إليكم معروفًا فكافئوه، فإن لم تجدوا ما تكافئونه، فادعو الله حتى تروا أنكم قد كافأتموه».
قوله: «وأن تذمهم على ما لم يؤتك الله»، لأنه لم يقدر لك ما طلبته على أيديهم، فهو المتفرد بالعطاء والمنع، هو المقدر لذلك، وما أحسن ما قال رجل وقد سأل رجلاً حاجة فقال: إن أعطيتها حمدت الله وشكرتك وإلا حمدت الله وعذرتك.
قوله: «إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره». كقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2].
قوله: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» هذا شاهد يعرفه كل أحد، قال بعضهم:
إذا صح منك الود يا غاية المنى ... فكل الذي فوق التراب تراب

* * *


باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} - القصد السديد

القصد السديد على كتاب التوحيد

32 - باب

قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}.

وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ} [الأنفال: 2]. وقوله {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64]. وقوله {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
عن ابن عباس قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]
قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد - صلى الله عليه وسلم - حين قالوا له: ... {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]. رواه البخاري والنسائي.

قوله: (باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} ... [المائدة: 23]) أي: وعلى الله فتوكلوا لا على غيره.
قوله: (وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ}) أي: الصادقون في إيمانهم.
{الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} خافت وفرقت.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} تصديقًا ويقينًا.
{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: يفوضون إليه أمورهم ويثقون به ولا يرجون غيره، ولا يخافون سواه.
قوله: (وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ ... الْمُؤْمِنِينَ}) أي: كافيك وكافي من اتبعك من المؤمنين.
قوله: (وقوله تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}) أي: كافيه.
قوله: (عن ابن عباس رضي الله عنهما قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار) أي: حين ألقاه قومه، فقال الله: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [الأنبياء: 69].

(وقالها محمد - صلى الله عليه وسلم - حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}) أي: كافينا فلا نتوكل إلا عليه.
وجاء في الحديث: «إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل».
وفي الحديث الآخر: «قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا».
* * *


باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القصد السديد

القصد السديد على كتاب التوحيد

33 - باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}. وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحجر: 56].

عن ابن عباس أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله».
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله». رواه عبد الرزاق.

قوله: (باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99]).
وقوله: ({وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ}) قصد المصنف - رحمه الله - التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي كمال التوحيد، كما أن القنوط من رحمة الله كذلك، وأن المؤمن يسير إلى الله بين الخوف والرجاء.
قال بعض العلماء: من عبد الله بالرجاء وحده فهو مرجئ، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالحب وحده فهو زنديق، ومن عبده بالحب والرجاء والخوف فهو مؤمن موحد.
قوله: (أن رسول الله - صلى الله عليه وسلم - سئل عن الكبائر؟ فقال: «الشرك بالله».) أي: هو أكبر الكبائر، قال الله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [النساء: 48]).

قوله: «واليأس من روح الله» أي: قطع الرجاء والأمل من الله فيما يخافه ويرجوه، وذلك إساءة الظن بالله، وجهل به ويئس من رحمته.
قوله: «والأمن من مكر الله» أي: من استدراجه للعبد، وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك.
وليس المراد حصر الكبائر في هذه الثلاث وضابطها كل ذنب ختمه الله بنار أو لعنة، أو غضب أو عذاب، فهو من الكبائر.
وعن ابن عباس رضي الله عنهما قال: هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار.
قوله: (أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله). القنوط: استباعد الفرج، واليأس أشد منه. والله أعلم.
* * *


باب من الإيمان بالله الصبر على أقدار الله - القصد السديد

القصد السديد على كتاب التوحيد

34 - باب من الإيمان بالله الصبر على أقدار الله

وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ... [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت».
ولهما عن ابن مسعود مرفوعاً: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية».
وعن أنس أن رسول الله - صلى الله عليه وسلم - قال: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط». حسنه الترمذي.

قوله: (باب من الإيمان بالله الصبر على أقدار الله)، قال الإمام أحمد: ذكر الله تعالى الصبر في تسعين موضعًا من كتابه.

قوله: (وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ}) وأول الآية {مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بمشيئته وحكمته.
قوله: (قال علقمة هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويُسلِّم) وقال سعيد بن جبير: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} يعني: يسترجع، يقول: إنا لله وإنا إليه راجعون.
قوله: «اثنتان في الناس هما بهم كفر» أي: لأنهما من أعمال الجاهلية. «الطعن في النسب» أي: عيبه.
«والنياحة على الميت» أي: رفع الصوت بالندب، وتعداد فضائل الميت لما فيه من التسخط على القدر المنافي للصبر، كقول النائحة: واعضدُاده، واناصِراه، ونحو ذلك.
وفيه: دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة.
قوله: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية».
وعند ابن ماجة وصححه ابن حبان عن أبي أمامة: أن رسول الله - صلى الله عليه وسلم -: «لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور».
وهذا يدل على أن هذه الأمور من الكبائر، وأما البكاء بغير ندب ولا رفع صوت فجائز، وقد قال النبي - صلى الله عليه وسلم - حين مات ابنه إبراهيم: «تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون».
قوله: «إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا» أي: يكفر بها ذنوبه، ويرفع بها درجاته.
«وإذا أراد بعبده الشر أمسك عنه بذنبه» أي: أخر عنه العقوبة.
«حتى يُوافي به يوم القيامة» أي: حتى يجيء بذنبه حامله يوم القيامة لم ينقص منه شيء.
قوله: (وقال النبي - صلى الله عليه وسلم -: «إن عظم الجزاء مع عظم البلاء».) أي: إذا عظم بلاء العبد عظم ثوابه إذا صبر واحتسب.
«وإن الله تعالى إذا أحب قومًا ابتلاهم»، وفي الحديث الآخر: «أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل».

قوله: «فمن رضي فله الرضا» أي: من الله تعالى، فإذا رضي عنه حصل له كل خير، وسلم من كل شر.
«ومن سخط فله السخط» أي: من سخِط على قضاء الله وتدبيره فله السخط من الله وكفى بذلك عقوبة، فالصبر على المصيبة واجب، والتسخط حرام، والرضا مستحب.
قال شيخ الإسلام: (وأعلى من ذلك أن يشكر الله على المصيبة؛ لما يرى من إنعام الله عليه بها). والله أعلم.
* * *


باب ما جاء في الرياء - القصد السديد

القصد السديد على كتاب التوحيد

35 - باب ما جاء في الرياء

وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ... [الكهف: 110].
عن أبي هريرة مرفوعاً: «قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه». رواه مسلم.
وعن أبي سعيد مرفوعاً: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال» قالوا: بلى يا رسول الله! قال: «الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل». رواه أحمد.

قوله: (باب ما جاء في الرياء) أي: من النهي والتحذير. والمراد به إظهار العبادة لقصد رؤية الناس لها ليحمدوه.
قوله: (وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ}) أي: قل يا محمد: إنما أنا بشر مثلكم لا أدعي علم الغيب، ولا أعلم إلا ما علمني الله، ولهذا قال: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} أي: خصصت بالوحي، وتميزت به عنكم، وما أرسلني إليكم إلا لتوحدوه.
{فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} وهو ما كان موافقًا لشرع الله، وهو الخالص من الرياء المقيد بالسنة، كما قال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} {الملك: 2} قال الفضيل بن عياض: أخلصه وأصوبه، فالخالص ما كان لله، والصواب ما كان على سنة رسول الله.

قوله: ({وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}) وهذا يعم الأكبر والأصغر.
قوله: (قال الله تعالى: «أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري».) أي: قصد به غيري من المخلوقين.
«تركته وشركه» ولابن ماجة: «فأنا منه بريء وهو للذي أشرك».
وقد قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً} [النساء: 142]، وقال تعالى: {فَوَيْلٌ لِّلْمُصَلِّينَ * الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاؤُونَ} [الماعون].
قوله: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال»؟ قالوا: بلى يا رسول الله، قال: «الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل» سُمي هذا شركًا خفيًا، لأن صاحبه يُظهر أن عمله لله، وقد قصد به غيره أو أشركه فيه بتزيين صلاته لأجله.
واعلم أن العمل لغير الله أقسام:
فتارة يكون رياءً محضًا كحال المنافقين.
وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وأما إن كان أصل العمل لله، ثم طرأ عليه نية الرياء، فإن كان قد طرأ ثم دفعه فلا يضره.
وفي حديث أبي ذر عن النبي - صلى الله عليه وسلم - أنه سُئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: «تلك عاجل بشرى المؤمن». رواه مسلم.
* * *


باب من الشرك إرادة الإنسان بعمله الدنيا - القصد السديد

القصد السديد على كتاب التوحيد

36 - باب من الشرك إرادة الإنسان بعمله الدنيا

وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].

وفي الصحيح عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع».

قوله: (باب من الشرك إرادة الإنسان بعمله الدنيا) هذا أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل ولا يسترسل معه، والمؤمن يكون حذرًا من هذا وهذا.
قوله: (وقول الله تعالى {مَّن كَانَ يُرِيدُ}) أي: بعمله.
{يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} فقط.
{نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} أي: بسعة الرزق، ودفع المكاره.
{وَهُمْ فِيهَا لاَ يُبْخَسُونَ} لا ينقصون من ثواب أعمالهم شيئًا.
{أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ} فإنهم استوفوا جزاء أعمالهم وبقيت عليهم الأوزار.
{وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} لأنهم لم يعملوا بوجه صحيح.
وفي الحديث: «أشد الناس عذابًا من يرى الناس فيه خيرًا ولا خير فيه».
قوله: «تعس عبد الدينار» هذا دعاء عليه بالهلاك، سماه عبدًا له لكونه هو المقصود بعمله.
«تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي وإن لم يعط سخط»، كما قال تعالى: {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58] فرضاؤهم لغير الله وسخطهم لغير الله.
«والخميصة»: ثوب خزٍّ أو صوف مُعلّّم.
«والخميلة»: ثوب له هدب من أي شيء كان.

قوله: «تعس وانتكس، وإذا شيك فلا انتقش» وهذا دعاء عليه بنقيض قصده، وتعسير أمره.
قوله: «طوبى لعبد آخذ بعنان فرسه في سبيل الله» أي: في جهاد المشركين.
وفي حديث أبي سعيد قال رجل يا رسول الله: وما طوبى؟ قال: «شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرُجُ من أكمامها».
قوله: «أشعَثَ رأسه مغبرة قدماه» أي: أشغله الجهاد عن التنعم بالإدّهان وتسريح الشعر.
«إن كان في الحِراسة» أي: حماية الجيش.
«كان في الحراسة» أي: غير مقصر فيها ولا غافل.
«وإن كان في الساقة كان في الساقة» أي: في مؤخرة الجيش، يُقلِّب نفسه في مصالح الجهاد رغبة في ثواب الله، وطلبًا لمرضاته.
«إن استأذن» أي: على الأمراء ونحوهم.
«لم يؤذن له» لأنه خامل الذكر لا جاه له عندهم.
«وإن شفع لم يُشفَّع» أي: إن ألجأته الحال إلى أن يشفع في أمر لم تُقبل شفاعته عندهم.
وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعًا: «رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره».
* * *


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً - القصد السديد

القصد السديد على كتاب التوحيد

37 - باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً

وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله - صلى الله عليه وسلم -، وتقولون: قال أبو بكر وعمر؟!
وقال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]. أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.

عن عدي بن حاتم: أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: «اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ» [التوبة:31]. الآية. فقلت له: إنا لسنا نعبدهم قال: «أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه»؟ فقلت: بلى. قال: «فتلك عبادتهم» رواه أحمد، والترمذي وحسنه.

قوله: (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابًا) من دون الله لقول الله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ} [التوبة: 31].
قوله: (وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر) هذا القول من ابن عباس جواب لمن قال له: إن أبا بكر وعمر لا يريان التمتع بالعمرة إلى الحج. والأحاديث في ذلك صريحة صحيحة، فلهذا قال ابن عباس لمن عارضوا الحديث برأي أبي بكر وعمر رضي الله عنهما: (يوشك أن تنزل عليكم حجارة من السماء).
قال الإمام الشافعي - رحمه الله - (أجمع العلماء على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد).
وقال الإمام مالك - رحمه الله -: (ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر - صلى الله عليه وسلم -).
قال الشارح في (فتح المجيد): (فيجب الإنكار على من ترك الدليل لقول أحد من العلماء، كائنًا من كان. ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد والتي لا دليل فيها يُرجع إليه من كتاب ولا سنة. فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد. وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس، والشافعي، ومالك، وأحمد). انتهى.

قوله: (وقال الإمام أحمد عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أتدري ما الفتنة؟ الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك) وفي رواية: (أتدري ما الفتنة؟ الفتنة: الكفر، قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}) [البقرة: 217].
فيدعون الحديث عن رسول الله - صلى الله عليه وسلم - وتغلبهم أهواؤهم إلى الرأي، قال (في فتح المجيد): وقد عمت البلوى بهذا المنكر خصوصًا ممن ينتسب إلى العلم نصبوا الحبائل في الصَّد عن الأخذ بالكتاب والسنة، وصدوا الناس عن متابعة الرسول - صلى الله عليه وسلم -، وتعظيم أمره ونهيه.
فمن ذلك قولهم: لا يستدل بالكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، ويقول هذا الذي قلدته أعلم بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي نهايتها ترك متابعة الرسول - صلى الله عليه وسلم - الذي لا ينطق عن الهوى انتهى.
وقال شيخ الإسلام ابن تيمية: (النبيه الذي سمع اختلاف العلماء وأدلتهم في الجملة عنده ما يعرف به رجحان القول وأكثر من يميز في العلم من المتوسطين إذا نظر وتأمل أدلة الفريقين بقصد حسن ونظر تام وترجح عنده أحدهما، لكنه قد لا يثق بنظره بل يَحْتَمِل أن عنده ما لا يعرف جوابه، والواجب على مثل هذا موافقته القول الذي ترجح عنده بلا دعوى منه للاجتهاد).
وقال: (ومن كان متبعًا لإمام فخالفه في بعض المسائل لقوة الدليل أو لكون أحدهما أعلم وأتقى فقد أحسن).

وقد قال الإمام أبو حنيفة - رحمه الله تعالى -: إذا قلت قولاً وكتاب الله يخالفه فاتركوا قولي لكتاب الله. قيل: إذا كان قول رسول الله - صلى الله عليه وسلم - يخالفه؟ قال: اتركوا قولي لخبر رسول الله - صلى الله عليه وسلم -. وقيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة.
وأخرج أبو داود بسنده عن أُناس من أصحاب معاذ رضي الله عنه أن رسول اللَّه - صلى الله عليه وسلم - لما أراد أن يبعث معاذ إلى اليمن قال: «كيف تقضي إذا عرض عليك قضاء»؟ قال: أقضي بكتاب اللَّه تعالى. قال: «فإن لم تجد في كتاب اللَّه»؟ قال: بسنة رسول اللَّه - صلى الله عليه وسلم -. قال: «فإن لم تجد فِي سنة رسول اللَّه - صلى الله عليه وسلم -، ولا في كتاب اللَّه»؟ قال: أجتهد رأيي ولا آلو. قال: فضرب رسول اللَّه - صلى الله عليه وسلم - صدره وقال: «الحمد للَّه الذي وفق رسول رسول اللَّه لما يرضي رسول اللَّه».
قوله: (عن عدي بن حاتم رضي الله عنه أنه سمع النبي - صلى الله عليه وسلم - يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} الآية فقلت: إنا لسنا نعبدهم، قال: «أليس يحرمون ما أحل الله فتحرمونه؟ ويحلون ما حرم الله فتحلونه»؟، فقلت: بلى، قال: «فتلك عبادتهم».).
فيه: دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله لقوله تعالى: {وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31]، ونظير ذلك قوله تعالى: {وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121].
* * *


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ - القصد السديد

القصد السديد على كتاب التوحيد

38 - باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً} الآيات
وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} ... [البقرة: 11]. وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} الآية ... [الأعراف: 56]. وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ} المائدة: 50].
عن عبد الله بن عمرو أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به». قال النووي: حديث صحيح، رويناه في كتاب " الحجة " بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة؛ فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة - وقال المنافق: نتحاكم إلى اليهود - لعلمه أنهم يأخذون الرشوة فاتفقا على أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية [النساء: 60].
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم -، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله - صلى الله عليه وسلم -: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.

قوله: (باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ} [النساء: 60]) الطاغوت ها هنا: ما سوى كتاب الله وسنة رسوله من الباطل.
{وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً * وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ} يعرضون {عَنكَ صُدُوداً}.
{فَكَيف} يكون حالهم.
{إذا أصبتهم مصيبة} احتاجوا إليك في دفعها.
{بِمَا قَدَّمَتْ أَيْدِيهِمْ} بسبب شؤم ذنوبهم.
{ثُمَّ جَآؤُوكَ} حين يصابون للعذر منك.
{يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا} ما أردنا من تحاكمنا إلى غيرك.
{إِلاَّ إِحْسَاناً وَتَوْفِيقاً} أي: إحسانًا إلى خصومنا، وتوفيقًا بين الخصمين، لا مخالفتك.
{أُولَئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ} من النفاق. {فَأَعْرِضْ عَنْهُمْ} فلا تعنفهم.
{وَعِظْهُمْ} انصحهم.
{وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً} أي: انصحهم فيما بينك وبينهم بكلام بليغ مخوف لهم.
{وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ} فيما حكم، لا ليطلب الحكم من غيره.
{بِإِذْنِ اللّهِ} أي: بأمر الله.
{وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ} بمثل التحاكم إلى غيرك.
{جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً * فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ} لا مزيدة لتأكيد القسم.
{حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} اختلف واختلط بينهم.
{ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً} ضيقًا.
{مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً} أي: ينقادوا إلى الأمر انقيادًا.

قوله: (وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ}) أي: المنافقين.
{لاَ تُفْسِدُواْ فِي الأَرْضِ} بالكفر والمعصية وإظهار أسرار المؤمنين ... مع الكفار.
{قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} أي: نحن على الهدى نداري الفريقين المؤمنين والكافرين ونصطلح معهم، ونريد الإصلاح بينهم وبين أهل الكتاب.
{أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِن لاَّ يَشْعُرُونَ} بذلك.
قوله: (وقوله تعالى: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا}) أي: لا تفسدوا فيها بالشرك والمعاصي، بعد إصلاحها ببعث الأنبياء وتبيين الشرائع.
{وَادْعُوهُ خَوْفاً وَطَمَعاً} من عقابه، وطمعًا في ثوابه.
{إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} المطيعين لله في أمره ونهيه.
قوله: (وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}) يريدون وعن حكم الله يعدلون {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ} أي: ومن أعدل من الله في حكمه لمن عقل عن الله شرعه وآمن به وأيقن، وعلم أن الله أحكم الحاكمين، وأرحم الراحمين، فإنه تعالى هو العالم بكل شيء العادل في كل شيء.
قوله: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» قال ابن رجب: معنى الحديث: أن الإنسان لا يكون مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعةً لما جاء به الرسول - صلى الله عليه وسلم - من الأوامر والنواهي وغيرها، فيحبُّ ما أمر به ويكره ما نهى عنه.
قوله: (وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة إلى آخره).
فيه: دليل على أن بعض المنافقين يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، ويكون أشد عداوة منهم لأهل الإيمان.
وفيه: دليل على تحريم الرشوة في الحكم لأنها طريقة اليهود، وقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42].

وقال تعالى: {وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ} [المائدة: 49].
وقال تعالى: {وَلا تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ} [البقرة: 188].
* * *


باب من جحد شيئاً من الأسماء والصفات - القصد السديد

القصد السديد على كتاب التوحيد

39 - باب من جحد شيئاً من الأسماء والصفات

وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
وفي صحيح البخاري قال عليّ: (حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله)؟.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلاً انتفض - لما سمع حديثاً عن النبي - صلى الله عليه وسلم - في الصفات، استنكاراً لذلك - فقال: (ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه). انتهى.
ولما سمعت قريش رسول الله - صلى الله عليه وسلم - يذكر: {الرحمن} أنكروا ذلك. فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [الرعد: 30].

قوله: (باب من جحد شيئًا من الأسماء والصفات، وقول الله تعالى: ... {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية) سبب نزولها أن أبا جهل سمع النبي - صلى الله عليه وسلم - وهو في الحجر يدعو: «يا الله يا رحمن». فرجع إلى المشركين، فقال: إن محمدًا يدعو إلهين، يدعو الله ويدعوا إلهًا آخر يسمى الرحمن، ولا نعلم الرحمن إلا رحمن اليمامة، فنزلت هذه الآية، ونزل قوله تعالى: {قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} [الإسراء: 110].

وروى الضحاك عن ابن عباس أنها نزلت في كفار قريش حين قال لهم ... النبي - صلى الله عليه وسلم -: «اسجدوا للرحمن». قالوا: وما الرحمن؟ قال الله تعالى: قل لهم يا محمد: إن الرحمن الذي أنكرتم معرفته {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ} اعتمدت {وَإِلَيْهِ مَتَابِ} أي: توبتي ومرجعي.
قوله: (وفي صحيح البخاري عن عَلِيٌّ رضي الله عنه قال: حَدِّثُوا النَّاسَ بِمَا يَعْرِفُونَ أتريدون أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ) سبب هذا القول والله أعلم ما حدث في خلافة علي رضي الله عنه من كثرة القصاص وأهل الوعظ، فيأتون في قصصهم بأحاديث لا تعرف، فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل أو معنى صحيح فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما ينفعهم في أصل دينهم، وأحكامهم من بيان الحلال والحرام، دون ما يشغل عن ذلك، مما قد يؤدي إلى رد الحق وعدم قبوله.
قوله: (عن ابن عباس رضي الله عنهما أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي - صلى الله عليه وسلم - في الصفات استنكارًا لذلك فقال: ما فرق هؤلاء) أي: ما خوفهم. (يجدون رقة عند محكمه ويهلكون عند متشابهه).
قال عبد الله بن الإمام أحمد حدثني أبي حدثنا وكيع بحديث إسرائيل عن أبي إسحاق عن عبد الله ابن خليفة عن عمر قال: (إذا جلس الرب على الكرسي، فاقشعر رجل عند وكيع فغضب وكيع وقال: أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث، ولا ينكرونها) أخرجه عبد الله في كتاب الرد على الجهمية.
ومن أصول أهل السنة والجماعة الإيمان بما وصف الله به نفسه في كتابه وبما وصفه به رسوله - صلى الله عليه وسلم - من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس في كلام الله ولا في كلام رسوله تشبيه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11].

وأخرج الحاكم وصححه عن ابن مسعود عن النبي - صلى الله عليه وسلم - أنه قال: «كان الكتاب الأول ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف زجر وأمر، وحلال وحرام، ومحكم ومتشابه وأمثال، فأحلوا حلاله، وحرموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله، واعملوا بمحكمه، وآمنوا بمتشابهه وقولوا: {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا}» [آل عمران: 7].
* * *


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} - القصد السديد

القصد السديد على كتاب التوحيد

40 - باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].

قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: «إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر ... » الحديث، وقد تقدم - وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير. [انتهى].

قوله: (باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ}) وأنها منه.
{ثُمَّ يُنكِرُونَهَا} بعبادتهم غيره، ويقولون: إنها بشفاعة آلهتنا.
{وَأَكْثَرُهُمُ الْكَافِرُونَ} الجاحدون عنادًا.
وعن مجاهد أن رسول الله - صلى الله عليه وسلم - قرأ على أعرابي أتاه: {واللهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً}. قال الأعرابي: نعم {وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً} إلى آخر النعم، فقال: نعم، فلما بلغ {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} ولى الأعرابي، فأنزل الله {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}.

قوله: (قال مجاهد ما معناه: هو قول الرجل هذا مالي ورثته عن أبائي، وقال عون بن عبد الله: يقولون لولا فلان لم يكن كذا) واختار المحققون أن الآية تعم ما ذكره المفسرون فالاعتبار بعموم اللفظ لا بخصوص السبب.
* * *


باب قول الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون - القصد السديد

القصد السديد على كتاب التوحيد

41 - باب قول الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون}.

قال ابن عباس في الآية: الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل؛ وهو أن تقول: والله، وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً هذا كله به شرك}. رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: {من حلف بغير الله فقد كفر أو أشرك}. رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً.
وعن حذيفة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: {لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان}. رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي، أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.

قوله: (باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً} [البقرة: 22]) الأنداد: جمع ند وهو المثل والنظير، أي: لا تعبدوا معه غيره.
{وَأَنتُمْ تَعْلَمُونَ} أنه لا مثل له، وأنه الخالق الرازق فهو المستحق للعبادة دون ما سواه، وسياق هذه الآية في الشرك الأكبر وهي عامة في الأصغر والأكبر كما ذكره ابن عباس وغيره.
قوله: «من حلف بغير الله فقد كفر أو أشرك».
فيه: تحريم الحلف بغير الله.

قوله: (وقال ابن مسعود: لأن أحلف بالله كاذبًا أحب إليّ من أحلف بغيره صادقًا) لأن الحلف بغير الله شرك، والحلف بالله كاذبًا كبيرة من الكبائر، والشرك بالله أعظم من كبائر الذنوب.
قوله: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» أي: لأن المعطوف بالواو يكون مساويًا للمعطوف عليه.
وتسوية المخلوق بالخالق شرك، إن كان في الأصغر - مثل هذا - فهو أصغر، وإن كان في الأكبر فهو أكبر؛ كما قال تعالى عن المشركين: {تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ} [الشعراء].
قوله: (وعن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك ويجوز أن يقول بالله ثم بك، قال ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان).
هذا إنما يجوز في الحي الحاضر الذي له قدرة وسبب في الشيء، وأما الأموات فلا يقال ذلك في حقهم لا بالواو ولا بثُمَّ؛ لأنهم لا إحساس لهم بمن يدعوهم ويستعيذ بهم، ولا قدرة لهم على نفع ولا ضر.


باب ما جاء فيمن لم يقنع بالحلف بالله - القصد السديد

القصد السديد على كتاب التوحيد

42 - باب ما جاء فيمن لم يقنع بالحلف بالله

عن ابن عمر رضي الله عنهما، أن رسول الله - صلى الله عليه وسلم - قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله». رواه ابن ماجه بسند حسن.

قوله: (باب ما جاء فيمن لم يقنع بالحلف بالله) أي: من الوعيد.
قوله: «لا تحلفوا بآبائكم» أي: لأنه شرك.
قوله: «من حلف بالله فليصدق» هذا مما أوجبه الله على عباده، وفي الحديث الآخر: «من اقتطع مال امرء مسلم بيمينه لقي الله وهو عليه غضبان» - وفي رواية -: «فقد أوجب الله له النار وحرم عليه الجنة».
قوله: «ومن حلف له بالله فليرض ومن لم يرض فليس من الله».
فيه: الأمر للمحلوف له بالله أن يرضى.
ووعيد من لم يرض.
* * *


باب قول: ما شاء الله وشئت - القصد السديد

القصد السديد على كتاب التوحيد

43 - باب قول: ما شاء الله وشئت

عن قتيلة، أن يهودياً أتى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون، تقولون ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: ... «ورب الكعبة، وأن يقولوا: ما شاء ثم شئت». رواه النسائي وصححه.
وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت، فقال: ... «أجعلتني لله نداً؟ ما شاء الله وحده».
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم - فأخبرته. قال: «هل أخبرت بها أحداً»؟ قلت: نعم. فحمد الله وأثنى عليه، ثم قال: «أما بعد؛ فإن طفيلاً رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده».

قوله: (باب قول: ما شاء الله وشئت) أي: تحريم ذلك لأنه شرك وجواز قول: ما شاء الله ثم شئت.
قوله: (أن يهوديًا أتى إلى النبي - صلى الله عليه وسلم - فقال: إنكم تشركون تقولون: ما شاء اللَّه وشئت، وتقولون: والكعبة، فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: «ورب الكعبة» وأن يقولوا: «ما شاء اللَّه ثم شئت».
فيه: قبول الحق ممن جاء به كائنًا من كان.

وفيه: النهي عن الحلف بالكعبة، مع أنها بيت الله لأنه من الشرك، فأما من قال: يا كعبة الله ودعتك حجتي وأودعيني بخير، فهذا هو الشرك الأكبر، وهذا عبادة للبيت من دون الله، والعبادة لا تصلح إلا لله وحده قال الله تعالى: ... {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ} ... [قريش].
قوله: (أن رجلاً قال للنبي - صلى الله عليه وسلم -: ما شاء الله وشئت قال: «أجعلتني لله ندًا بل ما شاء الله وحده».).
فيه: أن من سوَّى العبد بالله ولو في الشرك الأصغر فقد جعله ندًا لله.
وفي هذا الحديث والذي بعده أمرهم بأن يقولوا: «ما شاء الله وحده» وهذا أبعد عن الشرك وأكمل في الإخلاص من أن يقولوا: ما شاء الله ثم شاء فلان، مع أن ذلك جائز.
* * *


باب من سب الدهر فقد آذى الله - القصد السديد

القصد السديد على كتاب التوحيد

44 - باب من سب الدهر فقد آذى الله

وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} الآية [الجاثية: 24].
في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر».

قوله: (باب من سب الدهر فقد آذى الله) أي: لأن الله هو المدبر له.
قوله: (وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا}) أي: وقال منكروا البعث ما الحياة {إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} أي: يموت قرن ويحيا قرن.
{وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} أي: وما يفنينا إلا مر الزمان وطول العمر واختلاف الليل والنهار.
{وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ} أي: لم يقولوه عن علم علموه.
{إِنْ هُمْ إِلَّا يَظُنُّونَ} أي: يتوهمون ويتخيلون.

قوله: (قال الله تعالى: «يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ» كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى فكأنهم إنما سبوا الله عز وجل لأنه فاعل ذلك في الحقيقة.
قوله: (وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر».) أي: هو المدبر له، يعني: أن ما يجري فيه من خير أو شر فبإرادة الله وتدبيره بعلم منه وحكمة لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن سبحانه وتعالى.
* * *


باب التسمي بقاضي القضاة ونحوه - القصد السديد

القصد السديد على كتاب التوحيد

45 - باب التسمي بقاضي القضاة ونحوه

في الصحيح عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: {إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله}.
قال سفيان: مثل {شاهان شاه}.
وفي رواية: {أغيظ رجل على الله يوم القيامة وأخبثه}. قوله {أخنع} يعني أوضع.

قوله: (باب التسمي بقاضي القضاة ونحوه) ذكر المصنف رحمه الله هذه الترجمة إشارة إلى النهي عن التسمِّي بقاضي القضاة قياسًا على ملك الأملاك لكونه يُشبهُهُ في المعنى فيُنهى عنه.
قوله: («إن أخنع إثم عند الله رجل تسمى ملك الأملاك» لا مالك إلا الله، قال سفيان: مثل شاهان شاه) أي: لأنه عند العجم عبارة عن ملك الأملاك.
وفيه: التحذير من التعاظم، فمن تكبر وضعه الله، ومن تواضع رفعه الله.
* * *


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القصد السديد

القصد السديد على كتاب التوحيد

46 - باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

عن أبي شريح: أنه كان يكنى أبا الحكم؛ فقال له النبي - صلى الله عليه وسلم -: «إن الله هو ... الحكم، وإليه الحكم» فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين فقال: «ما أحسن هذا فما لك من الولد»؟ قلت: شريح، ومسلم، وعبد الله. قال: «فمن أكبرهم»؟ قلت: شريح، قال: ... «فأنت أبو شريح»، رواه أبو داود وغيره.

قوله: (باب احترام أسماء الله تعالى) أي: عن التسمي بها (وتغيير الاسم لأجل ذلك).
قوله: (عن أبي شريح أنه كان يكنى أبا الحكم، فقال النبي - صلى الله عليه وسلم - أي: منكرًا عليه: «إن الله هو الحكم وإليه الحكم» أي: يحكم بين خلقه في الدنيا بوحيه، وفي الآخرة بعلمه.
(فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: «ما أحسن هذا» أي: الصلح بين الناس بالرضا والعدل.
«فما لك من الولد»؟ قال: شريح، ومسلم، وعبد الله، قال: «فمن أكبرهم»؟ قلت: شُريح. قال: «فأنت أبو شريح».).
فيه اختيار أكبر الأبناء للكنية.
* * *


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القصد السديد

القصد السديد على كتاب التوحيد

47 - باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

وقول الله تعالي: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ} [التوبة: 65].

عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض -: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء - يعني رسول الله - صلى الله عليه وسلم - وأصحابه القرّاء -فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله - صلى الله عليه وسلم -. فذهب عوف إلى رسول الله - صلى الله عليه وسلم - ليخبره فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم - وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله - صلى الله عليه وسلم -، وإن الحجارة تنكب رجليه وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله - صلى الله عليه وسلم -: «{أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}»؟ ما يتلفت إليه وما يزيده عليه.

قوله: (باب من هزل) أي: استهزأ.
(بشيء فيه ذكر الله أو القرآن أو الرسول) أي: فقد كفر.
قوله: (وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ}) أي: المنافقين.
{لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ} لتوبتهم.
{نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ} مصرين على النفاق والاستهزاء.
فيه: بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به.
ويفيد الخوف من النفاق الأكبر والأصغر فإن الله تعالى أثبت لهؤلاء إيمانًا قبل أن يقولوا ما قالوه.

وقال ابن أبي مُليكة: أدركت ثلاثين من أصحاب النبي - صلى الله عليه وسلم - كلهم يخاف النفاق على نفسه. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة.
* * *


باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} - القصد السديد

القصد السديد على كتاب التوحيد

48 - باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78]. قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.

وعن أبي هريرة أنه سمع رسول الله - صلى الله عليه وسلم - يقول: «إن ثلاثة من بني إسرائيل: ... أبرص، وأقرع، وأعمى. فأراد الله أن يبتليهم، فبعث إليهم ملكاً، فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه، فذهب عنه قذره، وأعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال أي شيء أحب إليك قال: شعر حسن، ويذهب عني الذي قذرني الناس به. فمسحه، فذهب عنه، وأعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليَّ بصري؛ فأبصر به الناس، فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والداً؛ فأنتج هذان وولد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم، قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيراً أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً، فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك.

أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك}. أخرجاه.

قوله: (باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصلت: 50]) الآية، يتبين معناها بذكر ما قبلها، قال الله تعالى: {لَا يَسْأَمُ} لا يمل، {الْإِنسَانُ مِن دُعَاء الْخَيْرِ} كالمال والصحة.
{وَإِن مَّسَّهُ الشَّرُّ} كالفقر والمرض.
{فَيَؤُوسٌ} من فضل الله {قَنُوطٌ} من رحمته.
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ} بتفريجها عنه.
{لَيَقُولَنَّ هَذَا لِي} حقي وصل إلي.
{وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي} إن قامت القيامة كما يزعمون.
{إِنَّ لِي عِندَهُ لَلْحُسْنَى} الحالة الحسنى من النعمة، يتمنى على الله تعالى مع إساءة عمله.
{فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا} نخبرهم بما عملوا أي: بحقيقة أعمالهم فيعلموا أنها تستوجب ندامة لا كرامة {وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ}.
قوله: (وقوله تعالى: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي}) يتبين معناها بذكر ما قبلها، قال الله تعالى: {إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى} [القصص: 76] أي: ممن آمن به، ثم نافق. {فَبَغَى} تكبر {عَلَيْهِمْ}.
{وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ} الجماعة الكثيرة.
{أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ} بدنياك.
{إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} الأشرين البطرين بالدنيا.
{وَابْتَغِ فِيمَا آتَاكَ اللَّهُ} من المال.
{الدَّارَ الْآخِرَةَ} بأن تصرفه في مرضاة الله.

{وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} كما في الحديث: «ليس لك من مالك إلا ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأمضيت، وما سوى ذلك فذاهب وتاركه للناس».
{وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} واشكره كما أنعم عليك.
{وَلَا تَبْغِ الْفَسَادَ فِي الأَرْضِ} بالظلم والكبر والمعاصي {إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ}.
{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} أي: على علم وفضل عندي أستحقه لذلك، ولولا معرفة الله بفضلي ورضاه ما أعطاني.
{أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً} للمال، فلا تدل كثرة الدنيا على أن صاحبها يستحق رضا الله، فإن الله يعطي الدنيا من يحب ومن لا يحب، ولا يعطي الدين إلا لمن يحب.
ثم ذكر المصنف - رحمه الله تعالى - حديث الأقرع، والأبرص والأعمى، والشاهد منه قول الأبرص والأقرع: «إنما ورثت هذا المال كابرًا عن كابر».
قال ابن كثير - رحمه الله - في معنى قوله تعالى: {إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر: 49]: يخبر أن الإنسان في حال الضر يَضرع إلى الله تعالى، وينيب إليه، ويدعوه، ثم إذا خوله نعمة منه طغى وبغى وقال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}، أي: لما يعلم الله [من] استحقاقي له، ولولا أني عند الله خصيص لما خولني هذا.
قال الله تعالى: {بَلْ هِيَ فِتْنَةٌ} أي: ليس الأمر كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمناه عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك. انتهى. والله أعلم.
* * *


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} - القصد السديد

القصد السديد على كتاب التوحيد

49 - باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} الآية.

قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.

وعن ابن عباس في الآية قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعانني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما - سِّمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتاً، ثم حملت، فأتاهما، فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190]. رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} [الأعراف:189]. قال: أشفقا ألا يكون إنساناً، وذكر معناه عن الحسن وسعيد وغيرهما.

قوله: (باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} [الأعراف: 190]) أي: بتسميتهما عبد الحارث.
قوله: (قال ابن حزم: اتفقوا على تحريم كل اسم عبد لغير الله كعبد عمرو، وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب) أي: لأن تسميته بهذا الاسم من عبودية الرق لا من عبودية الشرك كعبد المسيح، وعبد النبي، وعبد الرسول، وعبد الحسين، ونحو ذلك فإن المطلب أخا هاشم قدم المدينة، وكان ابن أخيه شيبة بن هاشم قد نشأ في أخواله بني النجار، وبلغ سن التمييز عندهم فسافر به عمه المطلب إلى مكة فقدم به وهو رديفه فرآه أهل مكة قد تغير لونه بالسفر فحسبوه عبدًا للمطلب، فقالوا: هذا عبد المطلب فعلق به هذا الاسم.
قوله: (وعن ابن عباس في الآية قال: لما تغشاها آدم حملت إلى آخره) يتبين معنى ذلك بذكر الآيات كلها قال الله تعالى: {هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ}) يعني: من آدم.
{وَجَعَلَ مِنْهَا زَوْجَهَا} حواء.
{لِيَسْكُنَ إِلَيْهَا} ليأنس بها.
{فَلَمَّا تَغَشَّاهَا} واقعها.

{حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ} استمرت به، وقامت وقعدت ولم يثقلها.
{فَلَمَّا أَثْقَلَت} أي: كبر الولد ودنت ولادتها.
{دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} أي: بشرًا سويًا مثلنا.
{لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} أي: سميا ولدهما عبد الحارث. قال جمهور المفسرين: المراد بذلك: آدم وحواء.
وقال الحسن: كان هذا في أهل الملل ولم يكن بآدم.
قال ابن كثير: وهذه الآثار يظهر عليها - والله أعلم - أنها من آثار أهل الكتاب، وقد صح الحديث عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم» - إلى أن قال -: وأما نحن فعلى مذهب الحسن البصري - رحمه الله - في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته، ولهذا قال الله: {فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ}.
- ثم قال - فذكر آدم وحواء أولاً كالتوطئة لما بعدهما من الوالدين وهو كالاستطراد من ذكر الشخص إلى الجنس. والله أعلم.
* * *


باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} - القصد السديد

القصد السديد على كتاب التوحيد

50 - باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} الآية.

ذكر ابن أبي حاتم عن ابن عباس {يُلْحِدُونَ فِي أَسْمَآئِهِ}: يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.

قوله: (باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} [الأعراف: 180]) هي أحسن الأسماء دالة على أحسن المعاني، وليست منحصرة في التسعة والتسعين، ({فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ}) من الإلحاد.

وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «إن لله تسعة وتسعين اسمًا مائة إلا واحدًا من أحصاها دخل الجنة، وهو وتر يحب الوتر».
وأخرجه الجرجاني عن صفوان بن صالح، عن الوليد بن مسلم، عن شعيب بسنده، مثله.
وبعد قوله: «يحب الوتر هو الله الذي لا إله إلا هو، الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعزُّ، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأوّل، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرؤوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي (213)، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور».
قوله: (ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَآئِهِ}) يشركون.
وعنه: سموا اللات من الإله.
والعُزَّى: من العزيز.
وعن الأعمش: (يدخلون فيها ما ليس منها).
قال ابن القيم - رحمه الله تعالى -: وحقيقةُ الإلحاد فيها الميلُ بالإشراكِ والتعطيلِ والنكُّرَان وأسماء الرب تعالى كلها أسماء وأوصاف تعرّف بها تعالى إلى عباده ودلت على كماله جل وعلا.
* * *


باب لا يقال: السلام على الله - القصد السديد

القصد السديد على كتاب التوحيد

51 - باب لا يقال: السلام على الله

في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي - صلى الله عليه وسلم - في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي - صلى الله عليه وسلم -: ... «لا تقولوا السلام على الله، فإن الله هو السلام».

قوله: (باب لا يقال: السلام على الله) أي: إن الله هو السلام ومنه السلام.
وكان النبي - صلى الله عليه وسلم - إذا انصرف من الصلاة المكتوبة يستغفر الله ثلاثًا، ويقول: ... «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام».
قوله: «لا تقولوا: السلام على الله، فإن الله هو السلام» أي: الذي سلم من جميع العيوب والنقائص، لكماله في ذاته وصفاته وأفعاله، وتمام الحديث: «ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله».
* * *


باب قول: اللهم اغفر لي إن شئت - القصد السديد

القصد السديد على كتاب التوحيد

52 - باب قول: اللهم اغفر لي إن شئت

في الصحيح عن أبي هريرة رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - قال: «لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن الله لا مكره له».
ولمسلم: «وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه».

قوله: (باب قول: اللهم اغفر لي إن شئت) يعني: أن ذلك لا يجوز، لورود النهي عنه.
قوله: «لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت فإن الله لا مكره له» أي: بخلاف المخلوق.
قوله: (ولمسلم: «فليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه».) أي: ليعظم الرغبة في سؤاله ربه فإنه أهل المغفرة والكرم والجود والإحسان، وفي الحديث الآخر عن النبي - صلى الله عليه وسلم - قال: «يمين الله ملأى لا تغيضها نفقة سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه، والقسط بيده الأخرى يخفض ويرفع».

وفي الحديث القدسي: «يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان ما بلغت أمنيته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أُدخِل البحر».
* * *


باب لا يقول: عبدي وأمتي - القصد السديد

القصد السديد على كتاب التوحيد

53 - باب لا يقول: عبدي وأمتي

في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «لا يقل أحدكم: أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي».

هذه الألفاظ المنهي عنها وإن كانت تطلق لغةً، فالنبي - صلى الله عليه وسلم - نهى عنها تحقيقًا للتوحيد، وسدًا لذرائع الشرك، لما فيها من التشريك في اللفظ، لأن الله تعالى هو ربُّ العباد جميعهم.
وأرشدهم - صلى الله عليه وسلم - إلى ما يقوم مقامها. والله أعلم.
* * *


باب لا يرد من سأل بالله - القصد السديد

القصد السديد على كتاب التوحيد

54 - باب لا يرد من سأل بالله

عن ابن عمر قال: قال رسول الله - صلى الله عليه وسلم -: «من سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه». رواه أبو داود والنسائي بسند صحيح.

ظاهر الحديث أنه لا يرد من سأل بالله، فمن سأل ماله فيه حق وجب إعطاؤه، ويستحب إذا لم يكن له حق.
قوله: «ومن دعاكم فأجيبوه» هذا من حقوق المسلمين بعضهم على بعض.
«ومن صنع إليكم معروفًا فكافئوه» أي: بالمال أو الثناء، إذا لم يجد مالاً يكافئه به، ولهذا قال: «فإن لم تجدوا ما تكافئوه فادعوا له حتى تُرَوْا» أي: تعلموا أنكم قد كافأتموه، ولا يهمل المكافأة على المعروف إلا اللئام من الناس، وبعض اللئام يكافئ على الإحسان إساءة نعوذ بالله من ذلك.
* * *


باب لا يسأل بوجه الله إلا الجنة - القصد السديد

القصد السديد على كتاب التوحيد

55 - باب لا يسأل بوجه الله إلا الجنة

عن جابر قال: قال رسول الله - صلى الله عليه وسلم -: «لا يسأل بوجه الله إلا الجنة». رواه أبو داود.

قوله: (باب لا يسأل بوجه الله إلا الجنة) أي: لأنها غاية المطالب.

وكذلك الاستعاذة به مما يبعده منها، كما في الحديث الآخر: «أعوذ بنور وجهك الذي أشرقت له الظلمات وصلُح عليه أمر الدنيا والآخرة أن يحل بي سخطك».
* * *


باب ما جاء في اللّو - القصد السديد

القصد السديد على كتاب التوحيد

56 - باب ما جاء في اللّو

وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} ... [آل عمران: 154]. وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا ... قُتِلُوا} [آل عمران: 168] الآية.
في الصحيح عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: «احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا؛ ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان».

قوله: (باب ما جاء في اللو) أي: من النهي عن ذلك، إذا كان في معارضة القدر فهو مذموم، وأما تمني الخير فلا بأس به كقوله: لو أن لي مالاً مثل ما لفلان لعملت فيه مثل عمله.
قوله: (وقول الله عز وجل: {يَقُولُونَ} - أي المنافقون يوم أحد -: ... {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}) أي: هذا أمر قدره الله عز وجل لا محيد عنه.
قوله: (وقوله تعالى: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا}) أي: لو سمعوا منا مشورتنا عليهم بالقعود، وعدم الخروج إلى أحد ما قتلوا مع من قتل، قال الله تعالى: {فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ}.
قوله: «احرص على ما ينفعك» الحديث. وأوله: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير احرص على ما ينفعك» أي: في معاشك ومعادك.
«واستعن بالله ولا تعجزن» أي: افعل الأسباب وتوكل على الله.

«وإن أصابك شيء فلا تقل: لو أني فعلت كذا وكذا لكان كذا وكذا ولكن قل: قَدَرُ الله» أي: هذا قَدَرُ الله.
«وما شاء فعل، فإن لو تفتح عمل الشيطان» لما فيها من التأسف على ما فات والتحسُّر ولوم القدر، وقد قال الله تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [الحديد].
* * *


باب النهي عن سب الريح - القصد السديد

القصد السديد على كتاب التوحيد

57 - باب النهي عن سب الريح

عن أبي بن كعب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به». صححه الترمذي.

قوله: (باب النهي عن سب الريح) أي: لأنها إنما تهب بأمر الله تعالى، فإذا رأى ما يكره فليقل ما أرشد إليه النبي - صلى الله عليه وسلم -.
* * *


باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القصد السديد

القصد السديد على كتاب التوحيد

58 - باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}.

وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية [الفتح: 6].

قال ابن القيم في الآية الأولى: فسّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله - صلى الله عليه وسلم -، وأن يظهره الله على الدين كله. وهذا هو الظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجياً

قوله: (باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154]) الآية وأولها: {ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ} وهم المؤمنون حقًا، {وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ} بطلب خلاصها وهم المنافقون. {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} أي: يظنون أنه ما بقي من أمر محمد - صلى الله عليه وسلم - شيء.

{يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ} أي: ما بقي لنا من النصر والغلبة شيء.
{قُلْ} يا محمد: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} النصر، والظفر، والقضاء، والقدر.
{يُخْفُونَ فِي أَنفُسِهِم} من النفاق.
{مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا} أي: يقول بعض المنافقين لبعض، لو كان لنا عقول لم نخرج مع محمد إلى قتال أهل مكة، ولم يقتل رؤساؤنا.
{قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ} ليمتحنكم، ويظهر سرائركم من الإخلاص وعدمه.
{وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ} يكشفه ويميزه.
{وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بما في القلوب من خير وشر.
قوله: (وقوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}) الآية، وأولها: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} يظنون أن لن ينصر الموحدين.
{عَلَيْهِمْ دَائِرَةُ السَّوْءِ} أي: عليهم خاصة ما يظنون بالمؤمنين.
{وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً}.
قوله: (قال ابن القيم: في الآية الأولى ... ) كلام ابن القيم المذكور ملخص من كلامه على ما تضمنته وقعة أحد. والله أعلم.
* * *


باب ما جاء في منكري القدر - القصد السديد

القصد السديد على كتاب التوحيد

59 - باب ما جاء في منكري القدر

وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي - صلى الله عليه وسلم -: ... «الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره». رواه مسلم.

وعن عبادة بن الصامت أنه قال لابنه: {يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة». يا بني سمعت رسول الله صلى الله وسلم يقول: «من مات على غير هذا فليس مني».
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة».
وفي رواية لابن وهب: قال رسول الله - صلى الله عليه وسلم -: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار».
وفي المسند والسنن عن ابن الديلمي قال: أتيت أُبيّ بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: «لو أنفقت ... مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار». قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم -. حديث صحيح رواه الحاكم في صحيحه.

قوله: (باب ما جاء في منكري القدر) أي: من الوعيد الشديد.
وروى أبو داود من حديث ابن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - قال: «القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم».

قوله: (وقال عبد الله بن عمر: والذي نفس ابن عمر بيده) الحديث. وأوله: عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحُميد بن عبد الرحمن الحِميري حاجَّين، أو مُعتمرين فقلنا: لو لقينا أحدًا من أصحاب النبي - صلى الله عليه وسلم - فسألناه عما يقول هؤلاء في القدر فَوُفِّق لنا عبد الله بن عمر داخلاً المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكلُ الكلام إليَّ، فقلت: أبا عبد الرحمن إنه قد ظهر أناس قِبلنا يقرؤون القرآن، ويتقفَّرون العلم، يزعمون أن لا قَدَر وأن الأمر أُنُفٌ. فقال: إذا لقيت أولئك فأخبرهم أني منهم بريءٌ، وأنهم مني بُرآءُ، والذي يحلف به عبد الله بن عمر، لو أن لأحدهم مثلَ أحُد ذهبًا فأنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر.
ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: (بينما نحن جلوس عند رسول الله - صلى الله عليه وسلم - إذ طلع علينا رجل شديد بياض الثياب). الحديث.
قوله: (وعن عبادة بن الصامت أنه قال لابنه: يا بني) الحديث رواه أبو داود، ورواه الإمام أحمد ولفظه عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني. فقال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله، حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه كيف أعلم ما خير القدر وشره؟.
قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن أول ما خلق الله القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة». يا بني إن مت ولستَ على ذلك دخلت النار.
قال الإمام أحمد: القدر قدرة الرحمن.
وقال بعض السلف: ناظروهم - أي القدرية - بالعلم فإن أقرُّوا به خُصِموا وإن جحدوا كفروا.

قوله: (وفي المسند، والسنن عن ابن الديلمي قال أتيت أُبي بن كعب فقلت: في نفسي شيءٌ من القدر فحدثني بشيءٍ لعل اللَّه يذهبه من قلبي فقال: «لو أنفقت مثل أُحُدٍ ذهبًا مَا قبِله اللَّه منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك ومَا أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار» قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم - زاد أبو داود وفي أوله: «لو أن اللَّه عذب أهل سماواته وأهل أرضه عذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم ولو أنفقت مثل أُحُدٍ ذهبًا ما قبلهُ اللَّه منك حتى تؤمن بالقدر» الحديث.
وعن عبد اللَّه بن عمر رضي الله عنهما قال: قال رسول اللَّه - صلى الله عليه وسلم - إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» رواه مسلم.
وعن علي بن أبي طالب رضي اللَّه عنه قال: قال رسول الله - صلى الله عليه وسلم -: «ما منكم من أَحَدٍ إلا وقد كتب مقعده من النار ومقعده من الجنة» قالوا يا رسول اللَّه: أفلا نتكل على كتابنا وندع العمل؟ قال: «اعملوا فكل مُيَسَّرٌ لِمَا خُلِقَ له، أما من كان من أهل السعادة فَيُيَسَّرُه لعملِ أهلِ السَّعَادَةِ وأما من كان من أهلِ الشَّقَاوة فَيُيَسَّرُه لعملِ أهلِ الشَّقَاوَةِ ثمَّ قرأ: {وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى}» [الليل]. الآية متفق عليه.
* * *


باب ما جاء في المصورين - القصد السديد

القصد السديد على كتاب التوحيد

60 - باب ما جاء في المصورين

عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا ... شعيرة». أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله - صلى الله عليه وسلم - قال: «أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله».

ولهما عن ابن عباس: سمعت رسول الله - صلى الله عليه وسلم - يقول: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم».
ولهما عنه مرفوعاً: «من صوّر صورة في الدنيا كلّف أن ينفخ فيها الروح، وليس بنافخ».
ولمسلم عن أبي الهياج قال: قال لي عليّ: (ألا أبعثك على ما بعثني عليه ... رسول الله - صلى الله عليه وسلم -؟ ألا تدع صورة إلا طمستها، ولا قبراً مشرفاً إلا سويته).

قوله: (باب ما جاء في المصوِّرين) أي: من عظيم عقوبة الله لهم، وعذابه كما في هذه الأحاديث الصحيحة الصريحة.
وعن ابن عباسٍ رضي اللَّه عنه قال: قال رسول اللَّه - صلى الله عليه وسلم -: «لا تدخل الملائكة بيتًا فيهِ كلب ولا تصاوير» رواه البخاري.
قال القرطبي إنما لم تدخل الملائكة البيت الذي فيه الصورة، لأن متَّخذها قد تشبه بالكفار لأنهم يتخذون الصور في بيوتهم ويعظمونها، فكرهت الملائكة ذلك فلم تدخل بيته هجرًا له لذلك.
قال النووي: قال العلماء: تصوير صورة الحيوان حرام، وهو من الكبائر، لأنه متوعد عليه بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال، سواء كان في ثوب، أو بساط، أو درهم، أو دينار، أو فلس، أو إناء أو حائط أو غيرها، فإما تصوير ما ليس فيه صورة حيوان فليس بحرام.
قال: وذهب بعض السلف إلى أن الممنوع ما كان له ظل، وأما ما لا ظل له فلا بأس باتخاذه مطلقًا وهو مذهب باطل، فإن الستر الذي أنكره النبي - صلى الله عليه وسلم - كانت الصورة فيه بلا ظل بغير شك، ومع ذلك أمر بنزعه. انتهى.
قال الحافظ: والمذهب المذكور مرجوح.
وقال ابن العربي: الصورة إذا كان لها ظل حرم اتخاذها بالإجماع، سواء كانت مما يمتهن أم لا.

قال الحافظ: لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، ولا بين أن تكون مدهونة أو منقوشة أو منحوتة، أو منسوجة خلافًا لمن استثنى النسج، وادعى أنه ليس بتصوير، ونقل الرافعي عن الجمهور: أن الصورة إذا قطع رأسها ارتفع المانع.
قوله: (ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - أن: «لا تدع صورة إلا طمستها ولا قبرًا مشرفًا إلا سويته».).
فيه: وجوب طمس الصور لمضاهاتها لخلق الله.
ووجوب تسوية القبور لما في تعليتها من الفتنة بأصحابها وتعظيمها، وذلك من ذرائع الشرك ووسائله. والله المستعان.
* * *


باب ما جاء في كثرة الحلف - القصد السديد

القصد السديد على كتاب التوحيد

61 - باب ما جاء في كثرة الحلف

وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ} [المائدة: 89].
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «الحلف منفقة للسلعة، ممحقة للكسب». أخرجاه.
عن سلمان أن رسول الله صلى عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه». رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: ... «خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟ - ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن».
وفيه عن ابن مسعود أن النبي - صلى الله عليه وسلم - قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته».
قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.

قوله: (باب ما جاء في كثرة الحلف) أي: من النهي عنه، والوعيد عليه.

قوله: (وقول الله تعالى: {وَاحْفَظُواْ أَيْمَانَكُمْ}) قال ابن عباس: لا تحلفوا.
قوله: «الحلف منفقة للسلعة ممحقة للكسب» أي: البركة.
قوله: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم» لعظم ذنبهم.
«أشيمط زان» صغره تحقيرًا له، وفي رواية: «شيخ زان». والزنا حرام من الشاب والأشمط، لكنه من الكبير أقبح لأن داعي المعصية فيه ضعيف، فدل على أن الحامل له على الزنا محبته، وعدم الخوف من الله.
«وعائل مستكبر» العائل الفقير، والكبر حرام من الغني والفقير، لكنه من الفقير أقبح لعدم الداعي إليه، فدل على أن الكبر كامن في قلبه.
«ورجل جعل الله بضاعته» يعني دائم الحلف بالله، لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
قوله: «خير أمتي قرني ثمَّ الذين يلونهم ثمَّ الذين يلونهم» أي: الصحابة ثم التابعون ثم تابعوا التابعين، قال عمران: فلا أدري أذكر بعد قرنِهِ مرتين أو ثلاثًا.
«ثمَّ إِنَّ بعْدَكُمْ قَوْمًا يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ وَيَخُونُونَ وَلا يُؤْتَمَنُونَ وَينذرونَ وَلا يَفُونَ وَيَظْهَرُ فِيهِمْ السِّمَنُ» أي: لرغبتهم في الدنيا، والتنعم بها، وغفلتهم عن الدار الآخرة، والعمل لها.
قوله: «ثُمَّ يَجِيءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَيَمِينُهُ شَهَادَتَهُ» أي: لخفة ذلك عندهم فلا يتثبتون في شهاداتهم ولا يصدقون في أيمانهم.
قوله: (قال إبراهيم - أي النخعي -: كانوا يضربوننا على الشَّهَادَةِ وَالْعَهْدِ ونحن صغار).
فيه: تمرين الصغار على طاعة الله، ونهيهم وتأديبهم. والله الموفق.
* * *


باب ما جاء في ذمة الله وذمة نبيه - القصد السديد

القصد السديد على كتاب التوحيد

62 - باب ما جاء في ذمة الله وذمة نبيه

وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية [النحل: 91].

عن بريدة قال: كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميراً على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيراً، فقال: «اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليداً، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام فإن هم أجابوك فاقبل منهم، ثم ادعوهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري، أتصيب فيهم حكم الله أم لا». رواه مسلم.

قوله: (باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ} [النحل: 91]) هذا عام في كل عهد وميثاق.
{وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} تهديد لمن نقض ونكث.

قوله: (كان رسول الله - صلى الله عليه وسلم - إذا أمَّر أميرًا على جيش أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرًا) أي: وأوصاه بمن معه أن يفعل معهم خيرًا من الرفق والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
قوله: «اغزوا بسم الله» أي: مستعينين بالله.
«قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدًا» الغدر: نقض العهد، والتمثيل: التشويه بالقتيل كقطع أنفه ونحو ذلك.
«وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال - شك من الراوي - فأيتهن ما أجابوك فاقبل منهم وكف عنهم» أي: فإلى أيتهن أجابوك فاقبل منهم.
قوله: «ثم ادعهم إلى الإسلام» في رواية أبي داود: «وادعهم إلى الإسلام».
قوله: «ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين» يعني المدينة، وكان في أول الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام.
قوله: «فإن هم أبوا فاسألهم الجزية» أي: إن أبى الكفار أن يسلموا.
قوله: «فإن أبوا» أي: عن الجزية.
«فاستعن بالله وقاتلهم» اتفق العلماء على قبول الجزية من اليهود والنصارى، واختلفوا في غيرهم.
قوله: «وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك» الذمة: العهد، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد فكأنه يقول: إن وقع نقض من معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى. والله أعلم.
قوله: «وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا» هذا النهي وكذا الذي قبله على التنزيه والاحتياط.
وفيه: حجة لمن يقول: ليس كل مجتهد مصيبًا، بل المصيب واحد، وهو الموافق لحكم الله تعالى في نفس الأمر. والله أعلم.
* * *


باب ما جاء في الإقسام على الله - القصد السديد

القصد السديد على كتاب التوحيد

63 - باب ما جاء في الإقسام على الله

عن جندب بن عبد الله قال: قال رسول الله - صلى الله عليه وسلم -: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا اغفر لفلان؟ إني قد غفرت له وأحبطت عملك». رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.

قوله: (باب ما جاء في الإقسام على الله) أي: الحلف، والتألي عليه.
قوله: «من الذي يتألى علي أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك».
«وفي حديث أبي هريرة أن القائل رجل عابد»، حديث أبي هريرة رواه أبو داود ولفظه: «كان رجلانِ في بني إسرائيلَ مُتَوَاخِيَيْنِ فكان أحدهما يذنبُ والآخَرُ يجتهد في العبادة فكان لا يزال المجتهدُ يرى الآخر على الذنب فيقول أقصر فوجده يومًا على ذنبٍ فقال له أقصر فقال خَلِّنِي وربي أبعثت عليَّ رقيبًا، قال: واللَّهِ لا يَغْفِرُ اللَّهُ لك ولا يُدْخِلُكَ الجنَّة فقبضت أَرْوَاحَهُمَا فاجتمعا عند رَبِّ الْعَالَمِينَ فقال لهذا الْمُجْتَهِد أكنت بِي عالِمًا أو كُنْتَ على ما في يدي قادرًا فقال للْمُذْنِبِ اذهَبْ فادْخُل الجنَّةَ وقال للآخَرِ اذْهَبُوا بِهِ إِلَى النَّار».
قوله: (قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته) هي قول المجتهد: والله لا يغفر الله لك، ولا يدخلك الجنة أبدًا.
وفيه: بيان خطر اللسان، وذلك يفيد التحرز من الكلام السيئ كما في الحديث الآخر: «وإن العبد يتكلم بالكلمة ما يتبين فيها يهوى بها في النار أبعد مما بين المشرق والمغرب».
وفي حديث معاذ: «هل يَكُبٌ الناس في النار على وجوههم إلا حصائد ألسنتهم». والله أعلم.
* * *


باب لا يستشفع بالله على خلقه - القصد السديد

القصد السديد على كتاب التوحيد

64 - باب لا يستشفع بالله على خلقه

عن جبير بن مطعم قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال: يا رسول الله: نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي - صلى الله عليه وسلم -: «سبحان الله! سبحان الله!» فما زال يسبح حتى عرف ذلك في وجوه أصحابه؛ ثم قال النبي - صلى الله عليه وسلم -: «ويحك، أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه». وذكر الحديث. رواه أبو داود.

قوله: (باب لا يستشفع بالله على خلقه) أي: لأنه الخالق المالك فالخلق كلهم عبيد له {أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ}.
فأنكر - صلى الله عليه وسلم - قول الأعرابي: إنا نستشفع بالله عليك.
وأما الاستشفاع بالخلق على الله فالمراد به طلب دعائهم، والمراد بالأحياء منهم كما قال عمر بن الخطاب رضي الله عنه: (اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا قم يا عباس فادع الله).
قوله: (عن جبير بن مطعم قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم - الحديث. رواه أبو داود بتمامه عن جبير بن محمد بن جبير بن مطعم عن أبيه قال: أتى النبي - صلى الله عليه وسلم - أعرابي قال: جهدت الأنفس وضاع العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم -: ... «ويحك أتدري ما تقول»؟، وسبح رسول الله - صلى الله عليه وسلم - فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: «ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله؟ إن عرشه على سماواته هكذا» وقال بإصبعه مثل القبة عليه، وإنه ليئط به أطيط الرحل بالراكب.
قال ابن يسار في حديثه: «إن الله فوق عرشه، وعرشه فوق سماواته».
قال الحافظ الذهبي: رواه أبو داود بإسناد حسن عنده في الرد على الجهمية من حديث محمد بن إسحاق بن يسار.

وفي هذا الحديث: إثبات علو الله على خلقه.
وأن عرشه فوق سماواته.
وفيه: تفسير الاستواء بالعلو، كما فسره الصحابة والتابعون، وأئمة السلف، فإنهم أثبتوا ما أثبته الله لنفسه، وأثبته له رسوله - صلى الله عليه وسلم - من صفات كماله على ما يليق بجلاله وعظمته إثباتًا بلا تمثيل، وتنزيهًا بلا تعطيل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11].
* * *


باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرق الشرك - القصد السديد

القصد السديد على كتاب التوحيد

65 - باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد، وسده طرق الشرك

عن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى النبي - صلى الله عليه وسلم - فقلنا: أنت سيدنا، فقال: «السيد الله تبارك وتعالى». قلنا: وأفضلنا فضلاً، وأعظمنا ... طولاً. فقال: «قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان». رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه أن ناساً قالوا: يا رسول الله: يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: «يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل». رواه النسائي بسند جيد.

قوله: (باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد) أي: عما يشوبه من الأقوال والأعمال.
(وسده طرق الشرك) الموصلة إليه كالإطراء ونحوه.
قوله: «السيد الله تبارك وتعالى» أي: السؤدد حقيقة لله عز وجل، لأن الخلق كلهم عبيد له.
والنبي - صلى الله عليه وسلم - لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام. وأرشد الأمة إلى ترك ذلك نصحًا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه، من الشرك ووسائله {فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [الأعراف: 162].


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ - القصد السديد

القصد السديد على كتاب التوحيد

66 - باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ

وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.

عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله - صلى الله عليه وسلم - فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والماء على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم - حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله - صلى الله عليه وسلم -: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية [الزمر: 67]. أخرجاه.
وفي رواية لمسلم: والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله. وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع} أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون».
ورُوي عن ابن عباس، قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم».
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله - صلى الله عليه وسلم -: «ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس». قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم - يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاةٍ من الأرض».

وعن ابن مسعود قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم». أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زر عن عبد الله. ورواه بنحوه عن المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب قال: قال رسول الله - صلى الله عليه وسلم -: «هل تدرون كم بين السماء والأرض»؟ قلنا: الله ورسوله أعلم. قال: «بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم». أخرجه أبو داود وغيره.

قوله: (باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}) أي: ما عظموه حق عظمته، حيث عبدوا معه غيره، {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
قوله: «إن الله يجعل السماوات على إصبع» إلى آخره مذهب السلف إمرار هذه الأحاديث كما جاءت من غير تكييف، ولا تحريف.
قال في (فتح المجيد): (هذه الأحاديث وما في معناها تدل على عظمة الله، وعظيم قدرته، وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته.
وكلها تدل على كماله وأنه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته. وتدل على إثبات الصفات على ما يليق بجلال الله وعظمته إثباتًا بلا تمثيل، وتنزيهًا بلا تعطيل. وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها، ومن تبعهم بإحسان).

قوله: «والعرش فوق الماء والله فوق العرش لا يخفى عليه شيء من أعمالكم».
قال شيخ الإسلام ابن تيمية: (كتاب الله من أوله إلى آخره، وسنة رسوله - صلى الله عليه وسلم - وكلام الصحابة، والتابعين، وكلام سائر الأئمة مملوء بما هو نص، أو ظاهر: أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستوٍ على عرشه). انتهى.
وعن أم سلمة زوج النبي - صلى الله عليه وسلم - أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قالت: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه الحافظ الذهبي في كتاب العلو.
وقال مالك: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة.
وقال البخاري في صحيحه: قال مجاهد: {اسْتَوَى}: علا على العرش.
وقال إسحاق بن راهويه: سمعت غير واحد من المفسرين يقول {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: ارتفع.
وقال ابن جرير في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: علا وارتفع.
وقال عبد الله بن رواحة رضي الله عنه:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وتحمله ملائكة شداد ... ملائكة الإله مسومينا

وقال عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية.
وقال أبو عمر الطلمنكي: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته.
وقال أيضًا: أجمع أهل السنة، على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز.
وقال الشافعي -رحمه الله-: لله أسماء وصفات لا يسع أحدًا ردها ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل. ونثبت هذه الصفات، وننفي عنه الشبيه، كما نفى عن نفسه، فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى: 11]. انتهى.

وبالله التوفيق، والحمد لله رب العالمين.


الفهرس - القصد السديد

القصد السديد على كتاب التوحيد

الفهرس
بسم الله الرحمن الرحيم 2
كتاب التوحيد 2
1 - باب 7
فضل التوحيد وما يكفر من الذنوب 7
2 - باب 12
من حقق التوحيد دخل الجنة بغير حساب 12
3 - باب 18
الخوف من الشرك 18
4 - باب 20
الدعاء إلى شهادة أن لا إله الله 20
5 - باب 26
تفسير التوحيد وشهادة أن لا إله إلا الله 26
6 - باب 30
من الشرك لبس الحلقة والخيط 30
ونحوهما لرفع البلاء أو دفعه 30
7 - باب 33
ما جاء في الرقى والتمائم 33
8 - باب 36
من تبرك بشجرة أو حجر ونحوهما 36
9 - باب 39
ما جاء في الذبح لغير الله 39
10 - باب 42
لا يذبح لله بمكان يذبح فيه لغير الله 42
11 - باب 44
من الشرك النذر لغير الله 44
12 - باب 45
من الشرك الاستعاذة بغير الله 45
13 - باب 47
من الشرك أن يستغيث بغير الله أو يدعو غيره 47
14 - باب 50
قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ * 50
وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية. وقوله: {وَالَّذِينَ تَدْعُونَ 50
مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ} الآية [فاطر: 13] 50
15 - باب 53
قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ 53
قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}. 53
16 - باب 57
الشفاعة 57
17 - باب 61
قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية. 61
18 - باب 63
ما جاء أن سبب كفر بني آدم وتركهم دينهم 63
هو الغلو في الصالحين 63
19 - باب 67
ما جاء من التغليظ فيمن عبد الله عند 67
قبر رجل صالح فكيف إذا عبده؟ 67
20 - باب 71
ما جاء أن الغلو في قبور الصالحين 71
يصيرها أوثاناً تعبد من دون الله 71
21 - باب 73
ما جاء في حماية المصطفى صلى الله عليه وسلم 73
جناب التوحيد وسده كل طريق يوصل إلى الشرك 73
22 - باب 75
ما جاء أن بعض هذه الأمة يعبد الأوثان 75
23 - باب 83

ما جاء في السحر 83
24 - باب 88
بيان شيء من أنواع السحر 88
25 - باب 91
ما جاء في الكهان ونحوهم 91
26 - باب 94
ما جاء في النشرة 94
27 - باب 97
ما جاء في التطير 97
28 - باب 103
ما جاء في التنجيم 103
29 - باب 106
ما جاء في الاستسقاء بالأنواء 106
30 - باب 110
قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً 110
يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية. وقوله: {قُلْ إِن كَانَ آبَاؤُكُمْ 110
وَأَبْنَآؤُكُمْ}. إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ} الآية [التوبة:24]. 110
31 - باب 114
قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ 114
فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ}. 114
32 - باب 117
قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ}. 117
33 - باب 119
قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحجر: 56] 119
34 - باب 121
من الإيمان بالله الصبر على أقدار الله 121
35 - باب 124
ما جاء في الرياء 124
36 - باب 126
من الشرك إرادة الإنسان بعمله الدنيا 126
37 - باب 129
من أطاع العلماء والأمراء في تحريم ما أحل الله 129
أو تحليل ما حرمه فقد اتخذهم أرباباً 129
38 - باب 133
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً} الآيات 133
39 - باب 137
من جحد شيئاً من الأسماء والصفات 137
40 - باب 140

قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا 140
وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83]. 140
41 - باب 142
قول الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون}. 142
42 - باب 144
ما جاء فيمن لم يقنع بالحلف بالله 144
43 - باب 145
قول: ما شاء الله وشئت 145
44 - باب 147
من سب الدهر فقد آذى الله 147
45 - باب 149
التسمي بقاضي القضاة ونحوه 149
46 - باب 150
احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك 150
47 - باب 151
من هزل بشيء فيه ذكر الله أو القرآن أو الرسول 151
48 - باب 153
ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا 153
مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية. 153
49 - باب 157
قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا} الآية 157
50 - باب 160
قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا 160
وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} الآية. 160
51 - باب 162
لا يقال: السلام على الله 162
52 - باب 163
قول: اللهم اغفر لي إن شئت 163
53 - باب 164
لا يقول: عبدي وأمتي 164
54 - باب 165
لا يرد من سأل بالله 165
55 - باب 166
لا يسأل بوجه الله إلا الجنة 166
56 - باب 167
ما جاء في اللّو 167
57 - باب 169
النهي عن سب الريح 169
58 - باب 170
قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ 170
يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}. 170
59 - باب 173
ما جاء في منكري القدر 173
60 - باب 177
ما جاء في المصورين 177
61 - باب 179
ما جاء في كثرة الحلف 179
62 - باب 181
ما جاء في ذمة الله وذمة نبيه 181
63 - باب 184
ما جاء في الإقسام على الله 184
64 - باب 186
لا يستشفع بالله على خلقه 186
65 - باب 188

ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك .. 188
66 - باب 189
ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ 189
وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ 189
مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. 189


شرح الدر النضيد في إخلاص كلمة التوحيد - الاستغاثة

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الاستغاثة
بعث الله محمداً صلى الله عليه وسلم بعقيدة صافية نقية واضحة وضوح الشمس في رابعة النهار، وأمره أن يدعو الناس إلى توحيده جل وعلا، وصرف العبادة له تبارك وتعالى، ومن أعظم العبادات والطاعات: الاستغاثة به عز وجل، فهي تعني تمام الذل والخضوع لله عز وجل، وطلب العون من الله تعالى في تفريج الكرب والشدائد، والاستغاثة لها منزلة عظيمة في الدين، لذا فقد سارع إليها أخيار الناس وأفضلهم على الإطلاق، ألا وهم الأنبياء والصالحون ومن جاء بعدهم.

(1/1)

طلبة العلم هم صفوة الناس
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: إخوتي الكرام: مرحباً بصفوة الناس، مرحباً بوصية رسول الله صلى الله عليه وسلم، فقد ذهب أهل العلم بشرف الدنيا والآخرة، فقد أعتق عبد أسود لم تكن له قيمة عند السادة، ولا قيمة عند البشر، فلما أعتق وليست بيده صنعة يعمل بها نظر فقال: ماذا أفعل؟ كيف أعمل في هذه الدنيا وقد أعتقت؟ أي: أنه لا بد أن يكون لي من الأهداف والأعمال ما أرتفع بها مكانة بين الناس، فقال: ليس لي إلا أن أنتحل العلم، فقد وجدت الأشراف يتعلمون العلم، فذهب فتعلم العلم، وأتقن هذا الباب الشريف العظيم.
ويتذكر أحدنا قول أحمد مع هذا العبد عندما سجن، فقيل له: لم أوديت بنفسك إلى الردى؟ قال: إن هذا العلم شريف، إن أردت به الدنيا أخذتها، وإن أردت به الآخرة أخذتها.
فكأنه كان يتدبر هذه المقولة، فأتقن العلم، ثم جلس يعلم الناس، وكان الناس يأتونه من مشارق الأرض ومغاربها، حتى إن الخليفة أرسل إليه فقال: ائتنا ننهل من بحر علمك، فرد العبد الأسود للخليفة بقوله: مجالسنا مشهورة أو معلومة، فمن أرادنا فليأتنا.
فانظروا إلى شرف هذا العلم، وقد صدرت الباب: بصفوة الناس هم طلبة العلم، وقلت: إن أفضل الناس على الإطلاق بعد الأنبياء هم العلماء، فعضوا بالنواجذ على هذا الشرف؛ لعل الله جل في علاه أن يجعلنا جميعاً نسير على درب العلماء، ونصل كما وصلوا، ونرى أن الرجال يشتركون مع النساء في هذا الشرف العظيم، كما يشتركون مع النساء في معظم الأحكام، والأصل عندنا مستقى من حديث النبي صلى الله عليه وسلم الذي في سنن أبي داود بسند صحيح قال: (النساء شقائق الرجال) أي: في الأحكام.
فالأصل في كل حكم أنه يجري على المرأة كما يجري على الرجل إلا ما فرق الدليل بينهما، وذلك في أمور تعد وتحسب، لكن بقية الأحكام بأسرها يشترك فيها الرجال والنساء معاً.

(1/2)

بيان كيف يعرف توحيد الله
اعلم أن التوحيد لا يعرف إلا من الكتاب، ولا يعرف مراد الله جل في علاه في الكتاب إلا بالسنة، ورحم الله عمران بن حصين عندما قال: الكتاب أحوج إلى السنة من السنة إلى القرآن.
وهناك قاعدة مهمة جداً وهي: تقديم الأهم على المهم، وقد تستمد من قول النبي صلى الله عليه وسلم: (فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله) فبدأ بالعقيدة مبيناً قدر أهميتها للمسلم، وطالب العلم على وجه الخصوص.

(1/3)

أقسام التوحيد
وقد قسم المتأخرون كـ شيخ الإسلام وغيره التوحيد إلى: توحيد معرفة وإثبات، وتوحيد قصد وطلب، وهذا التقسيم جاء من المتأخرين حقاً وليس من المتقدمين، لكن هذا التقسيم تبسيط وتيسير وتسهيل لطالب العلوم، وقد أنكروا عليه كثيراً مسألة هذا التقسيم.
والقسم الثاني من أقسام التوحيد هو أهم ما يكون في علم التوحيد، فهو الذي من أجله أرسل الله الرسل، ومن أجله شرع الله القتال وأنزل الله السيف؛ ليفرق بين الصفين، فهذا العلم: علم القصد والطلب، أو توحيد الله جل وعلا بأفعال العباد، أو فعل العبد تجاه الرب، وهو توحيد الإلهية، وهو معنى: لا إله إلا الله، أي: لا معبود بحق إلا الله، فمن أتقن القسم الأول وأتقن القسم الثاني من هذا الكتاب، وأتقن القسم الثاني بهذا الكتاب يصبح بارعاً في العقيدة، ولا أقول: مفتياً ولا رجلاً قوياً في العقيدة، لكن على الأقل سيكون طالباً للعلم، متقناً لمسائل كثيرة من مسائل العقيدة.

(1/4)

ترجمة الإمام الشوكاني
وفي هذا الدرس إن شاء الله سنشرح هذا القسم من كتاب نافع جداً، ألا وهو: (الدر النضيد في إخلاص كلمة التوحيد) للعلامة الفقيه المجتهد المحدث الأصولي محمد بن علي الشوكاني، وأنا أركز هذا على الوصف لأبين أن رفعة القوم هي كما بين ابن رجب في القواعد وغيره، حيث قال: أشرف الناس على الإطلاق هم أهل العلم، وأهل العلم طبقات، وأول هذه الطبقات وأرفعها هم الفقهاء المحدثون الذين انشغلوا بعلم الفقه وعلم الحديث، ولذلك ترى أن أرفعهم وأقواهم ورأسهم هو الإمام الشافعي، فقد كان يقول الإمام أحمد عنه: رأس السنة أو ناصر السنة هو الإمام الشافعي.
فكان الشافعي وأحمد ومالك ممن انشغلوا بالفقه والحديث، فكانوا أرفع الناس، وكان خاتمة هؤلاء هو شيخ الإسلام ابن تيمية، وقد سبقه ابن دقيق العيد؛ لأن ابن دقيق العيد أيضاً كان محدثاً فقيهاً أصولياً، فأقول: وعلى الدرب والركب كان إمامنا ومصنف هذا الكتاب الذي نتحدث عنه وهو كتاب الإمام العلامة الفقيه المجتهد المفسر المحدث الأصولي البارع محمد بن علي بن محمد بن عبد الله الشوكاني، ثم الصنعاني، وقد ولد في ذي القعدة سنة (1172هـ) باليمن، فحفظ القرآن الكريم وجوده، ثم حفظ عدداً كبيراً من المتون والمختصرات في فنون متعددة، وهنا أقول: لابد لطالب العلم أن يبدأ بالقرآن، فهذا هو دأب الصالحين ودأب علماء السلف، فقد كان الأعمش وغيره في مجالس العلم إذا جلسوا في مجلس التحديث وجاء الذي يكتتب -أي: أنه حضر وحمل عن هذا العالم- يسأل أولاً: هل حفظت القرآن؟ فإذا قال: لا.
قال: ارجع فاحفظ القرآن ثم ائت مجالس الحديث، فإذا حقق القرآن جاء فقيل له: هل تعلمت المواريث؟ والاهتمام بهذا العلم نادر، ولهذا كان أول العلوم اندراساً هو علم المواريث، فإذا قال: لا، قال: وتجلس مجلس التحديث؟! ارجع فتعلم علم المواريث ثم ائتنا، فيرجع فيتعلم علم المواريث، ثم يجلس في مجلس التحديث، ولذلك ترى أنه ما من فقيه أو محدث أو عالم تقرأ في ترجمته في سير أعلام النبلاء أو غيره إلا ويقول: حفظ القرآن صغيراً، حفظ القرآن حدثاً، فكانوا يهتمون أولاً بالقرآن، وقد كانت مصر عامرة بالخير في الكتاتيب، فكان أهم شيء للولد الصغير أن يذهب ليحفظ القرآن ويختمه، ثم بعد ذلك يظهر نبوغه بعد حفظ القرآن، وإمامنا أيضاً من الصغر ومن حداثة السن كان يحفظ القرآن، ثم كان يحفظ المختصرات في فنون متعددة.
هذا الإمام العلم -بإيجاز- كان إماماً بارعاً في علم الحديث، وكان هو الغالب عليه، ولذلك له شروحات كثيرة في علم الحديث، أقواها وأرفعها هو: (نيل الأوطار شرح منتقى الأخبار)، وهو كتاب بديع جداً؛ ترى فيه قوة عارضة هذا العالم الرباني، وهذا الفقيه المحدث الأصولي، فتراه يأتي بالأقوال ويبين لك، لكنه كثيراً ما يتبع الحافظ ابن حجر، وكثيراً ما ينقل عن الحافظ ابن حجر؛ لأن بعضهم اتهم الشوكاني أن كل كتبه حجم مصغر من كتب الحافظ ابن حجر، وهذا سوء أدب مع الشوكاني، فإن الشوكاني كان مجتهداً بارعاً، بل كان اجتهاده اجتهاداً مطلقاً لا اجتهاد مذهب، لكنه كان كثيراً ما يعول في التصحيح والتضعيف على الحافظ ابن حجر وينقل كثيراً من أقواله.
المقصود: أن من أروع ما كتبه في فقه الحديث هو كتاب (نيل الأوطار)، وهو من أوسع الكتب، حتى إنه بعدما صنف هذا الكتاب اشتدت همته على أن يشرح كتاب صحيح البخاري، فلما فتح (فتح الباري) ووجد البحر الذي لا ساحل له للحافظ ابن حجر قال الكلمة المشهورة: لا هجرة بعد الفتح.
أي: لا أحد يستطيع أن يتقدم بين يدي الحافظ ابن حجر.
وله أيضاً كتاب ماتع في أصول الفقه، وهذا الكتاب وإن كان يعتبر كتاباً مقارناً في الأصول وليس أصول مذهب، لكنه من أمتع الكتب التي يمكن أن يطلع عليها طالب العلم في أصول الفقه، واسم هذا الكتاب: (إرشاد الفحول)، وقد سماه بذلك من أجل أن يبين أن هذا الكتاب من عظم تصنيفه أنه للفحول فقط.
وله كتب أخرى في الفقه منها كتاب: (السيل الجرار) وهذا الكتاب يتكون من أربعة أجزاء، وهو كتاب ماتع جداً، لكن أخذ على الشوكاني أنه كان فيه شيء من الميول لـ علي بن أبي طالب، فكان يرجح ما رجحه أبو حنيفة وغيره، وكان يرى أن علي بن أبي طالب رضي الله عنه وأرضاه أفضل من عثمان، وهذا مخالف لما أجمعت عليه كلمة المهاجرين والأنصار، وهو ترتيب الأربعة في الفضل بنفس ترتيب الخلافة أبو بكر ثم عمر ثم عثمان ثم علي.

(1/5)

شرح البسملة
وقد استفتح الكتاب أولاً بالبسملة، فقال: بسم الله الرحمن الرحيم وبه أستعين، ثم قال: أحمدك لا أحصي ثناءً عليك.
قوله: (باسم الله الرحمن الرحيم) بينا كثيراً في كل الكتب أنها من روائع البيان، فما من مصنف إلا ويقتدي بكتاب الله ويقتدي بسنة النبي صلى الله عليه وسلم، ويتأدب بين يدي الله، بأن يتقدم بين يدي أي مصنف بالبسملة.
وقوله: (باسم الله)، التقدير أستعين أو أصنف باسم الله، والاسم: إما مشتق من السمو وهو العلو، وهو في حق الله حق، أو مشتق من السمة وهي العلامة، وأيضاً أسماء الله جل في علاه أعلام على ذات الله وأوصاف لها كمالات.
(الله)، هو الاسم الأعظم لله جل في علاه، وقد بينا ذلك مراراً فلا عودة له.
قوله: (الرحمن الرحيم) هذه أسماء من أسماء الله جل في علاه، وكل اسم من أسماء الله يتضمن صفة كمال، فهما اسمان من أسمائه الحسنى؛ لأنهما علامة على ذات الله جل في علاه، فيدل على ذات الله ويتضمن صفة كمال وجلال، فالرحمن: يتضمن صفة الرحمة، والرحيم يتضمن صفة الرحمة، والله يتضمن: صفة الإلهية، والإله: هو الذي تألهه القلوب، فهو المألوه، أي: المعبود بحق.
والفرق بين: (الرحمن والرحيم) أنهما إذا اجتمعا افترقا وإذا افترقا اجتمعا، والرحمن هو رحمان الدنيا، والرحيم هو رحيم الآخرة، فاسم (الرحمن) عام للمؤمنين والكافرين، وأما (الرحيم) فهو خاص بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب:43] ولم يقل: رحمان، وإنما قال: ((رَحِيمًا)) فخصها بالمؤمنين.

(1/6)

معنى الحمد
ثم حمد الله جل في علاه، وأحق من يحمد هو الله جل في علاه، كما قال النبي صلى الله عليه وسلم: (ما أحد أحب إليه الحمد من الله).
والحمد هو: الثناء الحسن على ذات الله جل في علاه.

(1/7)

معنى الاستغاثة والاستعانة
ثم ابتدأ المصنف بالكلام على أحكام الاستعانة والاستغاثة، وهذه معان من معاني توحيد الإلهية.
والاستغاثة في اللغة: مشتقة من الغوث، والغوث هو: الطلب من الله جل في علاه، أو نقول: طلب إزالة الضر ورفع الحرج، أو نقول: الاستغاثة: مصدر استغاث، والسين والتاء دائماً في اللغة تكون للطلب، فالاستعانة هي: طلب تفريج الكربات.
والاستغاثة شرعاً كما قال شيخ الإسلام: هي الطلب من الله لتفريج الكرب وإزالة الشدة، أو تفريج الكربة وإزالة الشدة.
قال الحليمي - وهو شيخ البيهقي -: إن المغيث من أسماء الله الحسنى، والمغيث معناه المجيب للملهوف.
وفي هذا نظر؛ لأن أسماء الله تعالى توقيفية، لابد لها من دليل من الكتاب أو السنة، ولم نجد دليلاً في الكتاب ولا في السنة بأن المغيث اسم من أسماء الله جل في علاه، وأما إذا احتج أحد بقول العامة: يا غياث المستغيثين! فنقول: هذا إما خبر عن الله، وإما صفة من صفات الله جل في علاه بتفريج الكربات ورفع الزلات، ونقول: إن المغيث ليس من أسماء الله جل في علاه.

(1/8)

العلاقة بين الاستغاثة والدعاء
والعلاقة بين الاستغاثة وبين الدعاء علاقة عموم وخصوص، فالاستغاثة تندرج تحت الدعاء، والدعاء أعم من الاستغاثة؛ إذ أن الدعاء: طلب من الله لجلب منفعة ودفع مضرة، أما الاستغاثة فهي: طلب من الله لدفع مضرة.
إذاً: لو رسمت دائرة في الدعاء، فستجد أنه إما دفع مضرة أو جلب منفعة، ولا بد للدائرة الصغيرة أن تحتويها الدائرة الكبرى، فالاستغاثة جزء من الدعاء، فلك أن تقول: العلاقة بينهما علاقة عموم وخصوص، أو قل: الدعاء أعم من الاستغاثة؛ فكل مستغيث داع ولا عكس؛ لأن المستغيث يدعو بدفع الضر، لكن الداعي قد يدعو بجلب النفع ولا يدعو بدفع الضر.

(1/9)

منزلة الاستغاثة من العبادة
والاستغاثة لها منزلة عظيمة من العبادة، والله جل في علاه خلق الخلق لحكمة عظيمة ولمهمة جسيمة، ألا وهي: العبادة، كما قال جل في علاه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56].
وقال الله جل في علاه في بعض الأحاديث وبعض الآثار -وهذه الآثار ينظر في أسانيدها-: (عبدي خلقتك للعبادة فلا تلعب).
وهذه الآثار قد يتسامح في أسانيدها، ويشهد لها كثير من الآثار والأحاديث الصحيحة، فالمهمة الجسيمة التي خلق الله الخلق من أجلها هي العبادة.
وللعبادة ركنان: الركن الأول: غاية الذل، والركن الثاني: غاية الحب، فإن انفك ركن من هذه الأركان، كأن يأتي أحد بالعبادة ولم يكن عابداً لله جل في علاه، فإنها لا تقبل منه، بل لا بد أن يأتي بالركنين تامين.
والاستغاثة من الركن الأول، بل هي قلب الركن الأول، بل هي أساس وأصل الركن الأول، فالاستغاثة هي الذل التام لله جل في علاه، فلما كانت هذه منزلة الاستغاثة من العبادة سارع إليها أخيار الناس وأفضل البشر على الإطلاق وهم الأنبياء، قال الله تعالى مبيناً تضرع وتذلل واستغاثة أنبيائه وأصفيائه من خلقه: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ * فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا} [الأنبياء:83 - 84].
وقال الله تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ} [الأنبياء:87] متمسكناً متضرعاً مستغيثاً بالله جل في علاه: {لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87].
وإبراهيم عندما أضرموا النار وألقوه فيها استغاث بربه جل في علاه وقال: (حسبنا الله ونعم الوكيل).
فهذه من أجل العبادات، ولذلك كان النبي صلى الله عليه وسلم له الحظ الوافر والنصيب الأكبر في هذه العبادة، ففي كل المواقف ترى النبي صلى الله عليه وسلم يتذلل لربه جل في علاه، ففي غزوة بدر سقط الرداء من على كتف رسول الله وهو يتذلل ويستغيث بربه جل في علاه، ويقول: (اللهم وعدك الذي وعدتني، اللهم أنجز لي وعدك الذي وعدت).
ولما اشتد الجدب على الناس، ودخل الأعرابي على رسول الله صلى الله عليه وسلم وهو يخطب بالناس، فقال له: (هلك العيال، أو قال: هلك المال وجاع العيال فادع الله لنا.
فقال النبي صلى الله عليه وسلم مستغيثاً بربه: اللهم أغثنا، اللهم أغثنا، اللهم أغثنا).
فالعبد الكامل في العبودية هو الذي يضع خده على التراب متذللاً لربه جل في علاه، متضرعاً عندما تنزل به الملمات وتلتئم عليه الكربات، فيتذلل لربه جل في علاه مستغيثاً به لا مستغيثاً بغيره، وهذه هي منزلة الاستغاثة من العبادة، وأصل ركن العبادة التذلل، والاستغاثة هي أم التذلل، فهذه هي منزلة الاستغاثة من العبادة.

(1/10)

الأدلة التي تبين أن الاستغاثة عبادة لله تعالى
وإذا قلنا بأن الاستغاثة هي عبادة فما الدليل من الكتاب والسنة على أنها عبادة؟ لأن الأصل في العبادات التوقيف، ولا بد لها من دليل من الكتاب أو من السنة، فكل عبادة ثبتت بالشرع أنها عبادة فصرفها لغير الله شرك.
أما الدليل على أن الاستغاثة عبادة لله جل في علاه: فقد قال الله تعالى مادحاً عباده بأنهم يتقربون إليه بالوسيلة، وأيضاً قال ماناً عليهم بكرمه وبحوله سبحانه جل في علاه: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال:9] لأنكم تضرعتم وتذللتم واستغثتم بربكم، فقد أتيتم بما عليكم من التذلل، {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} منة وكرماً منه جل في علاه.
أما من السنة: ففي الصحيحين عن النبي صلى الله عليه وسلم أنه قال -وهو يخطب بالناس-: (اللهم أغثنا، اللهم أغثنا، اللهم أغثنا).
وهذه سنة فعلية تبين أن الاستغاثة عبادة قولية وفعلية، فهي فعل من النبي صلى الله عليه وسلم أيضاً.
فإذا ثبت أن الاستغاثة عبادة فصرفها لله توحيد وصرفها لغير الله شرك.

(1/11)

أقسام الاستغاثة
والاستغاثة تنقسم إلى أقسام ثلاثة: استغاثة توحيد أو محض توحيد، واستغاثة محض شرك، واستغاثة وسط، وهي استغاثة مباحة حتى تميز بين ما يكون توحيداً وبين ما يكون شركاً، وبين ما يكون فيه الإباحة.
فالقسم الأول: استغاثة توحيدية، وهي أن تستغيث بالله جل في علاه إذا نزل بك الكرب، ونزلت بك الملمات، وتتذلل لربك جل في علاه، فهذه استغاثة توحيدية تصرفها لله جل في علاه كما فعل النبي صلى الله عليه وسلم، وفعل إبراهيم وفعل داود وفعل أيوب وفعل أنبياء الله جل في علاه، فقد صرفوا الاستغاثة هذه لله وحده لا شريك له.
إذاً: فالاستغاثة الأولى هي: استغاثة توحيدية، وهي التي يصرفها العبد لله جل في علاه، فيتذلل لربه، ويطلب الحاجات من ربه جل في علاه فيما لا يقدر عليه إلا الله، وهذا قيد مهم.
القسم الثاني: استغاثة شركية، وهي أن يطلب العبد من غير الله رفع الحرج، وإزالة الضر فيما لا يقدر عليه إلا الله، فهذه استغاثة شركية، وهذه تنبثق من قاعدة قعدها شيخ الإسلام ابن تيمية وهي: كل من أنزل مخلوقاً منزلة الله جل في علاه فقد كفر، أو من أنزل الخالق منزلة المخلوق فقد كفر.
وعندما ننظر في هذه القاعدة وننظر في القسم الثاني من الاستغاثة الشركية نرى أنها طلب الغوث وطلب النصر وطلب العون من غير الله فيما لا يقدر عليه إلا الله جل في علاه، فإذا قام عبد وقال: الغوث يا بدوي! أو قال: الغوث يا عبد القادر الجيلاني! أو أنقذني أو أغثنا أو أنزل المطر يا بدوي فهذا قد استغاث استغاثة شركية؛ لأن إنزال المطر لا يقدر عليه إلا الله، فإذا طلب من غير الله ما لا يقدر عليه إلا الله فقد وقع في الشرك؛ لأنه صرف عبادة لا تكون إلا لله جل وعلا، فهذا نوع من أنواع الشرك، وهو شرك محض وحده، فإذا صرف الاستغاثة لغير الله بأن طلب من الميت أو طلب من الحي ما لا يقدر عليه إلا الله فقد صرف العبادة إلى غير الله، فوقع في الشرك.
وينضم إلى ذلك أنه إذا طلب الاستغاثة من غير الله جل في علاه فيما لا يقدر عليه إلا الله فقد اعتقد فيه ما لا يعتقد إلا في الله، فإذا قال للبدوي: اشف مريضي! فقد صرف العبادة لغير الله، وأيضاً لا يمكن أن يذهب إلى القبر ويقول للبدوي: اشف مريضي! إلا وهو يعتقد أن البدوي له القدرة على شفاء هذا المريض، وهذا شرك أيضاً في الربوبية، فيصير هذا الذي طلب أو صرف الاستغاثة لغير الله واقع في الشرك من وجهين: الوجه الأول: الشرك في الإلهية؛ لأنه صرف العبادة التي ثبتت بالشرع أنها عبادة لغير الله؛ فاستغاث بغير الله أو طلب أو دعا غير الله.
الوجه الثاني: الشرك في الربوبية؛ لأنه اعتقد فيه ما لا يعتقد إلا في الله.
القسم الثالث: الاستغاثة المباحة، وقد جاء الشرع ليبين إباحتها، وهي الاستغاثة من البشر أو من الحي القادر الحاضر فيما يقدر عليه، فنجمعها في القاعدة الوجيزة (حي حاضر قادر)، فهذه جاءت جوازها من الكتاب ومن السنة: أما من الكتاب: فقد قص الله علينا قصة موسى عليه السلام عندما دخل المدينة على حين غفلة من أهلها: {فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ} [القصص:15]، فهذا دليل على الاستغاثة المباحة، فقد استغاث الرجل الذي من شيعة موسى بموسى، وأغاثه موسى، وهذا دليل يستدل به العلماء على جواز الاستغاثة بالحي الحاضر القادر، ووجه ذلك من قوله: (فوكزه).
وعلى هذا فيباح للعبد أن يستغيث بغيره لينفعه، وهناك أدلة عامة وأدلة خاصة، فالأدلة العامة كقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2]، وقول النبي صلى الله عليه وسلم في الصحيحين: (من استطاع منكم أن ينفع أخاه فلينفعه).
فإذا استغاث أحد بأخيه فأغاثه فله ذلك، وليس من الشرك بحال من الأحوال، بل يمكن أن يكون من التوحيد.
والاستدلال الخاص هو بقول الله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى} [القصص:15]، فكيف استقى العلماء من هذا الدليل إباحة الاستغاثة بالحي الحاضر القادر؟

الجواب
وجه الدلالة من هذه الآية قوله: ((فَقَضَى عَلَيْهِ)) فقد استجاب موسى عليه السلام له، ولأن موسى عليه السلام أبو الموحدين، وهو الموحد الأكبر في عصره، ويدل على ذلك أن قومه قالوا له: {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138] فأنكر عليهم، والنبي صلى الله عليه وسلم لما سمع ذلك قال: (الله أكبر قلتم مثلما قال قوم موسى).
فكل نبي هو أبو الموحدين في عصره، فلو كانت الاستغاثة هذه من الشرك لأنكرها موسى، لكن موسى أقرها، بل من دواعي الإقرار أنه قضى على الآخر فأغاث المستغيث.
والله جل وعلا لا يقص قصة فيها إنكار إلا وينكرها، ولا يقص قصة وفيها إقرار إلا ويقر ذلك.
مثال ذلك: الإقرار بملكة سبأ، كما قال تعالى حاكياً عنها: {إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً} [النمل:34] فمن الذي قال: ((وَكَذَلِكَ يَفْعَلُونَ))؟ قاله الله، فأقرها على ذلك.
وكقوله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران:128] فهذا إنكار على النبي صلى الله عليه وسلم، وكقوله تعالى: {عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأَعْمَى} [عبس:1 - 2] والإنكار على نوح واضح جداً في قوله تعالى: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود:46].
إذاً: فالله جل وعلا لا يقر على باطل بحال من الأحوال، بل لابد أن ينكر، وإذا كان حقاً أقره الله، وهنا قص الله علينا قصة موسى وقصة المستغيث بموسى وأقره، فهذه الآية دلالة واضحة جداً على أن الاستغاثة بالحي الحاضر فيما يقدر عليه مباحة، والله جل وعلا أقرها.
أما من السنة: ففي السنن: أن أبا بكر رضي الله عنه وأرضاه كان قد تعب كثيراً من منافق فقال للناس: (قوموا بنا نستغيث برسول الله صلى الله عليه وسلم).
وهذا الحديث فيه ابن لهيعة وهو ضعيف الحديث، فالسند فيه ضعف لكنه مما يستأنس به، فقال النبي صلى الله عليه وسلم: إنه لا يستغاث بي، بل يستغاث بالله جل في علاه).
وهذا الحديث عجيب! لأن النبي صلى الله عليه وسلم أنكر على أبي بكر فقال: (إنه لا يستغاث بي، بل يستغاث بالله جل في علاه).
ومع ذلك يحتج المصنف بهذا الحديث على أنه يجوز أن يستغيث المرء بالحي الحاضر القادر، فما وجه ذلك؟ وجه ذلك: أنه علم أولاً من تعليم النبي صلى الله عليه وسلم أن الاستغاثة بالحي الحاضر القادر فيما يقدر عليه أنها مباحة، لكن توجيه قول النبي صلى الله عليه وسلم: (أنه لا يستغاث بي)، أن هذا فيه سد الذريعة، فهو يعلم الناس ألا يقولوا ذلك، كما أنكر على من قال: ما شاء الله وشئت، نعم فالمرء له مشيئة، والله جل وعلا جعل له مشيئة، لكن سداً للذريعة قال له النبي صلى الله عليه وسلم: (لا تقل ذلك، أجعلتني لله نداً؟ قل: ما شاء الله ثم شئت).
فهنا النبي صلى الله عليه وسلم يعلمهم أن الأصل في الاستغاثة أن تكون بالله جل في علاه.
أما بالنسبة للتي يقدر عليها الإنسان الحي الحاضر فله أن يستغيث به، فمثلاً: رجل كاد أن يغرق في وسط البحر فوجد سفينة وعليها الركبان، فقال لأحدهم: أغثني أغثني أغثني، فقوله جائز ولا شيء عليه.
كذلك رجل كان من القراء يعالج بالقرآن، ويأخذ بقول النبي صلى الله عليه وسلم: (وما أدراك أن الفاتحة رقية؟ اضربوا لي معكم بسهم).
فكان ينفع الناس بقول النبي صلى الله عليه وسلم: (من استطاع منكم أن ينفع أخاه فليفعل).
فيقرأ على المصروع، وعنده جيوش جرارة من الجن المسلمين الفقهاء والمحدثين والمجاهدين، وفي ذات مرة وقع في ضائقة فنادى على جني منهم يعرفه باسمه، وكان يستعين به؛ استدلالاً بقول شيخ الإسلام ابن تيمية، فنادى عليه فقال: أنقذني مما أنا فيه، فما هو حكمه مع قول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإِنسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن:6]؟ وكيف ترد عليه وهو يستغيث بغير الحي الحاضر.
فالجواب: أنه استغاث بغائب، فلا يمكن أن نقول: إن هذه استغاثة مباحة، بل هي استغاثة شركية، وهذا هو الراجح والصحيح.
أما كلام شيخ الإسلام بجواز الاستعانة بالجن بدليل قصة عمر بن الخطاب فنقول: أولاً: القصة ليست صحيحة.
ثانياً: نقول: هذا غائب، فكيف يستعين بالغائب؟ فلا يجوز بحال من الأحوال، فهذه استغاثة لا تصح.
كذلك رجل كان في بلد وأخوه في بلد آخر فاتصل به بالهاتف، وقال: إني في ضائقة فأغثني، فهذه استغاثة مباحة جائزة؛ لأنه في أمر قادر عليه، وهو حي قادر حاضر، ولو كان غائباً، لكنه في حكم الحاضر.
كذلك رجل قام في السحر فصلى، فتذكر أن الله جل في علاه يبعث ملائكة سياحين في الأرض ينظرون لمن يقومون الليل، وهم يستغفرون للمؤمنين، فبعدما قام في السحر وبكى في الدعاء، نظر يمينه ويساره وقال: تحوطني الآن الملائكة، فتكلم مع الملائكة فقال: إني في ضر فأغيثوني، يعني بذلك الملائكة فما حكمه؟ فالجواب: أن هذه استغاثة شركية؛ لأن الملائكة غائبون عن الرؤية كالجن تماماً.
ولذلك قال العلماء: من طلب من ملك مقرب أو نبي مرسل أو من مقبور أو ولي صالح شيئاً مما لا يقدر عليه إلا الله جل في علاه فقد وقع في الشرك، ولو طلب ما يقدرون عليه فقد وقع في الشرك؛ لأنه طلب من غائب ولي

(1/12)


شرح الدر النضيد في إخلاص كلمة التوحيد - الاستعانة

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الاستعانة
بعث الله نبينا محمداً صلى الله عليه وسلم بشريعة تُعَبِّد العبد لربه عز وجل، فدعا إلى التوحيد ونبذ الشرك، ومن التوحيد: استعانة العبد بربه عز وجل في كل أموره، وهذا هو دأب الأنبياء والصالحين ومن تبعهم بإحسان إلى يوم الدين، والاستعانة عبادة لا يجوز صرفها إلا لله عز وجل، وصرفها لغير الله عز وجل يوقع العبد في الشرك والعياذ بالله.

(2/1)

الأمن التام في الدنيا والآخرة لمن آمن ولم يلبس إيمانه بظلم
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فقد بوب البخاري في صحيحه، باب: العلم قبل العمل، واستقى هذا التبويب من قول الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد:19].
فأول العلوم وأشرفها هو علم التوحيد، وشرف العلم مستقى من شرف المعلوم، وليس أحد أشرف من الله جل في علاه، وقد بينا بأنها من فروض الأعيان على كل إنسان أن يعبد الله بالتوحيد الذي لا يشوبه أي شرك، وأن الله جل في علاه أناط الفلاح التام والهداية التامة والأمان التام بالتوحيد الكامل التام الذي لا يشوبه أي شرك.
قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام:82] أي: بشرك.
((أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ)).
فإذا أتى العبد بالتوحيد التام كان له الأمن التام والهداية التامة، وكلما نقص من هذا التوحيد نقص الأمن والأمان، والهدى والاهتداء، والأمن يكون في الدنيا وفي الآخرة، وكذلك الاهتداء يكون في الدنيا وفي الآخرة، أما الأمن في الآخرة فهو معلوم، إذ أن الله جل وعلا لا يجمع لعبده بين خوفين ولا أمنين، فمن خافه في الدنيا وأتى بالتوحيد التام فله الأمن التام في الآخرة، لكن كيف يكون له الأمن في الدنيا، والدنيا بأسرها تجتمع على من قال لا إله إلا الله، ويعاديه كل من لم يعرف حقيقة الإسلام، فأين هو الأمن في الدنيا، ونحن نقول: قال الله تعالى: ((أُوْلَئِكَ لَهُمُ الأَمْنُ))؟! وكلمة: (الأمن) معرفة بالألف واللام تفيد العموم، أي: الأمن في الدنيا والأمن في الآخرة، بل كثير من الذين التزموا دين الله جل في علاه ابتلوا بتسليط الكفرة والفجرة والفسقة، فأين الأمن التام؟ فلا بد من توجيه لحل هذا الإشكال.
فنقول: إن الأمن أمنان: أمن معنوي، وأمن حسي، أو أمن قلوب، وأمن أبدان.
فأما في الآخرة فأمن القلوب وأمن الأبدان يتحصل عليه الذي أتى بالتوحيد الكامل الذي لا يشوبه أي شرك، وأما في الدنيا فيتحصل له أمن القلوب دون أمن الأبدان، أو دون الأمن الكامل للأبدان، ويجلى لنا ذلك شيخ الإسلام ابن تيمية عندما قال: ماذا يريد أعدائي بي؟ إن قتلوني فقتلي شهادة، وإن نفوني فنفيي سياحة، وإن سجنوني فسجني خلوة.
ثم قال: جنتي في قلبي.
وهنا الأمن التام، فأنت عندما يتسلط العدو على رقبتك فإنه لا يستطيع أن يدخل الكفر في قلبك، ولا أن يزعزع الإيمان في قلبك، فمن أتى بالتوحيد دون أن يشوبه الشرك، فليعلم أن الله جل وعلا قد ضمن له التثبيت في قلبه، أو تثبيت الإيمان والإسلام في قلبه، نسأل الله جل وعلا أن يثبت الإيمان في قلوبنا حتى نلقاه.

(2/2)

تعريف الاستعانة
تكلمنا فيما سبق عن قسم التوحيد الذي من أجله أنزل الله الكتب، وأرسل الرسل، وجعل السيف القاطع البتار بين الصفين، وجعل الجنة والنار، ألا وهو: توحيد الإلهية، وتكلمنا أيضاً عن الاستغاثة، وقلنا: إن الاستغاثة بغير الله شرك، وصرفها لله جل في علاه من التوحيد الكامل.
وسنتكلم بمشيئة الله تعالى عن الشق الثاني الذي ابتدأ به المصنف وهو: الاستعانة، والاستعانة في اللغة: من العون، وهي المظاهرة على الشيء أو طلب العون من الغير، تقول: استعنته، أي: طلب إعانته، ونقول: يقول محمد لزيد: أستعين بك في قضاء حوائجي عند نكاحي، أي: يطلب عونه عند النكاح، سواء العون المادي أو العون المعنوي، فيدفعه دفعاً إلى أن يعينه في أمور النكاح، سواء بالمال، أو بالجهد، أو بغيرهما من الأمور الحسية والمعنوية.
وفي الاصطلاح كما قال شيخ الإسلام: الاستعانة: طلب العون.
وهناك قاعدة في اللغة وهي: أن زيادة السين والتاء في الاسم تكون للطلب، فنقول: الاستعانة: طلب العون من الرب الجليل، لدفع الضر أو جلب المنفعة أو تثبيت الدين، فالكل ينزل تحته.
والفرق بين التعريف اللغوي والتعريف الشرعي: أن التعريف في الشرع أخص من التعريف في اللغة، إذ التعريف في الشرع طلب العون فقط من الله، وهذه فيها إشعار بأن الطلب من غير الله شرك.

(2/3)

استعانة الأنبياء والصالحين
إن الاستعانة لب العبادة، لذا قال فيها شيخ الإسلام ابن تيمية: هي نصف الدين؛ لأن الدين نصفان: نصفه عبادة، ونصفه استعانة على العبادة، وقد استقى شيخ الإسلام هذا الكلام البارع من قول الله تعالى في فاتحة الكتاب: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] بهذا الشطر الأول.
((وَإِيَّاكَ نَسْتَعِينُ)) أي: أننا لا نستطيع عبادتك إلا بالاستعانة بك، ولذلك قال: الاستعانة نصف الدين، أو هي شطر الدين.
والاستعانة لها منزلة عظيمة جداً، لأنها والتوكل شيء واحد أو صنوان، والخلاف بينهما طفيف، والعبد بالاستعانة يدخل في غمار التوحيد، فتفتح له أنوار المعارف في آثار أسماء الله الحسنى وصفاته العلى؛ لأن العبد الذي يستعين بربه أولاً لا بد أن يكون قد استيقن في قلبه أن الرب الذي هو فوق العرش ويعلم ما نحن عليه هو القادر المقتدر القدير، الرب الجليل الذي إذا أراد شيئاً أن يقول له كن فيكون، فبيده قلوب العباد كما قال النبي صلى الله عليه وسلم في الصحيح: (القلوب بين إصبعين من أصابع الرحمن يقلبها كيف يشاء) فهو دائماً كان يدعو: (اللهم يا مقلب القلوب) ويستعن بالله بالدعاء: (اللهم يا مقلب القلوب ثبت قلبي على دينك).
ويعتقد اعتقاداً جازماً أنه لا شيء يتحرك في الكون إلا بإرادة الله جل في علاه، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82]، فلما استيقن هذا اليقين في ربه، دعاه هذا اليقين إلى أن يحسن الظن بالله، ويستعين بالله جل في علاه، وهذا هو دأب الصالحين، ودأب خيار الناس، ودأب الصلحاء من البشر الذين استعانوا بربهم على إقامة الدين، وهؤلاء البشر هم الأنبياء والمرسلون الذين استعانوا بربهم، وأجلوا لنا هذه العبادة الجليلة.
فهذا خطيب الأنبياء شعيب عليه السلام كان يقول: {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود:88]، وأيضاً قال شعيب أو صالح: {فَعَلَى اللَّهِ تَوَكَّلْتُ} [يونس:71]، وأيضاً قال نوح: {فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ} [يونس:71] فهو عليه السلام قد صدر كلامه بأنه توكل على الله جل في علاه، واستعان بربه جل في علاه.
وهذا نبينا محمد صلى الله عليه وسلم كان أكثر ما يكون في حياته اليومية أنه يستعين بالله في نشر دين الله جل في علاه، وكان دائماً يقول كما في الترمذي بسند صحيح: (اللهم أعني على ذكرك وشكرك وحسن عبادتك)، وقوله صلى الله عليه وسلم للرجل الذي جاءه فقال: (لا تقصر علي، أعطني نصيحة لا أسأل عنها أحداً بعدك.
قال: اجعل لسانك رطباً بذكر الله)، وكان النبي صلى الله عليه وسلم لا تراه إلا وهو يحرك لسانه ذكراً لله جل في علاه، حتى أنه إذا دخل الخلاء حرك لسان قلبه وليس العضو المعروف، وعند خروجه كان دائماً يقول: (غفرانك).
وقد أولها بعض العلماء فقال: إنه كان يقول: إنه ليغان على قلبي.
أي: يجد مشقة، لأنه لم يذكر اسم الله جل في علاه عند قضاء الحاجة، مع أن قلبه يستحضر ذكر الله جل في علاه.
(اللهم أعني على ذكرك وشكرك) إذ الشكر من أهم العبادات التي يتقدم بها العبد لله جل في علاه، وإن ربك يحب من العبد أن يشكره كما صح عن نبينا صلى الله عليه وسلم: (إذا أكل الأكلة أو شرب الشربة أن يحمد الله عليها).
وإن الله قد امتن بالمدح على نوح عندما قال: {إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء:3]، فما من نبي إلا وهو يتذلل لله خضوعاً وشكراً لعبادته، (اللهم أعني على ذكرك وشكرك وحسن عبادتك)، وهذه فيها لفتة جميلة وهي: أنه لم يقل: اللهم أعني على ذكرك وشكرك وعبادتك.
وإنما قال: (اللهم أعني على ذكرك وشكرك وحسن عبادتك)، ولذلك قال الله تعالى: {أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:2]؛ لأن حسن العبادة أن يؤدي العبد الإخلاص التام لله جل في علاه قدر استطاعته، وبعد هذا الإخلاص والعبادة التامة يستغفر الله عليها، لذلك فما من نبي وما من صالح إلا قد استعان بالله على طاعة الله، وترى أن العبد المتيقن بربه، الفقيه الأريب المسدد الموفق يعلم أنه ما من نعمة وما من عبادة وفق فيها وسدد إلا بالله، قال الله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ} [النحل:53] وأجل هذه النعم الذل لله جل في علاه، وقد قال النبي صلى الله عليه وسلم في الحديث القدسي: (قال الله تعالى: يا عبادي! من وجد خيراً فليحمد الله، ومن جد غير ذلك فلا يلومن إلا نفسه).
فكل صالح وكل عبد بر لله جل في علاه يستعين بالله على عبادة الله جل في علاه، ولا يمكن لعبد أن يتقرب إلى ربه إلا بالله جل في علاه, ولا يمكن لطالب علم أن يطلب العلم إلا بالله، ولا يمكن لمستغفر أن يستغفر إلا بالله، ولا يمكن لمجاهد أن يجاهد إلا بالله جل في علاه، فإذا أقفل الله الباب عن العبد، ولم يوفقه، فلا يمكن له أن يتعبد لله جل في علاه، وإذا فتح الله جل وعلا الأبواب على مصراعيها لعباده، فاستعانوا به وصلوا إلى ربهم جل في علاه، {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى} [الليل:5 - 9].

(2/4)

الإستعانة عبادة بالكتاب والسنة
إن الاستعانة عبادة، وهي نصف الدين، ووجب علينا تأصيلاً أن نبين من الأدلة الشرعية كيف تكون الاستعانة عبادة، وهل هي بالأهواء؟ وهل هي بالبدع والضلالات، أم هي بالآثار؟ فنقول: إن الأصل في العبادة أنها توقيفية، ومعنى توقيفية: أننا لا نعبد الله إلا بالسماع، والسماع لا يكون إلا من الكتاب أو السنة، ولا نقول: زيادة الخير خير، كما قال الرجل للإمام مالك عندما أراد أن يحرم من قبل الميقات، فقال له مالك: لا تفعل.
قال: ولم لا أفعل، فزيادة الخير خير.
فقال له الإمام: أخشى عليك من قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63].
فأنت قد تقدمت بين يدي رسول الله صلى الله عليه وسلم بِفعْلَه قصر عنها عليه الصلاة والسلام.
إذاً: التوقيف في العبادة: أن تقف عند ما أمر الله، إذ المشرع هو الله.
وهنا

السؤال
هل رسول الله صلى الله عليه وسلم مشرع أو ناقل للشرع؟
و
الجواب
أن المسألة على خلاف بين أهل الأصول، فبعضهم يقول: بأن النبي صلى الله عليه وسلم لا يكون مشرعاً، واستدلوا على ذلك بقوله تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} [الأعراف:54] و (الأمر) هنا بمعنى: التشريع، فكما حصر الخلق له فقد حصر التشريع له جل في علاه، وقوله تعالى مبيناً وظيفة النبي صلى الله عليه وسلم: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40]، وقوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [النور:54]، وقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ} [المائدة:67].
فهذه الأدلة كلها تتظافر وتبين لنا بأن النبي صلى الله عليه وسلم ناقل للشرع مبلغ فقط عن الله جل وعلا.
وبعض الأصوليين قالوا: لا، فالنبي صلى الله عليه وسلم قد أعطاه الله حق التشريع، وعندنا أدلة على ذلك، منها: ما فعله النبي صلى الله عليه وسلم مع ابن أم مكتوم، وذلك عندما تجنبه وذهب يدعو كبراء قريش، لعل الله أن يهديهم للإسلام، أيضاً: عندما مال النبي صلى الله عليه وسلم إلى كلام أبي بكر رضي الله عنه في شأن أسرى بدر، كذلك قوله صلى الله عليه وسلم: (إنما حرم رسول الله كما حرم الله) أي: أنه تحريم جاء من الله جل في علاه.
فهذه أقوال أهل الأصول في المسألة، والصحيح والراجح أنه صلى الله عليه وسلم ناقل للشرع وليس له أن يشرع، لكن له أن يجتهد في الأحكام، ولا يوافق على الاجتهاد الذي أخطأ فيه كما بينا في هذه الوقائع، فهذه اجتهادات من النبي صلى الله عليه وسلم وما أقره الله جل وعلا عليها، قال تعالى: {عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأَعْمَى} [عبس:1 - 2] وعاتبه بقوله: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا} [التوبة:43] وغيرها من الاجتهادات التي اجتهدها النبي صلى الله عليه وسلم ولم يقره الله عليها.
وعلى هذا فالأصل في العبادات التوقيف، أي: نسمعها من النبي صلى الله عليه وسلم بالوحي الذي أنزل عليه من عند ربه جل في علاه، وإذا كانت العبادات الأصل فيها التوقيف، إذاً لابد من أدلة على أن الاستعانة عبادة، والأدلة على ذلك من الكتاب والسنة: قال الله تعالى في افتتاح السورة التي لا يتركها أحد في صلواته: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] إلى أن قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، فهذه دلالة على أن الاستعانة عبادة، فإذا قلت: عبادة فصرفها لله توحيد وصرفها لغير الله شرك، أيضاً قال الله تعالى في سورة يوسف عن يعقوب أنه قال: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف:18] فاستدل أهل العلم أيضاً بهذه الآية على أن فيها دلالة على أن الاستعانة عبادة.
وأما من السنة النبوية فقد جاء في صحيح مسلم عن صهيب بن سنان رضي الله عنه وأرضاه عن النبي صلى الله عليه وسلم أنه قال: (احرص على ما ينفعك واستعن بالله ولا تعجز).
جاء عند الترمذي وأحمد عن ابن عباس رضي الله عنه وأرضاه أن النبي صلى الله عليه وسلم قال له: (إذا استعنت فاستعن بالله).
فهذه أدلة متوافرة متظافرة تبين لنا أن الاستعانة عبادة.
فوجه الدلالة من الآية الأولى: أن الله جل وعلا عطف الاستعانة على العبادة، فدل ذلك على أنهما يشتركان في الحكم، وهو العبادة والتعبد لله بذلك، أيضاً: هذه الآية خبر يراد بها الإنشاء، وكأن الله جل وعلا يقول: استعن بي إن أردت عبادتي، قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، فكيف يعبد المرء ربه جل في علاه؟ فقال الله جل وعلا آمراً إياه: استعن بي على عبادتي أعينك كيف تعبدني.
أما بالنسبة للآية الثانية: {وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف:18] فهو قد طلب العون من الله، أيضاً: أن الله أقره على ذلك، كذلك: أن سياق الآية سياق مدح ليعقوب؛ لأنه كان يتعبد لله ويصرف لله هذه العبادة ويقول: أنا أستعين بالله على ما أنا فيه من البلاء، إذ البلاء يستلزم صبر ورضا، والصبر والرضا عبادة، فلا تكون إلا بالاستعانة، فقال: هذا البلاء الذي نزل علي بسببكم الله المستعان عليه، فأنا أستعين بالله لأصبر على هذه البلية ولأرضى بها، فاستعان بالله على هذه العبادة الجليلة.
وأما بالنسبة للأحاديث فظاهرة جداً، قال النبي صلى الله عليه وسلم: (احرص على ما ينفعك واستعن بالله ولا تعجز).
فقوله: (استعن) أمر، وأمر النبي صلى الله عليه وسلم ظاهره الوجوب، والله لا يأمر إلا بما يحب، وما أحبه الله تعالى ينزل تحت مسمى العبادة، والعبادة في الشرع: كل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة، فإذا أمرك الله بأمر فقد أحب ذلك، وما أحبه الله فهو عبادة.
ومثله قوله تعالى: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] فقوله: (وأقيموا) أمر، والله لا يأمر إلا بما يحب، وما أحبه الله ينزل تحت مسمى العبادة؛ لأن العبادة اسم جامع لكل ما يحبه الله ويرضاه، إذاً: فالصلاة عبادة.
ومثله أيضاً قول الله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة:90] فاجتناب الخمر عبادة، وذلك أن اجتناب الخمر يحبه الله تعالى، فترك المنهي عنه يحبه الله جل في علاه، وإذا أحب الله ترك شيء فإن هذا الترك محبوب لله، إذاً: ينزل تحت مسمى العبادة، إذ العبادة: اسم جامع لكل ما يحبه الله ويرضاه.
ومثله أيضاً: قوله الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6].
فالوضوء عبادة؛ لأن الله قد أمر به، والله لا يأمر إلا بما يحب، وما أحبه الله ينزل تحت مسمى العبادة، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة.
وأما قول النبي صلى الله عليه وسلم لـ ابن عباس: (وإذا استعنت فاستعن بالله) فوجه الدلالة من الحديث على أن الاستعانة عبادة من وجهين: الوجه الأولى: أن قوله: (فاستعن) أمر، وهذا أمر من رسول الله، والرسول لا يأمر إلا بما يحب وما يحبه الله، فينزل تحت مسمى العبادة، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة.
الوجه الثاني: أن التوحيد هو أن تستعين بالله وحده لا شريك له، فهذا وجه يبين لنا أن الاستعانة عبادة؛ لأنها لا تصرف إلا للمليك المقتدر جل في علاه.
إذاً: الاستعانة عبادة ثابتة بالشرع، ونأتي إلى القاعدة التأصيلية في مسائل التوحيد (توحيد الإلهية) وهي: أن كل عبادة ثبتت بالشرع فصرفها لله توحيد وصرفها لغير الله شرك.

(2/5)

أنواع الاستعانة
النوع الأول: استعانة توحيدية، وهي الاستعانة بالله جل في علاه، ولأنها عبادة كما قال الله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] فإن العبد المتقي البار الذي يتعبد لله جل في علاه يسارع بالاستعانة بالله جل في علاه، فالعبد الذي يريد أن يصل إلى العلم أو إلى مبلغ العلم لن يصل إليه إلا بالله جل في علاه، فعليه أن يستحضر {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5]، فالعلم من أجل العبادات، ولن يصل إليه إلا بالاستعانة، فيصرف هذه الاستعانة تذللاً لله جل في علاه، فيستعين بالله في حركاته، في سكناته، في نومه، في قيامه، في ذهابه إلى المسجد، في جلساته، في محضر دروس العلم، في مدارسته مع إخوانه، فهو دائماً يستحضر استعانته بالله جل في علاه، استعانته بالله وهو يقرأ أحاديث النبي صلى الله عليه وسلم؛ ليفهم ويتدبر ويعقل عن الله مراده، ويعقل عن رسول الله صلى الله عليه وسلم مراده، يستعين بالله على نصرة دين الله جل في علاه، فلطالما استعان النبي صلى الله عليه وسلم بالله على نشر دعوة الله جل في علاه.
النوع الثاني: استعانة شركية، وذلك إذا صرفت الاستعانة لغير الله، كطلب العون من غير الله فيما لا يقدر عليه إلا الله، وهذا التقييد لا بد أن تضبطه؛ لأن شيخ الإسلام قد قعد لنا قاعدة فقال: من طلب من غير الله ما لا يقدر عليه إلا الله فقد كفر بالله جل في علاه، لأنه أنزل المخلوق منزلة الخالق.
ومن صور شرك الاستعانة كأن يذهب إلى البدوي ويقول: مدد يا بدوي! وهذه مشهورة جداً عند الناس، أو مدد يا عبد القادر الجيلاني! أو مدد يا أم هشام! أو مدد شدي حيلك يا بلد! وهذه المقولة الأخيرة على التفصيل، فإن أخمر فيكون كلامه: مدد يا الله! وشدي همتك يا بلد! وهنا يكون قد أتى بالتوحيد، لأن الأمور بمقاصدها، لكن إن لم يقصد الإضمار فقد وقع في الشرك؛ لأنه طلب العون من غير الله جل في علاه فيما لا يقدر عليه إلا الله، ولأن البلد لا يمكن أن تستعين ببلد أخرى.
وأما إطلاقي في الأمثلة الثلاثة الأولى، فلأنهم أموات غير أحياء، فالأموات لا يستطيعون إحياء الجنين في بطن الأم كما زعم بعضهم فقال: إن الأولياء حباهم الله قوة لإحياء الجنين في بطن الأمهات.
وهذا القول صاحبه موغل في الكفر والشرك، فالأموات لا يملكون لأنفسهم نفعاً ولا ضراً، قال الله تعالى على لسان نبيه محمد صلى الله عليه وسلم: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا} [الأعراف:188] فإذا كان النبي خاصة خلق الله جل في علاه لا يملك لنفسه نفعاً ولا ضراً، وهو في عداد الأحياء، فمن باب أولى الأموات لا يملكون لأنفسهم نفعاً ولا ضراً، وقوله صلى الله عليه وسلم: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية).
فإذا انقطع عمله فلا يستطيع لنفسه نفعاً ولا ضراً؛ لأن العمل يزيد في حسناته فلا يستطيع.
ومن الأدلة الظاهرة الواضحة على أن الأموات لا يملكون نفعاً ولا ضراً: قول عمر بن الخطاب رضي الله عنه لل للعباس عندما وقع الجدب: كنا إذا أجدبنا توسلنا بدعاء نبينا، فقم يا عباس! وادع الله لنا، فقام العباس ودعا، ولم يذهب هو أو عمر إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله! أجدبنا فاستسق لنا؛ لأنهم يعلمون أن النبي صلى الله عليه وسلم لا يملك ضراً ولا نفعاً، فهذه دلالة على أن الأموات لا يملكون شيئاً.
أيضاً: حديث ظاهر جداً في هذه المسألة أن النبي صلى الله عليه وسلم: (دخل على عائشة فقالت: وارأساه! فقال لها النبي صلى الله عليه وسلم: بل أنا وارأساه، إن أنتِ متِ صليت عليكِ).
أي: غسلتكِ وصليتِ عليكِ ودعوت لكِ، يريد النفع الذي سيصل إلى عائشة من النبي صلى الله عليه وسلم حينما يكون حياً، لكن لو مات فالنبي صلى الله عليه وسلم يبين لها أنه لا ينفعها، لكن لو كان حياً وهي ماتت قبله فأنه سيغسلها ويصلي عليها ويدعو لها.
إذاً: الميت لا يملك لنفسه نفعاً ولا ضراً، فإذا ذهب إلى الميت وقال: مدد، أو طلب العون منه فقد وقع في الشرك؛ لأنه طلب يقيناً من غير الله ما لا يقدر عليه إلا الله جل في علاه.
النوع الثالث: الاستعانة المباحة، وهذه الاستعانة تجوز، ويمكن للإنسان بنيته الصالحة أن يصل بها إلى مرتقى التوحيد، أو ينزل بها إلى مهبط الشرك والعياذ بالله.
وهي: أن يستعين المرء بأخيه أو بأبيه أو بابنه، سواء استعانة دينية أو دنيوية.
فالاستعانة الدينية كأن يستعين بمن تقدمه في طلب العلم أن يتعلم منه، أو يستعين بالقارئ المتقن أن يضبط له الحروف ويضبط له القراءات، أو يستعين بمن يأخذ المخطوطات ينسخها فينسخ له ثم يخرج هو الأحاديث، أو يستعين بالمفتي أن يفتي له، أو يستعين بالحاج العالم في مناسك الحج أن يبين له مناسك الحج.
وأما الاستعانة في الأمور الدنيوية كأن يقترض قرضاً، أو يأخذ مالاً، أو هبة من أخيه، فهذه الاستعانة تجوز، وليس فيها ثمة شيء.
والدليل على ذلك عموم قول الله تعالى: ((وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى)) [المائدة:2]، فهذه استعانة أباحها الله جل في علاه في كتابه، وأيضاً عموم قول النبي صلى الله عليه وسلم في الصحيحين: (من استطاع منكم أن ينفع أخاه فليفعل).
وهذه كأنها أمر من النبي صلى الله عليه وسلم، وقوله صلى الله عليه وسلم: (اشفعوا تؤجروا ويقضي الله على لسان نبيه ما يشاء).
فهذه أيضاً من باب التعاون على البر والتقوى.
إذاً: الاستعانة المباحة هي: استعانة بالآخرين فيما يقدرون عليه، ولا بد من ثلاثة شروط فيمن يستعان بهم: أن يكون حياً حاضراً قادراً، فلو تخلف واحد من الثلاثة فهي استعانة شركية، كأن يستعين العبد بأخيه الميت على أن يقضي له حاجته عند ابن عمه! فهو قد استعان بميت ليس بحي، ولو استعان بالغائب عنه في بلد أخرى لأمر يستطيع أن يعينه عليه في هذه الدنيا، أو في المكان الذي هو فيه، فهذا على التفصيل: إن كان لا يقدر عليه فقد وقع في الشرك، لأنه استعان بغائب، وإن كان يقدر عليه فليس بواقع في الشرك.
وهنا مسألة مشهورة وهي: هل يصح الاستعانة بالجن أم لا؟
و
الجواب
أنه لا يصح؛ لأنه استعانة بغائب، وهذا هو الراجح والصحيح، ولا التفات لكلام شيخ الإسلام ابن تيمية، ولا التفات لما احتج به من حديث المرأة التي سألت أبا موسى الأشعري؛ لأنهم لا يصححون سنده، ولا يأتون أيضاً بسنده، ولا يمكن أن نقبل هذا، ولو كان فعلاً لـ أبي موسى الأشعري فقد خالف في ذلك النصوص الصريحة الصحيحة عن النبي صلى الله عليه وسلم.

(2/6)

الاستعانة بدعاء الصالحين
الاستعانة بدعاء الصالحين، كأن يطلب الدعاء من رجل صالح، أو ولي من أولياء الله تعالى، فهذه تدخل تحت الاستعانة المباحة.
وقد خالف في ذلك شيخ الإسلام ابن تيمية فقال: إنها على الكراهة.
والصحيح والراجح: أن طلب الدعاء من الصالحين الذين لا يفتنون -هذان قيدان مهمان- لا شيء فيه، والدليل على ذلك أن النبي صلى الله عليه وسلم قال: (سبعون ألفاً من أمتي يدخلون الجنة بغير حساب ولا عذاب.
فقال عكاشة رضي الله عنه وأرضاه: يا رسول الله!) -استعان بدعاء النبي صلى الله عليه وسلم- (ادع الله أن أكون منهم.
فقال: أنت منهم).
وأيضاً في حديث آخر: أن عمر استعان بدعاء العباس كما ذكرنا ذلك فيما سبق.
كذلك: أن عمر طلب الدعاء من أويس القرني، وهو من التابعين، حتى قال العلماء: خير التابعين على الإطلاق هو أويس القرني.
والتابعون هم من الصلحاء، وفيهم فساق، فإذا قلت لي: الحكم للغالب، فنقول: ونحن الآن نقول: الحكم للغالب، فالمسألة مسألة الظاهر؛ فإذا كان ظاهره الصلاح فلك أن تسأله هذا السؤال، وإلا نقول: الأمر فيه تخصيص كما أقر النبي صلى الله عليه وسلم عكاشة بن محصن أن يطلب منه الدعاء؛ وأقر الصحابة عمر بن الخطاب أن يطلب الدعاء من العباس رضي الله عنه وأرضاه، فأنت إما أن تقول: كل من نعيش معه من الفساق، أو ليسوا من الصلحاء، أو لا نعرف صلاحهم، فنقول لك: أبعدت النجعة وهدمت سنة النبي صلى الله عليه وسلم، لأن عندك دليل صريح عن رسول الله أنه قال: (أمتي كالمطر لا يدري الخير في أولها أو في آخرها) والمطر فيه خير، وقال: (ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم أو خذلهم).
فأنت تهدم من هذا هدماً قاطعاً، وهذا كلام باطل وفاحش، فالصحيح الراجح أنك تقول: عندنا الأدلة على الاستعانة بدعاء الصالحين، وتنزل منزلة الاستعانة المباحة.

(2/7)

أقسام الناس في الاستعانة
الناس في الاستعانة على ثلاثة أصناف: الصنف الأول: أخيار خلص؛ وهؤلاء هم الأنبياء والمرسلون ومن تبعهم بإحسان إلى يوم الدين، الذين يستعينون بالله على نصرة دينه ونشر دعوته وتعلم العلم ونشره بين الناس، كما كان يفعل الصحابة الكرام: (بلغوا عني ولو آية)، وكما فعل من بعدهم من المحدثين والفقهاء، الدين كانوا يستعينون بالله على تعلم العلم ونصرة الدين.
وأذكر قصة طريفة للإمام ابن خزيمة نتبين من خلالها كيف كان السلف يستعينون بالله في قضاء حوائجهم، تقول القصة: إن أربعة نفر من بينهم ابن خزيمة جلسوا في مكان يطلبون العلم ويكتبون الحديث، فإذا جاء الليل ذهب أحدهم لينظر هل هناك طعام وشراب أم لا؟ وبقوا على هذه الحالة ثلاثة أيام لا يجدون طعاماً ولا شراباً، وفي الليلة الرابعة قالوا: لا بد أن أحدنا يسأل الناس حتى يعطوه طعاماً وشراباً لنا، حتى لا نموت جوعاً، فارتجف قلب ابن خزيمة؛ لأنه اعتاد أن يكون طالباً للعلم لا طالباً للمال من الناس، ورفض أن يفعل ذلك، فقالوا: نعمل قرعة، ومن وقعت عليه فيلزمه الذهاب لذلك، فعملوا القرعة فخرجت على ابن خزيمة، فقال: سأذهب، لكن دعوني أصلي لله تعالى، وانظروا إلى الاستعانة الحقة، وإلى اليقين الحق في ربه جل في علاه، فقام يصلي لله جل في علاه فبكى فقال: اللهم لا تعوزني أن أسأل غيرك في هذا الأمر.
ثم ما إن سلم وقال: السلام عليكم ورحمة الله إلا ووجدوا الباب يطرق طرقاً شديداً، فلما فتحوا الباب وجدوا الجائزة من السلطان، دنانير ودراهم وأطعمة، وهذا بسبب الاستعانة بربهم جل في علاه، فالأخيار الخلص الذين اصطفاهم الله جل في علاه يستعينون بالله على دين الله جل في علاه، على نشر دين الله جل في علاه، على نصرة دين الله جل في علاه.
والفقيه الأريب اللبيب الذي يقول: استعانتي بربي على حفظ القرآن تجعلني أحفظ القرآن لا الإتقان على المشايخ، استعانتي بربي على تحصيل العلم تجعلني أحصل العلم؛ لأن الله جل وعلا ذو فضل عظيم سبحانه جل في علاه.
الصنف الثاني: شرار خلص، وهؤلاء الذين لا يعبدون الله ولا يستعينون به، فهم كما وصفهم الله: {إِنْ هُمْ إِلَّا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} [الفرقان:44] يأكلون ويشربون ويتمتعون وهم أقل من الأنعام، لا يذكرون الله ولا يتعبدون لله ولا يستعينون بالله جل في علاه.
الصنف الثالث: قوم خلطوا عملاً صالحاً وآخر سيئاً: وهؤلاء يخرج منهم فرعان: الفرع الأول: مبتدعة ضالة -وهم أهل عبادة- وهم: القدرية والمعتزلة، فهؤلاء يجتهدون في العبادة لله لكنهم لا يستعينون بالله على أداء هذه العبادة؛ لأنهم يعتقدون أن الله لا يخلق أفعال العباد -والعبادة أفعال تخرج منهم، وهذه الأفعال هم يخلقونها لكنهم لا يمحون فضل الله عليهم كاملاً، فهم يقولون: إن الله خلق لنا آلات نستعين بها على العبادات، كالسمع فنسمع القرآن، ونسمع الأذان فنذهب نصلي، وكالبصر فنقرأ القرآن ونعقل عن الله أوامره، ونقرأ أحاديث النبي صلى الله عليه وسلم، وكالماء خلقه الله لنتوضأ، وكالطعام نستعين به على الطعام، فهم يردون الاستعانة بأنفسهم، وجعلوا أنفسهم خالقين مع الله تعالى، ولذلك قال بعض علمائنا: إن المعتزلة أصحاب أجرة، يقولون: الجنة لنا بأعمالنا وليست برحمة الله جل في علاه، مع أن النبي صلى الله عليه وسلم يقول: (لا يدخل أحدكم الجنة بعمله.
قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمته).
فهؤلاء قد ضلوا في باب الاستعانة، فما سددوا وما وفقوا، بل خسروا كثيراً، ونسأل الله جل وعلا أن يهدينا وإياهم سواء السبيل.
الفرع الثاني: الذين استعانوا بربهم، لكن ما استعانوا على العبادة، وإنما استعانوا على رغيف العيش، واستعانوا على الدرهم والدينار، واستعانوا على الدنيا، فهؤلاء ما استعانوا الاستعانة الحقة، فالاستعانة الحقة: أن يستعين بقدرة الله على عبادة الله جل في علاه، والله قد تكفل لهم بهذا الرزق، لكنهم لما جهلوا جهلاً مركباً قالوا: الاستعانة نأخذ بها على أمر الدنيا لا على أمر الآخرة، وفي مسند أحمد بسند صحيح عن علي بن أبي طالب أنه قال: من انشغل بالله كفاه الله كل الهموم وكل الأمور، وقال النبي صلى الله عليه وسلم: (نفث في روعي الروح الأمين أنه لن تموت نفس حتى تستوفي أجلها ورزقها).
فأنت قد تكفل الله لك بالرزق الذي خلقه لك، فانشغل أنت بما خلقت له وهي العبادة، ولذلك استقى ابن القيم كلاماً بديعاً من هذا الحديث فقال: خلق الله الكون لك وخلقك أنت له، فانشغل بما خلقت له ولا تنشغل بما خلق لك، فما خلق لك سيأتيك، فالرزق يكون خلفك كما أن الموت خلفك، وأنت مطلوب مأمور بعبادة الله، فاخلص العبادة لله جل في علاه.

(2/8)

الأسئلة

(2/9)

الفرق بين الاستعانة والاستغاثة

السؤال
ما الفرق بين الاستعانة والاستغاثة؟

الجواب
الاستغاثة من باب: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] والاستعانة من باب: {وَإِيَّاكَ نَسْتَعِينُ} فتقول: الاستغاثة عبادة أصلية، أي: عبادة محضة، وهي فعل العبد تجاه الرب جل في علاه، والاستعانة: الطلب من الرب، فالاستعانة تدخل في النصف الثاني من الآية، والاستغاثة تدخل في النصف الأول، فالاستغاثة تدخل في محل العبادة، والاستعانة تدخل في محل الطلب، وهذا هو الظاهر في التفريق بينهما.

(2/10)

بيان العلة في تقديم (إياك نعبد) على (إياك نستعين)

السؤال
لماذا قدم الله جل في علاه إياك نعبد على إياك نستعين؟ الجواب من عدة وجوه: الوجه الأول: أن (إياك نعبد) حق الله، و (إياك نستعين) حق العبد، فإذا تعارض حق الله وحق العبد قدم حق الله لقول النبي صلى الله عليه وسلم: (أرأيت إن كان على أمك دين أكنت قاضيته؟ قالت: نعم.
فقال: فدين الله أحق أن يقضى).
الوجه الثاني: (إياك نعبد) من باب فعل العبد للرب، و (إياك نستعين) من باب فعل الرب للعبد، فكان أحق أننا نقدمه؛ لأن فيه التأليه لله جل في علاه، والله ما خلق الخلق إلا لهذه العبادة الجسيمة.
الوجه الثالث: أن العبادة فيها الثناء على الله، وأما الاستعانة ففيها حض العبد، أي: طلب حض للعبد، فـ: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] فيها الثناء على الله، فيقدم على: {وَإِيَّاكَ نَسْتَعِينُ} التي فيها حض العبد.
الوجه الرابع: أن العبادة لا تكون إلا من المخلصين فقط، والاستعانة تكون من المخلصين وغير المخلصين، وذلك أن هناك من الأغبياء الذين لا يخلصون لله جل في علاه يستعينون بالله -وهذا سفه عظيم- على معصية الله.
فمثلاً: يحصل من رجل يقول لإخوانه في السرقة: سنضرب ضربة لو أعاننا الله على هذه الضربة لتبنا بعدها، أو أن رجلاً يريد أن يزني بإمرأة فيقول: يعيننا الله جل وعلا على هذا الشقاء الذي نحن فيه.
فممكن أن يكفر بذلك لو استهزأ، لكن هذا من الغباء والسفه بمكان، فهذه الاستعانة تكون من المخلص وغير المخلص، أما العبادة فلا تكون إلا من المخلصين، لذلك قدم الله (إياك نعبد) على (إياك نستعين).

(2/11)

حكم طلب الاستعانة بالطبيب

السؤال
رجل لا تلد امرأته إلا بعملية قيصرية، فشارفت زوجته على الولادة، فقال: ماذا أفعل؟ علي أن أستعين بالطبيبة الفلانية لتولد زوجتي ولادة غير قيصرية، فما رأيكم في هذه الاستعانة؟ وهل هناك تعارض بين ظاهر قول النبي صلى الله عليه وسلم: (ما أنزل الله داء إلا أنزل له دواء)؟ وهل هناك تعارض بينه وبين قول النبي صلى الله عليه وسلم: (الطبيب هو الله)؟

الجواب
ليس هناك تعارض، والطبيب إنما هو سبب، فلا يملك أبداً أن يشفي أحداً، وإنما الشافي هو الله كما قال النبي صلى الله عليه وسلم: (اشف أنت الشافي لا شفاء إلا شفاؤك) فهو جل وعلا الذي يملك الشفاء، ويملك المرض سبحانه جل في علاه، وهذه الاستعانة مباحة، لأن الرجل استعان بحي حاضر قادر.

(2/12)

حكم طلب الاستعانة من شخص غني

السؤال
رجل اشتد به الكرب، واشتد به الإعواز للمال، فقال: أذهب إلى ابن عمي الغني، فأستعين بماله على قضاء حاجتي، فما رأيكم في هذه الاستعانة؟

الجواب
مباحة.

(2/13)

حكم الغش في الامتحانات

السؤال
ما رأيكم في الغش في الامتحانات؟ وهل هذا من باب التعاون على البر والتقوى؟!

الجواب
لا يجوز، لقول النبي صلى الله عليه وسلم: (من غشنا فليس منا)، ووجه الغش باللازم والأثر، وعند ذلك سيخرج لنا المهندس الغاش، وسيخرج لنا الطبيب الغاش الذي لا يعرف ولا يتقن مهنة الطب، وإن كان عنده شهادة، قال النبي صلى الله عليه وسلم: (من تطبب بغير طب فهو ضامن) فهذا نضمنه إذا قام بعملية فأخطأ، وحتى لو معه شهادة البكالوريوس، وأيضاً لو جرح فعليه الدية، لأنه ما سلك المسلك الصحيح لإتقان مهنته.

(2/14)


شرح الدر النضيد في إخلاص كلمة التوحيد - الشفاعة

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الشفاعة
الشفاعة من مسائل العقيدة التي أجمع عليها أهل السنة والجماعة، وهي ثابتة بالكتاب والسنة، ولها شروط وضوابط، وهناك شفاعات خاصة بنبينا محمد صلى الله عليه وسلم، وشفاعات يشترك فيها الملائكة والمرسلون والمؤمنون مع النبي صلى الله عليه وسلم، ولم يخالف فيها إلا الخوارج والمعتزلة ومن سار في ركبهم من أهل زمننا، وقد تصدى العلماء رحمهم الله تعالى لرد شبهاتهم وأباطيلهم.

(3/1)

بيان مفهوم الشفاعة
إن الحمد لله، نحمده ونستعينه ونستغفره, ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا, من يهده الله فلا مضل له، ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي النبي صلى الله عليه وسلم, وشر الأمور محدثاتها, وكل محدثة بدعة, وكل بدعة ضلالة, وكل ضلالة في النار.
قال صاحب كتاب (الدر النضيد في إخلاص كلمة التوحيد) الشيخ الإمام العلامة الشوكاني المحدث الفقيه الأصولي: [وأما التشفع بالمخلوق فلا خلاف بين المسلمين أنه يجوز طلب الشفاعة من المخلوقين فيما يقدرون عليه من أمور الدنيا] ثم ذكر الأدلة على ذلك.
أقول: مسألة الشفاعة مسألة شائكة لابد أن نتكلم عليها من عدة وجوه: الوجه الأول: معنى الشفاعة.
الوجه الثاني: تقسيم الشفاعة.
الوجه الثالث: منكروا الشفاعة والرد عليهم.
أولاً: الشفاعة لغة: اسم مأخوذ من شفع أو يشفع شفاعة، وهو جعل الشيء أو جعل الوتر شفعاً.
في الاصطلاح: التوسط عند الغير لجلب منفعة أو دفع مضرة.
والشفاعة شفاعتان: شفاعة عند الخالق، وشفاعة عند المخلوق.
أما الشفاعة عند المخلوق فهي من القربات وهي مستحبة، لقول النبي صلى الله عليه وسلم: (اشفعوا تؤجروا، ويقضي الله على لسان نبيه ما يشاء)، وكان النبي صلى الله عليه وسلم يحجز الأمر عن الآخرين حتى يأتي الذين عندهم الوجاهة إلى النبي صلى الله عليه وسلم ليشفعوا عنده؛ فيؤجروا بسبب هذه الشفاعة, فهي من القربات ومن المستحبات، فإذا كانت من القربات ومن المستحبات فلا يجوز أخذ الأجرة على الشفاعات، أو يأخذ على ذلك هدية, فهذا ممنوع شرعاً ولا يجوز؛ لأنه قد ورد النهي عن ذلك، وهو قول النبي صلى الله عليه وسلم: (من أخذ على شفاعته هدية فقد فتح باباً من أبواب الربا، أو قال: أتى باباً من أبواب الربا)، وهذا الحديث متكلم فيه، لكن صححه الألباني؛ لأن المعاني العامة تعضد هذا المعنى وتشد من أزره وتصحح هذا المعنى؛ ولأن الأصل في القربات من صلاة وحج وصيام وشفاعة أو أي قربة من القربات التقرب بها إلى الله جل في علاه، ولا يجوز أخذ الأجرة أو الهدية عليها.
فمن شفع شفاعة وأخذ هدية أو أجرة فقد فتح باباً من أبواب الربا, أو وقع في الإثم، وعليه أن يرد هذه الهدية أو هذه الأجرة.
وشفاعة البشر قد يعتريها من الأمور التي تدل على عجز الشافع والمشفوع عنده، ومنها: أولاً: أن المشفوع عنده قد يجهل بأقدار الناس؛ لأن الذي يشفع عند أمير أو عند سلطان يبين له ما جهله، فيقول: أنت ما أعطيت فلاناً وهو مستحق للعطاء، وأعطيت فلاناً وهو غير مستحق للعطاء، بل يستحق المنع, فهذا فيه دلالة على أن البشر يجهلون.
ثانياً: أن الشافع يدخل على السلطان لوجاهته عنده دون استئذان، بل ويشفع دون استئذان، أما الله جل في علاه فإن الله لا يشفع عنده أحد إلا أن يأذن ويرضى للشافع والمشفوع؛ لأن الشفاعة كلها بيد الله وملك لله، والله هو العليم، وهو الخبير، وهو الذي ينزل الناس منازلهم، وهو الذي يعطي ويمنع لحكمة عنده.

(3/2)

ضوابط وشروط الشفاعة
ضبطت الشفاعة بضوابط واشترط لها شروطاً حتى تتم عند الله عز وجل، ومن هذه الشروط: الشرط الأول: الإذن للشافع، قال الله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] أي: لا يشفع أحد عند الله إلا بإذنه، وهذا عند أهل البلاغة يسمى أسلوب حصر: (من) و (إلا)، أي: لا يشفع أبداً (نفي)، إلا من أذن له الرحمن سبحانه جل في علاه (إثبات).
الشرط الثاني: الرضا، أي: لابد أن يرضى عن الشافع والمشفوع له, فرضاه سبحانه عن الشافع تأتي ضمناً للإذن.
والرضا عن المشفوع له؛ لقول الله تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء:28] أي: ارتضى عن المشفوع له وعن الشافع.
فهذه هي شروط وقيود وضوابط للشفاعة التي أباحها الله جل في علاه؛ لأن الله نفى نفياً تاماً أن تكون هناك شفاعة، قال الله تعالى: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنصَرُونَ} [البقرة:123] وأيضاً قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة:254]، فنفى الشفاعة، ثم استثنى من هذا النفي العام شفاعة يرضاها الله جل في علاه، ويأذن للشافع أن يشفع فيها.

(3/3)

أقسام الشفاعة
تنقسم الشفاعة إلى قسمين: شفاعة خاصة، وشفاعة عامة.
فالشفاعة الخاصة عند الله جل في علاه: هي التي أكرم الله بها أفضل الخلق عليه، وهو محمد صلى الله عليه وسلم.

(3/4)

الشفاعات الخاصة بنبينا محمد صلى الله عليه وسلم
لقد اختص الله نبيه محمداً صلى الله عليه وسلم بشفاعات لا يشاركه فيها أحد قط، وهي ثلاث شفاعات في الآخرة.

(3/5)

الشفاعة العظمى الشفاعة لفصل القضاء بين الخلائق
الأول: الشفاعة العظمى، وهذه الشفاعة تبين كرامته وعظمة مكانته عند الله عز وجل، فالله رفع هذا النبي الكريم، وهذا الرسول العظيم في موقف ويوم عظيم، يوم تدنو الشمس من الرءوس ويشتد الكرب ويدلهمُّ الخطب، ويكاد الناس يموتون عطاشاً، فمنهم من يأتي العرق إلى كعبيه, ومنهم من يصل العرق إلى ركبتيه, ومنهم من يصل العرق إلى صدره, ومنهم من يصل العرق إلى أذنيه, ومنهم من يلجمه العرق إلجاماً، كما في الصحيحين والروايات متعددة، (فيذهبون إلى آدم عليه السلام فيقولون: يا آدم! أنت أبو البشر أما ترى ما نحن فيه؟ أما تشفع لنا؟ أما تتوسل لنا عند ربك جل في علاه؟ فيقول آدم: نفسي نفسي، إن الله جل في علاه قد غضب اليوم غضباً لم يغضب قبله مثله ولم يغضب بعده مثله) , فهذا الحديث فيه بيان لصفة عظيمة من صفات الله جل في علاه، ألا وهي: صفة الغضب، وهذه الصفة صفة ثبوتية فعلية تتعلق بالمشيئة؛ لأن الله تعالى يتصف بها في بعض الأحيان ولا يتصف بها في أحيان أخرى، والدليل على ذلك التصريح من قول النبي صلى الله عليه وسلم في كلام آدم أنه قال: (غضب اليوم غضباً لم يغضب مثله قبله ولن يغضب مثله بعده)، أي أنه ممكن تنفك هذه الصفة عن الله في بعض الأحيان.
إذاً: الغضب الذي غضبه الله جل وعلا يوم القيامة هو غضب قد اتصف به في هذا الوقت، وسينفك عنه بعد عرصات يوم القيامة، بعدما يدخل أهل الجنة الجنة ويدخل أهل النار النار.
ثم يقول: (يقول آدم: نفسي نفسي، ويذكر ذنباً فيقول: قد أكلت من الشجرة، اذهبوا إلى غيري، اذهبوا إلى أول رسول أرسل إلى البشر، فيذهبون إلى نوح، فيقول: لست لها لست لها، نفسي نفسي، ثم يذكر ذنباً، ثم يقول: إن الله قد غضب غضباً لم يغضب مثله قبله ولا بعده، اذهبوا إلى غيري، اذهبوا إلى أبي الأنبياء إبراهيم عليه السلام, فيذهبون إلى إبراهيم فيقول: نفسي نفسي، ويذكر الكذبات الثلاث، ثم يقول: نفسي نفسي، اذهبوا إلى موسى كليم الرحمن، فيذهبون إلى موسى فيقول: نفسي نفسي، إن الله غضب غضباً لم يغضب مثله قبله ولا بعده، ويذكر ذنباً وهو القتل، فيقول: اذهبوا إلى عيسى عليه السلام، فيذهبون إلى عيسى، فلا يذكر عيسى ذنباً، ويقول: نفسي نفسي، اذهبوا إلى محمد صلى الله عليه وسلم، فهو عبد قد غفر له تقدم من ذنبه وما تأخر، فيذهبون إلى النبي محمد صلى الله عليه وسلم فيسألونه أن يشفع لهم في فصل القضاء، فيقول: أنا لها أنا لها، فيذهب إلى تحت العرش فيسجد تحت العرش، يقول: فأحمد الله بمحامد علمنيها في تلك اللحظة، فيقال: يا محمد! ارفع رأسك وسل تعط واشفع تشفع، فيشفع حتى يقضي الله بين العباد) , هذه الشفاعة العظمى خاصة برسول الله صلى الله عليه وسلم، ولا يشاركه فيها أحد أبداً، وهذا فيه بيان لفضل وعظمة ومكانة النبي صلى الله عليه وسلم عند ربه جل في علاه، ويتجلى معنى حديث النبي صلى الله عليه وسلم في هذا الوقت بالذات، قوله صلى الله عليه وسلم: (أنا سيد ولد آدم يوم القيامة) وذكر يوم القيامة مع أنه سيدهم في الدنيا؛ لأن السيادة يوم القيامة لا منازعة فيها، والكل سيقر بسيادة رسول الله صلى الله عليه وسلم، فتكشف الكربات برسول الله صلى الله عليه وسلم في ذلك اليوم.

(3/6)

شفاعة النبي صلى الله عليه وسلم لعمه أبي طالب
هذه شفاعة أخرى خاصة برسولنا لا ينازعه ولا يشاركه فيها أحد، هذه الشفاعة هي الشفاعة للكافرين، كيف تكون الشفاعة للكافرين مع أن الأصل الأصيل والركن الركين عند أهل السنة والجماعة: أن الشفاعة للكافرين منفية، والدليل على ذلك قوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر:48]، وقوله تعالى: {فَمَا لَنَا مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ} [الشعراء:100 - 101] ووجه الدلالة من الآية: {فَمَا لَنَا مِنْ شَافِعِينَ}: أن قوله: (شافعين) نكرة في سياق النفي تفيد العموم، فهذه عامة في كل أحد حتى الرسول صلى الله عليه وسلم تقبل شفاعته للكافرين، إلا في حالة واحدة مع عمه أبي طالب، عندما قال له العباس رضي الله عنه وأرضاه لرسول الله صلى الله عليه وسلم: (ماذا فعلت لعمك وكان يحوطك وكان يناصرك وكان يفعل ويفعل؟ فقال له النبي صلى الله عليه وسلم: لولا أنا لكان في الدرك الأسفل من النار، يلبس نعلين تغلي بهما دماغه)، فهذه الشفاعة خاصة به صلى الله عليه وسلم، وهي شفاعة ناقصة؛ لأن الشفاعة الكاملة أن يخرجه من النار ويدخله الجنة، لكنه فقط خفف عنه العذاب، فهو يقف يلبس نعلين يغلي بهما دماغه, وهذه هي الشفاعة الثانية الخاصة به صلى الله عليه وسلم.

(3/7)

شفاعة النبي صلى الله عليه وسلم في دخول أهل الجنة الجنة
الشفاعة الثالثة الخاصة برسول الله هي: دخول أهل الجنة الجنة من لدن آدم إلى آخر الخليقة، وذلك عندما يحاسب الله العباد، فيقضي على أهل النار بأنهم من أهل النار، ويقضي على أهل الجنة بأنهم من أهل الجنة، فيتساقط أهل النار؛ لأن الله جل وعلا قال: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا} [الزمر:71] فلا يحتاجون إلى الاستئذان، وإنما يتساقطون فيها من غير استئذان، أما بالنسبة للجنة فقال: {وَفُتِحَتْ} [الزمر:73] فزاد الواو، إلماحاً وإشعاراً بأنهم لا يدخلون الجنة إلا بعد الاستئذان، فقد قد منع الله جل في علاه أحداً -يستحق الجنة- أن يدخلها إلا برسول الله, ولذلك قال بعض علمائنا: كل الأبواب مغلقة إلا باباً يفتحه رسول الله صلى الله عليه وسلم، أي: لابد أن تأتي من خلف النبي صلى الله عليه وسلم (فيأتون خلف رسول الله صلى الله عليه وسلم فيستأذن، فيقول الملك: من؟ فيقول رسول الله محمد بن عبد الله، فيقول: لِك أمرت، فيفتح لأهل الجنة فيدخلون الجنة).
فهذه الشفاعات الثلاث خاصة برسول الله صلى الله عليه وسلم لا يشاركه فيها أحد بحال من الأحوال، لا ملك مقرب ولا نبي مرسل.

(3/8)

الشفاعات العامة التي يشترك فيها الملائكة والمرسلون والمؤمنون
هناك ثلاث شفاعات أيضاً، لكنها عامة يشترك فيها الملائكة والنبيون والمرسلون والمؤمنون مع رسول الله صلى الله عليه وسلم.

(3/9)

الشفاعة لمن يستحق دخول النار ألا يدخلها
أولاً: الشفاعة فيمن استحق النار ألا يدخل النار ويدخل الجنة من أول وهلة, أي: هم قوم بعدما ناقشهم الله الحساب، وبين الموازين، وثقلت موازين السيئات على موازين الحسنات فاستحقوا النار، فيؤمر بهم إلى نار جهنم، فيقف رسول الله صلى الله عليه وسلم ويقف المؤمنون: ربنا إن إخواننا يصلون معنا ويسجدون معنا ويحجون معنا، فيأتي رسول الله صلى الله عليه وسلم فيشفع لهم فيدخلون الجنة من أول وهلة، وإن كانت النار هي أحق بهم من الجنة, وهناك أدلة كثيرة على ذلك، منها: أولاً: صلاة الجنازة؛ لأن النبي صلى الله عليه وسلم قال عن الميت: (ما صلى عليه من أهل التوحيد إلا شفعهم الله فيه).
وهذا الحديث يدل على الشفاعة الأخروية التي تكون لمن يستحق النار، فيشفع له النبي والمؤمنون ألا يدخل النار، بل يدخل الجنة من أول وهلة.
ووجه الدلالة من هذا الحديث عموم قول النبي صلى الله عليه وسلم: (فيشفعهم) أي: إذا كان من أهل الجنة فسيشفعهم فيه، بأن يرتفع بالدرجات، وإن كان من أهل النار واستحق النار فسيقبل شفاعتهم ألا يدخل النار ويدخل الجنة.
إذاً وجه الدلالة: أنهم يشفعون فيه، وقد يكون من الفسق بمكان، من ارتكاب الزنا وشرب الخمر، لكن قدر الله أنه قبل أن يموت قال: لا إله إلا الله، وقال: اللهم إنك تعلم أن هؤلاء الذين يحجرون رحمتك يقولون: إنك لا تغفر لي، اللهم خالفهم واغفر لي، فمات على التوحيد، فيقدر الله له أن يصلي عليه أربعون من أهل التوحيد الخلص، فإذا صلوا عليه ودعوا له وشفعوا له يقبل الله شفاعتهم فيه، سواء كان فاسقاً أو فاجراً؛ وسواء استحق النار من أول وهلة، أو كان مؤمناً تقياً, فالعموم يدل على أن هذه الشفاعة مقررة؛ لأنه يمكن أن يكون من أهل النيران فيشفع فيه الأربعون فيشفعهم الله ويجعله من أهل الجنان.

(3/10)

الشفاعة لقوم دخلوا النار أن يخرجوا منها
من أنواع الشفاعة التي يشترك فيها الملائكة والمرسلون والمؤمنون: الشفاعة لأهل التوحيد الذين دخلوا النار؛ لأنهم مستحقون العذاب، وهم قوم قد امتحشوا من النار وصاروا حمماً، فيأتي النبي ويأتي الرسل ويأتي المؤمنون ويقولون: يا ربنا إخواننا كانوا يصلون معنا ويزكون معنا ويحجون معنا، فيقول الله جل في علاه: اذهبوا فأخرجوا منها من تعرفون، فيعرفون إخوانهم الذين كانوا يصلون، فهم يقولون: يصلون معنا ويحجون معنا ويزكون معنا، أي: أدوا أركان الإسلام، ومع ذلك هم من أهل النيران؛ لأن سيئاتهم غلبت على حسناتهم، لكن كلمة التوحيد مانعة من الخلود في لنار، فيعرفونهم بمواضع السجود، فيخرجونهم، ثم يقبض الرحمن قبضة يخرج فيها من لم يعمل خيراً غير الصلاة، فيلقيهم في نهر الحياة، فيحيون ثم يدخلون الجنة.

(3/11)

الشفاعة لأهل الجنة في زيادة درجاتهم
آخر نوع من أنواع الشفاعة التي يشترك فيها الملائكة والمرسلون والمؤمنون: الشفاعة لأهل الجنة بأن يرتفعوا درجات في الجنة، فهناك أناس يحبون رسول الله، وصحبوا رسول الله، ولكن نزلوا عنه درجة، فهؤلاء يشفع لهم النبي صلى الله عليه وسلم ليرتقوا هذه الدرجة.
ومن الأدلة على ذلك: حديث مولى رسول الله صلى الله عليه وسلم الذي قدم له الوضوء، فقال له: (تمن، قال: أتمنى مرافقتك في الجنة، قال: أو غير ذلك؟ قال: هو ذاك، قال له النبي صلى الله عليه وسلم: فأعني على نفسك بكثرة السجود) , وأيضاً في حديث أبي سلمة أن النبي صلى الله عليه وسلم لما دخل عليه فقال: (اللهم اغفر لـ أبي سلمة وارفع درجته في عليين) ووجه الدلالة من الحديث قوله: (وارفع درجته في عليين)، فهذا فيه دلالة على أن النبي صلى الله عليه وسلم يشفع لأهل الجنان أن يرتقوا درجات في الجنة، وهذه الشفاعة أيضاًَ يمكن أن يشترك فيها مع النبي صلى الله عليه وسلم غيره.

(3/12)

منكرو الشفاعة والرد عليهم
من الذين أنكروا الشفاعة مصطفى محمود، ومصطفى محمود من المعتزلة, لأن المعتزلة هم الذين أنكروا الشفاعة، وقالوا: لا شفاعة، لكن مع ذلك أثبتوا الشفاعة العظمى ولم ينكروها، وإنما أنكروا الشفاعة لأهل الكبائر, فصاحب الكبيرة عند المعتزلة في منزلة بين المنزلتين، أي: أنه في الدنيا لا كافر ولا مؤمن، أما في الآخرة فهو مخلد في النار.
أما الخوارج فقالوا: صاحب الكبيرة كافر في الدنيا والآخرة، وهو مخلد في النار، ولما ناظرهم ابن عباس رجع بثلثي الخوارج.
إذاً: فالمعتزلة كانوا أجبن عند اللقاء من الخوارج، قالوا: لا نقول كافراً؛ لأنه يقول: لا إله إلا الله، لكن هو في منزلة بين المنزلتين، ويسمى فاسقاً في الدنيا، لكن حكمه في الآخرة حكم الكفرة، ولا يمكن أن يكون من أهل الجنان، ولا يمكن أن يشفع له أحد؛ لأن الله نفى الشفاعة عن الكافرين، وهم قد استحقوا الخلود في النار.
فإذاً قول المعتزلة وقول الخوارج ينبثق عن قولهم واعتقادهم بأن أهل الكبائر من الكفار وليسوا من المسلمين، وهذا منهج فيه العطب، فقد ضيع كثيراً من الشباب في مصر والجزائر والسعودية؛ لعدم انضباطهم الفكري، وعدم تعلمهم علم الدين الصحيح على أصله وأسسه.
إذاً: نقول: إن الشفاعة التي أنكرها المعتزلة ثابتة بالسنة الناصعة، وقد أجمع عليها أهل السنة والجماعة، وأهل الاعتزال وأهل الخوارج من المبتدعة لا يخرمون ولا يخرقون هذا الإجماع بحال من الأحوال.
ويبقى لنا فقط ما قاله المؤلف حيث أتى بحديث عن النبي صلى الله عليه وسلم يختم به جواز شفاعة المخلوق للمخلوق بما رواه أبو داود عن النبي صلى الله عليه وسلم أنهم قالوا له: (إنا نستشفع بك على الله، وإنا نستشفع بالله عليك، فقال النبي صلى الله عليه وسلم: ويحكم! شأن الله أعظم من ذلك، أو قال: إنه لا يستشفع بالله على أحد) أي: لا يستشفع بالله على أحد من خلقه، فهم عندما قالوا: (يا رسول الله! إنا نستشفع بك على الله) أقرهم، ولما قالوا: (إنا نستشفع بالله عليك، قال: شأن الله أعظم، إنه لا يستشفع بالله على أحد) فوجه الدلالة كأنهم يقولون: إنا نستشفع بدعائك في حياتك، وبشفاعتك في عرصات يوم القيامة عند البعث، وهذا فيه رد على الذين يستشفعون بالنبي وهو ميت.
إذاً: وجه الدلالة أنهم يستشفعون بدعاء النبي صلى الله عليه وسلم، وهناك آية تثبت ذلك، وهي قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء:64] أي: يستشفعون بدعائك؛ {فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيماً} [النساء:64]، فاستشفعوا باستغفار ودعاء النبي صلى الله عليه وسلم.
أما إنكار النبي صلى الله عليه وسلم قولهم: (وإنا نستشفع بالله عليك) فلعظم حق الله جل في علاه؛ لأنهم بذلك كأنهم أنزلوا الخالق منزلة المخلوق، وأما المخلوق فممكن أن يذهب زيد ليشفع لمحمد عند عمرو، وقد يقبل عمرو شفاعة زيد أو يردها، لكن لا يمكن أن يشفع الله عند أحد، ثم هذا المشفوع عنده يقبل كلام الله أو يرده، هذا لا يمكن؛ لأن هذا سوء أدب مع الله؛ ولأن الله هو الحاكم والكل محكوم، والله هو الرب والكل مربوب، والله هو الخالق والكل مخلوق، وإنما أمره إذا أراد شيئاً أن يقول له كن فيكون.
إذاً: الشفاعة كلها يملكها الله جل في علاه، وعباد الله ملك لله جل في علاه، وإذا قضى أمراً فلا أحد يستطيع أن يرد قضاء الله جل في علاه.

(3/13)


شرح الدر النضيد في إخلاص كلمة التوحيد - التوسل

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - التوسل
من أعظم القربات والطاعات لله عز وجل: التوسل، فهو عبادة لا تنبغي ولا تصرف إلا له تبارك وتعالى، والتوسل منه ما هو مشروع، كالتوسل بالله عز وجل، وبأسمائه وصفاته وأفعاله، والتوسل بالأعمال الصالحة، وبدعاء الصالحين، ومنه ما هو غير مشروع، كالتوسل بقبر من القبور، أو بذاوت الصالحين، أو بجاه النبي صلى الله عليه وسلم، أو بدعاء الأموات، ونحو ذلك.

(4/1)

معنى التوسل
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فإن العلماء قد تحدثوا عن حكم التوسل بالمخلوق، وقبل أن نذكر ذلك لابد من معرفة معنى التوسل وأنواعه.
فالتوسل لغة: هو الطريقة التي يتوصل بها الإنسان المكلف إلى مراد الله جل في علاه، أو هو الأقوال والأفعال التي يتوصل بها المكلف إلى مراد الله جل في علاه، قال الله في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ} [المائدة:35].
والوسيلة بالمعنى العام: هي الطريقة من القول والفعل التي توصل الإنسان إلى مراد الله جل في علاه.
أما التوسل بالمعنى الخاص: فهو الطرق التي يتخذها العبد من الأقوال والأفعال التي يقدمها بين يدي دعائه؛ ليستجاب.
والتوسل عند علمائنا ينقسم إلى قسمين: توسل مشروع، وتوسل ممنوع.
وإذا قسم العلماء التوسل إلى مشروع وممنوع، فإن المنع لا يمكن أن يأتي من هوى، ولا من كيس إنسان، ولا من عند نفسه، إنما يكون من الشرع؛ لأن التوسل قربة من القربات، وعبادة من العبادات، والدليل على أن التوسل عبادة قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35].
وإذا قلنا: إن التوسل عبادة، فلنا أن نقول: هناك توسل ممنوع، وتوسل مشروع، ومن صرف التوسل لله فهو على التوحيد، ومن صرفه لغير الله فهو على الشرك.
وهذه الآية فيها دلالة واضحة على أن التوسل عبادة من العبادات التي يتقرب بها العبد إلى الله جل في علاه، وإذا كانت عبادة فإن الأصل في العبادات التوقيف، والله عز وجل لا يأمر إلا بما يحب، وما يحبه ينزل تحت مسمى العبادة؛ لأن العبادة هي: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة، وقد أمر الله في هذه الآية بأن نبتغي إليه الوسيلة، فأمر بما يحب، وما أحبه ينزل تحت مسمى العبادة، سواء كانت نافلة أو كانت فريضة واجبة، وهذا هو وجه الدلالة من الآية.
إذاً التوسل عبادة، فصرفه لله توحيد، وصرفه لغير الله شرك.

(4/2)

أنواع التوسل
قال العلماء: التوسل توسلان: توسل مشروع، وتوسل ممنوع.

(4/3)

التوسل المشروع
التوسل المشروع: هو ما كان بالله، والتوسل بالله يتفرع عليه توسل بذات الله، وتوسل بأسمائه الحسنى، وتوسل بصفات الله الكاملة، وتوسل بأفعال الله.

(4/4)

التوسل بالله
القسم الأول: التوسل بالله جل في علاه، ويندرج تحته التوسل بذات الله وبأسمائه وصفاته وأفعاله، قال الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف:180]، وقال جل في علاه: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَّا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} [الإسراء:110].
وقد بينت السنة أن النبي صلى الله عليه وسلم كان يتوسل بالله وبأسمائه وصفاته وأفعاله، قولاً وفعلاً وتقريراً.
أما بالقول: فكان النبي صلى الله عليه وسلم يتوسل إلى ربه ويقول (اللهم أني أسألك بكل اسم هو لك، سميت به نفسك، أو علمته أحداً من خلقك، أو أنزلته في كتبك، أو استأثرت به في علم الغيب عند) ثم يأتي بالدعاء، وهذا من الأدب الجم مع الله، فالإنسان قبل أن يدعو الله يقدم بين يدي دعائه ثناءً على الله، ولذلك فإن النبي صلى الله عليه وسلم لما رأى رجلاً يطلب من ربه دون أن يتأدب، ويتقدم بين يدي دعائه بالثناء على الله والتوسل بأسمائه الحسنى وصفاته العلى، وبالصلاة على النبي صلى الله عليه وسلم قال: (عجل هذا) فحري ألا تجاب دعوته؛ لأنه تعجل ولم يأت بالآداب التي لا بد أن يتأدب بها بين يدي دعائه.
وأما من تقريره صلى الله عليه وسلم: ففي الحديث: (أنه مر على رجل فرآه يقول: اللهم إني أسألك بأنك أنت الله الواحد الأحد) فأقره على ذلك، وقال توضيحاً: (لقد سأل الله باسمه الأعظم -أي: توسل إلى ربه باسمه الأعظم- الذي إذ سئل به أعطى، وإذا دعي به أجاب)، وقد علم المكروب إذا توسل إلى ربه لكشف كربته أن يقول: (الله ربي لا أشرك به شيئاً)، وعلم أصحابه الأفاضل الأماجد الأكارم ذلك، فعلم أبا بكر أن يدعو الله في آخر صلاته ويقول: (اللهم إني ظلمت نفسي ظلماً كثيراً، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم) فهذا أيضاً توسل بأسماء الله جل في علاه.
فهذه كلها أدلة على التوسل بأسماء الله، فالأول: خاص، وهو قوله: (بكل اسم هو لك)، فالتوسل أولاً بالله ثم بمجموع أسمائه.
والثاني: توسل باسم من أسماء الله، تقريره صلى الله عليه وسلم لمن قال: (اللهم إني أسألك بأنك أنت الله لا إله إلا أنت).
أما التوسل بصفات الله سبحانه: ففي الصحيح عن نبينا صلى الله عليه وسلم أنه كان يقول: -متوسلاً بصفات الله-: (أعوذ بكلمات الله التامات من شر ما خلق)، وأيضاً ورد بسند صحيح أنه صلى الله عليه وسلم عندما طلب من ربه طلباً وأبى عليه قال: (أعوذ بوجهك)، وفي بعض الروايات: (أعوذ بوجهك الذي أشرقت له السماوات والأرض)، وكان كثيراً ما يقول: (برحمتك أستغيث، أصلح لي شأني كله، ولا تكلني إلى نفسي طرفة عين) وهذه الأدلة فيها توسل بصفات الله جل في علاه، فقوله: (أعوذ بكلمات الله) فيه توسل بكلمات الله، وكلمات الله صفة من صفاته.
والدليل على أن الكلمات صفة من صفاته: هو أنه أضافها إليه، والمضاف لله نوعان: إضافة معاني، وإضافة أعيان، فإضافة الأعيان تكون إضافة تشريف: كبيت الله، وناقة الله، وعيسى روح الله، فهذه إضافة أعيان، فعيسى ليس صفة من صفات الله، وكذلك الكعبة والناقة ليستا من صفات الله، وإنما أضيفت لله إضافة تشريف.
والنوع الثاني: إضافة معاني: ككلام الله، وعزة الله، ورحمة الله، فالرحمة والعزة والكلام ليست أعياناً قائمة بذاتها، والرسول صلى الله عليه وسلم استعاذ بكلمات الله، فأضافها إلى الله، وهذا يدل على أنها صفة من صفاته جل في علاه، وهي من صفات الكمال.
وقوله: (أعوذ بوجهك) فيه استعاذة بوجه الله الذي هو صفة من صفاته.
ومن توسله صلى الله عليه وسلم بصفات الله قوله: (يا حي يا قيوم برحمتك استغيث) فيتوسل بصفة من صفات الله، وهي الرحمة، واستغاث بصفة من صفات الله جل وعلا، وعلم أصحابه ذلك أيضاً.
وكان النبي صلى الله عليه وسلم يقول: (أعوذ بوجهك الكريم) فأضاف الوجه إلى الله، وهذه إضافة صفة للموصوف، فقد توسل بصفة من صفات الله.
ومن التوسل المشروع بالله جل في علاه: التوسل بأفعال الله: فإذا رأى العبد فعلاً من أفعال الله فله أن يتوسل به؛ ليستجاب دعاؤه، فيقول مثلاً: اللهم بنجاتك لنوح، نجني من المهلكات، فقد نادى نوح ربه جل في علاه فاستجاب له.
ومن التوسل بأفعال الله أن يقول العبد بين يدي دعائه -كما في الحديث-: (اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم) أي: كما رحمت إبراهيم وآل إبراهيم فارحم محمداً وآل محمد، والصلاة هنا: الثناء، كأننا نقول في دعائنا وصلاتنا: اللهم كما أثنيت على إبراهيم في الملأ الأعلى، وأثنيت على آل إبراهيم في الملأ الأعلى، فأثن على محمد صلى الله عليه وسلم في الملأ الأعلى، وهذا توسل بأفعال الله جل في علاه، وهو توسل مشروع.

(4/5)

توسل العبد بأعماله الصالحة وأقواله وأحواله
القسم الثاني: توسل العبد بأقواله وأفعاله وأحواله، فهذه ثلاثة أمور، مثال ذلك: أن يتوسل المرء بإيمانه بربه جل في علاه، كما قال الله تعالى مخبراً عن الحواريين أنهم توسلوا بأفعالهم الصالحة، ومنها الإيمان فقالوا: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [آل عمران:53]، فتوسلوا بالإيمان بما أنزل الله جل في علاه، وتوسلوا بفعل آخر، وهو اتباع الرسول، وليس بالإيمان فقط، وفي هذا دلالة على أن اتباع أي نبي هو من الأعمال الصالحة، بل من القربات التي يتقرب بها العبد إلى الله جل في علاه، ومن الواجبات المفروضة، فقدم الحواريون بين يدي دعائهم توسلاً بأقوال وأفعال، كالإيمان بما أنزل الله واتباع الرسول.
وقال الله تعالى عن المؤمنين مبيناً ما فعلوه: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأَبْرَارِ} [آل عمران:193]، فتوسلوا إلى ربهم بإيمانهم، وهذا من آداب الدعاء، وتوسلوا بالسمع والطاعة، كما في قوله تعالى: (سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا} [البقرة:285].
ومن التوسل بالأفعال: ما قصه علينا النبي صلى الله عليه وسلم كما في صحيح البخاري عن الثلاثة الذين احتجزوا في الغار، وسدت الصخرة عليهم باب الغار، فقام أحدهم وقال: لا نجاة لكم من هذا المأزق إلا أن تتوسلوا إلى الله جل في علاه بأعمالكم الصالحة، فقام الأول يبين لربه جل في علاه، أنه كان باراً بوالديه، فإن كان هذا العمل خالصاً لوجهه الكريم، -أي: بر الوالدين- ففرج عنا، ففتحت فتحة، فهذا دلالة على أنه توسل وتقدم بين يدي دعائه بالأعمال الصالحة، والثاني توسل بالبذل بإخلاص، وبالكف عن حرمات الله جل في علاه، خوفاً وفرقاً من الله جلا في علاه، وذلك عندما قعد من المرأة مقعد الزوج من زوجه، فقالت: اتق الله ولا تفض الخاتم إلا بحقه، فارتاع وفزع فرقاً من الله جلا في علاه، ثم قام عنها وأعطاها المال، فتوسل بهذا العمل الصالح، وقال: إن كان ذلك العمل خالصاً لوجهك ففرج عنا، ففرج الله عنهم، والثالث كان أميناً، وكان عنده أجرة لأجير، فبناها له وكثرها، وأعطاها إياه، ففرج الله عنهم بتوسلهم الصحيح، وهذا أيضاً توسل بالأعمال الصالحة.
وأما التوسل بالأحوال: فكأن تكون في مأزق شديد أو في كربة، فتقول اللهم أنت أعلم بحالي وما أنا فيه من مأزق، اللهم فرج عني، وقد فعل أبوا الأنبياء ذلك عندما أضرموا النار وألقوه فيها، فقال: حسبنا الله ونعم الوكيل، وكأنه يقول: الله جل وعلا أعلم بحالي وهو حسبي وكفيلي، فتوسل بحاله، وهذا ما جاء في صحيح البخاري، عن ابن عباس رضي الله عنه وأرضاه، قال (حسبنا الله ونعم الوكيل) قالها إبراهيم حينما ألقوه في النار، وقالها أصحاب محمد حين {قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران:173]، فهؤلاء توسلوا بأحوالهم، وأيوب وزكريا وغير هؤلاء توسلوا بأحوالهم كذلك، قال الله تعالى واصفاً كيف كان يتوسل أيوب بحاله لربه فيقول: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرحَمُ الرَّاحِمِينَ} [الأنبياء:83]، فاستجاب الله له وقال: {فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ} [الأنبياء:84].
وتوسل ذي النون فقال: {لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87].
وتوسل زكريا فقال: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً} [آل عمران:38]، ويقول: {رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا} [مريم:4].
فتوسل لله جل وعلا بأحواله.

(4/6)

التوسل بدعاء الصالحين
القسم الثالث: التوسل بدعاء الصالحين، وهذا الذي يصح فقط، وهو أن يأتي إلى رجل من الصالحين، فيتوسل إلى الله بدعائه، لعل الله يقبل من هذا الصالح الدعاء الذي يتوسل به، والأدلة على ذلك كثيرة منها: أن النبي صلى الله عليه وسلم قال كما في الصحيح: (سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب، قيل: من هم يا رسول الله؟! فقال: هم الذين لا يتطيرون، ولا يكتوون، ولا يسترقون، وعلى ربهم يتوكلون، فقام عكاشة بن محصن، -يتوسل بدعاء النبي؛ ليصل إلى هذه الدرجة- فقال: يا رسول الله! ادعو الله أن أكون منهم، فقال: أنت منهم) فهذا توسل بدعاء الصالحين، والشاهد هو قول عكاشة بن محصن: (يا رسول الله! ادع الله أن أكون منهم، فقال النبي صلى الله عليه وسلم أنت منهم) وهذا يستدل به علماؤنا على أنه يصح للإنسان أن يتوسل بدعاء الصالحين، وهذا ما يفعله بعض الناس الآن، فإذا سلم أحدهم على الآخر أو ودعه يقول: لا تنسنا من فضل دعائك، وهذا من التوسل بدعاء الصالحين، وإن كان البعض قد يفعل ذلك ولا يعلم ما الدليل على فعله، وهل هو صواب أو خطأ؟ ووجه الدلالة من هذه القصة على جواز التوسل بدعاء الصالحين هو إقرار النبي صلى الله عليه وسلم لـ عكاشة، ولو كان التوسل بدعاء الصالحين ممنوعاً لما أقر النبي صلى الله عليه وسلم عكاشة، ولكنه أقره، بل قال له: (أنت منهم).
ففي هذه القصة دليل على أنه يصح للإنسان أن يتوسل بدعاء الصالحين.
ومن الأدلة على جواز التوسل بدعاء الصالحين: قول النبي صلى الله عليه وسلم لـ عمر بن الخطاب عندما ذهب للعمرة: (يا أخي! لا تنسانا من دعائك) وهذا حديث ضعيف، لكن يستأنس به مع هذا الدليل الصحيح، وقد احتج به شيخ الإسلام رحمه الله.
ومن الأدلة على ذلك: قول الله تعالى عن إخوة يوسف عندما ظهر كيدهم لأخيهم، وعلموا أن الله قد رفع يوسف عليهم: {قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا * قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [يوسف:97 - 98]، قال العلماء: أخرها إلى السحر لأنه أرجى في القبول.
وفي هذه الآية دلالة على صحة التوسل بدعاء الصالحين، ووجه الدلالة هو أن الله أقر إخوة يوسف على طلبهم، وأقر يعقوب أيضاً على إقراره لهم بالسؤال أن يستغفر لهم.

(4/7)

أمثلة على التوسل المشروع من الكتاب والسنة
قال الله تعالى حاكياً عن امرأة عمران أنها قالت: {إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [آل عمران:35]، وذكر عن زكريا أنه دخل على مريم وقال {أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ * هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} [آل عمران:37 - 38]، وأيضاً ذكر الله لنا عن قصة يونس ذا النون أنه لما {ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87].
وعلمنا النبي صلى الله عليه وسلم أن المرء عندما يحس بوجع في رأسه أو في صدره، أو في أي مكان من جسده أن يضع يده عليه ويقول: (أعوذ بعزة الله وقدرته وسلطانه من شر ما أجد وأحاذر) وكان النبي صلى الله عليه وسلم يقول (إذا دخل العبد مكاناً فقال: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، لا يضره شيء) ولذلك كان القرطبي يقول: كنت أعض بالنواجذ على هذا الذكر، فطلبني الجن فقلت: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، فمروا من أمامي ولم يروني، وهذه المسألة تحتاج إلى يقين بالله جل في علاه.
فهذه الآيات والأحاديث فيها أنواع من التوسل المشروع، فقوله تعالى عن امرأة عمران: {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [آل عمران:35] فيه أنها توسلت بين يدي دعائها بالنذر، فقالت {نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} [آل عمران:35].
والصحيح إن النذر عبادة، وهل هو محمود أو مكروه؟ الصحيح أن أقل درجاته أنه مكروه، وإذا وفى به المسلم فهو محمود.
وهذا النذر كان فيه أدب مع الله، فلم يكن معلقاً، حيث نذرت أن الله إن أعطاها ذكر أو أنثى فإنه لله، فقالت: {نَذَرْتُ لَكَ مَا فِي بَطْنِي} [آل عمران:35].
وكان دعاؤها هو: فتقبل مني، وتوسلها كان بإسمين من أسماء الله: السميع العليم، قالت {إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [آل عمران:35].
والسميع يتضمن صفة السمع، والعليم يتضمن صفة العلم، وهما من صفات الكمال.
ثم توسلت أيضاً بحالها، وكأنها تقول: بما أنك تسمعني وتعلم بحالي فتقبل مني.
وقوله تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ * هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} [آل عمران:37 - 38].
في هذه الآية توسل بصفة السمع في قوله: {إِنَّكَ سَمِيعُ الدُّعَاءِ} [آل عمران:38]، وفيها أيضاً أن زكريا نظر فوجد عند مريم عليها السلام ثمر الشتاء في الصيف، وثمر الصيف في الشتاء، وهذا فعل من أفعال الله، فلا يستطيع أن يفعل ذلك إلا هو، وما دام الله يفعل ذلك وهو في حيز البشر مستحيل، فإن زكريا عليه السلام دعا الله وتوسل إليه بفعله المستحيل -وهو الرزق الذي أنزله على مريم- أن يرزقه الولد، وهو كبير السن وامرأته يائسة، كما رزق مريم من ثمر الشتاء في الصيف وثمر الصيف في الشتاء، وهذا توسل بأفعال الله جل في علاه.
وقوله تعالى: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87]، فيه أن يونس عليه السلام توسل إلى الله بخمسة أنواع من التوسل المشروع: النوع الأول: توسل إلى الله بحاله ضمناً فهو في الظلمات الثلاث، فكأنه يتضرع بحاله إلى ربه أن ينقذه مما هو فيه.
الثاني: توسل بأعماله الصالحة، وهو أنه قال: لا إله إلا أنت، فأقر بتوحيد الله، والإقرار بالتوحيد من أفضل الأعمال الصالحة التي يتوسل بها العبد إلى ربه، ولذلك قال العلماء: أفضل ثناء على الله بما هو أهل له: توحيده، بأن يقول العبد: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير.
الثالث: توسل بحاله، وهو الإقرار بالظلم.
الرابع: توسل بقوله: (سبحانك)، وهذا أيضاً من الأعمال الصالحة؛ لأن التسبيح تنزيه الله عن كل نقص.
الخامس: توسل بذات الله جل في علاه بأسماء الله الحسنى، فقال: {لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} [الأنبياء:87]، وإن كان توسله بالأسماء الحسنى ليس ظاهراً، إلا أنه عندما قال: (لا إله) أثبت اسم الإله، والإله إذا انفرد يدخل معه الرب، فكأنه توسل بربوبية الله جل في علاه.
ومن التوسل أن النبي صلى الله عليه وسلم كان إذا قام من الليل -وهذا دأب الصالحين- استفتح صلاته فقال: (اللهم رب جبرائيل وميكائيل وإسرافيل، اهدني لما اختلف فيه من الحق، إنك تهدي من تشاء إلى صراط مستقيم) ففي قوله: (اللهم رب) توسل بذات الله أو بربوبيته جلا في علاه، وكأنه يقول: اللهم إني أقررت بأنك رب، أو بأنك الرب الخالق الرازق المدبر، وتقدر على كل شيء بقولك كن فيكون.
وقوله: (إنك تهدي من تشاء إلى صراط مستقيم) توسل بفعل الله، وهو هدايته جل وعلا لأوليائه إلى الصراط المستقيم، فكأنه يقول: كما فعلت بأوليائك كذلك فافعل بي، (وهدني لما اختلفوا فيه من الحق بإذنك).
ومن التوسل: التوسل باسم الله الأعظم، وهو الله.

(4/8)

التوسل الممنوع

(4/9)

التوسل الشركي
التوسل الممنوع هو: ما منعه الشرع؛ لأن التوسل عبادة، فصرفها لغير الله شرك، ولم يبحه الشرع، وإنما بين حرمته، وهو على قسمين: الأول: شرك محض، وإنما سمي توسلاً من باب التجور، وهذا التوسل أو الشرك هو الذي يذهب فيه المكلف إلى ميت أو قبر من قبور الصالحين، أو قبور الأنبياء، كقبر النبي محمد صلى الله عليه وسلم أو قبر موسى أو قبر صحابة رسول الله صلى الله عليه وسلم، فيسألهم تفريج الكربات وسد الخلات وإعطاء الحاجات، ويسألهم نزول المطر وشفاء المريض وغير ذلك، وهذا نوع من أنواع الشرك المحض، وهو واقع مشاهد نشاهده دائماً فيمن يذهبون إلى إبراهيم عبد الباعث، ويقفون عند قبره، ويسألونه إنزال المطر أو تفريج الكربات، وبعضهم يحجون للـ بدوي، ويتركون الحج إلى بيت الله الحرام، فينفقون أموالاً طائلة، ويذهبون بالملايين إلى البدوي يسألونه تفريج الكربات وسد الحاجات، أو إنزال الخيرات، وهذا من الشرك، وإذا سألتهم أو خاصمتهم ونازلتهم على ما يفعلون، يقولون بما قال مشركوا العرب: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3].
فمن هنا سمي هذا الفعل توسلاً؛ لأنهم قالوا: إنما نعبدهم ليقربونا إلى الله، وليست هذه العبادة قصداً لهم، بل هي لله، لكن لا بد لنا من حاجب يدخلنا عليه، فهذا الحاجب يصرفون له هذه العبادة ليدخلهم على الله، وقالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3].
وهذا التوسل المحض شرك أكبر يخرج من الملة، فهو شرك من وجهين: الوجه الأول: شرك في الإلهية.
الوجه الثاني: شرك في الربوبية أي: أنهم كفروا من وجهين: أما الشرك في الإلهية: فلأنه صرف عبادة لا تكون إلا لله لغير الله، وهذه العبادة هي الدعاء.
والدليل على أن الدعاء عبادة: حديث النبي صلى الله عليه وسلم: (الدعاء هو العبادة)، وقول الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر:60]، فوجه الدلالة: أنه سبحانه سمى الدعاء عبادة وأمر به، ولا يأمر إلا بما يحب، وما يحبه سبحانه عبادة، والقاعدة: أن كل عبادة ثبتت بالشرع فصرفها لله توحيد خالص، وصرفها لغير الله شرك، فمن دعا البدوي أو الجيلاني أو إبراهيم عبد الباعث أو أبي الدرداء أو المرسي أبي العباس فقد صرف الدعاء لغير الله فأشرك في الإلهية.
وأما الشرك في الربوبية: فإن ذهب وسأله تفريج الكربات، وقال: مدد يا بدوي! والمدد طلب العون من غير الله، فهذا شرك في الربوبية؛ لأنه اعتقد في غير الله ما لا يعتقد إلا في الله، والذين كسروا ما يتعلق بذلك القبر فقد أخطؤا؛ لأن هذا العمل ينزل تحت المصالح والمفاسد، فعندما قام البعض بالتكسير جاء المنتصرون للقبر وجددوا البناء بالحديد، وكتبوا عليها: مدد يا بدوي! وقد قعد شيخ الإسلام ابن تيمية في ذلك قاعدة وهي: أنه من أنزل المخلوق منزلة الخالق، أو الخالق منزلة المخلوق فقد كفر، فالمكلف إذا فعل ذلك فقد أنزل المخلوق منزلة الخالق من وجهين: الوجه الأول: أنزله منزلة الخالق؛ لأنه صرف له عبادة لا تكون إلا للخالق.
الوجه الثاني: أنزله منزلة الخالق؛ لأنه اعتقد فيه أنه يحرك الكون من دون الله جل في علاه، أو يستطيع أن يفرج الكربات من دون الله جل في علاه، فهذا اعتقاد شركي.
إذاً: القسم الأول من التوسل الممنوع هو الشرك، أو التوسل الشركي الذي يخرج به صاحبه من الملة، وإطلاق التوسل عليه تجوزاً.

(4/10)

التوسل البدعي
الثاني: التوسل البدعي: وهو التوسل بذوات الصالحين، أو بجاه الصالحين، ويستدل أصحابه بقول الله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62]، فلهم المكانة الراقية والعالية عند ربهم بقول الله: {لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62].
ومن ذلك التوسل بجاه النبي على أنه هو أكرم خلق الله على الله، قال الله تعالى يقسم بحياة النبي: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر:72].
وقالوا أيضاً: إن مكانة النبي عند ربه لعظيمة، وله جاه عظيم، فعندما يكون الناس في كرب شديد يذهبون يتوسلون بشفاعة النبي صلى الله عليه وسلم وبجاهه، فترى الداعي منهم يقول: اللهم إني أسألك بجاه نبيك عندك أن ترزقني، أو تشفي مريضي، وهذا له وجه، فقد قال بهذا القول العز بن عبد السلام، بل نقل عنه الشوكاني أنه قال: لا توسل يجوز إلا بجاه النبي صلى الله عليه وسلم، أي: أنه لغى حتى التوسل المشروع، ثم قال: هذا إن صح الخبر، وهذا ينم عن فحولة العالم الرباني سلطان العلماء، فلا يستنير إلا بضوء الآثار، ويعلق كلامه على تصحيح الخبر، والخبر هو ما جاء عن عثمان بن حنيف أن النبي صلى الله عليه وسلم (جاءه رجل ضرير وقال للنبي صلى الله عليه وسلم: ادع الله لي أن يشفيني، فقال له النبي صلى الله عليه وسلم: إن شئت صبرت ولك الجنة -كما في حديث المرأة المصروعة- وإن شئت دعوت الله لك، قال: ادع الله لي، فقال له النبي صلى الله عليه وسلم: اذهب فتوضأ، ثم صل، ثم قل: اللهم إني أتوجه إليك بنبيك، وأسألك بنبيك يا محمد يا نبي الرحمة! إني أتوجه بك إلى الله جل في علاه، ثم قال: اللهم شفعه في وشفعني فيه) وكل هذا محتمل، لكنهم استدلوا بأنه صلى الله عليه وسلم صرح بذلك في لفظ آخر للحديث فقال: (فإن كانت لك حاجة فأت مثل ذلك) قالوا: وهذه دلالة واضحة، وفيها تصريح بجواز التوسل بجاه النبي صلى الله عليه وسلم حياً أو ميتاً.
ووجه الدلالة هو عموم قول النبي صلى الله عليه وسلم: (فإن كانت لك حاجة فأت بمثل ذلك) بمعنى: إذا عرضت لك الحاجة سواء كنت حياً أو ميتاً فافعل ما أمرتك به، واستدلوا على ذلك أيضاً بزيادة في بعض الأحاديث: أن الراوي نفسه الذي قال هذا الحديث استدل به على التوسل بجاه النبي صلى الله عليه وسلم، وذلك في خلافة عثمان، قالوا: فهذا دليلنا على جواز التوسل بجاه النبي صلى الله عليه وسلم.

(4/11)

حكم التوسل بجاه النبي
ذهب أهل السنة والجماعة إلى أن التوسل بجاه النبي صلى الله عليه وسلم توسل بدعي؛ وذلك لما يأتي: أولاً: من جهة الأثر، فنحن نتعبد الله بقال الله وقال الرسول، فأتونا بأثر عن الله ورسوله بأنه يجوز للإنسان أن يقول: اللهم بجاه النبي أعطني كذا، فإذا لم يجدوا فالأصل في العبادات التوقيف، يقول النبي صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد) أي: باطل، وإذا كان التوسل عبادة فلا يمكن أن يتقرب بها العبد إلى الله جل في علاه إلا بأثر، ولا أثر عندكم، فإن قلتم: هذا زعم باطل، فهذا الأثر عن عثمان بن حنيف: (أن رجلاً ضريراً الحديث) قلنا: هذا دليل محتمل، قالوا: إن هناك زيادة في الحديث قد نصح الراوي بها رجلاً أعمى في خلافة عثمان أن يدعو بمثل ذلك، قلنا: الحديث إن صح فسمعاً وطاعة، وأول من يتوسل بجاه النبي نحن؛ لأننا تعبدنا الله بالآثار، وندور مع شرعنا حيث دار، لكن لنا معكم وقفات في هذا الحديث: الأولى: أن هذه الزيادة في الحديث التي ذكرتموها ضعيفة، وإن كان أصل الحديث صحيحاً، ولكن قوله: (فإن كانت لك حاجة فأت بمثل ذلك) فقد أجمع المحدثون على أنه ضعيف، ولم يصححه أحد من أهل العلم، والأحكام والتعبدات فرع عن التصحيح، فلا حجة لكم فيه.
ثم نقول من باب التسليم جدلاً: إن صح الحديث فله توجيه آخر، وهو: أن النبي صلى الله عليه وسلم قال: (إن كانت لك حاجة فأت بمثل ذلك)، المقصود منه: إن كانت لك حاجة فتعال إلي ادعو لك، وخذ هذا الدعاء وسيلة؛ ليقضي الله حاجتك، فإن قالوا: من أين أتيتم بهذا الفهم؟ قلنا: أتينا به من الأثر ومن فعل الأصحاب، أما من الأثر: فإن الراوي وهو يروي الحديث قال: إن الرجل قال: يا رسول الله! ادع الله لي، وهذا ليس توسلاً محضاً بذات النبي، بل هو صريح في طلب الدعاء منه صلى الله عليه وسلم، فقوله في صدر الحديث: يا محمد صلى الله عليه وسلم! يا نبي الرحمة! أتوسل بدعائك، وقوله: ادع الله لي، يبين لنا أنه توسل بدعاء النبي، ثم قال الرجل بعدما انتهى من الصلاة: (اللهم شفعه في وشفعني فيه) وهذه الزيادة ثابتة، ومعناها: تقبل دعائه في، واقبل توسلي بدعاء النبي صلى الله عليه وسلم لي، وهذا توسل ظاهر بدعاء النبي صلى الله عليه وسلم، فرد الله عليه بصره.
الثانية: من فعل الأصحاب، فإن عمر بن الخطاب رضي الله عنه وأرضاه لما جاءه قومه وقالوا: هلك المال وجاع العيال، فتذكر عمر الأيام الخوالي وبكى، وكأنه يقول: أين أنا من رسول الله عندما دخل عليه رجل وهو على المنبر فقال: يا رسول الله! هلكت الأموال، وجاع العيال؟ وقال -وكأنه يتوسل بدعاء النبي صلى الله عليه وسلم-: ادع الله أن أن يغيثنا، فقال النبي صلى الله عليه وسلم: (اللهم أغثنا، فما نزل النبي صلى الله عليه وسلم من على المنبر، إلا والمطر يتحادر من على لحيته) فذهب عمر إلى العباس، وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك، واليوم نتوسل إليك بعم نبينا، أو بعم نبيك فاسقنا، -فتوسل بدعاء العباس، وهذا ظاهر وجلي بفضل الله سبحانه وتعالى- فقام عمر على مجمع ومحفل من الصحابة وقال: يا عباس! قم فادع الله أن يسقينا، والمعنى: نتوسل بدعائك لقرابتك من النبي صلى الله عليه وسلم، فسقاهم الله جل في علاه، وكان عمر فقيهاً عالماً محدثاً، وكان الصحابة أعلم بكل صغير وكبير، ودقيق وجليل عن النبي صلى الله عليه وسلم، فعلمهم وتربوا على مائدته، فلو كان من الجواز بمكان أن يذهبوا إلى قبر النبي فيتوسلوا بجاهه لفعلوا، فلما امتنعوا من ذلك مع وجود الحاجة إليه دل على أنه لا يجوز التوسل به صلى الله عليه وسلم، وهناك قاعدة قعدها العلماء، فقالوا: إذا وجد المقتضي وانتفى المانع، ولم تحدث العبادة فهي حرام باطلة، فالمقتضي هنا موجود وهو الجدب وهلاك المال وجوع العيال، والمانع منتفي، فليس هناك ما يمنعهم أن يذهبوا إلى الحجرة الكريمة، ويقولوا: اللهم إنا نتوسل إليك بجاه النبي أن تسقنا، ولم يفعل عمر ولا الصحابة ذلك، وأجمعوا إجماعاً سكوتياً على فعل عمر وذهابه إلى العباس يستسق بدعائه، فدل ذلك على أن هذا إجماع من الصحابة، وأنه لا يجوز بحال من الأحوال التوسل بجاه النبي صلى الله عليه وسلم.
وأما قول العز بن عبد السلام بجواز التوسل بجاه النبي صلى الله عليه وسلم، فإنه قد علق الجواز على صحة الخبر، وإذا كان الخبر فيه هذه الزيادة التي لم تصح فلا حجة فيه.
إذاً: التوسل البدعي هو أن يتوسل بشيء أجنبي عن الدعاء، كجاه النبي صلى الله عليه وسلم، وهذا التوسل لا يجوز، ولا ينفع صاحبه بشيء.

(4/12)

التوسل بدعاء الأموات
النوع الأخير: وهو التوسل الشركي المتوسط، فالشرك طرفان ووسط: فالطرف الأول: شرك أكبر مخرج من الملة، والطرف الثاني: مختلف فيه، والخلاف فيه غير سائغ؛ لأنه لا دليل عليه، وهو التوسل بجاه النبي صلى الله عليه وسلم، والوسط هو: التوسل بدعاء الأموات، وهو شرك أصغر، وأما أن يذهب الإنسان إلى الميت فيقول: يا بدوي! فرج كربتي وسد خلتي، أو مدد يا بدوي! فهذا حرام، من النوع الأول، أي: التوسل الشركي.
لكنه في هذا النوع المتوسط من أنواع التوسل أصبح يقول: يا بدوي إن روحك طيبة، وأنت الآن عند ربك، وولي من أولياء الله الصالحين، فادع الله أن يغفر لي زلاتي، وأن يرزقني الولد، وأن يشفي مرضاي، فهذا لم يصرف العبادة لغير الله، ولم يقع في الشرك الأكبر، ولا اعتقد في غير الله ما لا يعتقد إلا في الله، ففر من الأمرين: من صرف العبادة لغير الله فلم يقع في الشرك الأكبر، وفر أيضاً: من الاعتقاد في غير الله ما لا يعتقد إلا في الله؛ لأنه لا يعتقد أن البدوي يستطيع أنه يشفي مريضه أو يغفر زلاته، ولكن يقول: إن البدوي يسمعني، فأنا أقول له -وهو رجل صالح- ادع الله لي.
ودليلهم على جواز مثل ذلك ما يأتي: أولاً: أن الأولياء الذي قد ماتوا لهم مكانة عند الله تعالى، قال الله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62].
وقال النبي صلى الله عليه وسلم عن الله في الحديث القدسي: (من عادى لي ولياً فقد آذنته بالحرب).
ثانياً: أن النبي صلى الله عليه وسلم أثبت لنا أن الأموات يسمعون، فالميت يسمعنا ويرد علينا السلام، فيذهب إلى الله بروحه فيدعو الله لنا، والدليل على أن الأموات يسمعون قول النبي صلى الله عليه وسلم: (يا أبا جهل! هل وجدت ما وعد الله حقاً؟ يا فلان هل وجدت ما وعد الله حقاً؟ فقال له عمر: يا رسول الله! هم أموات أيسمعون؟ قال: هم أسمع منكم اليوم).
ومن الأدلة على أن الأموات يسمعون كذلك: أن النبي صلى الله عليه وسلم قال: (من سلم أو صلى علي رد الله علي روحي فأسلم، أو أرد عليه السلام) فهذه دلالة على أنه صلى الله عليه وسلم يسمع وهو ميت.
ومن الأدلة أيضاً: قول النبي صلى الله عليه وسلم (وإن الميت ليسمع قرع نعالهم) وقد قال: عمرو بن العاص عند موته: فقفوا عند قبري مقدار ذبح جزور حتى استأنس بكم.
فقالوا: هذه أدلة على أن الأموات الصالحين يسمعوننا، فنحن طلبنا منهم أن يدعوا لنا قياساً على طلب الدعاء من الأحياء، فـ عكاشة بن محصن قال: للنبي صلى الله عليه وسلم: يا رسول الله! ادع الله أن أكون منهم، فإذا كان النبي صلى الله عليه وسلم وهو حي يسمع ويدعو فيجوز أن نسأله هو وغيره من الأموات أن يدعو لنا، ونقول: ادع الله لنا يا رسول الله! قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64]، أي: قالوا: يا رسول الله! استغفر لنا، فاستدلوا بالأثر والنظر، وقالوا: هذه أدلة على جواز سؤال الدعاء من الأموات.

(4/13)

مذهب أهل السنة في التوسل بدعاء الأموات ومناقشة رأي المجيزين
ذهب أهل السنة والجماعة إلى أن التوسل بدعاء الأموات شرك، والدليل على ذلك أن عمر استسقى بدعاء العباس ولم يستسق بالميت، وهذا فيه دلالة على عدم الجواز، ولو كان خيراً لسبقونا إليه.
إذاً: فالتوسل بدعاء الأموات لا يصح لأدلة منها: أنه لو كان جائزاً لعلمه النبي صلى الله عليه وسلم أصحابه؛ لأن أبا ذر نظر إلى طائر يطير في السماء فقال: هذا الطائر يقلب جناحيه، ولنا في تقليب الجناح علم من رسول الله صلى الله عليه وسلم، فما ترك النبي صلى الله عليه وسلم شيئاً إلا علمنا إياه، فلو كان التوسل بدعاء الأموات جائزاً لعلمنا رسول الله صلى الله عليه وسلم إياه، فلما لم يعلمنا ذلك ولم يرد أثر ولا نظر ولا قياس ولا فعل من النبي صلى الله عليه وسلم دل ذلك على أنه لا يصح، وقد علمنا النبي صلى الله عليه وسلم بديلاً عن التوسل بدعاء الأموات وهو التوسل بالأعمال الصالحة، وبدعاء الأحياء، ولم يرد عنه التوسل بدعاء الأموات، ولما بين لنا جواز التوسل بدعاء الأحياء، وسكت عن دعاء الأموات دل على أنه غير مشروع.
وهذا هو الدليل على عدم جواز طلب الدعاء من الأموات، فإن لم يستطيعوا الجواب عليه فلابد من الرد على أدلتهم التي استدلوا بها على جواز ذلك، فقد قالوا بجواز دعاء الأموات لأمرين: الأمر الأول: أن لهم جاهاً عند الله جل في علاه.
الأمر الثاني: أنهم يسمعون من يسألهم.
والجواب على الأمر الأول هو: أننا نقر على أن للأموات الصالحين وجاهة عند الله، وهذه الوجاهة لا تنفعكم وإنما تنفعهم هم، فتوسلكم بوجاهتهم عند الله توسل بأجنبي.
وأما الجواب على الأمر الثاني فهو: أن الأموات لا يسمعون، قال الله تعالى: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر:22]، فنفى الله جل وعلا أن أهل القبور يسمعون، وقوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [النمل:80]، فنفى سبحانه سماع الموتى، فإن قالوا: أنتم نفيتم ونحن اثبتنا النفي، والقاعدة تقول: إن المثبت يقدم على النافي، فنحن أثبتنا أن النبي صلى الله عليه وسلم قال: (يسمعون قرع النعال) قلنا: اتفقنا معكم على هذا السماع، لكن هذا السماع سماع خاص وليس بعام؛ لأن النبي صلى الله عليه وسلم لم يقل: يسمعون أحوالكم وكلامكم، وإنما قال: (يسمعون قرع نعالكم)، وقال: يسمعون السلام فقط، فهذا دليل خاص، ودليلنا عام، فلا نحمل العام على الخاص، وإنما يبقى العام على عمومه ويعمل به في عمومه، إلا في حالة واحدة خاصة، والأصل: أن الموتى لا يسمعون بدليل قول الله تعالى: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر:22]، وقول الله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} [النمل:80].
فالموتى لا يسمعون إلا في حالة واحدة، بينها وأظهرها النبي صلى الله عليه وسلم، وهي: قرع النعال عند الدفن، أو سماع السلام، لكنكم تذهبون وتسألونهم أن يدعوا لكم، وهم لا يسمعون.
وإن سلمنا جدلاً أن الموتى يسمعون كلامكم، فأنتم تذهبون إليهم وتقولون: ادعوا الله لنا، وتذهبون للبدوي وتقولون: ادع الله أن يغفر لنا، فإن ما يقوم به الموتى بزعمكم هو عمل، والنبي صلى الله عليه وسلم يقول: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له)، فبطلت مع ذلك حجتكم.
بقي أمر واحد وهو: قياسهم دعاء الأموات على دعاء الأحياء، واستدلالهم بقول: عكاشة: ادع الله لي يا رسول الله! أن يجعلني منهم، فقال النبي صلى الله عليه وسلم: أنت منهم) وقياسهم دعاء النبي بعد مماته على دعائه بعد حياته؛ لقول الله {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء:64].
فيجاب عليه بالآتي: أولاً: هذا القياس قياس فاسد الإعتبار؛ لأنه صادم النصوص.
ثانياً: هذا القياس قياس مع الفارق، والفارق هو: أن الحياة البرزخية لا تقاس على الحياة الدنيوية، والله جل وعلا يبين أنه لا يستوي الأحياء والأموات عموماً، وهذه الحياة البرزخية حياة غيبية لا نعلمها، وأنتم قستم ما علمتم على ما لم تعلموا، فالحياة البرزخية تخالف الحياة الدنيوية، فأصبح قياسكم قياساً مع الفارق، وهو فاسد الاعتبار لا يصح.
فينبغي على من سمع هذه الأدلة ألا يقول: بالتوسل بدعاء الأموات، ولا بجاه النبي صلى الله عليه وسلم، بل التوسل بأسماء الله الحسنى وصفاته العلى، وبذاته تعالى وأفعاله.

(4/14)

شبهة والرد عليها
حكى الإمام الشوكاني عن بعض العلماء أنهم قالوا: لا توسل لا بالذوات ولا بالأرواح ولا بالأفعال ولا بالإيمان ولا بالأعمال الصالحة، واستدلوا على ذلك بأدلة: الدليل الأول: قول الله تعالى أمراً نبيه أن يقول: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا} [الأعراف:188]، فإذا توسلوا بدعائه فهذا نفع، وهو لا يملك لنفسه نفساً ولا ضراً، فمن باب أولى لا يملك لغيره.
الدليل الثاني: قول الله تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19].
فهذه أدلة على أن التوسل بدعاء الأنبياء في حياتهم، وبدعاء الصالحين لا يصح.
والجواب على ذلك بالأدلة التي أثبتت جواز التوسل بدعاء الصالحين، منها قول عكاشة: ادع الله لي يا رسول الله.
ومنها: قول النبي صلى الله عليه وسلم لـ عمر في الحديث: (ادع الله لنا يا عمر) وهو حديث ضعيف، ولكن يستأنس به، وفيه إثبات من النبي صلى الله عليه وسلم لطلب الدعاء من الأحياء، وما أتوا به من الأدلة نافية، والمثبت يقدم على النافي، وهذا هو الأمر الأول.
والأمر الثاني: أن دليلنا قطعي، وهو قول عكاشة: ادع الله لي، وقوله صلى الله عليه وسلم: (أنت منهم، أو قال: قد دعوت فأنت منهم)، ودليلكم محتمل، وهو قول الله جل وعلا: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار:19] ووجه الاحتمال: أن هذا في يوم القيامة، ولا ملك يومئذ إلا لله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ} [غافر:16]، فالاستدلال بهذه الآية في غير محل النزاع، والنزاع كله في أمر الدنيا، وهو التوسل بدعاء الصالحين، وهو في الآخرة، والآخرة كلها لله جل في علاه.
أما قول الله تعالى أمراً نبيه أن يقول: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا} [الأعراف:188]، فهو بيان لحال النبي صلى الله عليه وسلم على العموم، فهو لا يملك نفعاً ولا ضراً إلا بإذن الله، وقد أذن الله له بالشفاعة في الآخرة، وأذن له بالدعاء لإخوانه في الدنيا، فالدليل لنا وليس علينا، فنحن نوافق على أن النبي لا يملك نفعاً ولا ضراً، لا لنفسه ولا لأحد من الناس، إلا إذا مكنه الله، وقد مكنه بالدعاء للصالحين من أصحابه، ومكنه من الشفاعة في الآخرة.
فالخلاصة أن التوسل الصحيح: هو أن يتأدب العبد مع الله؛ حتى يستجيب دعاءه، ويتقدم بين يدي دعائه بأقوال وأفعال كلها عبادات، ويتوسل بذات الله وأفعاله وصفاته وأسمائه، فيقول: يا رحمان! ارحمني، يا رزاق! ارزقني، وأما يا جبار! اغفر لي، فهو خطأ وسوء أدب مع الله؛ لأنه لابد من الإتيان بما يناسب الحال، كأن تقول: يا جبار! انتقم من الظالمين، ولا تقل: يا جبار! ارحمني، بل: يا رحمان! ارحمني، وهذا من الأدب في التوسل بأسماء الله وصفاته.
وأيضاً: التوسل بالأعمال الصالحة، كما فعل أصحاب الغار وغيرهم، وهذا أخر ما تكلم عنه الشوكاني رحمه الله في التوسل.

(4/15)


شرح الدر النضيد في إخلاص كلمة التوحيد - التبرك [1]

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - التبرك [1]
وصف الله سبحانه وتعالى نفسه في غير موضع من القرآن الكريم بـ (تبارك)، فمنه وحده تستمد البركة وتلتمس، ولا يمكن أن يلتمسها العبد من غيره؛ لأنه قد يقع في الشرك المنافي للتوحيد الخالص، وقد استمدت بعض الأماكن والأزمنة بعض البركة المشروعة، والتي يجوز أن يلتمس المسلم منها شيئاً.

(5/1)

معنى التبرك
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فسنتكلم بمشيئة الله تعالى على مسألة مهمة جداً، ألا وهي: مسألة التبرك، وهي مسألة شائكة في توحيد الألوهية، لا سيما وأن فيها خلافات لبعض أهل العلم، فلا بد من إتقان مثل هذه المسألة.
فالتبرك: من البركة، والبركة لغة: ثبوت الخير أو زيادته ونمائه؛ والبركة ما سميت برْكة إلا لثبوت الماء فيها، قال الله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ} [الأعراف:96]، وأيضاً قال الله تعالى: {نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [النمل:8]، فهو يدل على ثبوت الخير، أو طلب ثبوته وزيادته ونمائه.
ومعنى التبرك: طلب البركة، أي: أن من تبرك فقد طلب ثبوت الخير وزيادته ونمائه، فأما أن نقول: عنده خير فتتبرك بأمر معين لثبوت هذا الخير له، وأيضاً تبرك لزيادته ونمائه.
والتبرك عبادة؛ لأن الطلب سؤال ودعاء، والدعاء عبادة، وقد بينا سابقاً أن الأدلة على أن الطلب والسؤال عبادة، قول الله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186].
وقال النبي صلى الله عليه وسلم لـ ابن عباس ناصحاً إياه: (وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله).
والتبرك منه ما هو مشروع، ومنه ما هو ممنوع، ومنه ما هو مختلف فيه؛ لأن القاعدة تقول: الأصل في العبادات أنها توقيفية، وإذا ثبت الأمر أنه عبادة، فصرفه لا يكون إلا لله، وصرفه لغير الله شرك.

(5/2)

اتصاف الله بصفة البركة
يتصف الله جل وعلا بـ (تبارك)، ولا يصح أن يصف المسلم ربه إلا بتبارك؛ لأنه لم يرد صفة من صفاته انفرد الله بها جل في علاه في مسألة البركة إلا بتبارك، قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان:1]، وقال تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا} [الفرقان:61]، فتبارك صفة يختص بها الله، فلا يشاركه فيها أحد، ولا يصح لك أن تقول: إن الله مبارك حاشا لله؛ لأن المبارك اسم مفعول، معناه: أن هناك من أتاه بالبركة، نعوذ بالله من ذلك.
وتبارك تمجيد وتعظيم لله سبحانه جل في علاه، كما قال ابن القيم: البركة كل البركة من عند الله جل في علاه، فمن طلب البركة فلا يطلبها إلا من الله جل في علاه.
والله جل في علاه أباح لنا أن نصف صفة من صفاته بالبركة، فإذا قلنا: رحمة الله مباركة يصح ذلك، وإذا قلت أيضاً: عزة الله مباركة، قوة الله مباركة، قدرة الله مباركة يصح، والدليل على ذلك: أن الله وصف صفة من صفاته بالبركة فقال: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [ص:29]، فقال: مبارك، والكتاب هو كلام الله، وكلام الله صفة من صفاته جل في علاه، فيصح أن تقول: كلام الله مبارك.
ومعلوم أن كلام الله مبارك؛ لأن فيه شفاء للناس، وقراءته بركة، وتلاوته بركة، واستماعه بركة، وتدبره بركة.

(5/3)

جواز إطلاق البركة على بعض الأماكن
وبعض الأماكن قد بين الله أنها فيها زيادة بركة، فتطلب البركة فيها.
ومن هذه الأماكن ما ذكره الله في قوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء:1]، وقال الله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا} [آل عمران:96].

(5/4)

جواز إطلاق البركة على بعض الأشخاص
وهناك أيضاً أشخاص فيها البركة، وأعظم الناس بركة على الإطلاق هو رسول الله صلى الله عليه وسلم عندما أشرقت شمسه على البشرية، فأتاه الخير من كل جوانب الدنيا بأسرها، وفي عشرين عاماً كان قد ملك أصحابه الدنيا بأسرها، وجابوا مشارق الأرض ومغاربها، وعبدوا الناس لله جل في علاه، وأروع ما ضرب في ذلك حديث ربعي عندما دخل على رستم، وقال: من أنتم؟ وماذا تريدون؟ قال: نحن عباد لله.
فالشاهد أنه قال: عباد لله، ابتعثنا الله لنخرج العباد من عبادة الدنيا أو من عبادة الأصنام إلى عبادة الواحد القهار.
فعبدوا الدنيا كلها لله، وهذه كلها بركة، إذ أن البركة تحل بتوحيد الله الخالص دون أدنى شك.

(5/5)

أنواع التبرك

(5/6)

التبرك الممنوع وبيان رده
نجد بعض الناس من يتبرك عند قبر النبي صلى الله عليه وسلم، ويصلي في الغرفة التي هو مدفون فيها، وهذا لا يجوز؛ لأن التبرك المشروع يكون بالصلاة في المسجد النبوي، وهذا كثيراً ما يحدث من النساء، وذلك عندما يدخلن فيتبركن بقبر النبي صلى الله عليه وسلم، أو بالدعاء عند قبر النبي صلى الله عليه وسلم، فهذا تبرك ممنوع، ولو كان خيراً لسبقونا إليه.
ومن التبرك الممنوع: التبرك بالأوقات والأزمنة، وأصحاب هذا التبرك يكونون خاملين في ذكر الله، وفي عبادة الله جل في علاه، إلا في أوقات معينة، وهذه الأوقات والأزمنة يلتمسون فيها البركة، مثل: زمن المولد النبوي، فتراهم يجتمعون ويحتفلون ويتكلمون عن سيرة رسول الله صلى الله عليه وسلم، وذلك بالمدائح والقصائد والأشعار، وإذا سألتهم قالوا: هذا مولد النبي صلى الله عليه وسلم، وأعظم بركة على الدنيا هي بركة يوم مولد النبي صلى الله عليه وسلم، فيجتهدون بالتصدق والزكوات وإظهار الفرحة والسرور والعبادات في هذه الأوقات.
ومن تلك الأزمنة أيضاً: يوم الإسراء والمعراج، فترى الفضائيات تأتيك بالاحتفالات الباهظة الثمن التي ينفق عليها نفقات عالية جداً، ويتبركون بهذه الأوقات ويتعبدون بها لله جل في علاه.
ومن ذلك: ليلة النصف من شعبان، وإن كان الحديث الذي ورد في فضلها ضعيفاً، لكن عضد بروايات أخرى، وهي: أن النبي صلى الله عليه وسلم بين أن الله يطلع على عباده فيغفر لكل العباد ما عدا المشاحن والمشرك، ويقولون: هذا يوم مغفرة، ويوم بركة -وحقاً أنه يوم بركة- فيتقصدون فيه عبادة معينة.
ومن أنواع التبرك الممنوع: التبرك بالتراب أو بتراب القبور، أو الاستشفاء بالقبور، أو التبرك بالصلاة عند المقبور، وذلك مثل ذهاب بعض الأشخاص إلى قبر أبي العباس، أو البدوي، أو قبر أبي الدرداء وغيرها من القبور.
ومن قال: إن التبركات هذه زيادة خير، فعليهم أن يأتونا بالدليل، ولا دليل لهم، بل قد جاء حديث عن النبي صلى الله عليه وسلم في الصحيحين أنه قال: (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال النبي صلى الله عليه وسلم: (من أحدث في ديننا هذا ما ليس منه، فهو باطل).
فقام قائمهم وقال: نرد عليكم هذا الدليل، وذلك أن أصحاب النبي صلى الله عليه وسلم قد فعلوا ذلك، ومنهم: أبو بسرة الفغاري رضي الله عنه وأرضاه، فقد ذهب إلى جبل الطور ليصلي هناك؛ تبركاً بالمكان، وكثير من التابعين كانوا يذهبون إلى مسجد بين مكة والمدينة يصلون فيه؛ لأن النبي صلى الله عليه وسلم كان يصلي فيه.
لكن نقول: إن الرد عليكم من وجهين: الوجه الأول: أن أكابر الصحابة قد أنكروا على من فعل ذلك، فـ أبو هريرة رضي الله عنه وأرضاه قابل أبا بسرة الغفاري وهو راجع من الطور، فقال له: إلى أين ذهبت؟ فقال: ذهبت إلى جبل الطور أصلي هناك، قال: أما إني لو أدركتك ما فعلت ذلك، سمعت النبي صلى الله عليه وسلم يقول: (لا تشد الرحال إلا إلى ثلاثة مساجد)، وكأنه يقول: شددت الرحل طلباً للبركة بالصلاة في جبل الطور! والنبي صلى الله عليه وسلم قد منع من ذلك، وحرمه تصريحاً بقوله: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الأقصى، والمسجد النبوي، والمسجد الحرام).
وعمر الفاروق رضي الله عنه وأرضاه عندما خاطب الحجر قائلاً: لولا أني رأيت رسول الله يقبلك ما قبلتك؛ إنك حجر لا تنفع ولا تضر، قال ذلك حفاظاً على التوحيد، وسداً للذريعة.
كذلك لما أخبر عمر بن الخطاب رضي الله عنه وأرضاه بالذين يصلون تحت شجرة الرضوان ويتقصدون هذا المكان، فذهب وقطع الشجرة سداً للذريعة، وهذا فيه دلالة واضحة جداً على تحريم التبرك عند شجرة الرضوان.
وهناك دليل آخر وهو: حديث أبي واقد الليثي في مسند أحمد بسند صحيح: أن النبي صلى الله عليه وسلم وأصحابه مروا على أقوام يعلقون سيوفهم على شجرة ويتبركون بذلك، أو يتعبدون للشجرة، فقالوا: (يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال لهم النبي صلى الله عليه وسلم: الله أكبر! لقد قلتم مثلما قال أصحاب موسى لموسى، قالوا: {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138])، إنها السنن، لتركبن سنن الذين من قبلكم.
والنبي صلى الله عليه وسلم عذرهم بجهلهم ولم يكفرهم، وهذه الفائدة الكبرى التي نستنبطها من هذا الحديث: وهو أنه من أتى بكفر سواء كفراً أكبر أو كفراً أصغر لا يكفر، أي: لا ينزل عليه الحكم عيناً، إلا إذا أقيمت الحجة وأزيلت الشبهة.
وأيضاً من التبرك الممنوع: التبرك والتمسح بالكعبة.
وكذلك التبرك: بمقام إبراهيم.
وكذلك التبرك: بالركن اليماني، أو بأي ركن من أركان الكعبة.
كله من التبرك الممنوع.
وكذلك التبرك: بالتمسح بالحجر الأسود، والجائز هو تقبيله فقط، وهذا التقبيل ليس طلباً للبركة، وإنما استناناً بسنة النبي الكريم عليه الصلاة والسلام.
فقد جاء أمير المؤمنين وكاتب الوحي معاوية بن أبي سفيان رضي الله عنه وأرضاه، جاء حاجاً، فتلمس البركة بالتمسح في كل جوانب الكعبة، ومسح على الحجر الأسود والركن اليماني والشمالي والعراقي وغيره، وقال: ليس من الكعبة شيئاً مهجوراً.
فخالفه ابن عباس رضي الله عنه وأرضاه فقال له: يا معاوية! لا تفعل، والله ما رأيت رسول الله صلى الله عليه وسلم يفعل فعلك.
فقال: صدقت يا أبا العباس! أو قال صدقت يا عبد الله بن عباس! وكف عن ذلك.

(5/7)

التبرك المشروع
القسم الثاني التبرك المشروع، فمن سماحة الشرع الحنيف أنه إذا سد باباً على الناس فتح عليهم أبواباً.
فالبركة تأتي بأقوال وأفعال وأزمنة وأماكن، ومن هذه الأقوال: تلاوة كتاب الله جل في علاه، فالبركة كل البركة في ذكر الله جل في علاه، وفي تلاوة قرآن الله جل في علاه، قال الله تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ} [ص:29].
ومن هذه البركة: ما قاله ابن مسعود في الصحيح عن النبي صلى الله عليه وسلم أنه قال: (اقرءوا القرآن، فإن لكم بكل حرف -هنا البركة- حسنة، والحسنة بعشرة أمثالها، لا أقول: ألم حرف، ولكن: ألف حرف، ولام حرف، وميم حرف).
فإذاً: التماس البركة في تلاوة القرآن، وأخص بذلك سورة البقرة، فقد قال النبي صلى الله عليه وسلم في سورة البقرة: (اقرءوا البقرة، فإن أخذها بركة، وتركها حسرة، ولا يستطيعها البطلة)، أي: السحرة، فالبركة كل البركة في سورة البقرة.
وأيضاً من التماس البركة في الأقوال: ذكر الله جل في علاه، والثناء عليه، والصلاة على النبي صلى الله عليه وسلم في مجالس العلم، فالبركة كل البركة عند ذكر الله والتذاكر لكلام الله وكلام الرسول صلى الله عليه وسلم.
والدليل على ذلك: حديث ورد في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: (من ذكرني في نفسه، ذكرته في نفسي -بركة الذكر في النفس- ومن ذكرني في ملأ - هنا البركة - ذكرته في ملأ خير منه) وهو ملأ الملائكة.
ومن بركة مجالس الذكر: حديث: (هم القوم لا يشقى بهم جليسهم).
فإذاً: بذكر الله جل في علاه، وبالصلاة على النبي صلى الله عليه وسلم تحصل البركة، فإن النبي صلى الله عليه وسلم قال: (من صلى علي واحدة صلى الله عليه بها عشراً)، فهذه بركة ليس بعدها بركة، وأشد من ذلك بركة أن تستقبل دعاءك بالصلاة على النبي صلى الله عليه وسلم، وتؤخر الصلاة على النبي صلى الله عليه وسلم في آخر الدعاء، فحري أن يجاب لك.
بل إذا جعلت كل دعاءك صلاة على النبي صلى الله عليه وسلم -كما بينه صلى الله عليه وسلم بأبي هو وأمي- فإنه يغفر ذنبك ويفرج همك، ويأتيك الله بما تحب وبما تشتهي.
أيضاً: التبرك بالأفعال، ومن أهم هذه الأفعال التي يمكن أن يتبرك بها المرء: الصلاة، وكثرة السجود، والتذلل لله جل في علاه، فقد قال النبي صلى الله عليه وسلم لأحد أصحابه: (تمن، قال: أتمنى مرافقتك في الجنة، فقال له رسول الله: فأعني على نفسك بكثرة السجود)، فأي بركة توازي هذه البركة، وأنت تكثر من السجود فترتفع درجة في الجنات حتى توازي درجة النبي صلى الله عليه وسلم في الفردوس الأعلى.
وأيضاً من هذه البركة: ما ورد في السنن أن أبا ذر دخل على بعض التابعين، فصلى كثيراً ولم يَعُدْ ثم سلم، فقال بعضهم: ما بال هذا الرجل صلى كثيراً ولا يعرف خرج من صلاته على وتر أم على شفع؟! فلما سمع ذلك قال: ألا تعرفوني؟ قال: أنا أبو ذر صاحب رسول الله صلى الله عليه وسلم، وقد سمعت رسول الله صلى الله عليه وسلم يقول: (ما سجد عبد لله سجدة، إلا رفعه الله بها درجة، وحط بها عنه خطيئة)، وهذه بركة ليست بعدها بركة.
وكذلك الصوم: فمن أكثر من الصوم فتحت له أبواب الخير الكثيرة.
والأزمنة كذلك: فهناك أزمنة منها: يوم عاشوراء، وفيه بركة ليست بعدها بركة؛ لأن النبي صلى الله عليه وسلم قال: (أحتسب على الله أن يكفر سنة ماضية)، فصوم عاشوراء فيه بركة أيما بركة، وهي: تكفير كل المعاصي التي في السنة الماضية، وعلى خلاف بين العلماء، هل هذا يشمل الكبائر أم الصغائر؟ لسنا بصدد التفصيل في ذلك، لكن الراجح أنه يشمل الصغائر فقط.
وكذلك يوم عرفة الذي قال فيه النبي صلى الله عليه وسلم: (أحتسب على الله أن يكفر سنة ماضية وسنة مستقبلية).
ومن هذه الأوقات: وقت السحر، فخاب وخسر من ضيع وقت السحر، وقت السحر وما أدراك ما وقت السحر؟! وقت السحر عندما يخيم السكون، والليل قد أقبل وغارت نجومه، والله نازل في السماء يستقبل عباده، نزولاً يليق بجلاله وكماله، فيقول: هل من مستغفر فأغفر له؟ هل من داع فأستجيب له؟ هل من سائل فأعطيه؟ هل من مستشف فأشفيه؟ وقد قال الله مادحاً عباده المؤمنين بقوله: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات:17 - 18].
فأي بركة في هذه الأوقات، فهذه أوقات مباركة لا بد للإنسان أن يستغل فيها هذه البركة، ويدعو الله جل وعلا فيها.
أيضاً من هذه الأوقات: يوم الجمعة وهو الذي قال فيه النبي صلى الله عليه وسلم: (خير يوم طلعت عليه الشمس) -وهو خير يوم على الإطلاق- فيه خلق آدم، وفيه أخرج من الجنة، وفيه تقوم الساعة، بل قال النبي صلى الله عليه وسلم -وهذا من بركة يوم الجمعة- (فيه ساعة لا يسأل عبد فيها الله جل في علاه إلا أجابه).
ومن بركة الجمعة: أن من مات فيها كانت علامة على حسن الخاتمة.
ومن الأزمنة: البكور، لأن النبي صلى الله عليه وسلم قال: (اللهم بارك لأمتي في بكورها) فمن أراد العمل بعد الفجر، فالبركة كل البركة بعد الفجر، ولذلك كان الصحابة لا ينامون بعد الفجر إلا من شيء.
ومن الأماكن التي يتبرك فيها أو تتخذ وسيلة لالتماس البركة بالاجتهاد بالعبادة فيها: مسجد النبي صلى الله عليه وسلم والمسجد الأقصى والمسجد الحرام، لقول النبي صلى الله عليه وسلم: (الصلاة في مسجدي هذا بألف صلاة في أي مسجد آخر إلا المسجد الحرام، وصلاة المسجد الحرام بمائة ألف صلاة)، ولذلك قال النبي صلى الله عليه وسلم: (الصلاة في المسجد الحرام بمائة ألف صلاة، لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن).
ومن أنواع التبرك المشروع: التبرك بالأطعمة وبالمأكولات، والهيئات في المأكولات، ومن هذا العسل ففيه بركة، كما قال النبي صلى الله عليه وسلم: (فيه شفاء للناس) وكذلك حبة البركة هي بركة، فهي شفاء من كل داء.
وأيضاً: ماء زمزم، ويا للخسارة لمن شرب ماء زمزم ولم يضمر في قلبه يقيناً في أمر معين! سواء مرافقة النبي، أو نصرة الدين، تستيقن في ربك أنك كلما شربت ماء زمزم كلما علوت.
فـ ابن حجر علم بحديث النبي صلى الله عليه وسلم: (ماء زمزم لما شرب له) وهذا عموم منه صلى الله عليه وسلم، قال: فشربت ماء زمزم لأصل إلى حفظ الذهبي، فما زلت أشرب في هذه النية حتى ارتقيت على حفظ الذهبي، فوجد نفسه أحفظ من الذهبي.
يا للروعة! ويا لليقين في التعامل مع الله جل في علاه! أيضاً: يقول أبو بكر بن العربي في ماء زمزم: شربت ماء زمزم للعلم وللإيمان، فملأني الله علماً وإيماناً، ويا ليتني شربته للعمل مع العلم.
فماء زمزم ماء مبارك طعامه، وهو شفاء للسقم، وأيضاً فيه بركة في العلم وفي غيره.
ومن الأطعمة التي فيها البركة: اللبن، فقد أتي النبي صلى الله عليه وسلم بكوب من اللبن، فقال: (هذا البيت فيه بركة، أو بركتين)، فدل على أن اللبن من بركات البيت.
وأيضاً: علمنا دعاء عند شرب اللبن، فنقول: (اللهم بارك لنا فيه، وزدنا منه بركة) فهذه بركة في اللبن.
وأيضاً: البركة في زيت الزيتون؛ لأنها شجرة مباركة، وكان النبي صلى الله عليه سلم يبين أن نعم الإدام هذا الزيت، والبركة فيه بأن تأكل منه وتدهن، فقد كان النبي صلى الله عليه وسلم يدهن كعب رجليه، أو أمر بالدهان في كعوب الأرجل إن كانت فيها مرض معين أو تشققات، فالتمس البركة بالشفاء بزيت الزيتون، أو بزيت البركة، فإن فيه البركة.

(5/8)


شرح الدر النضيد في إخلاص كلمة التوحيد - التبرك [2]

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - التبرك [2]
مسألة التبرك من أهم المسائل التي ينبغي الحديث عنها، وذلك لأن كثيراً من الناس يتبركون ببعض الصالحين ويلتمسون البركة منهم، وهذا فيه من الخطر والبلاء ما الله به عليم، وذلك من جهتين: من جهة الشخص الصالح، فإنه قد يغتر بذلك ويؤدي إلى هلاكه، ومن جهة العامة، فإنهم قد يغلون فيه ويوصلونه إلى منزله الإلهية والعياذ بالله، كما فعل غلاة الشيعة عندما غلوا في علي بن أبي طالب رضي الله عنه.
فالتبرك لا يجوز إلا بذات النبي صلى الله عليه وسلم وآثاره، وهذا قد انتهى بموته صلى الله عليه وسلم وذهاب آثاره، فلا نقيس أحداً من الصالحين أياً كان برسول الله صلى الله عليه وسلم.

(6/1)

التبرك بذوات الصالحين
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمد عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فلقد سبق أن بينا أن التبرك على ثلاثة أنواع: التبرك المشروع، والتبرك الممنوع، والتبرك المختلف فيه.
فأما التبرك المختلف فيه، فهو: التبرك بذوات الصالحين، فكثير ما تسمع من الناس يقولون: فلان هذا بركة، أو زارني اليوم بركة، أو لقد حلت علينا البركة، فهل هذا التبرك هو تبرك بذوات الصالحين، أم تبرك بأثر الصالحين؟ وهل هذا التبرك جائز أم لا؟ وما الأدلة على ذلك؟ وهذا ما سنتكلم عنه بمشيئة الله تعالى.

(6/2)

حكم التبرك بذات النبي صلى الله عليه وسلم وآثاره
لا يختلف اثنان في أن النبي صلى الله عليه وسلم هو الرجل المبارك، وأنه أكثر الناس وأعظم الناس بركةً في هذه الدنيا، فهو صلى الله عليه وسلم أعظم الخلق أجمعين، وهو سيد البشر وسيد ولد آدم أجمعين، وهو الذي له المكانة العليا عند ربه جل في علاه، فهو أعظم الناس بركة، لأن ببركة وجوده صلى الله عليه وسلم أشرقت شمس الإسلام على الدنيا بأسرها، وعبدت الناس لله جل في علاه، فأخرج أصحابه الناس من عبادة الناس، إلى عبادة رب الناس، وهذه بركة لا تدانيها أية بركة؛ والنبي صلى الله عليه وسلم رجل مبارك في ذاته وفي أثره وفي علمه وفي رسالته وفي نبوته، فهو صلى الله عليه وسلم كله بركة، ويلتمس منه البركة في ذاته وفي آثاره.

(6/3)

الأدلة على جواز التبرك بذات النبي صلى الله عليه وسلم
من الأدلة على جواز التبرك بذات النبي صلى الله عليه وسلم وآثاره: أنه جاء في الصحيحين عن أنس ابن مالك رضي الله عنه وأرضاه قال: ولد لـ أبي موسى غلام، فجاء به إلى النبي صلى الله عليه وسلم فحنكه النبي صلى الله عليه وسلم، أي: أخذ تمرةً فلاكها في فمه، ثم وضعها في فم الطفل لينزل في بطنه شيء حلو، ثم دعا له بالبركة، وبعد ذلك سماه إبراهيم، فكان مجيء أبي موسى بطفله إلى النبي صلى الله عليه وسلم يلتمس البركة منه، كما ذكر ذلك أنس رضي الله عنه.
وكذلك عائشة رضي الله عنها وأرضاها قالت: (ما ولد مولود إلا جاءوا به إلى النبي صلى الله عليه وسلم يتبركون بريقه صلى الله عليه وسلم، فكان يحنكهم ويدعو لهم بالبركة).
ومن الأدلة على جواز التبرك بآثار النبي صلى الله عليه وسلم: أنه صلى الله عليه وسلم دخل على أم سليم، وكان ينام عندها، لأنه محرم لها، قيل: إنها من خالاته من الرضاعة، والله تعالى أعلى وأعلم، فنام ذات يوم عندها فعرق النبي صلى الله عليه وسلم، وكان عرقه صلى الله عليه وسلم أطيب من المسك، فأخذت أم سليم تجمع عرق النبي صلى الله عليه وسلم وتضعه في قارورة، كما ورد ذلك في الصحيح، ففزع النبي صلى الله عليه وسلم من فعلها، فسألها عن ذلك، فقالت: إني أتبرك به لي ولأولادي.
فقال لها مقراً: (أصبت)، أي: أصبت في تبركك بهذا.
وأيضاً في الصحيح عن عروة بن مسعود الثقفي رضي الله عنه الله عنه أنه ذهب إلى النبي صلى الله عليه وسلم في صلح الحديبية قبل أن يسلم، ثم رجع إلى أهل قريش يحدثهم بمكانة النبي صلى الله عليه وسلم بين أصحابه، فقال: ما كان رسول الله صلى الله عليه وسلم يتنخم نخامة فتقع على يد أحدهم إلا دلك بها جلده، ثم قال: وما توضأ وضوءاً إلا كادوا يقتتلون على وضوئه؛ تبركاً بهذا الماء.
وأيضاً: فعله صلى الله عليه وسلم في غزوة الحديبية، وذلك حين ردوه عن البيت، وكان الموقف موقف إحصار، فإنه دعا الحلاق، فحلق الجانب الأيمن ثم الجانب الأيسر، ثم فرق هذا الشعر على أصحابه أبي طلحة وغيره من أصحابه يتبركون به، وقد بقيت شعرة واحدة مع الإمام أحمد بن حنبل رحمه الله، وكان دائماً يتبرك بها، ويجعلها تحت عينيه، ويجعلها على لسانه، ويجعلها على بطنه؛ لأنه يعلم أنها شعرة من شعر النبي صلى الله عليه وسلم؛ تبركاً بأثر من آثار رسول الله صلى الله عليه وسلم.
وأيضاً: أبو موسى الأشعري وبلال رضي الله عنه الله عنهما جاءا إلى النبي صلى الله عليه وسلم يطلبان البشرى، فبشرهما النبي صلى الله عليه وسلم، ثم دعا بقدح فيه ماء، فغسل يديه ووجهه، ثم مج في الماء ودعا، ثم قال لهما: اشربا منه واغسلا وجهيكما به، تبركا به صلى الله عليه وسلم.
وفوق ذلك، كانوا يتبركون ببول النبي صلى الله عليه وسلم، بل ويتبركون بدم النبي صلى الله عليه وسلم، وهذا هو الذي جعل بعض الفقهاء يقولون: إن بول النبي صلى الله عليه وسلم طاهر، واستدلوا بحديث المرأة التي شربت بول النبي الله عليه وسلم، فأقرها صلى الله عليه وسلم على ذلك، وهذا الإسناد فيه ضعف، لكن يستأنس به هنا.
وأيضاً: عبد الله بن الزبير رضي الله عنه عندما احتجم النبي صلى الله عليه وسلم فأعطاه دم الحجامة، فقال له: (ضعه في مكان لا يراه أحد، فأخذه، ثم أتى النبي صلى الله عليه وسلم فقال: أخبأته؟ قال: نعم، وضعته في مكان لا يمكن لأحد أن يراه، فقال: أين وضعته؟ قال: وضعته في بطني)، أي: شربه، فقال له رسول الله صلى الله عليه وسلم: (ويل للناس منك، وويل منك من الناس)، فإن صح الحديث فهذا أيضاً تبرك بأثر من آثار النبي صلى الله عليه وسلم.
فالإجماع حاصل على أن التبرك بآثار النبي صلى الله عليه وسلم جائز، ونقول: إن كان التبرك جائزاً بأثر من آثار النبي صلى الله عليه وسلم فمن باب أولى جواز التبرك بذات النبي صلى الله عليه وسلم، وبالجلوس معه، وببركة علمه صلى الله عليه وسلم.
ويجب أن نعلم أن العلم أصبح الآن علماً نظرياً فقط، وليس علماً عملياً، لأن رسول الله صلى الله عيله وسلم قد مات، وآثاره قد انتهت ولم يبق منها شيء، فلا نصدق من جاء ببعض الأشياء وقال: هذه من آثار النبي صلى الله عليه وسلم، كالذي يقول إن معه نعال النبي صلى الله عليه وسلم، أو الذي أتى بعصا وعمامة وقال: هذه عصا رسول الله صلى الله عليه وسلم، فأنى لهم ذلك! فآثاره صلى الله عليه وسلم كما قلنا قد انتهت، ولكن هذا من باب بيان جواز التبرك بآثاره صلى الله عليه وسلم عندما كانت موجودة، وقد سبق الكثير من الأدلة على ذلك، ومنها كذلك: ما ورد عن الرجل الذي رأى النبي صلى الله عليه وسلم وعليه إزار ورداء، فقال للنبي صلى الله عليه وسلم: اكسونيها يا رسول الله! وكان النبي صلى الله عليه وسلم أحوج ما يكون لهذا الرداء، وكانت إحدى النساء قد صنعته خصيصاً له صلى الله عليه وسلم، ولما علمت من حاله صلى الله عليه وسلم أنه ما عنده أكثر من رداء وإزار، والصحابة رضي الله عنه الله عنهم لاموا هذا الرجل على صنيعه هذا، ولكن رسول الله صلى الله عليه وسلم لما علم من أخلاقه وكرمه وبركته لم يكن ليرفض هذا الطلب، ولو كان حاله ما كان.
وكان النبي صلى الله عليه وسلم لا يرد سائلاً بحال من الأحوال، فخلع رداءه وأعطاه للرجل، ثم بعد ذلك اعتذر هذا الرجل أمام الصحابة رضي الله عنه الله عنهم وقال: أردت أن أكفن فيه، تبركاً بما مس جلد النبي صلى الله عليه وسلم.
ومن الأدلة كذلك على جواز التبرك بذاته صلى الله عليه وسلم وآثاره: ما ورد في إحدى الغزوات عندما سوى النبي صلى الله عليه وسلم الصفوف، فإذا أحدهم خارج عن الصف فضربه بيده صلى الله عليه وسلم على خاصرته أو على بطنه، فقال (يا رسول الله! أوجعنتي وأريد القصاص، فكشف النبي صلى الله عليه وسلم عن بطنه ليقتص الصحابي منه)، ما أعظم هذا الموقف وما أروعه! عندما يتعامل القائد مع الرعية بهذا التعامل؛ فإن البركة تنزل من السماء، والنصر يأتي لا محالة، (فكشف النبي صلى الله عليه وسلم عن بطنه، فقام الرجل فقبل بطن النبي صلى الله عليه وسلم، فقال له رسول الله صلى الله عليه وسلم: ما حملك على ذلك، قال: قد رأيت ما نحن فيه يا رسول الله نحن في الصف، فأردت أن يكون آخر ما أمسه في حياتي هو بطن النبي صلى الله عليه وسلم)، أي: أنه فعل ذلك تبركاً بالنبي صلى الله عليه وسلم.
فالصحابة كانوا من أفقه الناس، وكانوا يتبركون بأثر النبي وبذات النبي صلى الله عليه وسلم.

(6/4)

القائلون بجواز التبرك بآثار الصالحين وأدلتهم الأثرية والنظرية
نظر جمهور أهل العلم إلى الأدلة السابقة التي فيها تبرك الصحابة بآثار النبي صلى الله عليه وسلم فقالوا: هذه الأدلة أيضاً تدل على جواز التبرك بآثار الصالحين.
والذي أعلنها صراحة النووي في شرح صحيح مسلم، ثم تعبه الحافظ ابن حجر في الفتح، ثم الإمام الشوكاني، فقالوا جميعهم: بجواز التبرك بآثار الصالحين، واستدلوا بما سبق من الأدلة التي تدل على أن الصحابة رضي الله عنهم كانوا يتبركون بآثار النبي صلى الله عليه وسلم، وكادوا يقتتلون على وضوءه، وتبركوا بثياب النبي صلى الله عليه وسلم، وتبركوا بكل شيء من رسول الله، بشعر النبي، بالماء الذي نبع من أصابع النبي صلى الله عليه وسلم.
بل قالوا: إن هناك أدلة أخرى كثيرة، منها: قول الله تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ} [البقرة:248]، فهؤلاء كانت الآية لهم أن يأخذوا آثار الأنبياء ويتبركوا بها، ولذلك قال النووي: فهذه الآية فيها دلالة واضحة على جواز التبرك بآثار الصالحين، فإذا أخذت عمامة شيخك أو عصاه أو قميصه لتتبرك بها، جاز لك ذلك.
واستدلوا أيضاً بدليل آخر: وهو حديث في الصحيحين، أن عتبان بن مالك رضي الله عنه بعدما عمي لم يستطع أن يذهب إلى المسجد، وكان يؤم الناس، فقال لرسول الله صلى الله عليه وسلم: إن بيني وبين قومي هذا النهر، وإن الأمطار تأتي فتعوقني عن الذهاب إليهم لأؤمهم، فصل عندي يا رسول الله! في مكان اتخذه مصلى، فهو أراد أن يتبرك بالمكان الذي سيصلي فيه رسول الله صلى الله عليه وسلم، فذهب النبي صلى الله عليه وسلم إليه وكان قد صنع له طعاماً، فأراد أن يطعم أولاً، فقال رسول الله صلى الله عليه وسلم: لا، أين تريد أن أصلي؟ فأشار إلى مكان في ناحية الدار، فتقدم صلى الله عليه وسلم إلى المكان فصلى فيه، فاتخذ عتبان بن مالك ذلك المكان مصلى؛ تبركاً بفعل النبي صلى الله عليه وسلم.
وقد عقب الحافظ على هذا الحديث فقال: هذا فيه دلالة على جواز التبرك بآثار الصالحين.
كذلك من الأدلة التي استدل بها الجمهور على جواز التبرك بآثار الصالحين: حديث عائشة وأنس رضي الله عنه عنهما، أن كثيراً من الصحابة كانوا يأتون بالأطفال إلى رسول الله صلى الله عليه وسلم ليحنكهم، ويدعوا لهم بالبركة.
قالوا: وهذه دلالة على أن المولود لا بد لمن يحنكه أن يكون صالحاً، وحتى ينزل في بطن المولود أو الطفل ريق الصالح.
واستدلوا أيضاً بما ورد عن الشافعي رحمه الله أنه رأى أن النبي صلى الله عليه وسلم جاءه في المنام وقال له: بشر أحمد بن حنبل بالرفعة، وليصبر على بلوى ستأتيه، والبلوى كانت محنة القول بخلق القرآن، فبعث بهذه البشرى لـ أحمد مع الساعي، وقال لساعيه: وائتني بغسول ثيابه، فجاءه الساعي بهذا الغسول، فأخذه الشافعي واغتسل به تبركاً بـ أحمد بن حنبل لتقواه وورعه.
فهذا الدليل الذي ورد عن الشافعي ظاهر في جواز بالتبرك بآثار الصالحين، أما الأدلة الأولى فكلها وردت في التبرك بآثار النبيين، كموسى وهارون عليهما السلام، ونبينا محمد صلى الله عليه وسلم.
قال المجيزون للتبرك: ونحن نقيس الصالحين عليهم، فهم ما تبركوا بهم إلا لصلاحهم وتقواهم وقربهم من الله جل في علاه، فهذا تبرك بالصالحين.
هذا قول الجمهور وأدلتهم من الأثر ومن النظر، وكما قلنا التماس البركة يكون في الصلاح وأهل التقى والورع، قال الله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ} [الأعراف:96]، وأيضاً ما من مترجم يترجم لعلمائنا، إلا ويقول: فلان بركة، فـ السخاوي في ترجمته للنووي قال: إنه بركة.
وهذا صحيح، فإن النووي بركة، لكن سنبين ماذا يعني هذا القول.
وقالوا أيضاً: إن من الأدلة كذلك: أن الصلاح إذا وجد في مكان وجدت معه البركة، قال رسول الله صلى الله عليه وسلم: (من سعادة المرء أربع، وذكر منها: المرأة الصالحة)، فالمرأة الصالحة بصلاحها في بيت زوجها تأتي له بالبركات، وقول الله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [طه:132]، فإن البركة موجودة في هذا البيت بسبب الصلاة.
إذاً: أهل الصلاح يكون معهم البركة، لكننا نقول: هذا الكلام فيه نظر وإن كان قول الجماهير، وقول الفحول من الشافعية كـ النووي وابن حجر وإمام الحرمين بل هو قول كثير من الشافعية قد توسعوا كثيراً في مسألة التبرك، فهم حين يصنفون في مسائل الحج يقولون: ومن آداب الحج أن يسافر من مكة إلى المدينة ليتبرك بتراب قبر النبي صلى الله عليه وسلم، والخطيب الشربيني صاحب كتاب (الإقناع) و (معنى المحتاج) من الأئمة في هذه المسألة.

(6/5)

القائلون بعدم جواز التبرك بآثار الصالحين غير النبي وأدلتهم
وقد خالف بعض المحققين من جماهير أهل العلم في التبرك، وقالوا: لا يجوز التبرك بذات النبي صلى الله عليه وسلم وآثاره، ولا يجوز بحال من الأحوال قياس غير النبي صلى الله عليه وسلم عليه، واستدلوا على ذلك بعدة أدلة منها: الدليل الأول: قول النبي صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ)، وقوله صلى الله عليه وسلم: (اقتدوا باللذين من بعدي أبي بكر وعمر)، فالصحابة تبركوا بذات النبي صلى الله عليه وسلم وآثاره، بالجلوس معه وغير ذلك، ولكن بعدما مات رسول الله صلى الله عليه وسلم ما رأينا عمر يأتي ويتبرك بـ أبي بكر، مع أن أبا بكر هو أفضل الصحابة، بل هو أفضل الناس بعد النبيين والمرسلين على الإطلاق، ومع هذا لم يؤثر عن عمر ولا عثمان ولا علي أنهم تبركوا بـ أبي بكر رضي الله عنهم أجمعين، مع أنهم كانوا يعلمون ما لـ أبي بكر من البركة، فقد كانوا يجلسون معه فيأكلون الطعام، فكان الطعام يكثر في أيديهم ولا ينقص من بركة أبي بكر، بل أسيد بن حضير رضي الله عنه يقرر بركة أبي بكر وبركة آل أبي بكر، وذلك عندما ذهبت عائشة رضي الله عنها وأرضاها في سفر مع رسول الله صلى الله عليه وسلم وانفرط العقد عليها، وكانت قد استعارت هذا العقد من أسماء لأجل أن تتزين به لرسول الله صلى الله عليه وسلم، وكان الناس ليس معهم ماء، وليسوا على ماء، ففي الليل قالت: يا رسول الله! انفرط العقد، أي: ضاع، والنبي صلى الله عليه وسلم كان خير الناس مع أزواجه، فهو القائل: (خيركم خيركم لأهله، وأنا خيركم لأهلي)، فأمر الناس بالمكوث، فذهب الناس يكلمون أبا بكر في عائشة، وقالوا: أما رأيت ما فعلت عائشة؟ قال: وما فعلت؟ قالوا: أجلست رسول الله صلى الله عليه وسلم وأجلست الناس وليسوا على ماء ومن المعلوم أن آية التيمم لم تنزل بعد، فماذا يفعلون وكيف يصلون؟ فذهب أبو بكر رضي الله عنه وأرضاه إلى عائشة رضي الله عنها، تقول وهي تقص هذه القصة: (دخل أبو بكر - ولم تقل: دخل أبي، وكانت معذورة- ورسول الله صلى الله عليه وسلم نائم على فخذي، فقال لها: يا لكع! -أي: يا لئيمة- أجلست رسول الله صلى الله عليه وسلم وأجلست الناس وليسوا على ماء، قالت: فغمزني، أو قالت: وكزني في خاصرتي وما تحركت؛ لمكان رسول الله صلى الله عليه وسلم مني، ثم خرج أبو بكر بعدما عنفها وشد عليها، وفي الفجر أنزل الله وحياً يتلى إلى يوم القيامة؛ آية التيمم في سورة المائدة، فقال أسيد بن حضير لـ أبي بكر: ليست هذه بأول بركاتكم يا آل أبي بكر).
فآل أبي بكر كلهم بركة، فـ أبو بكر بركة، وعائشة وأسماء بركة، وعبد الله، وكل أبناء أبي بكر بركة، ومع هذا لم نجد أحدا ًمن صحابة رسول الله صلى الله عليه وسلم ذهب يتبرك بأثر من آثار أبي بكر رضي الله عنه وأرضاه.
فهذا عمر، وهو أفضل الصحابة أجمعين بعد أبي بكر، لم نر أحداً فعل ذلك معه بعد موت أبي بكر، ولم نر أحداً فعل ذلك مع عثمان ولا مع علي رضي الله عنه.
إذاً: من هنا تأتي القاعدة المهمة ((لو كان خيراً لسبقونا إليه)).
الدليل الثاني: قالوا: من مقاصد الشريعة: سد الذرائع، والقاعدة الفقهية المتفق عليها تقول: الوسائل لها أحكام المقاصد، فقالوا: والتبرك بذوات الصالحين وسيلة للغلو فيهم، ومعلوم بينا أن أول شرك حدث في البشرية كان بسبب الغلو في الصالحين، وذلك عندما غلا قوم نوح عليه السلام في ودٍ وسواع ويغوث ويعوق ونسراً، وقالوا: هؤلاء رجال صالحون، فلا بد أن نجعل لهم تماثيل حتى نتذكرهم ونقتدي بأفعالهم وعبادتهم وصلاحهم وورعهم، ثم تدرج الغلو حتى اعتقدوا فيهم ما لا يعتقد إلا في الله، ثم عبدوهم من دون الله جل وعلا، وهذا الذي قرره ابن عباس رضي الله عنه وأرضاه.
فإذاً: الغلو في الصالحين ذريعة كبيرة لاعتقاد الشرك فيهم، وللاعتقاد فيهم ما لا يُعتقد إلا في الله جل في علاه، ولذلك النبي صلى الله عليه وسلم حذر الأمة من الوقوع في مثل هذا أيما تحذير، فقد قال صلى الله عليه وسلم: (لا تطروني كما أطرت النصارى ابن مريم، ولكن قولوا: عبد الله ورسوله).
وأيضاً لما دخل عليه القوم، فقالوا له: (أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا.
فقال النبي صلى الله عليه وسلم: قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان) أي: لا يجري بكم الشيطان، فيجعلكم تغلون فيَّ وترفعوني فوق درجتي.
أو كما قال قائلهم في رسول الله صلى الله عليه وسلم: ومن جودك الدنيا وضرتها ومن علومك علم اللوح والقلم.
فهذا غلو في أعظم الخلق صلى الله عليه وسلم، بأبي هو وأمي، ولذلك عقب المحققون وقالوا: هذا الرجل من الجنون بمكان؛ فلانه ما ترك لله سبحانه وتعالى شيئاً، بل أعطى رسول الله صلى الله عليه وسلم كل شيء.
إذاً: التبرك بذوات الصالحين هو وسيلة للغلو فيهم، وقد غلا بعضهم في الإمام أبي حنيفة، حتى أصبح بعض أصحابه يسبون أبا هريرة رضي الله عنه، لينافح عن مذهبه، وعن أقواله التي فيها من الخطأ الكثير، والمصادمة لحديث النبي صلى الله عليه وسلم، فيأتون إلى الحديث ويقولون: هذا من رواية أبي هريرة، وقد كان يروي ما لا يعقل، فهذا سب في أبي هريرة رضي الله عنه بسبب الغلو في بعض الصالحين.
والغلو هذا قد يكون سبباً في هدم الإسلام، وذلك كما حدث لغلاة الشيعة، فإنهم غلوا في علي بن أبي طالب رضي الله عنه حتى أوصلوه إلى مرتبة الإلهية، وحتى أنه بعدما حرقهم بالنار قالوا له: لا يحرق بالنار إلا رب النار، أي: أنت إلهنا، والعياذ بالله، ووضعوا الأحاديث على النبي صلى الله عليه وسلم بسبب الغلو في آل البيت، والنبي صلى الله عليه وسلم يقول: (إنما أوليائي المتقون)، أي: لو كان الواحد من آل البيت من الفسقة، فإنه ليس من أولياء النبي صلى الله عليه وسلم، وليس له التوقير ولا التعظيم ولا الاحترام، ولذلك قال النبي صلى الله عليه وسلم: (لا أغني عنكم من الله شيئاً).

(6/6)

ردود المانعين من التبرك بالصالحين على المجيزين له
لقد رد المحققون على أدلة القائلين بجواز التبرك بذوات الصالحين، فقالوا: إن الأدلة واردة في جواز التبرك بذات النبي صلى الله عليه وسلم وآثاره، ونحن لا نخالفكم في هذا، وإنما نقول: أنتم جعلتم الصالحين أو آحاد الناس من هذه الأمة في منزلة سيد الأمة رسول الله صلى الله عليه وسلم، وقستم الناس عليه.
قال المجيزون: نعم، لأن الصالحين يقتدون ويقتفون أثر النبي صلى الله عليه وسلم، وهم ورثة علمه صلى الله عليه وسلم كما قال عليه الصلاة والسلام: (إنما العلماء ورثة الأنبياء)، فلم لا نفعل بهم ذلك وهم على خطى رسول الله صلى الله عليه وسلم، والأصل عندنا عدم التخصيص؛ لأن الله جل وعلا إذا شرع شرعاً ووضع أحكاماً كانت على العموم لا على الخصوص، كما قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ} [البقرة:231]، للناس عموماً، فقد قال الرجل: (يا رسول الله! ألي خاصة؟ قال: بل للأمة عامة)، فالأصل في الأحكام أنها على العموم، فكذلك لا نخصص رسول الله صلى الله عليه وسلم في هذه المسألة.
ثم قالوا: إن قلتم: إن الأدلة وردت في الأنبياء، فعندنا قصة الشافعي، ولا مدخل للأنبياء فيها.
قال المانعون: أما الكلام على الأنبياء فنحن نقول بالخصوصية، وبعد الاتفاق معكم على أن الأصل في الأحكام العموم، لكن التبرك بآثار الأنبياء خاص بالأنبياء فقط لا بالصالحين؛ لأن رسول الله صلى الله عليه وسلم هو أفضل البشر أجمعين، وموسى عليه السلام في عصره هو أفضل البشر أجمعين، وعيسى عليه السلام في عصره هو أفضل البشر أجمعين، وإبراهيم عليه السلام في عصره هو أفضل البشر أجمعين، وهذا لا سبيل إلى إنكاره.
من الأدلة على أن الأنبياء والرسل هم أفضل الناس أجمعين: قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} [النساء:69] ووجه الدلالة: أنه قدم ذكر النبيين على غيرهم في قوله {فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} [النساء:69]، فدل هذا التقديم على أفضليتهم، ومعلوم أن الله سبحانه وتعالى إذا ذكر النبيين ولم يذكر الرسل فإنهم يدخلون في هذا الذكر.
ومن الأدلة كذلك: شفاعة النبي صلى الله عليه وسلم للناس أجمعين، فهذا يدل على أنه أفضل الخلق أجمعين، وقد بين النبي صلى الله عليه وسلم ذلك بقوله: (أنا سيد ولد آدم ولا فخر).
وأيضاً من الأدلة: قول الله تعالى عن الأنبياء: {الْمُصْطَفَيْنَ الأَخْيَارِ} [ص:47]، وقوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75] و (من) هنا تبعيضية.
فهذه الأدلة على أن الأنبياء هم أفضل البشر على الإطلاق، فإذا كانوا كذلك فهذه دلالة على الخصوصية التي كانت لهم؛ لأن البركة كل البركة مع هؤلاء الذين هم أفضل البشر.
فإذاً: لا يقاس غيرهم عليهم.
قال المجيزون: إن الشافعي تبرك بغسول ثياب أحمد بن حنبل، وأحمد ليس بنبي.
قال المانعون: هذه القصة لا تثبت عن الشافعي بحال من الأحوال؛ لأن إسنادها مظلم.
ثم إذا سلمنا ذلك جدلاً، وقلنا: إنها حدثت من الشافعي -مع أنها لم تثبت عنه ولله الحمد والمنة- فإننا والله لا نقبل منه هذا الفعل، ولا نقبل منه هذا القول، فهو القائل: إن صح الحديث فهو مذهبي، وهو القائل: إذا خالف فعلي فعل النبي صلى الله عليه وسلم، أو قولي قول النبي صلى الله عليه وسلم فاضربوا بقولي أو فعلي عرض الحائط، وهو الذي قال: قول الصحابي حجة ما لم يخالفه أحداً من الصحابة، ودائماً يحتج بقول النبي صلى الله عليه وسلم: (اقتدوا باللذين من بعدي: أبي بكر وعمر)، فنقول: هذا فعل الشافعي، ولكن فعل عمر يخالفه، وفعل أبي بكر يخالفه، وفعل عثمان يخالفه، وفعل علي يخالفه، وفعل ابن عباس -البحر- يخالفه، وفعل ابن عمر التقي الورع الأثري يخالفه، فبمن نقتدي؟ نقتدي بـ الشافعي، أم نقتدي بهؤلاء الأكارم الأماجد الأخيار؟ نقتدي بالصحابة رضوان الله عليهم أجمعين؛ لأنهم أفضل الخلق بعد الأنبياء، والعلم إنما جاء عنهم.
العلم قال الله قال رسوله قال الصحابة ليس بالتمويه ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه فإذاً: ليس لهم حجة في ذلك بحال من الأحوال.
فنقول: التبرك خاص برسول الله صلى الله عليه وسلم، فأما دليلهم الأول فهو خاص بأنبياء بني إسرائيل: موسى وهارون وآثارهما، فإن سلمنا ذلك جدلاً وقلنا: قد جاءت آثار موسى وهارون وتبركوا بها، فنقول: هذا شرع من قبلنا، وشرع من قبلنا على الصحيح الراجح أصولياً أنه شرع لنا ما لم يأت من شرعنا ما يكون ناسخاً له؛ وقد جاء من شرعنا النسخ، فقد نهى النبي صلى الله عليه وسلم عن الغلو في الصالحين؛ لأن الغلو يوصل الإنسان إلى أن يعتقد في الشخص ما لا يعتقد إلا في الله جل في علاه.
وأما صلاة النبي صلى الله عليه وسلم في بيت عتبان بن مالك رضي الله عنه، وأنه رضي الله عنه أراد أن يتبرك بهذا المكان الذي صلى فيه رسول الله صلى الله عليه وسلم، فنقول: أولاً: لم يرد عنه رضي الله عنه الله عنه أنه أراد التبرك، وإنما أراد أن يأخذ إقراراً من النبي صلى الله عليه وسلم بأن يصلي في بيته؛ لأن النبي صلى الله عليه وسلم قال للأعمى: (تسمع النداء؟ قال: نعم، قال: فأجب).
ثانياً: أن التبرك بفعل النبي صلى الله عليه وسلم، وبالمكان الذي صلى فيه النبي صلى الله عليه وسلم جائز، وحق له أن يتبرك بذلك؛ لأنه تبرك بفعل النبي صلى الله عليه وسلم، وبمكان صلى فيه النبي صلى الله عليه وسلم، وليس لأحد أن يصل إلى منزلة النبي صلى الله عليه وسلم، بحيث نقول له: صل في المكان الفلاني حتى تحل فيه البركة، بل إن هذا العمل يؤدي إلى هلاك الشخص والعياذ بالله، لأنه قد يرى في نفسه أنه من أتقى الناس وأورع الناس، فيدخله العجب والكبر، فيؤدي هذا إلى هلاكه، فليس لأحد أن يداني النبي صلى الله عليه وسلم في منزلته، فلذلك لا يجوز التبرك بآثار الصالحين.
أما استدلالهم بحديث تحنيك المولود، فنقول: إن كان المقصود من التحنيك هو التبرك بريق النبي صلى الله عليه وسلم فهي خاصة به، ولا يجوز التحنيك بعد ذلك؛ لأن هذه السنة قد انقطعت بموته صلى الله عليه وسلم، وإن كان المقصود من التحنيك غير التبرك فلا حجة لهم فيه، وهذا هو الصحيح الراجح، وهو الظاهر من الحديث؛ لأن أنساً قال: (وبرك)، أي: دعا له بالبركة.
إذاً: الصحيح الراجح كما بين ابن القيم: أن الإنسان عند خلو معدته من الطعام فإن أفضل ما ينزل إلى معدته حتى يرطبها هو الشيء الحلو، ولذلك نجد النبي صلى الله عليه وسلم إن لم يحنك بتمر فعلى حسوات من الماء.
فهذه دلالة واضحة في أن المقصود من التحنيك هو: أن يدخل الشيء الحلو في معدة الطفل، ولذلك نحن لا نشترط أن يكون بالتمر فقط، بل ممكن أن يكون بعسل أو سكر أو أي شيء حلو، وإنما التمر أولى من غيره.
فالخلاصة أننا نقول: إن كان المقصود من التحنيك التبرك، فهذه سنة قد انقطعت وانتهت بموته صلى الله عليه وسلم، ولا يجوز لأحد أن يعملها مرة أخرى، لأنها خاصة بالنبي صلى الله عليه وسلم، وإن كان المقصود بالتحنيك هو دخول الشيء الحلو إلى معدة الطفل حتى يرطب معدته، فنقول: هذه سنة إلى يوم القيامة، وهذا هو الصحيح، وليس في ذلك دليل على جواز التبرك بآثار الصالحين ولا بذواتهم.

(6/7)

حكم التبرك بدعاء الصالحين وعلمهم وعبادتهم
لا يجوز بحال من الأحوال التبرك بذوات الصالحين، وإنما يجوز التبرك بدعائهم وعلمهم وعبادتهم وهذا ليس فيه تناقض؛ لأن التبرك بدعاء الصالحين وعلمهم وعبادتهم يعتبر من التوسل المشروع، وإليك بعض الأدلة: فمما يدل على جواز التبرك والتوسل بدعاء العبد الصالح، ما ورد في الحديث عندما قال النبي صلى الله عليه وسلم: (سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب، فقال له عكاشة بن محصن: يا رسول الله! ادع الله أن أكون منهم، فقال: أنت منهم)، فإنه توسل وتبرك بدعاء النبي صلى الله عليه وسلم.
وأيضاً: تبرك الرجل الأعمى بدعاء النبي صلى الله عليه وسلم له، فرد الله عليه بصره، فهذا تبرك بدعاء الصالحين، ولا نقول: إن هذا خاص بالنبي صلى الله عليه وسلم؛ لأن هناك الكثير من الأدلة التي تدل على أن الصحابة كان بعضهم يسأل بعضاً أن يدعو له، بل النبي صلى الله عليه وسلم قال: (يأتي رجل مع إمداد أهل اليمن يقال له: أويس القرني من مراد ثم من قرن، له والدة هو بها بر، فمن رآه منكم فليستغفر له)، أي: يسأله أن يدعو له بالمغفرة، فقال عمر: (أنت أويس؟ قال نعم، قال: استغفر لي، قال: أنا يا أمير المؤمنين! قال: نعم، سمعت رسول الله صلى الله عليه وسلم يقول عنك: كذا وكذا).
فهذه الأدلة تدل على جواز التبرك بدعاء الصالحين، وما من عالم من العلماء إلا كان يتبرك بدعاء الصالحين من العلماء في عصره.
أيضاً: نتبرك بعلم الصالحين، فإن العلم بركة، فنتبرك بمجالسه أهل العلم لما فيها من الخير، ففيها تحفنا الملائكة، ونُذكر بأسمائنا وأسماء أبائنا وأمهاتنا عند ربنا جل في علاه، ويثني الله على أهل المجلس خيراً، ويقول الله جل وعلا: (هم القوم لا يشقى بهم جليسهم)، فالبركة كل البركة أن تسمع حديثاً للنبي صلى الله عليه وسلم فتنتفع به وتعمل، فيكون سبب نجاتك في هذا الحديث، فهذا تبرك بعلم الصالحين.
ويكون التبرك كذلك بعبادة الصالحين، ويكون ذلك بأمرين: الأمر الأول: أننا نتأسى بهم في هذه العبادة، ونحاول أن نعمل مثل عملهم.
الأمر الثاني: أن المكان الذي تكون فيه العبادة تحفة الملائكة، وتنزل منه الخيرات والبركات، فالله سبحانه وتعالى يقول: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ} [الأعراف:96]، ولذلك نحن نقول للمرأة: لا تشددي على زوجك وتكثري عليه من الطلبات، بل أكثري من الصلاة والسلام على النبي صلى الله عليه وسلم، ومن الاستغفار، ومن العبادات في بيتك، وعندها تجدين الخير يأتي مع زوجك؛ لأن البركة كل البركة في الصلاح، وفي عبادة المرأة في بيتها، فهذا أيضاً من التبرك بعبادات الصالحين.
فإذاً نقول: لا يجوز التبرك بذوات الصالحين وآثارهم، ويجوز التبرك بما يكون متعدياً من الصالحين، كدعاء وعلم وعبادة وذكر واستغفار وقراءة قرآن، وكل فعلٍ متعدٍ منهم، ولنا في ذلك أسوة بالصالحين الذين كانوا سلفاً لنا.
ومن التبرك المشروع: التبرك بسير العلماء الصالحين، وهذا ليس تبركاً بذات العلم، وإنما تبرك بسيرته لنتأسى به؛ كيف عَبَدَ الله جل في علاه، وكيف جاب الأرض شمالاً وجنوباً وشرقاً وغرباً، فنتبرك بالتأسي بفعل هؤلاء الصالحين، لا بذواتهم.

(6/8)

حكم التبرك بقبر النبي صلى الله عليه وسلم
إن التبرك بقبر النبي صلى الله عليه وسلم مسألة من المسائل المشكلة على العلماء وطلبة العلم؛ لأن كثيراً من كتب الفقه عند الحنابلة والشافعية تعج بهذا الكلام، لكن الحمد لله أن القاضي حسين وإمام الحرمين أنكروا ذلك إنكاراً شديداً، فالذين يرون جواز ذلك يقولون: إن القبر يُعتبر أثراً من آثار النبي صلى الله عليه وسلم، وأثر النبي صلى الله عليه وسلم موجود فيه، فلهذا يجوز التبرك بقبره صلى الله عليه وسلم.
نرد عليهم ونقول: هل كان القبر ثوباً لبسه النبي صلى الله عليه وسلم قبل أن يموت؟

الجواب
لا، هل كان القبر شراباً يشربه النبي صلى الله عليه وسلم قبل أن يموت؟ الجواب: لا، هل مج النبي صلى الله عليه وسلم في قبره وبقي الماء على فوهة القبر حتى نتبرك به؟ الجواب: لا.
إذاً: القبر ليس أثراً من آثار النبي صلى الله عليه وسلم حتى نتبرك به، فلا يجوز بحال من الأحوال التبرك بقبر النبي صلى الله عليه وسلم، بل هذا من الشرك بمكان.

(6/9)


شرح الدر النضيد في إخلاص كلمة التوحيد - التمائم

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - التمائم
جاء الإسلام يبين للناس أن الله هو النافع الضار، المعطي المانع، ونهى عن كل فعل يتنافى مع ذلك، ومن الأفعال والاعتقادات التي تنافي ذلك وتعد من أفعال الجاهلية: تعليق التمائم، فبين الإسلام أنها شرك مع الله تعالى، ومن يكون شركاً أكبر أو أصغر، لذا فليحذر المسلم من هذه الاعتقادات الباطلة.

(7/1)

التمائم والمعوذات
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فما زلنا مع هذا الكتاب العظيم كتاب (الدر النضيد في إخلاص كلمة التوحيد) للإمام الشوكاني رحمه الله تعالى.

(7/2)

تعريف التميمة
التميمة لغة هي: التعويذة أو التحويطة كما يقول العوام، وتعلق في الرقبة أو في العضد أو في الكعب أو في المعصم، وهم يستخدمونها -سواء اعتقدوا أو لم يعتقدوا- لدفع الضر أو العين، أو لاستجلاب الخير.

(7/3)

حكم التميمة
التميمة من أفعال الجاهلية، وهي شرك، والدليل على ذلك قول النبي صلى الله عليه وسلم: (من تعلق تميمة فقد أشرك).
وأيضاً: قال صلى الله عليه وسلم: (إن الرقى والتمائم والتولة شرك) فالحديث الأول متكلم في إسناده، والحديث الثاني صحيح.
وأيضاً: حديث عمران بن حصين كما في مسند أحمد وغيره أن النبي صلى الله عليه وسلم رأى رجلاً عليه حلقة من صفر في يديه، فقال: (ما هذه؟ قال: من الواهنة).
أي: أنني أستشفي بها، (فقال: انزعها؛ فإنها لا تزيدك إلا وهناً، وقال: لو مت وهي عليك ما أفلحت أبداً).
و (أبداً) تدل على التأبيد، ويدل على أنها شرك أكبر ليس شركاً أصغر.
وأيضاً: قول النبي صلى الله عليه وسلم في حديث رويفع: (يا رويفع! ستطول بك الحياة)، والشاهد من الحديث أنه قال له: (فمن تقلد وتراً فأنبئه -قال: أو أبلغه- أني منه بريء) فقد تبرأ النبي صلى الله عليه وسلم منه، ولا يتبرأ النبي صلى الله عليه وسلم إلا من صاحب الشرك الأصغر أو الشرك الأكبر.
وأيضاً قوله صلى الله عليه وسلم: (فمن تعلق ودعة فلا أودع الله له، أو فلا ودع الله له)، أي: ما ودعه الله جل وعلا وما جعله في سرور (ومن تعلق تميمة فلا أتم الله له) أي: من تعلق هذه التميمة لا أتم الله له خيراً لا دنيا ولا آخرة.
فهذه الأدلة كلها تبين لنا حكم التمائم، وأن التميمة لا تجوز، وأنها من الشرك بمكان، لقول النبي صلى الله عليه وسلم: (إن الرقى والتمائم والتولة شرك).
فسماها شركاً ونحن سنسميها كما سماها النبي صلى الله عليه وسلم.

(7/4)

حكم من تعلق تميمة
القول في حكمه على التفصيل: القسم الأول: من تعلق تميمة واعتقد أن لها التأثير المطلق، وأنها تنفع وتضر من دون الله جل في علاه، فقد كفر كفراً أكبر، وهو الشرك المراد به في قول النبي صلى الله عليه وسلم: (إن الرقى والتمائم والتولة شرك).
أي: شرك أكبر، ويدل على ذلك أدلة كثيرة منها: القاعدة: من اعتقد في غير الله ما لا يعتقد إلا في الله فقد كفر وأشرك؛ لأنه أنزل المخلوق منزلة الخالق؛ فهو مكذب لله عز وجل القائل: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم:65].
وهو بلسان حاله يقول: كأن الله له سمي يؤثر في الكون بدون الله جل في علاة.
وقول الله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص:4].
وهو قد جعل كفؤاً لله يؤثر تأثيره، أو يفعل كفعل الله جل في علاه.
وهو مكذب لله جل في علاه القائل: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
وهم ينفون ذلك ويرون أن هذه التمائم تؤثر من دون الله جل في علاه، وكأنها تشارك الله في الكون، وقد قال النبي صلى الله عليه وسلم كما عند الترمذي بسند صحيح عن ابن عباس قال: (واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لن ينفعوك إلا بشيء قد كتبه الله -جل في علاه- لك)، وهو كذب بذلك، وضرب بكلام الله ورسوله عرض الحائط.
القسم الثاني: شرك أصغر: وهو الذي يعتقد اعتقاداً صحيحاً سديداً في أن الله هو الخالق للكون، وأن الله هو القادر على كل شيء، ولا أحد يشاركه في هذه القدرة، فهذا اعتقاد سديد، لكنه قد اتخذ التميمة سبباً لدفع العين والحسد، وذلك كما يفعل بعض الناس في ذبح الذبائح لدفع العين ودفع الحسد، وهذا النوع من الذبح ممنوع لا يجوز.
فصاحب التميمة اتخذ سبباً لم يشرعه الله جل في علاه، فنزل تحت قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21] وقال الله تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} [الأعراف:54] فالتشريع والأسباب والمسببات كلها في يد الله جل في علاه، فإذا شرع الإنسان سبباً لم يشرعه الله فكأنه أشرك بقول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21] فهذا من الأثر.
وأما من النظر: فلأن الشرك الأصغر ذريعة إلى الشرك الأكبر، وهذه قاعدة قعدها علماؤنا فقالوا: إن كل عمل يصل بالإنسان إلى الشرك الأكبر فهو شرك أصغر.
فلو وضع المرء الحظاظة أو الحذوة لدفع العين، وقدر الله أنه دفع العين، ففي المرة الأولى سيقول: هي سبب، لكن في المرات الأخرى إذا أراد الله أن يختبره، بحيث أنه كلما وضع الحذوة دفع العين، وكلما أنزلها أصيب بالعين، فإنه سيعتقد في الحذوة ويقول: هي التي تؤثر، وهي التي تدفع العين، فصارت عند ذلك ذريعة للشرك الأكبر.
فالتمائم كثيرة جداً، وهي من أفعال الجاهلية، وقد استقاها أهل الحضر الآن، وأخذوا نفس أفعال الجاهلية؛ لكن سموها بغير اسمها، ومن هذه التعويذات أو التمائم التي تعد من أفعال الجاهلية: العقر، وهو: خيط ملون تربطه المرأة في وسطها.
وسبب ذلك نقول: إن المرأة لا ترضى أن تكون امرأة أخرى زوجة لزوجها، فهذه من الأنانية، بحيث أنها ترى أختها تزني فتتركها تزني، ولا تريد أن زوجها يعفها إن كان قادراً، فهذه امرأة كانت مدرسة للقرآن ومتقنة للأسانيد والقراءات، فجاء زوجها فقال: التعدد سنة، والأصل في النكاح التعدد، وقد رزقني الله القوة البدنية والقوة المادية، ولن أترك امرأة أرملة تنظر للغير أو للحرام، فأريد أن أعفها، فلما تزوجها ماذا حدث من الداعية القرآنية صاحبة الأسانيد؟! ذهبت إلى العمارة التي يسكن فيها زوجها مع الزوجة الثانية، فجاءت بأوراق صغيرة، وكتبت فلانة بنت فلان الغشاشة الخداعة على كل بيت في هذه العمارة؛ لتفضح المرأة الثانية، فامرأة مثل هذه انظروا ماذا فعلت؟! أما غيرها ماذا ستفعل؟ ستذهب إلى أهل الجاهلية وتقول: لا بد أن يطلقها، وربما قد تذهب إلى الساحرة فتقول لها عليها من الله ما تستحق: نجعلها لا تنجب.
قالت: قد أنجبت له الولد والذكر والأنثى.
قالت: فماذا نفعل؟ فالمرأة قد نظرنا في عائلتها فرأيناها خصبة، وممكن أن تنجب، قالت: خذي هذه العقيرة حتى لا تنجب، فأخذتها، وهذا كثير في العوام، وأنا لا أتكلم عن الخيالات في غرار الوسط الملتزم، ولذا كانوا في الجاهلية يعتقدون أنه إذا ربطتها في وسطها دون أن تشعر المرأة الثانية -أي: الضرة- على أنه يمنع الحبل، وتسمى عند أهل الجاهلية بالعقر أي: تجعلها عاقراً، فهذه حالة من الحالات التي يستخدمها أهل الجاهلية ويعتقدون فيها اعتقاداً تاماً.
أيضاً: كعب الأرنب، فإنهم كانوا في الجاهلية يعتقدون فيه، فإذا وضع على صدر الولد أو وضع على البيت فإنه يدفع العين والحسد، ولا يمكن أن يكون معيوناً ولا يحسد هذا المرء الذي علق كعب الأرنب.
كذلك: ناب الضبع، فكانوا يرون أن نابه أيضاً يدفع العين.
أيضاً: يعتقدون في الصدف الذي يسمى الودع، فيرون أن الودع يستجلب الحظ، ولذلك النبي صلى الله عليه وسلم قال: (ومن تعلق ودعة فلا ودع الله له) وسياق الحديث لغة يصح خبراً ويصح إنشاء، فيصح خبراً، أي: يخبر الله أن من تعلق ودعة فإن الله لا يجعله يعيش في سرور ولا دعة، ويصح أيضاً، وكأن النبي صلى الله عليه وسلم يدعو عليه ويقول: من تعلق ودعة اللهم لا تجعله يعيش في دعة ولا في سرور، والاثنان سواء، لأنه لو كان خبراً فقد أوقعه الله كوناً، ولو كان شرعاً فإن دعاء النبي مستجاب لا يرد.
فهم يعتقدون في الودع أنه يدفع العين ويستجلب الحظ، وأهل الجاهلية المعاصرة اليوم يعتقدون ذلك في المعصم، وكان في الجاهلية اسمه: الواهمة، لكن الآن غيروا المسميات وسموها حظاظة، وهي التي تأتي لهم بالحظ.
وأيضاً: انتشر كثيراً جداً تعليق حذاء الحصان في البيوت، وكذلك: (أبو كف) كما يقولون: (خمسة وخميسة)، فتراها معلقة على رأس الطفل، وفي رقبة الطفلة، وفي السيارة، وبجانبها عين، وكأنه يعتقد أن (الخمسة والخميسة) سترد العين الحسود.
وأيضاً: الخرز الزرقاء، وهي مشهورة جداً بين العوام.
وأيضاً: حذاء الطفل الصغير، وهذه أيضاً من التمائم أو التعاليق التي تستعمل في حاضرنا.
والخلاصة: أن هذه التمائم والتعاليق بأنواعها كلها شرك أكبر أو شرك أصغر، وبقي نوع واحد من أنواع التمائم والتعاليق، ألا وهو: التعاليق أو التمائم بكتاب الله جل في علاه، أو بالقرآن، وهذه مسألة مهمة جداً، فبعض الناس بعدما تحذره من التمائم الشركية يقول: أنا سأعمل بحديث النبي صلى الله عليه وسلم الذي قال فيه: (من تعلق شيئاً وكل إليه)، وأنا تعلقت بكتاب الله، وكتاب الله هو كلام الله، فإذاً الله لا يضيعني، فلما نظر بعض الفقهاء هذه النظرة جعل المسألة فيها نوع من الجواز ونوع من المنع.

(7/5)

حكم تعليق التمائم المكتوب فيها آيات وأذكار
النوع الأخير من التمائم وهي: التعاليق من كلام الله جل في علاه، من القرآن أو من الأحاديث النبوية أو من الأذكار التي علمها النبي صلى الله عليه وسلم لأصحابه الكرام.
اختلف العلماء في هذا النوع من التعاليق على قولين: قال بعضهم: يجوز للإنسان أن يعلق المصحف حفظاً للسيارة، أو يأتي بتعليقة لأولاده فيها الأذكار، فيجعلها في الرقبة، أو يأتي للمرأة أو للطفلة الصغيرة فتعلق أوراق مكتوب فيها آيات قرآنية مثل آية الكرسي، أو تُعلق التعاليق في البيت، فتدخل البيت وتجد آية الكرسي معلقة على الحائط.
وهذه التعاليق قال بجوازها بعض العلماء، منهم: عبد الله بن عمرو بن العاص رضي الله عنه وأرضاه، والذي يستدل بأن النبي صلى الله عليه وسلم علمه كلمات: (أعوذ بكلمات الله التامات من شر عباده وغضبه وعقابه)، فكان يتعلم هذه الكلمات ويقولها صباحاً ومساءً.
ويعلم أطفاله الصغار أن يذكروها، فإن كانوا من الصغر بمكان، ولم يستطيعوا أن يذكروها كتبها لهم في ورقة وعلقها على صدورهم حفظاً لهم.
قالوا: وهذا فعل لـ عبد الله بن عمرو بن العاص ولم ينكر عليه أحد من الصحابة، فأصبح إجماعاً سكوتياً.
أيضاً قالوا: إن عائشة الصديقة بنت الصديق فقيهة النساء، هذه المرأة التي عندها ثلث العلم قالت: يجوز للمرء أن يعلق ذلك ما دام البلاء قد نزل؛ لأن التعليق فيمن لم ينزل.
أيضاً ممن قال بالجواز أحمد بن حنبل، وقوله هذا ينفع كثيراً أصحاب المحلات الذين يعلقون التعاليق التي فيها آيات القرآن.
ودليل أحمد: حديث النبي صلى الله عليه وسلم الذي في المسند: (من تعلق شيئاً وكل إليه) أي: تركه الله جل وعلا له، فيقول: أنا وكلت لكلام الله فقد وكلت إلى ذات الله جل في علاه، والحافظ هو الله جل في علاه، والنافع الضار هو الله جل في علاه.
ورجح ذلك شيخ الإسلام ابن تيمية وابن القيم وهما من فحول أهل العلم.
القول الثاني: قول جماهير الصحابة وجماهير أهل السنة والجماعة، وهي رواية أيضاً عن أحمد قالوا: لا يجوز تعليق آيات القرآن، لا على الحائط، ولا على الصدور، ولا لدفع الحسد.
ودليلهم على ذلك عموم قول النبي صلى الله عليه وسلم: (إن الرقى والتمائم والتولة شرك)، فجعل التمائم كلها شرك، وذلك بوجه العموم في الحديث، وهو دلالة على تحريم عموم التمائم، سواء من القرآن، أو من غير القرآن، فقد وصفها ووسمها الله بأنها من الشرك بمكان.
واستدلوا أيضاً بالنظر فقالوا: إباحة تعليق الآيات القرآنية من باب الوسائل التي تؤدي إلى الاعتقاد في القرآن أنه ينفع ويضر، وهو سبب شرعي.
والقرآن صفة من صفات الله، ولا يصح أن يقول الإنسان: أنها تنفع وتضر، ولا يصح للمرء أن يقول: يا رحمة الله! ارحميني، ولا أن يقول: يا كرم الله! أكرمني، يا رزق الله! ارزقني؛ لأن الرحمة والكرم والقدرة والعزة كل هذه صفات من صفات الله، وصفات الله لا تنفع ولا تضر، والذي ينفع ويضر هي ذات الله جل في علاه، الذات المقدسة، فمن اعتقد في القرآن أنه ينفع ويضر فقد اعتقد اعتقاداً شركياً.
والقاعدة تنص على أنه لا يصح أن يعتقد في صفة من الصفات ما لا يعتقد إلا في ذات الله جل في علاه.
فإذاً: نقول: تعليق القرآن مع اختبار الله في وجود الشفاء هذه وسيلة إلى أن يعتقد في القرآن أنه ينفع ويضر بذاته، وهذا اعتقاد شركي، وهو وسيلة للشرك الأكبر.
والراجح من القولين هو قول الجمهور، ولا يصح البتة ما رجحه شيخ الإسلام، وابن القيم، ولا يصح تعليق الآيات القرآنية، لا على الحائط، ولا على السيارة، ولا على رقبة الطفل، ولا على رقبة المرأة، ولا على باب البيت.
ولذا فلا يجوز بحال من الأحوال تعليق آيات القرآن، والأدلة على ذلك كثيرة منها -كما قلت سابقاً- عموم قول النبي صلى الله عليه وسلم: (إن التمائم شرك)، أي: كل التمائم شرك.
أيضاً: أن تعليق القرآن تؤدي إلى مفاسد تأباها الشريعة، منها: أنك لو علقت آيات قرآنية، أو أحاديث نبوية على رقبة الطفل، ثم دخل الخلاء أو دخل الحمام، فإنه سيمتهن كلام الله جل في علاه، ويدخل تحت ذلك الخاتم أو السلسلة المكتوب عليها آيات الله، وهذا بالإجماع ممنوع شرعاً.
ومن المفاسد أيضاً: أنك لو علقت هذه التمائم، أو علقت المصحف على السيارة كما يفعل كثير من الإخوة، فيأخذ المصحف الصغير ويعلقه ويقول: أنا أتبرك بكلام الله، والتبرك بكلام الله صحيح، فيصبح المصحف بعد ذلك لا للتلاوة، ولكن لدفع العين وللزينة، ودور القرآن في الحياة الذي هو التلاوة والتدبر قد مُنع بسبب هذه التعاليق، فهذه مفاسد ترجح القول الثاني.
ونرد على المخالف وهم أصحاب القول الأول، فنقول: بالنسبة لحديث عبد الله بن عمرو بن العاص فإن سنده مختلف فيه، وعلى هذا فلا حجة لـ شيخ الإسلام بهذا الحديث.
وأما قول عائشة فهو اجتهاد منها، وهو اجتهاد مصادم لقول النبي صلى الله عليه وسلم: (إن التمائم شرك).
ونقول لـ عائشة: ما قلنا للشافعي وما قلنا لـ أبى حنيفة، وما قلنا لـ مالك، وما قال بعضهم لبعض، من أنه لا اجتهاد مع النص.
فالاجتهاد هذا اجتهاد فاسد لا يصح العمل به؛ لورود النص بالمنع، قال ابن عبد البر: لا حجة لأحد مع رسول الله صلى الله عليه وسلم، وفي ذلك: تعارض حظر مع المبيح، والقاعدة عند المحدثين أن يقدم الحظر على المبيح للاحتياط في العبادات؛ لأن الأصل في العبادات التوقيف.
ونخلص من ذلك: أن التمائم كلها حرام وكلها شرك، منها ما هو من الشرك الأكبر، ومنها ما هو من الشرك الأصغر.
لكن لزم علينا كطلبة علم إذا أغلقنا على الناس باباً أن نفتح لهم باباً آخر تأسياً بالنبي صلى الله عليه وسلم، فهو عندما أغلق الباب على بلال لما جاءه بالتمر الجنيب قال: أكل تمر خيبر هكذا؟ قال: لا والله، إنا لنأخذ الصاع من هذا بالصاعين، فقال: أوه عين الربا، لا تفعل، فأغلق عليه الباب، ثم بعد أن أغلق عليه الباب أسقط في يد بلال.
ثم قال له: (بع الجمع الرديء بالدراهم، ثم ابتع بالدراهم جنيباً) فنقول: أغلقنا هذا الباب من دفع الضر والعين والحسد، إذاً: فما الباب الذي سنفتحه لهؤلاء؟ نقول: هذه الأبواب هي الأسباب الشرعية التي شرعها الله، فلك أن تدفع العين بأسباب شرعية، وللإجمال دون التفصيل أقول: الأسباب للاستشفاء ودفع العين، وطلب النفع، ودفع الضر سببان: سبب شرعي، وسبب قدري، إذ أننا دائماً ندور مع شرعنا حول القدر وحول الشرع.
فأما السبب القدري: فهو السبب المجرب، وذلك كالعملية الجراحية، وهو الذي خلقه الله فجربته أنت فعلمت أنه دواء ناجعاً لهذا المرض، فلك أن تقول: استشف لهذا المرض، أي: خذ سبباً للشفاء.
وأما السبب الشرعي في الاستشفاء، كدفع الضر وجلب النفع فهو نوعان: سبب شرعي حسي، وسبب شرعي معنوي.
فأما المعنوي: فهو طلب الرقية بالاستشفاء بالقرآن، كأن يقرأ عليك، أو تقول الأذكار التي وردت عن النبي صلى الله عليه وسلم.
قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا} [الإسراء:82]، وقال النبي صلى الله عليه وسلم لعثمان بن أبي العاص: (ضع يدك على الذي تتألم من جسدك وقل: باسم الله ثلاثاً، أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر) سبع مرات.
أيضاً: أن تأخذ بريقك وتضرب على الأرض وتقول: (باسم الله تربة أرضنا وبريقة بعضنا يشفى سقيمنا بإذن ربنا).
وأيضاً: تضع يدك على فمك وتقرأ المعوذات وتنفث ثم تمسح على كل جسدك، فهذا هو السبب الشرعي المعنوي.
وأما السبب الشرعي الحسي فهو: ما أنزله الله جل في علاه، وبين شرعاً أنه من الشفاء بمكان، كحبة البركة.
ومن الأسباب الشرعية كذلك: العسل، فقد جاء في الصحيح أو صح عن نبينا أن رجلاً جاء يشكو إلى رسول الله صلى الله عليه وسلم أن أخاه يشتكي بطنه، فقال له النبي صلى الله عليه وسلم: (اسقه عسلاً) فجاء في المرة الثانية فقال: ازداد الوجع عليه، فقال له النبي صلى الله عليه وسلم: (اسقه عسلاً) فازداد الوجع مضاعفاً على الرجل، فقال: يا رسول الله! قلت: اسقيه عسلاً واشتد الوجع بأخي، قال: (اسقه عسلاً) انظروا إلى اليقين بالله، اللهم ارزقنا هذا اليقين فيك يا رب العالمين! وكذلك من الأسباب الشرعية الحسية: الحجامة.
أيضاً: ماء زمزم، فقد قال النبي صلى الله عليه وسلم: (ماء زمزم لما شرب له).
فهذا على العموم، وعندنا دليل خاص بالاستشفاء، قال النبي صلى الله عليه وسلم: (ماء زمزم طعام طعم، وشفاء سقم).
فإذا أغلقنا هذه الأبواب فلا بد أن نفتح لهم أبواباً أخرى، فإذا أراد أن يستشفي بالذات من العين فلا يعلق الآيات القرآنية، ولكن يقرأ القرآن، فيقرأ المعوذتين، فإن النبي صلى الله عليه وسلم عندما أنزل الله عليه: {لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ} [القلم:51]-أي: يقتلونك حسداً- حرسه الله وحفظه بالمعوذبتين، وكان دائماً ما يتعوذ بهما.
وقد ذكر ابن القيم أن رجلاً كان مشهوراً بالعين، وكان إذا نظر إلى الجمل أنزله القدر، وإذا نظر إلى الرجل أنزله القبر، واشتهرت عينه بذلك، فكان يستأجر، فجاء رجل حاسد لرجل آخر غنياً فقال له: لك أجرة كذا على أن تفعل، قال: ما أفعل؟ قال: أن تحسد أبقار هذا الرجل، قال: ائتني بهذه الأبقار، قال: ستمر الآن، فأخذه على مشرفة عالية، فقال: اجلس حتى تمر، فمروا بأبقارهم، فقال له: الآن، قال: وما ذاك؟ قال: الآن تنظر تعين البقر، فالبقر يمر، قال: لا أرى بقراً، قال: هناك، قال: أين؟ فالرجل اجتهد حتى بين له المكان

(7/6)


شرح الدر النضيد في إخلاص كلمة التوحيد - الرقية الشرعية

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الرقية الشرعية
أخبر النبي صلى الله عليه وسلم أنه ما أنزل الله من داء إلا أنزل له دواء، عرفه من عرفه وجهله من جهله، ومن هذه الأدوية: الرقية الشرعية، فإنه يستشفى بها من كثير من الأمراض، وقد تناول العلماء موضوع الرقية بالبحث والاهتمام، وأولوه كل عناية، فأوضحوا مفهوم الرقية المباحة من المحرمة، وبينوا شروط الرقية المباحة، من المسائل المتعلقة بهذا الباب.

(8/1)

تعريف الرقية
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: الرقية لغة: استرقى، أي: طلب الرقية إذا استشفى، أي: طلب الشفاء، وهي تعويذة أو عوذة يستشفي بها صاحبها من الآفات، كلدغ العقرب والحية مثلاً، أو كالحمى أو كالعين.
وشرعاً: العوذة أو ما يتعوذ به المرء طلباً للشفاء من الآفات بما شرع من آيات الله، أو أحاديث النبي صلى الله عليه وسلم، أو أسماء الله الحسنى وصفاته العلى.

(8/2)

التداوي بالرقية
والرقية دواء أنزله الله للأدواء؛ لأن النبي صلى الله عليه وسلم قال: (تداووا عباد الله، ولا تتداووا بحرام؛ فإن الله ما أنزل داءً إلا أنزل له دواء، علمه من علمه وجهله من جهله) ومن الدواء الذي يكون شفاءً من كل داء أو من كثير من الأدواء: الرقية الشرعية، وأكثر ما تكون من العين، كما قال الله تعالى: {لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ} [القلم:51]، أي: يحسدونك، وأنزل الله لنبيه الرقية من الحسد فقال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} [الفلق:1 - 5] وأيضاً قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1]، نزلت في الرقية من العين.
والنبي صلى الله عليه وسلم لما رأى امرأة في وجهها سعفة قال: (استرقوا لها)، أي: اطلبوا لها الرقية، فأمر أن ترقى أو يسترقى لها.
وعن عائشة رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم في مرض موته كان يرقي نفسه، فكان يأخذ بيديه وينفث -والنفث له حالات: نفث قبل أو وسط أو بعد- ويقرأ: بقل هو الله أحد والمعوذات، ويمسح على جسده.
والرقية تكون من العين أو الحمى أو من اللدغ، كلدع العقرب أو الحية، وقد جاء في السنن عن أبي سعيد الخدري أنه كان مع بعض الصحابة فأتوا على قوم فطلبوا القرى -والقرى هي: الضيافة، أو كرم الضيافة- فلم يقروهم، فلدغ سيدهم، فقالوا: هل عندكم من راق، أو عندكم رقية؟ فقال الرجل: والله أنا أرقي، ولا أرقي حتى تضربوا لنا بسهم.
فضربوا لهم بسهم، أي: بقطيع من الغنم، فقرأ الفاتحة ورقاه.
وجاء في حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب ولا عقاب، وذلك من حديث عمران بن حصين أنه لا رقية إلا من عين أو من حمى.
إذاً: فالرقية هذه مشروعة، وقد بينها النبي صلى الله عليه وسلم، وكان أهل الجاهلية أيضاً يرقون، وكانوا يرقون بما هو غث وسمين، ويرقون بما هو شرك وتوحيد.

(8/3)

الرقية من العين
جاء في العين حديث: سهيل بن حنيف وعمرو بن ربيعة، وذلك أن سهيل بن حنيف كان رجلاً أبيض الجلد، فخلع ثيابه ليغتسل، فنظر إليه عمرو -يمكن لكل صالح أن يحسد، فإن علم من نفسه أنه سينظر بالحسد فلا بد أن يكبر أو يبرك، فيقول: ما شاء الله ولا قوة إلا بالله- فقال: ما رأيت مثل هذا الجلد، وكأنه جلد مخبئة، -والمخبئة هي: العذراء في خدرها- فخر صريعاً في وقتها، أي: وقع وما كانت له قائمة، وأصبح نحيفاً نحيلاً، وكاد أن يموت، فغضب النبي صلى الله عليه وسلم وقال: (علام يقتل أحدكم صاحبه؟ هلا إذا رأيت ذلك قلت: كذا وكذ)، وعلمه أن يقول: ما شاء الله ولا قوة إلا بالله، ثم بين له الرقية الشرعية في ذلك.
فالرقية كانت معلومة في أهل الجاهلية، وهي أيضا معلومة في أهل الإسلام، وقد جاء الإسلام بتهذيبها، فأقر بعضها وأنكر بعضها.

(8/4)

حكم الرقية
وقد اختلف العلماء في حكمها على قولين: القول الأول: إن الأصل فيها المنع والحرمة، واستدلوا بحديث جابر بن عبد الله في الصحيح: (نهى النبي صلى الله عليه وسلم عن الرقى) وأصل النهي للتحريم.
واستدلوا أيضاً بحديث عائشة رضي الله عنها وأرضاها إنها قالت: رخص رسول الله صلى الله عليه وسلم في الرقى.
قالوا: والترخيص لا يكون إلا بعد المنع.
فهذه دلالة واضحة على أن الأصل في الرقى المنع.
القول الثاني: الأصل في الرقى الإباحة، إلا ما دل الدليل على منعه، واستدلوا على ذلك بحديث عمرو بن حزم، قال: إن أناساً جاءوا إلى النبي صلى الله عليه وسلم فقالوا: يا رسول الله! أنهيت عن الرقى؟ فقال: (اعرضوا علي رقاكم، فلا بأس بالرقى ما لم تكن شركاً)، فإذا جاءك الحديث فلك فيه طريقان: إثبات سنده، وفهم متنه -ووجه الشاهد هو: قوله صلى الله عليه وسلم: (ما لم تكن شركاً) ووجه الدلالة: كأنه يقول: الأصل في الرقى أنها صحيحة، ولكن إعرض علي حتى أنقي لك ما لم يكن شركاً.
إذاً: ففي المسألة قولان، أرجحهما القول الأول، وهو: أن الأصل في الرقى المنع لا الإباحة، والحديث الأول ظاهر في أنه رخص، والحديث الثاني: نهى النبي صلى الله عليه وسلم نهى عن الرقي.
فلو كانت على الإباحة لما أشترط فيها شروطاً؛ لأن العلماء أجمعوا على أنه لابد أن تجتمع شروط في الرقى حتى تكون مباحة، ولو كانت مباحة فإنها لا تقيد بقيود فالصحيح: أنها على المنع؛ لنهي النبي صلى الله عليه وسلم عنها، وأيضا لقوله: رخص في الرقى، والترخص يأتي بعد المنع؛ وهناك المستثنيات من المنع، وهي: الرقى بكلام الله، أو الرقى بأسماء الله وصفاته وأفعاله، أو الرقى بآثار النبي صلى الله عليه وسلم، فكل هذه مستثناه.

(8/5)

أنواع الرقية

(8/6)

الرقية المباحة وصورها
الرقية لها أشكال وصور وأنواع كثيرة جداً، ومنها: أن تكون بتلاوة القرآن، قال الله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [الإسراء:82]، والنبي صلى الله عليه وسلم حين رقاه جبريل رقاه بآيات الله، والنبي صلى الله عليه وسلم رقى وأمر بالرقية، وكانت عائشة تفعل ذلك، وأيضاً فإن النبي صلى الله عليه وسلم في مرض موته كان ينفث ويقرأ؛ والنفث يكون في الأول أو في الوسط أو في النهاية، والدليل على ذلك جاءتنا حديث عائشة أنها قالت: نفث رسول الله فقرأ -والفاء للتعقيب، أي: أنه نفث أولا ثم قرأ، والتعقيب يدل على التلازم-: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1]، وكان يمسح على جسده، فلما ثقل عليه المرض كنت أنفث في يده وأقرأ، وآخذ بيده فأمسح بها على جسده، ابتغاء بركة يد النبي صلى الله عليه وسلم.
وقد علمنا النبي صلى الله عليه وسلم هذه الرقية صباحا ومساء.
ومن ذلك: الرقية بما جاء عن النبي صلى الله عليه وسلم، فقد كان النبي صلى الله عليه وسلم يرقي بالريق، فيأخذ ريقه على أصبعه ويضعه في التراب، ويقول: بسم الله تربت أرضنا، بريق بعضنا يشفى سقيمنا، بإذن ربنا بإذن ربنا، فالأصل فيها بإذن ربنا.
وأيضاً بين الرسول صلى الله عليه وسلم بأن تضع يدك على مكان الألم والوجع وتقول: (بسم الله بسم الله بسم الله، أعوذ بعزة الله وقدرته وسلطانه من شر ما أجد وأحاذر)، فتقول: بسم الله ثلاث مرات، والاستعاذة سبع مرات.
وأيضاً من هذه الرقى: أن تدخل على المريض وتقرأ عليه الفاتحة، وتتفث في يدك وتمسح في كل جسده، أو في موضع الألم، وذلك كما فعل أبو سعيد وغيره من الصحابة رضوان الله عليهم عندما رقوا اللديغ، قال الراوي: فبصق وقرأ الفاتحة، ووضع يده على موضع السم، فكأن الرجل قد نشط من عقال.
أي: برئ في وقتها بعدما رقاه بالفاتحة.
وأيضا من الرقى التي علمنا إياها النبي صلى الله عليه وسلم: أن تدخل على المريض فتقول: أسأل الله العظيم رب العرش العظيم أن يشفيك، سبع مرات، كما ورد ذلك في الصحيح: (أنه ما دخل أحد على مريض لم يحتضر، -أي: لم يحضره الموت وتحضره الملائكة- فقال: أسأل الله العظيم رب العرش العظيم أن يشفيك، سبع مرات، إلا شفاه الله جل في علاه) وأيضاً من الرقى المأثورة عن النبي صلى الله عليه وسلم: أنه كان يضع يده على المريض ويدعو له فيقول: (اللهم رب الناس أذهب البأس، إشفي أنت الشافي لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً).

(8/7)

شروط الرقية الشرعية المباحة
فهذه دلالة على أن كل هذه الآثار تدل على الترخيص في الرقى بقيد أو بشرط: أن تكون من الكتاب أو السنة، ولذلك قال ابن حجر: أجمع أهل العلم - وهذا الإجماع نقله النووي أيضاً - أن الرقى تصح بشروط وقيود ثلاثة: أولاً: ألا تكون شركاً.
أي: لا يكون فيها الشرك، فلا تكون بأسماء الجن ولا الشياطين.
ثانياً: أن تكون بأسماء الله الحسنى أوصفاته العلى، أو بأفعال الله جل في علاه، بأثار النبي صلى الله عليه وسلم.
ثالثاً: وهي مهمة جداً: أن تكون بلسان عربي مبين.
فهذه صور الرقى المباحة؛ لأن الرقى قسمان: قسم مباح، وقسم محرم.
فأما القسم المباح فقد ذكرنا صوره، وقد قيده العلماء بثلاثة، وهذه القيود تدل على الرخصة.
ولا يصح التوسل بالأخبار؛ لأن الرقى توسل ودعاء وطلب للاستشفاء، وطلب الشفاء من الله جل في علاه يكون بصفات الله وأسمائه وأفعاله، ولا يكون بالأخبار.

(8/8)

الرقية المحرمة
الرقى المحرمة على نوعين: شرك أكبر، وشرك أصغر.
النوع الأول: شرك أكبر، وصورها: الرقى بأسماء الملائكة والأنبياء والمرسلين، والرقى بأسماء المقبورين، وهذا كثير في الصوفية، فإنهم يرقون باسم الولي فلان، مثل: عبد القادر الجيلاني أو بـ العباس أو زينب أو الحسين، أو باسم الجن، أو باسم الشياطين، أو باسم الأصنام، مثل: اللات والعزى، أو الرقى بكل ملك مقرب أو نبي مرسل، أو بكل صنم أو حجر أو شجر، فهذه رقى شركية، تخرج صاحبها من الملة.
النوع الثاني: شرك أصغر: وذلك عندما تفقد الرقى المباحة شرطاً من شروطها الثلاثة فتصبح شركاً أصغر، كما لو رقى بلسان غير عربي مبين، كالفارسية أو الإنجليزية أو الفرنسية، أو بأي لغة غير العربية، أو بالعربية ومعها لغة أخرى، فإن هذا يكون شركاً أصغر كما قال الخطابي: هذا النوع من الرقى شرك أصغر؛ لأنه وسيلة للشرك الأكبر؛ ولأنه لا توجد رقية بلغة غير اللغة العربية إلا ويمكن أن يقع فيها من الشرك ما لم يعلمه أحد؛ لأننا غير متيقنين أنه لا يستعين بالملائكة أو بالجن أو بغير ذلك، ولذا فما دامت الرقى فيها كلام غير معلوم عربيا فنحن نقول: إنها وسيلة لأن يقع صاحبها في الشرك، فمنعناها لأجل ذلك، وهذا من باب: أن الوسائل لها أحكام المقاصد.

(8/9)

مسألة: الاسترقاء ينافي التوكل أو لا ينافيه، وأدلة الفقهاء في ذلك
اختلف العلماء في ذلك على قولين: القول الأول: قول جمهور الحنابلة، وهو ترجيح النووي وشيخ الإسلام ابن تيمية والقاضي عياض من المالكية، قالوا: هو قادح في كمال التوكل.
واستدلوا على ذلك من الأثر والنظر: فأما من الأثر: فاستدلوا بقول النبي صلى الله عليه وسلم: (سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)، ثم تركهم ودخل، فخاضوا في صفة هؤلاء، فقال بعضهم: هم الذين ولدوا في الإسلام، وأدلى كل منهم بدلوه، فخرج عليهم النبي صلى الله عليه وسلم فقال: (هم الذين لا يسترقون، وفي رواية: لا يرقون ولا يكتوون ولا يتطيرون، وعلى ربهم يتوكلون) والحديث له روايتان: الرواية الأولى: لا يسترقون.
الرواية الثانية: لا يرقون.
ورواية: (لا يرقون) رواية شاذة لا تصح، ومن أولها قال: لا تكون برقى شركية، وهذا كلام مخالف للظاهر لا يصح، فإن قال: لا يصح لنا أن نوهم الراوي، نقول: بل وهم الراوي؛ لأنه أتى بلفظة غير متفق عليها، والرواية المتفق عليها: (لا يسترقون) فرواية: (لا يرقون) شاذة ضعيفة لا يؤخذ بها، والصحيح الراجح: هي رواية: (لا يسترقون) لأن النبي صلى الله عليه وسلم قد رقاه جبريل، وقد رقى النبي صلى الله عليه وسلم وأمر بالرقية، وذلك بقوله: (استرقوا لها، فإن بها سفعة في وجهها، فقال أصحاب هذا القول: إن الصفة التي جعلتهم من السبعين ألفاً الذين يدخلون الجنة: أنهم على ربهم يتوكلون، وهذا التوكل تمامه بخصال ثلاثة: أنهم لا يسترقون ولا يتطيرون ولا يكتوون، فقال: لا يسترقون) فمن استرقى فقد نافى التوكل، وتكون الرقى قادحة في كمال التوكل.
واستدلوا على ذلك أيضاً بدليل أصرح من هذا الدليل، ألا وهو: جاء في مسند أحمد بسند صحيح عن النبي صلى الله عليه وسلم أنه قال: (من اكتوى - لأن الكي مكروه في شرعنا - أو استرقى فقد برئ من التوكل) وهذا صريح بأن من اكتوى أو استرقى فقد برئ من التوكل.
وأما دليلهم من النظر فقالوا: إن المرء إذا استرقى فرقاه الراقي فقدر الله له الشفاء، فإن قلبه سيميل للراقي، فيكون في قلبه نوع ميل لغير الله جل في علاه، وهذا يقدح في كمال التوكل، لا سيما إذا تكرر هذا الأمر، وتكررت الرقية وتكرر الشفاء.
القول الثاني: قول كثير من المالكية، ورجحه القرطبي وابن جرير الطبري فقالوا: الرقى ليست قادحة في التوكل.
واستدلوا على ذلك بأدلة: الدليل الأول: حديث عائشة رضي الله عنها وأرضاها: رخص النبي صلى الله عليه وسلم في الرقى، وهذا على العموم.
الدليل الثاني: قول النبي صلى الله عليه وسلم: (اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا) ولو كانت قادحة لبينها النبي صلى الله عليه وسلم.
وأيضاً قالوا: هي بأسماء الله الحسنى وصفاته العلى، وهذه يكون فيها تمام التوكل؛ لأنها بأسماء الله الحسنى وصفاته العلى.
واستدلوا أيضاً بدليل آخر وهو: قول النبي صلى الله عليه وسلم: (فاضربوا لي معكم بسهم) فأقر الرقية بالفاتحة، وهذا الحديث ليس فيه نزاع بحال من الأحوال.
واستدلوا بعموم قول النبي صلى الله عليه وسلم: (تداووا عباد الله، ولا تتداووا بحرام) فقالوا: هذا نوع من التداوي المعنوي، لأن الأسباب: أسباب شرعية، وأسباب قدرية مجربة، والأسباب الشرعية: معنوية، وحسية، فقالوا: إن الرقى نوع من أنواع التداوي، وقد رقى النبي صلى الله عليه وسلم، واسترقى للمرأة التي في وجهها سفعة، أي: سواد، فقالوا: هذه أدلة على أن الرقى لا تقدح في كمال التوكل.
وأما من النظر فقالوا: إن الذي يسترقي لا في الراقي ولا يعتقد في الرقية، وإنما يعتقد في الرب الذي هو مسبب الأسباب، فإن كان اعتقاده صحيحا فلا قدح في كمال التوكل.

(8/10)

الترجيح بين القولين والرد على أدلة القول المرجوح
والصحيح الراجح من ذلك: هو القول الأول، وهو: أن طلب الرقية من الغير قادح في التوكل، أو قادح في كمال التوكل، لصريح قول النبي صلى الله عليه وسلم: (لا يسترقون)، أي: لا يطلبون الرقية.
ولصريح قول النبي صلى الله عليه وسلم: (من استرقى فقد برئ من التوكل)، أي: برئ من كمال التوكل وليس من كل التوكل، وذلك للأدلة الأخرى الظاهرة على ذلك.
وأما الرد على المخالف فنقول: إن الأدلة ليست في محل النزاع، والدليل الوحيد الذي هو في محل النزاع: حديث: (تداووا عباد الله، ولا تتداووا بحرام)، فنقول لهم: نحن معكم في أن هذا من الدواء، ولكن من الدواء ما هو مكروه طلبه، مع أنه يجوز أن يتداوى به، ومن ذلك الرقية، فيكره للمرء أن يطلبها، لأن هذا قادح في كمال التوكل.
إذاً: فالحديث ليس في محل النزاع، فليس نزاعنا هل هو دواء أم لا؟ وإنما نزاعنا هل هو قادح في التوكل أم لا؟ فإن قالوا: أنتم لم تفهموا دليلنا، فإن النبي صلى الله عليه وسلم أمر فقال: (تداووا)، أي: اطلبوا الدواء، واطلبوا الرقية، قلنا: نعم، كلامكم صحيح، وهو وجه قوي جداً، ولكنه لا يقوى على أن يجابهنا.
فإن قالوا: كيف ذلك؟ قلنا: (تداووا) عموم مطلق، أي: تداووا عباد الله لكل شيء، واطلبوا الدواء، ولا تتداووا بحرام، وهذا العام قد خصص بحديث: (لا يسترقون) فمن طلب الرقية فقد برئ من التوكل، فيبقى معنى تداووا: اطلبوا الدواء المجرب، والدواء الحسي والمعنوي، وذلك دون أن تسترقوا، أي: أنكم لو طلبتم الرقية فقد قدح ذلك في كمال توكلكم.
إذاً: هذا عام مخصوص بالاسترقاء؛ لأن الإسترقاء قادح في كمال التوكل، وهذا الراجح والصحيح.
فإن استدل أحد بأنها من باب قول النبي صلى الله عليه وسلم: (من استطاع منكم أن ينفع أخاه فليفعل)، فتبرع ورقى غيره فنقول: الرقية تأتي ثمارها بشرطين اثنين: الأول: أن يكون الراقي تقياً ورعاً.
الثاني: أن يكون المسترقي متيقناً.
فإن تخلف شرط من الشرطين فلا تثمر النتيجة؛ لأن كل حكم مرتبط بشروط أو بأسباب لا يوجد إلا بوجود هذه الأسباب.

(8/11)

حكم أخذ الأجرة على الرقية
وهل أخذ الأجرة على الرقى حلال أم لا؟ هذا أيضاً مختلف فيه بين العلماء على قولين: القول الأول: يجوز أخذ الأجرة على الرقية، وقد استدل أصحاب هذا القول بأدلة كثيرة جداً، منها: أولا: حديث أبي سعيد الخدري عندما قال: والله لا أرقي حتى تأتوني بقطيع من الغنم، أو تضربوا لنا بسهم، فلما رقاه وشفاه الله، أخذوا قطيع الغنم فقالوا: والله لا نأكل منها حتى نأتي إلى رسول الله، فلما ذهبوا إلى رسول الله وقصوا عليه القصة، قال لهم مقرا بما فعلوا: (وما أدراك أن الفاتحة رقية) وهذا أول إقرار، والإقرار الثاني قال: (اضربوا لي معكم بسهم)؛ لأنه هو الذي علمه هذه الرقية، وهذه مبالغة في الحِليَّة؛ لأن النبي صلى الله عليه وسلم سيأكل.
ثانياً: قول النبي صلى الله عليه وسلم: (لعمري كل -أي: كل من أجرة الرقية- فإن من أكل برقية باطل فقد أكلت برقية حق) فسماه أكلاً، وقال: (لعمري كل) وقد سأله: (أنأكل من أجرة الرقية؟ فقال له النبي صلى الله عليه وسلم: كل)، أي: أنها حلال لك، فهنيئا مريئا أن تأكل، والرقية الحق تكون بأسماء الله الحسنى أو بالقرآن أو بآثار النبي صلى الله عليه وسلم، فقالوا: هذا فيه دلالة واضحة جداً على أنه يجوز أن يأخذ الأجرة على الرقية.
القول الثاني: لا يجوز أخذ الأجرة على الرقية، واستدلوا على ذلك بأدلة من الأثر ومن النظر.
فأما من الأثر: فقول النبي صلى الله عليه وسلم (من استطاع منكم أن ينفع أخاه فليفعل) وهذا أمر منه صلى الله عليه وسلم، والأمر للوجوب، فيكون عبادة، والعبادة لا أجر فيها، فلا يأخذ عليها أجراً.
وأما من النظر فقالوا: الرقية عبادة؛ لقول النبي صلى الله عليه وسلم: (اشفعوا تؤجروا، ويقضي الله على لسان نبيه ما يشاء) والرقية هي: وصول النفع للغير، فهي كالشفاعة، فقالوا: هي عبادة، والأصل في العبادات عدم أخذ الأجرة؛ لأن الأصل أن كل عبادة يطلب فيها الأجر من الله.
وأيضاً استأنسوا بقول النبي صلى الله عليه وسلم: (من استطاع منكم أن ينفع أخاه فليفعل)، فقالوا: هذا من النفع الذي يصل إلى الأخ.

(8/12)

الترجيح بين القولين والرد على أدلة القول المرجوح
الصحيح والراجح هو: القول الأول، وهو: أنه يجوز أخذ الأجرة على الرقية؛ لصريح الدلالة بقول النبي صلى الله عليه وسلم: (لعمري فإن من أكل برقية باطل فقد أكلت برقية حق) فمن رقى رقية حق: بشرع الله، أو بآثار النبي صلى الله عليه وسلم، أو بأسماء الله الحسنى وصفاته العلى، فهذا له الحق في أن يأخذ الأجرة، حتى وإن قيدها أو حددها ظاهر هذا الحديث وظاهر فعل أبي سعيد مع إقرار النبي صلى الله عليه وسلم له.
وأما الذين خالفوا في ذلك فقالوا: لا يجوز أخذ الأجرة؛ لقول النبي صلى الله عليه وسلم (من استطاع منكم أن ينفع أخاه فليفعل) فنقول: نعم، هذا عام مخصوص بالرقية، فهذا نفع يجوز فيه أخذ الأجرة؛ لأن الأجير يمكن أن ينفع المستأجر ويأخذ أجرته، والوكيل ينفع الذي وكله بقضاء حوائجه ويأخذ أجرته وهذا من نفع الآخرين أيضاً، أي: أنه ينزل تحت قول النبي صلى الله عليه وسلم: (من استطاع منكم أن ينفع أخاه فليفعل).
فهو عام مخصوص بهذه الأدلة، فالرقية يجوز أخذ الأجرة عليها.
وأما استدلالهم بالنظر فالرد عليه هو نفس الرد على الأثر.
وأما استدلالهم بالقاعدة الكلية: أن العبادات لا يجوز أخذ الأجر عليها.
فنقول: إلا في حالة واحدة، أو إلا ما دل عليه الدليل، وقد دل الدليل على جواز أخذ الأجرة على الرقية، وهذه المسألة تحذو حذو مسألة أخذ الأجرة على تحفيظ القرآن، ولكن هذه أوسع من أخذ الأجرة على تحفيظ القرآن؛ لأن تحفيظ القرآن الأدلة فيه على المنع أقوى من هذه بكثير.
إذاً: يجوز أخذ الأجرة على الرقية، وأما التأصيل العام بأنها عبادة، والعبادة لا يؤخذ عليها الأجرة، فنقول: إلا ما دل عليه الدليل، وقد دل الدليل على جواز أخذ الأجرة على الرقية.

(8/13)


شرح الدر النضيد في إخلاص كلمة التوحيد - الذبح لغير الله

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الذبح لغير الله
الذبح عبادة ثبتت بالشرع الحنيف، فصرفها لله توحيد وصرفها لغير الله شرك، والذبح لله على أنواع، فمنه ما يكون في الكفارات أو الواجبات، أو العقيقة أو غيرها، والذبح الشركي قد يكون شركاً أكبر وقد يكون شركاً أصغر، ومن الذبح ما يكون مباحاً، وقد يرتقي به المرء إلى التوحيد والعبادة لله إذا ابتغى به وجه الله.

(9/1)

حكم الذبح لغير الله
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
إن من الأدلة التي استدل بها، المصنف قوله: ومن ذلك ما أخرجه مسلم في صحيحه عن علي بن أبي طالب رضي الله عنه وأرضاه قال: حدثنا رسول الله صلى الله عليه وسلم بكلمات أربع: (لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثاً لعن الله من غير منار الأرض)، وأيضاً احتج بالحديث الذي فيه ضعف، في قصص من قبلنا: (دخل رجل الجنة في ذباب ودخل رجل النار في ذباب)، قالوا: كيف ذلك يا رسول الله! ـ صلى الله عليه وسلم ـ قال: (مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب إليهم شيئاً، فقالوا لأحدهم: قرب ولو ذباباً فخلوا سبيله فدخل النار، وقالوا للآخر: قرب، فقال: ما كنت أقرب لأحد غير الله عز وجل، فضربوا عنقه فدخل الجنة)، فيستدل به أيضاً على أن التقرب إلى أي مخلوق كان وتسويته بالخالق يكون كفراً يخرج من الملة.

(9/2)

تعريف الذبح
الذبح لغة: هو إراقة الدماء مطلقاً، سواء كانت لله أو لغير الله، كأن تكون لصنم أو مخلوق أو شجر أو قمر.
وشرعاً: هو إراقة الدماء ابتغاء وجه الله جل في علاه.
وإراقة الدماء أو الذبح نسك، والله جل في علاه قد أمر نبيه أن يقول بلسان حاله، ثم يعلم الأمة أن يتأسوا به: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162].
والعبادات ثلاثة أقسام: عبادة بدنية، وعبادة مادية، وعبادة بدنية مالية، وأفضل العبادات على الإطلاق: العبادة التي جمعت بين العبادة البدنية والمالية، وبعدها العبادات المالية؛ لأن العبادات المالية فيها نفع ذاتي دون الجهاد، لأن الجهاد يكون بالمال وبالسنان أيضاً، قال صلى الله عليه وسلم: (وذروة سنامه: الجهاد في سبيل الله)، والجهاد يعتبر عبادة بدنية مالية، وأيضاً: الحج من أفضل أركان الإسلام، فهو عبادة بدنية مالية، يتلو ذلك في الدرجة والمرتبة: العبادة المالية، فالعبادة المالية نفعها ذاتي.

(9/3)

أهمية الذبح لله تعالى
ولأهمية هذه العبادة فقد قرنها الله -كما قال شيخ الإسلام- بأفضل العبادات على الإطلاق، ألا وهي: الصلاة، والصلاة صلة بين الرب وعبده، وكذلك فالذبح يكون صلة بين الرب وعبده، فالصلاة صلة بالبدن، والذبح لله صلة بالنفقة والمال، قال الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162]، فالذبح عبادة من أجل العبادات التي يتقرب بها العبد لربه جل في علاه، لاسيما وأن النفع فيها نفع متعد.

(9/4)

الذبح لله تعالى من أجل العبادات وأدلة ذلك
الذبح عبادة، بل هو من أجل العبادات، قال الله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1]، فإذا أردت أن تشكر الله فلا بد أن تخضع، ولا بد أن تذل لربك جل في علاه، وتشكر نعماءه، فقوله: ((فَصَلِّ)) [الكوثر:2] أمر، وظاهر الأمر الوجوب، حيث قرن الذبح له سبحانه بالصلاة فقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2]، فهذه دلالة على وجوب النحر لله جل في علاه، فالله إذا أمر بالنحر في سبيله، فإنه لا يأمر إلا بما يحب، وما أحبه الله لا بد أن ينزل تحت عموم مسمى العبادة، إذ أن العبادة: اسم جامع لكل ما يحبه الله ويرضاه.
ومن الأدلة التي تدل على أن الذبح عبادة، وصرفها لله توحيد، وصرفها لغير الله شرك: قول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162 - 163]، فقول الله تعالى: ((قُلْ إِنَّ صَلاتِي))، هذه عبادة خاصة، ((وَنُسُكِي)) عبادة عامة، وبدلالة الاقتران مع العبادة البدنية أصبحت دالة على العبادة المالية، وهي: إراقة الدماء، فالنسك هنا لو جاء منفرداً لدخل تحته كل العبادات؛ لأن كل عبادة نسك، والله تعالى يقول في سورة الحج فـ {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكًا هُمْ نَاسِكُوهُ} [الحج:67]، فالنسك إذا أطلق تدخل تحته العبادات جميعاً، وإذا اقترن بالعبادة كان النسك لإراقة الدماء فقط، فقال الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162]، فوجه الدلالة من هذه الآية عند العلماء: أن النسك أو الذبح من أجل العبادات.

(9/5)

وجوه الدلالة في قوله تعالى: (قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين)
فأوجه الدلالة من قول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] أربعة وجوه: الوجه الأول: الصلاة عبادة، فقد أمر الله بالصلاة، قال تعالى: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43]، وقوله تعالى: ((قُلْ إِنَّ صَلاتِي وَنُسُكِي))، عطف، والأصل في العطف الاشتراك في الحكم، والأصل فيه المغايرة، لكن الأصل في العطف هنا: الاشتراك في الحكم، فكما أن هذه الصلاة مأمور بها فهي عبادة، وكذلك الذبح.
الوجه الثاني: الاقتران والاشتراك في الحكم بأنهما عبادة، فإن الله يقول: {لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام:163]، أي: أمر بالصلاة وأمر بالنسك، والأمر ظاهره الوجوب، والله لا يأمر إلا بما يحب، وما أحبه الله ينزل تحت مسمى العبادة.
الوجه الثالث: قول الله تعالى: ((لا شَرِيكَ لَهُ))، أي: أنه لو جعل النسك لغير الله فقد أشرك، ولو صرفه لله يكون توحيداً، فهذا دلالة على أنها عبادة.
الوجه الرابع: أن هذه الآية تدل على أن الصلاة خاصة بالله لا لغيره، وكذلك النسك خاص بالله لا لغيره، والتخصيص يدل على أن النسك لله عبادة.
إذاً: فكل هذه الوجوه فيها استدلال على أن الذبح عبادة، فصرفها لله توحيد، وصرفها لغير الله شرك.
أيضاً: قول النبي صلى الله عليه وسلم في الصحيح: (لعن الله من ذبح لغير الله)، ووجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم توعد من ذبح لغير الله جل في علاه أن يكون ملعوناً، والملعون: هو المطرود من رحمة الله، ومن طرد من رحمة الله فلن يرجع إليها، فهذا دليل على أنه قد وقع في الكفر، أو وقع في الشرك؛ ولذلك لعنه الله، فبالمفهوم: من ذبح لله مثاب وليس ملعوناً.
أيضاً: من الدلالة على أنها عبادة: أن الله سد كل باب يمكن أن يوقع المرء في أن يصرفها لغير الله جل في علاه، كما في الحديث: أن رجلاً سأل النبي صلى الله عليه وسلم أنه نذر أن يذبح إبلاً ببوانة، فقال له النبي صلى الله عليه وسلم: (أكان فيها صنم يعبد؟ قال: لا.
قال: أكان فيها عيد من أعياد المشركين؟ قال: لا.
قال: إذاً أوف بنذرك)، فلما كان الذبح عبادة نأى به النبي صلى الله عليه وسلم عن أي وسيلة تؤدي إلى الشرك بالله في هذه العبادة، فقال: (أفيها صنم يعبد؟)، فإن كان فيها صنم يعبد فإنه سيتشبه بالمشركين؛ فقد كانوا يذبحون لأصنامهم ويتقربون لرهبانهم من دون الله جل في علاه، ثمَّ قال: (أكان فيه عيد من أعياد المشركين؟ قال: لا.
قال: إذاً أوف بنذرك) فهذا الحديث فيه دلالة -من باب حسم المادة وحفظ جناب التوحيد- على أن الذبح لله توحيد، والذبح لغير الله شرك، وأن من تشبه بمن ذبحوا لغير الله جل في علاه فهو نوع من أنواع الشرك، ووسيلة من وسائله، فحسم النبي صلى الله عليه وسلم المادة وقطع هذه الوسيلة وقال: لا، إن كان فيها صنم يذبح له من دون الله جل في علاه فلا تذهب، وإن كنت تذبح بنية التقرب لله فلا تفعل؛ لأنك ستتشبه بالمشركين.
إذاً: نهى عن التشبه بالمشركين في هذه، وإن لم يكن هذا من الشرك الأكبر فهو من الشرك الأصغر؛ لأنه وسيلة للشرك الأكبر، فحسم النبي صلى الله عليه وسلم الأمر ومنعه من ذلك، إلا أن يكون هذا المكان لا يذبح فيه لغير الله، ولا يكون فيه عيد من أعياد المشركين.

(9/6)

أنواع الذبح لله سبحانه
إنَّ أنواع الذبح كثيرة: أولاً: إراقة الدماء للواجبات، وهذه وإن كانت من أجل العبادات فلا بد أن يعرف المرء تقسيم هذه العبادات، ليتقرب بها إلى الله جل في علاه.
ومنها: إراقة الدماء في التمتع، والتمتع هذا يكون في الحج، وهو: أن يعتمر المرء ثم يتحلل ثم يهل بالحج، والمتمتع عليه أن يقرب الدماء لله جل في علاه؛ وذلك كما قرب النبي صلى الله عليه وسلم مائة بدنة في التمتع، قال الله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة:196]، وهذا الهدي يدخل أيضاً في قول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2]، فالنحر من إراقة الدماء التي يتقرب بها المرء إلى الله جل في علاه.
أيضاً: من أنواع التقرب إلى الله جل في علاه بإراقة الدماء: الأضاحي، والأضاحي فيها معترك شديد بين العلماء، هل هي سنة أم واجب؟ والراجح والصحيح: أنها سنة مؤكدة؛ لأنه قد ورد حديث عند البيهقي بسند صحيح: أن أبا بكر ما كان يضحي وأن عمر ما كان يضحي وغير هؤلاء ما كانوا يضحون، والصحابة متوافرون ليبينوا للناس أنها ليست من الوجوب بمكان، بل هي من السنة، فهي سنة مؤكدة، فالأضاحي من إراقة الدماء التي يتقرب بها العبد إلى الله جل في علاه، توحيداً لله.
أيضاً من ذلك: الكفارات، ففي الكفارات إراقة الدماء تقرباً إلى لله جل في علاه، وذلك إذا وقع المرء في محظور من محظورات الإحرام فعليه كفارة، كما قال ابن عباس وغيره، والآية ظاهرة في ذلك، قول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ} [المائدة:95]، وأيضاً قول الله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة:196]، وهذا والنسك يبين لنا أن الذبح أيضاً يدخل في ذلك.
من هذا أيضاً: التقرب إلى الله جل وعلا بالذبح في العقيقة، والعقيقة مختلف في وجوبها وسنيتها، والعقيقة: إراقة الدماء تقرباً إلى الله جل في علاه، كما قال النبي صلى الله عليه وسلم: (المولود مرهون بعقيقته)، أي: لابد أن يراق له الدم، تقرباً إلى لله جل في علاه، وهذا من الذبح المأمور به، والعلماء قد اختلفوا فيه إلى ثلاثة أقوال: فمن العلماء من قال: واجب، ومنهم من قال: سنة، وقول وسط: واجبة على ولي المولود فقط، أي: المولود لو كبر سنه ولم يعق عنه فلا يأثم، وإن أراد أن يعق عن نفسه فهذا له، والغرض المقصود أنه واجب على ولي المولود، فالعقيقة من إراقة الدماء التي يتقرب بها المرء إلى الله جل في علاه.

(9/7)

تقسيم الذبح إلى ذبح توحيد وذبح شركي
الذبح ثبت بالشرع أنه عبادة، فصرفه لله توحيد، وصرفه لغير الله شرك، وبهذا يكون الذبح على أقسام: ذبح توحيدي، وذبح يقع شركاً، والقسم الوسط: ذبح يكون مباحاً.
فأما الذبح الذي يقع توحيداً: فهو الذبح الذي يهل به صاحبه لله جل في علاه، كأن يتقرب بالبدنة في التمتع، أو يتقرب بالبدنة في وليمة العرس، وهذه الأخيرة من الممكن أن تتقرب بها لله جل وعلا، فما دام المرء يهل بها لله جل في علاه، ويبتغي بها وجه الله، فقد صرفها لله، ومن صرفها لله، فقد تقرب إلى الله بالتوحيد عملاً بأمر الله جل في علاه، قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2].
وأما الذي يقع شركاً فهو نوعان: شرك أكبر، وشرك أصغر، أي: أن الذبح يمكن أن يكون شركاً أكبر، ويمكن أن يكون شركاً أصغر، فيكون شركاً أكبر إذا أهل به لغير الله، كأن يذبح للبدوي، لصنم: كود وسواع ويغوث ونسر ويعوق، أو يذبح للقمر، أو يذبح للكواكب، أو يذبح للجن، وهذا متواتر موجود، فلا يحسبن أحد أن هذا الشرك ذهب بذهاب قوم نوح عليه السلام، بل هو واقع نعيشه الآن، فأنت ترى المصروعة يقرأ عليها دجال من الدجالين ثم يقول: لا بد أن تأتي بالديك الأحمر الذي ريشه فيه بياض أو فيه كذا وتذبحينه، وهذا الديك الذي سيذبح يذبح تقرباً للجن وهذا واقع مؤلم نعيشه، وهذا الذبح يكون شركاً أكبر، وإذا قلت: إنه يعذر بجهله، قلنا: نعم، يعذر بجهله، لكن هذا من الشرك الأكبر، فالفعل شرك، والفاعل ليس بمشرك حتى تقام عليه الحجة وتزال عنه الشبهة، فإن أصر على ذلك وتقرب إلى الجن بهذه القرابين، فهو كافر قد خرج من الملة، ومآله النار خالداً مخلداً فيها، فالذبح الشركي هو الذي يهل به صاحبه لغير الله، كمن يذبحون عند البدوي، وإذا سألتهم عن ذلك قالوا: البدوي يقبل هذه الذبائح، وهذه كثيرة في طنطة وغيرها، بل وتراها الآن موجودة عند قبر أبي العباس، وأخفهم ضرراً من يقول: أنا أذبح لله، لكن أذبح هنا عند القبر؛ لأنني أطعم المساكين، وأيضاً هذه قربة؛ ولعل الله جل وعلا أن يتقبل منا هذا العمل ونحن بقرب هذا الولي؛ لأن القرب من الأولياء صلاح وبركة، والأعمال يتقبلها الله بالقرب من الأولياء، فأخفهم ضرراً الذي يقع في الشرك الأصغر كما سنبينه.
فالشرك الأكبر: هو أن يهل به لغير الله جل في علاه، فيتقرب تقرباً محضاً لغير الله، لجن أو لولي أو لنبي أو لملك مقرب، فهذا هو الشرك الأكبر الذي يخرج به صاحبه من الملة.
وأما الشرك الأصغر فله صور كثيرة، ومن هذه الصور: أن يذبح لله طعمة للمساكين، وقربة لله عند قبور الأولياء، فهذه صورة من صور الشرك الأصغر؛ لأنه من باب الوسائل، والوسائل لها أحكام المقاصد، وهو وسيلة للشرك الأكبر؛ لأنه عندما يذبح عند القبر يعتقد في قلبه أنه يعظم المقبور، لكن لم يذبح تعظيماً له، ولكنه يقول: هذه القربة سريعة التقبل عند الله بالذبح عند الولي، فهو يعتقد بأن الله يقبل منه هذه القربات ولا يردها عليه إن كانت بقرب الولي، فهذا فيه نوع من التعظيم في القلب للولي، ومن الممكن أن يستدرجه الشيطان بعد ذلك إلى أن يعظم الولي، فيذبح له من دون الله جل في علاه، فصارت وسيلة لأن يذبح له من دون الله جل في علاه، فهو لم يذبح له، لكنه عندما عظمه في قبره، وعلم أن له مكانة عند ربه، وأن الله لا يرد عمله الصالح، فإنه بعد ذلك يكون هذا العمل وسيلة لأن يذبحه للمقبور لا لله جل في علاه، وذلك عندما يطمس العلم، ويبعد الناس عن أهل العلم، فيتوافدون إلى القبور ويقولون: نذبح لهم، لأنهم يتحكمون في هذه الدنيا، وهذا الذي حدث مع أهل الصوفية، وذلك أن أهل الصوفية عظموا الأولياء، فارتقوا بهم إلى منزلة فوق منزلة العباد، وبعدما ارتقوا بهم إلى هذه المنزلة اعتقدوا فيهم ما يعتقد إلا في الله جل في علاه، فقال قائلهم: إن الولي له قوة أعطاه الله إياها -حتى يكون شركاً صريحاً- فقد أعطاه الله قوة لإحياء الجنين في بطن الأم، وأعطاه الله قوة لمغفرة الذنوب، أو لإعانة أو لإغاثة الملهوف، فهذه تعتبر وسيلة للاعتقاد فيه ما لا يعتقد في الله جل في علاه، وقد قعد شيخ الإسلام ابن تيمية قاعدة تقول: من اعتقد في غير الله ما لا يعتقد إلا في الله فهو منهم، أي: فهو مشرك؛ لأنه أنزل المخلوق منزلة الخالق، وكل وسيلة يمكن أن تجر الإنسان إلى أن يعتقد في غير الله ما لا يعتقد إلا في الله فهي وسيلة محرمة؛ لأنها وسيلة إلى الشرك الأكبر، فتمنع لأنها وسيلة إلى الشرك الأكبر.
ومن الصور أيضاً التي يكون فيها الذبح شركاً أصغر: الذبح عند بناء البيوت، والذبح عند استجلاب التجارات الرابحة.
ومن الأدلة الواضحة الجلية على تحريم الذبح عند الولي أيضاً: ذاك الرجل الذي نذر أن يذبح إبلاً ببوانة، فسأله النبي صلى الله عليه وسلم: (أكان فيه صنم يعبد؟) أي: يذبح له من دون الله، ثم سأله سؤالاً آخر فقال: (أكان فيه عيد من أعياد المشركين؟)، فحسم النبي صلى الله عليه وسلم المادة؛ لأن هذه وسيلة لأن يتشبه بفعل المشركين.
أيضاً من هذه الصور الشركية: الذبح عند استجلاب سيارة جديدة، أو عند بناء البيت، أو عند الربح في التجارة فرحاً وسروراً، ظناً من الذابح أنَّ هذا الذبح سيمنع عنه الحسد، فترى كثيراً من الناس أو من العوام إذا بنى بناية، أو إذا اشترى سيارة جديدة فخمة، أو اشترى بيتاً يذبح على باب البيت، أو يذبح على باب البناية، أو يذبح أمام السيارة ويقول: ائتوني بالفقراء والمساكين، ولا بد أن يكونوا من الصالحين، لأنه لا بد أن يأكل طعامي التقي المؤمن الصالح، فهي قربة لله، فقال: باسم الله، فذبح لله، وجعلها طعمة للمساكين وقربة لله، ومع ذلك فهو من الشرك الأصغر؛ إذا ذبح من أجل دفع العين، وهذا الشرك ليس بشرك أكبر بل هو شرك أصغر؛ لأنه اتخذ سبباً لم يشأه الله سبباً، والدليل على ذلك: قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21]، فنقول: هو ذبح، وذبحه لله ليفر من الشرك الأصغر، واعتقد أنه قربة لله، ففر من الشرك الأكبر لكنه اتخذه سبباً من الأسباب التي يدفع بها العين.
إذاً: الشرك هنا شركان: شرك أكبر، وشرك أصغر.
فأما الشرك الأكبر إذا أهل به لغير الله جل في علاه، كأن يكون قربها إلى ولي، قربها إلى نبي، قربها إلى ملك، قربها لقمر، لشمس لنجوم لجبال لأشجار لأحجار، فكل ذلك ذبح لغير الله، وإذا كانوا يذبحون لله ولغير الله، فهذا شرك أكبر أيضاً، أي: أن الله جل وعلا لا يقبل الشريك، قال الله تعالى في الحديث القدسي: (أنا أغنى الشركاء عن الشرك)، وهذا هو فعل الجاهلية، يذبحون ويقولون كما قال تعالى: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ} [الأنعام:136] فهؤلاء أفضل من مشركي هذا الزمن، فمشركو العرب كانوا يذبحون لله، ويشركون معه غيره، أما مشركو اليوم فهم يذبحون للبدوي محضاً، يذبحون للجيلاني محضاً، ليس لله فيه ثمة ناقة ولا جمل ولا جزء واحد، فنحن نقول: بهذا الفعل صار شركاً أكبر، ولو أشرك مع الله حل في علاه.
وأما الشرك الأصغر أن يتخذه وسيلة للشرك الأكبر؛ فالذي يكون متعلقاً بالذبح عند قبر الولي، قربة لله، فهذا شرك أكبر؛ لأنه يصير بذلك معتقداً في الولي ما لا يعتقد إلا في الله جل في علاه، فبعد أن ينطمس العلم فيذبح للولي دون أن يذبح لله جل في علاه، فإن كانت وسيلة فالوسائل لها أحكام المقاصد.
أيضاً صورة أخرى من الشرك الأصغر: أن يذبح دفعاً للعين أو شكراً لله جل في علاه، ومع الشكر لله يقول هذا سبب لدفع العين فهذا أيضاً من الشرك الأصغر.
أما القسم الثالث: فهو الذبح المباح، أي: يجوز للإنسان أن يذبح فيه، كإكرام الضيف، وهذا يؤجر عليه إذا نوى به لله، قال رسول الله صلى الله عليه وسلم: (إنما الأعمال بالنيات وإنما لكل امرئ ما نوى)، ولذلك قال الله مادحاً إبراهيم عندما جاءه الأضياف: {قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} [الحجر:62]، {فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [الذاريات:26]، وفي الآية الأخرى: {حَنِيذٍ} [هود:69]، فأتى به ليقربه إليهم ليأكلوا، فهذا من باب إكرام الضيف، ومن الذبح أو إراقة الدماء المباحة التي يرتقي بها المرء إلى درجات في التوحيد، إن تقرب بها أو نوى بها ابتغاء وجه الله، وإن فعلها مكرمة أو تكرمة، أو لأنها من الشهامات، أو لأنها من المروءات، فهذه مباحة ولا شيء عليه، ولعل الله يخلف عليه هذه النفقة، لأن الله وكل ملكاً بأن يقول ليل نهار: (اللهم أعط كل منفق خلفاً وأعط كل ممسك تلفاً)، فهذا الذبح المباح قد يرتقي به المرء إلى رضا الله جل في علاه، ومن الممكن أن ينقلب المباح إلى الشرك، بل إلى الشرك الأكبر لا الشرك الأصغر، كأن يأتي رئيساً أو أميراً، فيريد أن يكرمه، فيذبح عنده الذبائح ليكرمه بها، وهذه الذبائح تكون مباحة إن دعاه إليها فأكل منها وأكل الحاضرون، أما إن ذبح هذه الذبائح عند قدومه، ثم سافر هذا الأمير بعد ساعة، أو بعد وقت معين ولم يأكل من هذه الذبائح، فأخذ هذا الرجل الذبائح فألقاها في النفايات فهذا شرك أكبر؛ لأنه انقلب من المباح إلى الشرك الأكبر؛ لأنه ذبح تعظيماً لهذا الأمير وتعظيماً لهذا الوزير، فهو ما يريد الإكرام، بل يريد التعظيم بالذبح لهذا الوزير، فيكون ذلك شركاً أكبر، إذ الذبح تعظيماً لا يكون إلا لله، قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2]، أي: وانحر تعظيماً وتوقيراً لربك جل في علاه.
فهذه هي الأقسام الثلاثة في الذبح، ومفادها كلها: أن الذبح عبادة ثبت ذلك بالشرع، فصرفها لله توحيد وصرفها لغير الله شرك، وهي أقسام ثلاثة: توحيد محض، وشرك محض، والشرك الم

(9/8)


شرح الدر النضيد في إخلاص كلمة التوحيد - الحلف بغير الله

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - الحلف بغير الله
عظمة الله سبحانه وتعالى راسخة في قلب كل مؤمن، بل هي ركن العبادة الركين، ولتعظيم الله آثار بينها الشرع الحنيف، منها: ألا يحلف إلا بالله جل في علاه؛ لأن الحلف لا يكون إلا بمعظم، ولا أعظم من الله سبحانه في قلب المؤمن الموحد، فلا يعدل عنه إلى غيره في حلفه وفي سائر شئون حياته، وإن عدل عنه إلى غيره -في الحلف ونحوه- فقد أشرك.

(10/1)

حكم الحلف بغير الله
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فما زلنا مع هذا الكتاب الجليل أي: كتاب: (الدر النضيد) للإمام الشوكاني رحمه الله تعالى.
وسنتكلم -إن شاء الله- على مسألة مهمة، وهي: حكم الحلف بغير الله، والمصنف هنا أتى بأمر عجب، وهو أنه يرى ويستدل بأن الحلف بغير الله لا يجوز، لقول النبي صلى الله عليه وسلم: (من حلف بملة غير الإسلام لم يرجع إلى الإسلام سالماً)، والعجيب في ذلك: أن الإمام الشوكاني رحمة الله عليه يرى أن الحلف بغير الله من الشرك الأكبر، أي: يخرج به صاحبه من الملة، فمن أقسم عنده باللات أو بالعزى أو بحياته أو برحمة والده أو بشرفه، فهو يرى أنه يخرج من الملة، ولذلك يقول: وفيها: أن الحلف بغير الله يخرج به الحالف عن الإسلام، فجعله من الشرك الأكبر، قال: وذلك لكون الحلف بشيء مظنة تعظيمه، فعلل بهذا التعليل، أي: أنه تعظيم، والتعظيم المطلق لا يكون إلا لله، وأقول: الكلام عن القسم سيكون من أكثر وجه.

(10/2)

تعريف القسم لغة وشرعاً
القسم أو اليمين لغة: مأخوذ من اليد؛ لأن الواحد يأخذ بيد صاحبه أو بيمين صاحبه لتعقد اليمين.
وشرعاً: ذكر معظم لتوكيد حكم مذكور على وجه مخصوص.
فقولنا: (ذكر معظم)، أي: لا يوجد أحد أعظم من الله جل في علاه، وقولنا: (لتوكيد حكم)، أي: كأن يقول: والله ما أخذت هذا المال، وقولنا: (على وجه مخصوص)، أي: يسبقه بواو أو باء أو تاء، فيقول الحالف مثلاً: والله ما أخذت الدرر، أو يقول: تالله ما فعلت كذا، وبالله لأفعلن كذا، فهو ذكر معظم ولا أحد أعظم من الله جل في علاه كما بينا، وقلنا: (ذكر معظم) فأطلقنا هذه العبارة؛ لنفرق بين من عظم الله وعظم مخلوقاً فأنزله منزلة الله، ولذلك أطلقناه، فما قلنا: (ذكر الله)، بل قلنا: ذكر معظم؛ لأن المعظم عند المؤمنين هو الله جل في علاه، والنصارى يعظمون المسيح على أنه الله أو ابن الله والعياذ بالله، واليهود يعظمون عزيراً، وعند أهل التصوف الذين غمسوا في الشركيات يعظمون الأولياء عن الله جل في علاه كما سنبين.
وقولنا في القسم شرعاً: هو ذكر معظم، هذا فيه إطلاق حتى نبين أنها تقع على ناحيتين، أي: على الله وعلى غيره، ولا أعظم من الله جل في علاه، وقولنا: لتوكيد حكم مذكور على وجه مخصوص، أي: نحو بالله وتالله ووالله، وإن كان القسم تعظيماً فهو عبادة، أي: إن كان القسم إشعاره وركنه وأسه وأساسه هو التعظيم، فهو إذاً عبادة، وفي الحديث: (من كان حالفاً فليحلف بالله أو ليصمت) فهذا أمر، والله لا يأمر إلا بما يحب، وما أحبه الله كان عبادة.
وأيضاً: تعريفنا سابقاً للعبادة، وذلك أننا قلنا: للعبادة ركنان هما: غاية الحب والذل، وغاية التعظيم، إذاً: فالتعظيم ركن العبادة الركين، والقسم لا يكون إلا بمعظم، وكذا الشق الثاني وهو: غاية الذل لله جل في علاه يظهر في امتثال أوامره بأن لا يقسم إلا به.
فالغرض المقصود يبقى إذاً هو التعظيم لله جل في علاه، فلا بد من ذكر معظم أو السكوت في القسم، وسنبين أن له قيود وشروط.

(10/3)

أقسام القسم
ثم القسم قسمان: قسم من الخالق، وقسم من المخلوق.
القسم الأول: القسم من الخالق، وهذا لا قيود له؛ لأنه الخالق سبحانه جل في علاه، {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23]، فيقسم سبحانه بما شاء، يقسم بنفسه، وبذاته، وبصفاته، وبأفعاله، وبخلقه، وبآثار أفعاله، وبما شاء سبحانه، قال الله تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23]، وقد أقسم سبحانه بذاته فقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء:65].
وأقسم بصفاته كما قال في الحديث القدسي: (وعزتي وجلالي لأنصرنك ولو بعد حين).
وأقسم الله بأسرار أفعاله وبمخلوقاته فقال تعالى: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} [الذاريات:7] والسماء مخلوقة، فهي أثر فعل لله جل في علاه؛ لأن من لوازم الربوبية الخلق، فأقسم الله بالسماء وبالليل وبالنهار وبالفجر وبالضحى وبالطور وبالبحار وبالأنهار، وغيرها من مخلوقاته.

(10/4)

الحكمة من قسم الله بالمخلوق
والحكمة من قسم الخالق بالمخلوق مع أنه حرم الإقسام به كما سنبينه: أن قسم الله بالمخلوق فيه الدلالة على عظمة المخلوق، وعظمته تدل على عظمة الخالق، فكل كمال في المخلوق فالله أحق به، وكل عظمة في المخلوق فقد دلت على عظمة الذي خلق.
فإذاً: الحكمة من أن يقسم الله بمخلوقاته: أن في هذه المخلوقات دلائل باهرة على ربوبية الله وعظمته سبحانه جل في علاه، قال الله تعالى: {وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ} [الطارق:1 - 3].
وقال الله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ * وَالْيَوْمِ الْمَوْعُودِ} [البروج:1 - 2].
وقال جل في علاه: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} [الذاريات:7]، وقال جل في علاه: {وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى * وَمَا خَلَقَ الذَّكَرَ وَالأُنْثَى} [الليل:1 - 3].
و (ما) في الآية الأخيرة اسم موصول بمعنى الذي، أي: والذي خلق الذكر والأنثى، وقد تكون مصدرية، فيكون المعنى: وخلق الذكر والأنثى، أي: يبين الله أن خلق الإنسان خلق عظيم، ومن عظمة خلقه يقسم الله به.
فيكون القسم إن قلنا: إنها (موصولة) بالذات المقدسة، وإن قلنا: إنها (مصدرية) فيكون القسم بخلق الإنسان البديع، فالآية: والذي خلق الذكر والأنثى، فيها نوعين من القسم: نوع بالمخلوق، ونوع بالخالق.
ومما أقسم الله تعالى به: {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] وقوله تعالى: {وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا * وَالنَّهَارِ إِذَا جَلَّاهَا} [الشمس:1 - 3].
وقوله تعالى: {وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى} [الضحى:1 - 2]، وقوله جل في علاه: {وَنَفْسٍ وَمَا سَوَّاهَا} [الشمس:7].
والقسم في هذه الآية الأخيرة إما أن تكون (ما) فيه (موصولة)، فيكون المعنى: والذي سواها، وهو الله جل وعلا ويكن هنا أن الله أقسم بذاته جل في علاه، وقد تكون (مصدرية) ويكون المعنى: وتسويتها، وفيه إشارة إلى عظمة تسوية النفس، ويكون قسم الله هنا بالمخلوق.
إذاً: يقسم الخالق بما شاء، بالمخلوقات، بذاته، بصفاته، وكذا أقسم الله بحياة النبي صلى الله عليه وسلم، وذلك عندما قال: ((لَعَمْرُكَ))، أي: وحياتك يا رسول الله! وحياتك يا محمد! {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر:72].
فهذا القسم من الخالق جل في علاه يكون بما يشاء.

(10/5)

أنواع القسم من المخلوق
القسم الثاني: القسم من المخلوق، وهو على ثلاثة أنواع: قسم مباح، وقسم محرم، وقسم شرك.

(10/6)

القسم المباح
القسم المباح هو: الذي أباحه الشرع تعبداً لله جل في علاه، بأن تقسم وتذكر المعظم لأمر عظيم، وتريد منه: أن ينتبه الناس لك، وأن يستقر في قلوبهم أنك صادق، وتؤكد بالقسم ليقتنعوا به، كما أقسم النبي صلى الله عليه وسلم في بعض الأحيان دون أن يستقسم، فقال: (والذي نفسي بيده إن في الجنة) كذا وكذا، فأقسم دون أن يستقسم؛ ليؤكد قوله، فهذا القسم مباح.
ولا يكون القسم إلا بالله جل في علاه، أو بصفاته سبحانه وتعالى وأسمائه، أو بأفعاله وآثاره جل في علاه.
وكل هذه أنواع للقسم المباح.
وكان النبي صلى الله عليه وسلم يقسم كثيراً بربه جل في علاه، إما بذاته وإما بأسمائه وصفاته وإما بأفعاله، فكان يقول: (والذي نفسي بيده) وهذا قسم بالذات.
وكان صلى الله عليه وسلم يقسم ويقول: (لا ومقلب القلوب) وهذا قسم بأفعال الله.
وكان يقسم أيضاً بقوله: لا والله وبالله وتالله، وأيضاً صحابة رسول الله صلى الله عليه وسلم كانوا ينتهجون هذا النهج بعدما تعلموا من النبي صلى الله عليه وسلم أن القسم المباح هو القسم بالله أو بأسمائه وصفاته جل في علاه، فكانوا يفعلون ذلك، وذلك كحال الأعرابي الذي دخل على النبي صلى الله عليه وسلم وله دوي بعدما أسلم، فقال: (آلله أرسلك؟)؟ كأنه يستحلفه بالله.
وأيضاً: أبو موسى الأشعري عندما دخل عليه امرؤ وقال له: (إني أحبك في الله، قال: آلله؟ أو قال: والله تحبني في الله؟ -أي: يقسم بذات الله جل في علاه- قال: نعم.
قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: كذا وكذا).
وأيضاً: عائشة رضي الله عنها وأرضاها كانت تقسم بذات الله أو بأسمائه وصفاته، وكانت تحب محمداً صلى الله عليه وسلم بأبي هو وأمي حباً جماً، لكنها امرأة، وتعرفون النساء، فتغضب تارة وتسعد وتسر تارة، فإذا غضبت من النبي صلى الله عليه وسلم، وذلك عندما تغار عليه غيرة شديدة، فتغضب إن أشار إلى زوجة من زوجاته، أو إن أكل المغافير عند زوجة من زوجاته، وكانت في أوقات اليسر والسعادة والسرور مع رسول الله صلى الله عليه وسلم تقسم وتقول: لا ورب محمد، فتذكر محمداً صلى الله عليه وسلم على أنه من أعظم المخلوقات، فتقسم بالرب سبحانه، لكن ذكرت النبي صلى الله عليه وسلم لأنه أعظم مخلوق عند الله جل في علاه.
وكان إذا أكل المغافير عند زينب أو ذهب إلى أم سلمة قالت: لا ورب إبراهيم، وتركت اسم محمد، ولذلك قال لها النبي صلى الله عليه وسلم -كما في الصحيح-: (إني لأعلم متى تكونين عني راضية ومتى تكونين غاضبة؟ عندما تكونين راضية عني تقولين: لا ورب محمد، -أفرس الناس هو رسول الله صلى الله عليه وسلم- وعندما تكونين غاضبة عني تقولين: لا ورب إبراهيم.
قالت: نعم يا رسول الله! والله ما أهجر إلا اسمك فقط، لكن المحبة كلها تنعقد في القلب).
فالغرض: أنها كانت تقسم بذات الله وبصفاته وأفعاله.
وأيضاً: كان ابن عمر رضي الله عنه وأرضاه يطوف حول الكعبة فسمع رجلاً يقول: والكعبة.
فأوقفه ابن عمر وقال: لا تقل هكذا، ولكن قل: لا ورب الكعبة.
قال له ذلك لأنه لو أقسم بالكعبة فقد أقسم قسماً شركياً كما سنبين، لكن إن كان لا بد من القسم فليقل: لا ورب الكعبة، فانظروا إلى الصحابة رضوان الله عليهم بعدما أتقنوا العقيدة الصحيحة كيف ابتدءوا يعلمونها للناس تطبيقاً واقعياً بعد العلم والعمل، ولذلك قال لي بعض الأفاضل: نريد من الإخوة أن يتعايشوا العقيدة ويتعبدوا بها، ولا نسرد لهم الأصول والفروع وغيرها، قلت: نعم، هذا جيد جداً، لكن هو جيد للعوام لا لطلبة العلم، العوام يريدون العقيدة للتطبيق فقط، فيتعلمونها لاعتقادها والتعبد بها، أما طالب العلم فيتعلمها ليتعبد بها وليعلمها وليناظر من أجلها، وهذا الذي كان يفعله صحابة رسول الله صلى الله عليه وسلم.
صلى ابن عباس على جنازة فسمع رجلاً يقول: اللهم رب القرآن ارحم هذا الميت، أفسح له في قبره، فلما انتهى ابن عباس من الصلاة وسلم أخذه فقال: ماذا تقول: قال قلت: ورب القرآن، قال: ما معنى ورب القرآن؟ أي: ليس لك أن تقول: ورب القرآن، فكانت الإجابة من الرجل إجابة معينة والإجابة من ابن عباس إجابة معينة.
وللتوضيح نقول: المضاف إلى الله نوعان: أعيان، ومعان، فـ ابن عباس أوقف الرجل؛ لأنه أضاف الربوبية للقرآن، بقوله: ورب القرآن، فإن كان الرجل يقصد أن القرآن كالشجرة، وهذا هو الذي أخذ على الشيخ سيد قطب عندما قال: والقرآن كالسماء والأرض والأنهار، والمأخذ في هذه الجملة: إذا قال: القرآن كالسماء، فكأنه قال: القرآن مخلوق، كما تقول المعتزلة.
إذاً: فـ ابن عباس استوقفه وكأنه يقول له: أنت الآن أضفت، وهذه الإضافة أتقصد بها إضافة معنى أم إضافة عين؟ فإن قصدت إضافة العين فهو قسم بمخلوق، وكأنك قلت: إن القرآن مخلوق، وهذا لا يصح، وإن قصدت أنها إضافة معنى، فقد أضفت القرآن الذي هو كلام الله لله، إضافة صفة للموصوف.
إذاً: فـ ابن عباس استوقفه لا للقسم ولكن للإضافة، أي: هل هذه الإضافة إضافة معنى أم إضافة عين، وهذا النوع من القسم في القرآن كثير، أي: إضافة المعاني للرب الجليل، نحو قوله تعالى: {رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} [هود:73].
ومنه أيضاً قول الله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُون َ} [الصافات:180] فهنا أضيف الموصوف لصفته وهي العزة، رب العزة، في قوله ((رَبِّ الْعِزَّةِ))، وقد سمع ابن عباس من يحلف بذلك فقال: إن أقسمت فاقسم بالله جل في علاه، أو إن حلفت فاحلف بالله جل في علاه، ثم سأله عن مسألة الكلام، وسمع أحداً يحلف بحياة أهله أو أقربائه فقال: الشرك بالله أن يقول: وحياتي وحياتك.
إذاً: فالقسم المباح قسم من المخلوق، وهو القسم باسم الله، أو بصفة من صفاته، أو بفعل من أفعاله جل في علاه.

(10/7)

القسم المحرم
القسم المحرم وهو: القسم بالله على أمر دنيوي كاذباً، وهذا القسم الممنوع لا يدخل فيه الشرك، وإنما هو قسم محرم.
ودليل هذا القسم وأساسه قول الله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} [آل عمران:77]، وأيضاً ورو في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: (اليمين الفاجرة)، واليمين الفاجرة هذه غير الغموس، فالفاجرة: هي المنفقة للسلعة الممحقة للبركة، وهي كأن يقول: أقسم بالله أني اشتريتها بكذا، وهي نوع من أنوع الغموس، لكن على خلاف، اشتريتها بكذا ليبيع سلعته، أو هو يجعل الله عرضة ليمينه، كما في الطبراني بسند صحيح أن النبي صلى الله عليه وسلم قال: (ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم) وذكر منهم: من اتخذ الله جل وعلا سلعة أو اتخذ يمينه سلعة، فلا يبيع إلا بقسم ولا يشتري إلا بها، ولا يجلس إلا بقسم ولا يقوم إلا بها، فأصبح القسم سلعة في لسانه، فهذه أيضاً من اليمين الفاجرة.
أما اليمين الغموس: فهي اليمين الكاذب فيها صاحبها على شيء مضى، وهذا تعريفها عند الجماهير.
وسميت غموساً؛ لأن صاحبها لا كفارة له، وإنما يغمس في جهنم، وهذا خلافاً للشافعية، وذلك أنهم قالوا: لها كفارة، والجماهير قالوا: اليمين الغموس ليس لها كفارة، لكن الشافعية يرون أن لها كفارة بقياس الأولى.
فالمقصود: أن اليمين الغموس يراه الجمهور يميناً مطلقاً، أي: أن يقسم بالله كذباً على شيء مضى، مثلاً: سرق رجل مالاً، فلما عاودوه وقالوا: أنت أخذت هذا المال، فأقسم بالله -وهو مستيقن أنه كاذب- أنه لم يأخذ هذا المال، فهذا اليمين عند جماهير أهل العلم يمين غموس ليس له كفارة، بل لا بد أن يغمس صاحبه في نار جهنم.
وقال بعض العلماء -وهذا أدق-: اليمين الغموس ليس مطلقاً الذي يقسم صاحبه به كاذباً ليستقطع مال امرئ مسلم، واستدلوا على ذلك بحديث صحيح، وفيه أن النبي صلى الله عليه وسلم بين اليمين الغموس بالذي يقسم به صاحبه ليقتطع مال امرئ مسلم زوراً، فيبقى اليمين الغموس هو أن يكون بينه وبين الآخر حق، فيقول صاحبه: هذا حقي، وهو يقول: لا، هو حقي، فيقول: تقسم بالله، فيقسم بالله متجرئاً ليأخذ منه هذا المال، فيأخذه منه ظلماً، فهذه هي اليمين الغموس.
أما لو فعل شيئاً في الماضي وأقسم أنه لم يفعله -وهو يعلم أنه كاذب- فلا تدخل في اليمين الغموس، وهذا هو الراجح الصحيح، أي: أن الراجح هو: أن المطلق يحمل على المقيد، والجمهور يرون أن هذا فرد من أفراد العموم لا يخصصه.
وعلى كل فالمسألة خلافية، إما على الإطلاق أو التقييد، ونحن لا نقول هذا التفصيل للعوام، وإنما نقول لهم: من أقسم كاذباً في شيء مضى -وهو يعلم أنه كاذب- فهذا يمين غموس لا كفارة له.
والحاصل: أنه يمين محرم، وهو اليمين الذي يتخذ الله فيه سلعة حتى يبيع ويشتري به، أو اليمين التي هي منفقة للسلعة ممحقة للبركة، أو التي يكون فيها صاحبها كاذباً على شيء مضى، وهو متأكد أنه كاذب فيه.

(10/8)

القسم الشركي
القسم شركي وهو: القسم بغير الله جل في علاه، كأن يقسم ببشر أو بصنم أو بحجر أو بشجر أو بملك أو بنبي، فهذا القسم قسم شركي، وهذه هي التي حذر منها النبي صلى الله عليه وسلم وحث الأمة أن يبتعدوا عنها بقوله عليه الصلاة والسلام: (من كان حالفاً فليحف بالله)، وهذا أمر يدل على الوجوب، أي: من أقسم بغير الله فقد وقع في الإثم؛ لأنه خالف النبي صلى الله عليه وسلم، بل يقع في الشرك لصريح قول النبي صلى الله عليه وسلم في حديث ابن عمر: (من حلف بغير الله فقد كفر أو أشرك)، وأيضاً لقول النبي صلى الله عليه وسلم: (من حلف باللات فليقل: لا إله إلا الله).
فالمراد: أن هذا قسم شركي، ثم هل هو شرك أكبر أم أصغر؟ على تفصيل والأصح: أن الأصل في القسم بغير الله أنه شرك أصغر؛ لأمور: أولاً: أن النبي صلى الله عليه وسلم قال: (من حلف بغير الله فقد أشرك)، ودلت القرائن بأن النبي صلى الله عليه وسلم أراد بقوله: (فقد أشرك) أي: الشرك الأصغر؛ لأنه جعل له كفارة، والشرك الأكبر لا كفارة له، أما الشرك الأصغر فله كفارة، وهي ما في قول النبي صلى الله عليه وسلم: (من حلف باللات فليقل: لا إله إلا لله)، فجعل له كفارة، فهذه دلالة أولى.
ثانياً: أن النبي صلى الله عليه وسلم نهى عن الحلف فقال: (لا تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت)، ولم يبين ويفصل أن هذا شرك يخرج من الملة.
أما إذا جاءنا الإيراد على أنه ذكر في حديث آخر الشرك، قلنا: قد فسره بذكر الكفارة أنه شرك أصغر.
فالحاصل إذاًَ: أن الأصل في القسم بغير الله أنه شرك أصغر، وهذا يعد اتفاقاً لأهل العلم من المتقدمين، لكن خالف الشوكاني كل أهل العلم وقال: إن الأصل فيه أنه شرك أكبر.
ولو قلنا بقوله لكفر وخرج من الملة ثلاثة أرباع أهل الاسكندرية أو أكثر؛ لأن كل واحد منهم يقول في قسمه: بشرفي، بشرف امرأتي، بشرف أمي، بشرف كذا، أي: أن الشرف عندهم أغلى ما يقسمون به، فلو قلنا بقول الشوكاني فجل أهل مصر كفروا.
والصحيح الراجح: أن القسم بغير الله شرك أصغر لا شركاً أكبر، لكنه يرتقي إلى الشرك الأكبر بفعل القلب؛ لأن القاعدة عند العلماء تقول: كل معصية أو كل شرك أصغر يمكن أن يرتقي إلى الشرك الأكبر بفعل القلب، وذلك أننا قلنا: القسم أصله وركنه التعظيم، فمن عظم غير الله تعظيمه لله فقد أشرك شركاً أكبر.
إذاً: فيكون القسم شركاً أكبر إذا أقسم المرء بغير الله معظماً له كتعظيمه لله، أو معتقداً تعظيمه كتعظيم الله جل في علاه، وإن قال قائل: وكيف تعرف هذا؟ فأمر التعظم مضمر، فهلا شققت عن قلوبهم لتعرف وجود التعظيم من عدمه، فنقول: يمكن بالقرائن المحتفة أن يظهر الشرك الأكبر، وأن يظهر ما كان مستوراً بالقلب، فإن قال: كيف ذلك؟ قلنا: يأتي الرجل فيقف أمام القاضي فيقول له: أقسم بالله، فيقسم بالله كيفما شاء، مرة ومرتين وثلاثاً وأربعاً، ثم يقول له القاضي: أقسم بالبدوي أنك لم تفعل ذلك، فماذا يحدث؟ يقول: لا، ويرتجف أمامه ولا يقسم بالبدوي، فهذه الحالة فيها دلالة وقرينة على أنه يخشى البدوي أشد من خشيته لله، ويلزم منه أنه يعظم البدوي أكثر وأعظم من تعظيمه لله جل في علاه.
إذاً: فإذا عظم غير الله فقد أنزل غيره منزلته فيكون مشركاً شركاً أكبر.

(10/9)

أنواع القسم الشركي
القسم الشركي نوعان: شركٌ أصغر، وهذا هو الأصل في القسم بغير الله، وقد يرتقي للشرك الأكبر بالتعظيم، أي: بفعل القلوب، وذلك إذا عظم مخلوقاً تعظيمه لله، فيكون حينها قد جعل لله نداً، فخرج من الملة ووقع في الشرك الأكبر.

(10/10)

حكم الكفارة على القسم الشركي
بعد أن عرفنا أن الحلف بغير الله شرك أصغر، فهناك سؤال يسأله البعض وهو: من أقسم بغير الله، كأن يقسم بحياته، أو بشرفه، أو بمحمد صلى الله عليه وسلم، أو بجبريل، أو بملك، فهل له كفارة أم لا؟ نقول: أولاً: قسمه لا ينعقد، أي: إذا أقسم بغير الله فلا ينعقد يمينه ابتداءً، فإذا لم ينعقد يمينه فلا نلزمه بما أقسم به.
ثانياً: إذا لم ينعقد يمينه فعليه كفارة، وهي أن يقول: لا إله إلا الله، وليست كفارة مادية، بل كفارة قولية، ولذلك يقول النبي صلى الله عليه وسلم: (من حلف باللات والعزى فليقل: لا إله إلا الله)، وقد سمع معاذاً يقسم بغير الله، يقسم باللات، فقال: (لا تقل ذلك، قل: لا إله إلا الله)، فهذه كفارة جعلها النبي صلى الله عليه وسلم لمن أقسم بغير الله.

(10/11)

حكم الحلف بالطلاق
لو قال قائل: علي الطلاق، فهل هذا قسم أم لا؟

الجواب
كأنه قال: يلزمني الطلاق، فهذه صورة نذر، وأنزلوها منزلة اليمين؛ لأنه أتى بنتيجة اليمين، وذلك أن المقصود الأسمى من اليمين هو: الحض على الفعل أو الامتناع عنه، فلو قلت: والله لتأت، أو والله لأفعلن، أو والله لا أفعل، فالمفاد والمقصود الأعظم من اليمين هو: الحض على الفعل أو المنع، فلو فعل ما أقسمت على المنع منه فعليك أن تكفر عن يمينك، وإن كان قصده من قوله: يلزمني الطلاق، إن ذهبت لأمك مثلاً، أن يمنعها من أن تذهب إلى أمها، فإن كان المقصود الأسمى عنده هو المنع أو التهديد فينزل منزلة اليمين في هذه الصورة.
أما إذا كان مقصوده: تهديدها لمنعها عن الذهاب، فالقسم إذاً يفيد ما أفاده النذر، كيف ذلك؟ مثلاً: لو قال لها: والله لن تذهبي إلى أمك، ولو ذهبت فأنت طالق، فنقول له: ما نيتك؟ إذا قال: نيتي في ذلك أن أمنعها أو أحضها على عدم الذهاب لا غير، فنقول: مقصودك إذاً اليمين، فحكمه حكم اليمين، وقلنا: إن التهديد مفاده أو نتيجته من اليمين لما في الآية، وهي قول الله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم:2] وهذه الآية متعلقة بقصة زينب لما كان يأكل عندها العسل أو المغافير، فقالت: عائشة: أكلت مغافير، فقال النبي صلى الله عليه وسلم لا آكل، أو قال: حرام علي، أو قال: يلزمني أن لا آكل، هذا يعتبر ماذا؟ يعتبر نذراً، وسماه الله في الآيات يميناً بالنية، أي: أن نية النبي صلى الله عليه وسلم الحض على عدم الأكل لا تحريمه حقيقة، فنزل هذا منزلة اليمين، قال الله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم:2] فنزله منزلة اليمين.
فالحاصل: أن قوله (علي الطلاق)، الأصل فيها النذر، وتنزل منزلة اليمين بالنية، أي: بنية الحالف بها.

(10/12)

الاستثناء في اليمين
عند وجود الاستثناء في اليمين لا تكون على المرء كفارة إن حنث، والاستثناء في اليمين أن يقول المقسم: إن شاء الله، بعد أن يقسم على شيء يفعله أو يمتنع عنه، فهذا معنى الاستثناء في اليمين؛ لقول الله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23 - 24]، فمن قال: والله لأفعلن كذا إن شاء الله، وحنث فلا كفارة عليه، وهذا لما جاء في الطبراني بسند صحيح عن ابن عمر مرفوعاً للنبي صلى الله عليه وسلم: (من حلف على شيء فقال: إن شاء الله، فلا حنث عليه)، ومعنى: لا حنث عليه، أي: لا كفارة عليه، ولذلك قال ابن عباس: من قال: إن شاء الله فقد استثنى في اليمين، ومن استثنى في اليمين فلا كفارة عليه.
وقال ابن مسعود بسند صحيح: من حلف على شيء فاستثنى فلا كفارة عليه، فمثلاً: لو قال محمد لزيد: يا زيد! تتغدى عندي غداً، فقال زيد: والله لأتغدين عندك غداً إن شاء الله، فجاء الغد فعرضت له مسألة عويصة ومهمة جداً فلم يذهب، فقال له محمد: عليك كفارة يمين، فقد أقسمت بالله أنك تتغدى عندي ولم تأت، فقال زيد: لا، أنا أفقه منك، فإني أعلم من ابن مسعود، بل وأرقى من ابن مسعود من الصادق المصدوق أن من قال: إن شاء الله على شيء وكان عازماً على الوفاء، وهذه هي التي تخرج صاحبها من قول النبي صلى الله عليه وسلم: (آية المنافق ثلاث، ومنها: وإذا وعد أخلف)؛ لأنه وعد وهو عازم على أن يفي -وقال: إن شاء الله، فلم يف لمانع حقيقي فليس بمنافق ولا كفارة عليه.
لكن إذا قلنا بهذا التأصيل -أي: بأن الاستثناء يمنع الكفارة وأن المرء لا يأثم بذلك إلا أن يبيت النية بالخلف- فـ ابن عباس قال: عندي تفصيل في هذه المسألة: وهو أنه يجب على من أراد الاستثناء أن يصله بالكلام.
فلو قال: والله لأتزوجن هنداً إن شاء الله، فهذا يصح فيه الاستثناء، أما لو قال: والله لأتزوجن هنداً، وسآتي بالمهر آلافاً مؤلفة، وسآتي بأثاث البيت من كذا وكذا، وسآتي بالبناء ليبني كذا وكذا، ثم قال: إن شاء الله، فنقول له: قطعت الكلام، وإذا قطعت الكلام فلا يصح هذا الاستثناء كما قال ابن عباس: شرط أن يعمل الاستثناء عمله أن يكون متصلاً.
والجمهور على أنه لا يشترط ذلك، وهذا هو الراجح والصحيح، أي: أنه حتى لو انقطع في الكلام ثم قال: إن شاء الله، بل لو تذكر وقال: إن شاء الله، فإن هذا يعمل عمل الاستثناء ولا كفارة عليه، بل ورد هذا عن ابن عباس عندما فسر قول الله تعالى: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف:24]، قال هو في الاستثناء، أي: إذا نسي في الكلام وتذكر الاستثناء فقال: إن شاء الله، إذاً: فمن أقسم على شيء فلم يفعله وقد استثنى بقوله: إن شاء الله، فلا كفارة عليه ولا حنث.

(10/13)

حكم الحلف بـ: (لعمري)
إذا قلنا بأن القسم بغير الله لا يجوز، وأنه من الشرك بمكان، فكيف نجيب عن إشكال مشكل جداً، وهو: أنه قد أقسم الذي رفع راية التوحيد بهذا القسم، فقد قال صلى الله عليه وسلم لرجل يسأله: (أكلت برقية رقيت أحدهم وأخذت قطيعاً من الغنم، آكل من هذا الغنم؟ فقال له النبي صلى الله عليه وسلم: كل فلعمري)، فما معنى لعمري؟ أي: حياتي، قال له: (لعمري لمن أكل برقية باطل فلقد أكلت برقية حق)، فهذا حلف بغير الله، فما الجواب؟
و
الجواب
أنه قد اختلف أهل العلم في ذلك، فبعض العلماء كإسحاق وغيره قالوا: لا يجوز أن تقسم وتقول: لعمر الله، وذلك تأدباً مع الله، فالله ليس له عمر، فحياته أبدية أزلية سبحانه وتعالى، فقالوا: إن من سوء الأدب أن تقول: لعمر الله، قالوا: والأفحش منه أن يقول: لعمري؛ لأن هذا شرك.
والصحيح الراجح -كما رجحه النووي وغيره-: أن هذا من كلام العرب ولا يدخل في القسم، فليس (لعمري) من القسم، والدليل على ذلك أن النبي صلى الله عليه وسلم قالها في أكثر من حالة، وقالتها عائشة وقالها غير واحد من الفقهاء، على أنها قد درج العرب عليها فأصبحت كاليمين اللغو، فلا تعتبر يميناً كقول القائل: والله لتأكل، والله لتجلس، والله لتشرب، فإن لم يجلس، ولم يأكل، ولم يشرب، فلا كفارة؛ لأن هذا لغو، كما قالت عائشة في تفسير اللغو: هو كقول الرجل: لا والله، نحو: لا والله لتأخذ، لا والله لتأكل، لا والله لتشرب، فالقسم بـ (لعمري) ينزل منزلة اللغو.
إذاً فالراجح أن (لعمري) لغو، درج العرب على قولها فلم تنزل منزلة اليمين.

(10/14)


شرح الدر النضيد في إخلاص كلمة التوحيد - تحريم اتخاذ القبور مساجد

شرح الدر النضيد في إخلاص كلمة التوحيد

شرح الدر النضيد في إخلاص كلمة التوحيد - تحريم اتخاذ القبور مساجد
لقد جاء الدين الإسلامي بتوحيد الله عز وجل والبراءة من الشرك بكل صوره ومظاهره، فحرم كل ما هو موصل إلى الشرك، ومن ذلك اتخاذ القبور مساجد، والصلاة عندها، واتخاذ السرج عليها، والعكوف عندها، فحرم كل ذلك، لأنه داعية إلى الشرك، وهو أيضاً من سنة اليهود والنصارى الذين أمرنا بمخالفتهم.

(11/1)

النهي عن اتخاذ القبور مساجد
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب:70 - 71].
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فقد وصل المؤلف رحمه الله في كتابه: (الدر النضيد) إلى القول: بتحريم اتخاذ القبور مساجد.
قال رحمه الله: [ومن ذلك ما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال (لعن الله اليهود والنصارى اتخذوا قبور أنبياءهم مساجد)].
فـ (مساجد): مفعول به، وهو ممنوع من الصرف؛ لأنه جمع على صيغة مفاعل.
وأيضاً قال النبي صلى الله عليه وسلم: (إن من كان قبلكم كانوا يتخذون قبور أنبياءهم مساجد، فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك).
وأيضاً قال النبي صلى الله عليه وسلم كما عن ابن مسعود رضي الله عنه مرفوعاً: (إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد) وأيضاً احتج بقول النبي صلى الله عليه وسلم (اللهم لا تجعل قبري وثناً يعبد) وقوله: (واشتد غضب الله على قوم اتخذوا قبور أنبياءهم مساجد).
وأيضاً ذكر قصة الكنيسة من حديث عائشة أن أم سلمة ذكرت للنبي صلى الله عليه وسلم الكنيسة التي رأتها في الحبشة، فقال النبي صلى الله عليه وسلم: (أولئك إذا مات فيهم الرجل، أو العبد الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله جل وعلا يوم القيامة).

(11/2)

سد الذرائع قاعدة من قواعد الشرع
إن الشرع الحنيف فيه أصول وثوابت وقواعد كلية، والشرع الحنيف عندما يحرم شيئاً فإنه يحرم كل سبيل يصل إلى هذا الشيء، وإذا سد الشرع باباً سد كل وسيلة يصل بها المرء إلى هذا المحرم، ولذلك لما حرم الله جل في علاه الزنا حرم سبل، فحرم الكلام مع المرأة الأجنبية، وحرم لمسها، وحرم النظر إليها، فما حرم الله شيئاً إلا حرم كل الأسباب التي توصل إليه.

(11/3)

النهي عن الغلو
ومن ذلك: أن النبي صلى الله عليه وسلم لما جاء يحذر الأمم بأسرها من الشرك، ويسد باب الشرك ويحفظ جناب التوحيد، ويسد كل طريق يصل بالإنسان إلى الشرك، فإنه عندما سمع خطيباً يقول: ما شاء الله وشئت.
قال له النبي صلى الله عليه وسلم (بئس خطيب الأمة أنت، أجعلتني لله نداً؟ قل ما شاء الله ثم شئت) أي: ولا تقول: ما شاء الله وشئت، مع أن الله قد بين أن مشيئة العباد تبعاً لمشيئة الله، فقال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30].
ولكن لما كانت اللفظة موهمة للتساوي قال النبي صلى الله عليه وسلم: (بئس خطيب الأمة أنت، أجعلتني لله نداً؟)، حسماً لمادة الشرك، وسداً لكل طريق يصل بالإنسان إلى تعظيم مخلوق، ورفعه إلى مكانة تعظيم الله جل في علاه، ولو كان المخلوق هو رسول الله صلى الله عليه وسلم.
ولما دخل صلى الله عليه وسلم على القوم فقالوا: أنت خيرنا وابن خيرنا، أو أنت سيدنا وابن سيدنا.
فقال لهم النبي صلى الله عليه وسلم (قولوا بقولكم أو بعض قولكم، ولا يستهوينكم الشيطان)، أي: حتى لا تغلو.
وكان يقول: (لا تطروني)، وهذا نهى عن الغلو في الدين فقال: (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله) وذلك سداً لباب الشرك، وسداً للذريعة.
وأيضاً: سداً للذريعة فقد كان النبي صلى الله عليه وسلم يمنع من اتخاذ القبور مساجد.

(11/4)

النهي عن التشبه بالكفار
ولقد منع أيضاً من التشبه بالأمم التي اتخذت القبور مساجد، وعبدت الأولياء من دون الله جل في علاه، وهم اليهود والنصارى، ولذلك كثيراً ما كان يخالفهم رسول الله صلى الله عليه وسلم، حتى قال قائلهم: ما بال هذا الرجل لا يرانا على شيء إلا خالفنا فيه.
وقد كانت سيرة النبي صلى الله عليه وسلم واضحة جداً في أنه كان يتعمد ويقصد مخالفة اليهود والنصارى، فقد كان النبي صلى الله عليه وسلم يقول (أسبغوا، فإن اليهود لا تسبغ) ويقول: (أسبغوا وخالفوا اليهود والنصارى).
ويقول: (أوفوا اللحى، أو وفروا اللحى، وحفوا الشارب، وخالفوا اليهود والنصارى).
وكان أيضاً يقول: (تسرولوا واتزروا، فإن اليهود تتزر ولا تتسرول).
وهذا كله مخالفة لليهود والنصارى، وقال منكراً على الأمم المتأخرة التي تتشبه باليهود والنصارى، وتحذوا حذوهم: (والذي نفسي بيده لتتبعن سنن الذين من قبلكم حذو القذة بالقذة)، وفي رواية قال: (شبراً بشبر، وذراعاً بذراع، حتى لو دخلوا جحر ضباً لدخلتموه).
وهذا إنكار منه عليهم هذا السير على نهج السابقين.
وأيضاً لما مر النبي صلى الله عليه وسلم بالمؤمنين على أقوام ينيطون أسيافهم على أشجار، -أي: يعلقونها بها ويتبركون بذلك- فقالوا: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم قاطعاً لدابر التشبه بهؤلاء: (الله أكبر! إنها السنن، قلتم مثل ما قال بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة).
وذلك حسماً لهذه المادة، ومنعاً للتشبه بهؤلاء، الذين كان فيهم أول الكفر والشرك أنهم عظموا أولياءهم وصالحيهم، وبنو على قبورهم المساجد، وجعلوا عليها السرج، وجعلوا الورود والزهور على هذه القبور، فعبدوهم من دون الله جل وعلا بعدما انطمس العلم.

(11/5)

براعة الاستهلال عند المؤلف
وقد جاء المصنف ببراعة الاستهلال في الترتيب، فحسم المادة أولاً، وبين حكمها، ثم بين سد ذرائعها؛ لأن المرء إذا عظم القبر فإنه يعظم من في القبر، وإذا عظم من في القبر ارتقى به تعظيمه إلى أن يتجاوز به فوق منزلته البشرية، إلى أن يجعله في منزلة الخالق سبحانه جل في علاه.
ولذلك نهى النبي صلى الله عليه وسلم عن اتخاذ القبور مساجد، فقال: (لعن الله اليهود والنصارى اتخذوا على قبور أنبيائهم وصالحيهم مساجد، ألا إني أنهاكم عن هذا).
ومنع النبي صلى الله عليه وسلم من الصلاة في المسجد الذي فيه قبر.

(11/6)

حكم زيارة القبور
والكلام على هذه المسألة بإيجاز من وجهين: الوجه الأول: الزيارة، وكان الأصل في الزيارة الحرمة، ثم نسخ هذا الحكم، وأصبح الأصل في الزيارة الحل والإباحة، بل الاستحباب؛ لأن النبي صلى الله عليه وسلم قال: (فزوروها، فإنها تذكركم بالموت).

(11/7)

أنواع زيارة القبور
والزيارة ثلاثة أنواع: زيارة مستحبة، وزيارة بدعية، وزيارة شركية.

(11/8)

الزيارة المستحبة
فأما الزيارة المستحبة: فهي الزيارة المطلقة التي تذكرنا بالموت، وهي التي قال فيها النبي صلى الله عليه وسلم: (ألا فزورها، فإنها تذكر الموت).
ففيها تدمع العين، ويرق القلب، ويتذكر الإنسان الآخرة، ويعلم أنه سينزل في هذا المحل، وأنه سيسأل عند ربه جل في علاه، فيجتهد في عبادة الله.

(11/9)

الزيارة البدعية
وأما الزيارة البدعية فهي: التعبد لله إخلاصاً عند قبور الأولياء.
أي: أن يزور القبر للدعاء أو للصلاة أو للصدقة هناك، فهذه الزيارة بدعية، وتعتبر وسيلة للشرك، أما كونها بدعية: فلأن العبادات توقيفية، وقد قال النبي صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد).
وأما كونها شركاً أصغر فلأنها وسيلة للشرك الأكبر، ونوع من المحادة لله ولرسوله.

(11/10)

الزيارة الشركية
وأما الزيارة الشركية: فهي: زيارة القبور من أجل الاستغاثة بأصحابها ودعائهم، وذلك كما يحدث في زيارة البدوي الآن، فإنهم يحجون للبدوي، ويزورون قبره للطواف حوله، وسؤاله تفريج الحاجات والكربات، وإنزال الحاجات، وإغاثه المستغيثين.
وأيضاً من الزيارة الشركية: زيارة الأولياء للذبح لهم، وهي من الشرك الأكبر.
فلما منع النبي صلى الله عليه وسلم البناء على القبور، أو بناء المساجد على القبور، منع أيضاً الوسيلة إلى هذا، فمنع الزيارة للقبور، ومنع الزيارة للمساجد التي فيها قبور، وذلك إن كانت من هذه الأنواع.

(11/11)

حكم الصلاة في المساجد التي فيها قبور
المساجد التي فيها قبور لها حالتان: الحالة الأولى: أن يكون القبر خلف القبلة، أي: في خلف المسجد.
الحالة الثانية: أن يكون القبر أمام القبلة.

(11/12)

حكم الصلاة في المسجد الذي في مؤخرته قبر
الحالة الأولى: وهي: التي يكون فيها القبر خلف المصلين، حتى لو كان هناك جدار حاجز له، فاختلف العلماء فيها اختلافاً ضعيفاً.
والصحيح الراجح في ذلك: أنه لا يجوز الصلاة في هذا المسجد؛ لعموم قول النبي صلى الله عليه وسلم: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، ألا إني أنهاكم عن ذلك).
ولو كان هناك تفصيل لفصله النبي صلى الله عليه وسلم، وترك التفصيل في مقام يحتاج إليه الناس دلالة على أن العموم هو المراد.

(11/13)

حكم الصلاة في المسجد الذي في قبلته قبر
الحالة الثانية: وهي: أن يكون القبر أمام القبلة.
فبالإجماع لا يجوز الصلاة؛ لأن النبي صلى الله عليه وسلم نهى أن تتخذ القبر سترة، ونهى عن اتخاذ القبور في المساجد، ونهى عن الصلاة إليها، فإن كان القبر أمام القبلة فهو يصلي إليه، فيحرم بالإجماع، ولا يجوز الصلاة في المسجد الذي فيه قبر في قبلته، ولا يجوز دخول هذا المسجد إلا لحاجة أو ضرورة.

(11/14)

حكم إدخال القبور في المساجد
فإن قال قائل: فماذا نفعل؟ أنهجر هذا المسجد وهو بيت الله؟ ونمنع الناس من الصلاة فيه؟ أم كيف نستفيد منه؟ فنقول: إن الاستفادة من هذا المسجد تتفرع عن أصل، وهو: معرفة الذي بني أولاً، المسجد أو القبر؟ فإن كان المسجد بني أولاً، ثم أدخل فيه القبر كما يحدث الآن في كثير من الأمصار، من أن باني المسجد إذا كان رجلاً طيباً صالحاً تقياً خيراً متصدقاً، فإن مات فإنه يدفن في المسجد الذي بناه.
فالصحيح الراجح في هذه الحالة: أن ينبش القبر ويهدم وجوباً.
ولكن بشرط إذن ولي الأمر، فإن لم يفعل بعد ما علم فحسابه على الله، وتبرأ ساحتنا بالتبيين فقط.
إذاً: إذا ادخل القبر إلى المسجد وجب هدمه، ونبش القبر، وإخراج العظام، ووضعها في مقابر المسلمين، وتصح بعد ذلك الصلاة في هذا المسجد؛ لأن الأصل صحة الصلاة؛ لقول النبي صلى الله عليه وسلم: (جعلت لي الأرض مسجداً وطهورا).

(11/15)

حكم بناء المساجد على القبور
وإن بني المسجد على القبر، فيجب هدم المسجد، وإتلاف ماله، وإبقاء القبر.
ومن الأدلة على ذلك: أن النبي صلى الله عليه وسلم لما دخل المدينة واشترى أرضاً؛ ليبني عليها المسجد، فلما علم أن فيها قبوراً نبشها، ثم بنى المسجد؛ لأنه لو بناه على القبور لكان يجب عليه أن يهدم المسجد.
وأيضاً من الأدلة على هدم المسجد إذا بني على القبر: أن بناء المسجد على القبر ليس من عمل المسلمين، وقد قال رسول الله صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد)، أي: فهو باطل.
فلا بد أن يهدم لأنه ليس من عمل المسلمين بحال من الأحوال.
والدليل على أنه ليس من عمل المسلمين قوله صلى الله عليه وسلم: (لعن الله اليهود والنصارى اتخذوا قبور أنبياءهم وصالحيهم مساجد، ألا إني أنهاكم).
وأما الدليل العملي على ذلك: فعل النبي صلى الله عليه وسلم عندما دخل المدينة فوجد قبوراً، فنبشها أولاً؛ حتى يبني المسجد.
فإذاً: إذا بني المسجد أولاً نبش القبر، وإذا بني المسجد على القبر هدم المسجد، وإن كان فيه إتلاف مال المسجد، ولا نقول: إنه تعارضت مفسدتان، نرتكب الصغرى من أجل دفع الكبرى؛ لأن الهدم ليس فيه إلا إتلاف المال، وأما البناء فيكون فيه ضياع الدين، وفيه وسيلة للشرك بالله جل وعلا، وعبادة غير الله جل في علاه، وتعظيم غير الله جل في علاه، وتعظيم الأولياء، ودعائهم وعبادتهم من دون الله جل في علاه، وحفظ الدين مقدم على حفظ المال.

(11/16)


كتاب التوحيد - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

ـ[شرح ]ـ
مؤلف الأصل: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 11 درسا]

(/)

شرح كتاب التوحيد (1)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فتُفتتح هذه الدورة بعون الله وتوفيقه إن شاء الله تعالى، وهي كما أُعلن عنها مختصة بالاعتقاد، وما يحتاجه طالب العلم من مسائل الاعتقاد من أنواع التوحيد ومتطلباته، وما يضاده ويناقضه، ولا يخفى على أحد أهمية هذا العلم، وأنه رغم أهميته، وأنه أصل العلوم وأساسها، وقبول الأعمال كلها متوقف على تحقيقه -على تحقيق التوحيد-.
والدرس الأول في هذه الدورة هو في شرح كتاب التوحيد للإمام المجدد، الإمام الشيخ/ محمد بن عبد الوهاب -رحمة الله عليه-، وهو غني عن التعريف.
وموضوع كتاب التوحيد في الجملة: توحيد العبادة -توحيد الألوهية-؛ نظراً لمسيس الحاجة إليه، فالإمام -رحمة الله عليه- رأى أن الحاجة ماسَّة في عصره إلى تحقيق هذا التوحيد، وأن الناس من أهل زمانه أخلوا بهذا التوحيد حتى شابهوا من وجوه من بُعث فيهم الرسول -عليه الصلاة والسلام-، بحيث وجد الشرك بأنواعه.
وأما بالنسبة لتوحيد الربوبية فهذا يعترف به المشركون، ولم يجحدوه، والمؤلفات فيه من قبل المسلمين كثيرة، والشيخ حينما ألف هذا الكتاب -رحمه الله تعالى- تلمَّس حاجة الناس، فلم يبسط أنواع التوحيد -أعني توحيد الربوبية وتوحيد الأسماء والصفات- مثل ما بسط توحيد الألوهية؛ نظراً للحاجة الماسَّة الداعية إلى ذلك.
وكل مؤلف يريد نفع المسلمين، إنما يؤلف فيما تمسُّ حاجتهم إليه، فيما تمسُّ حاجتهم إليه، فإذا رأى أن الحاجة ماسة في وقت من الأوقات إلى نوع من أنواع العلوم تصدى للتأليف فيه وبيانه، وكشف ما يلتبس على الناس فيه.

(1/1)

قد يقول قائل: إن المؤلفات قد تبلغ المئات في فن واحد، بل في شرح كتاب واحد، فكم من تفسير ألفه المسلمون على كتاب الله -جل وعلا-؟ لماذا لم يكتفي بعضهم بمؤلف البعض الآخر؟ لماذا لم يكتفي المتأخر بمؤلف المتقدم؟ ومازال العلماء يفسرون كلام الله إلى يومنا هذا، بل وإلى ما شاء الله، ولم يكتفِ بعضهم ببعض، وقل مثل هذا في شروح الأحاديث، فإذا كان .. ، إذا كانت التفاسير التي تشرح كتاب الله -جل وعلا- لا يمكن أن يحاط بها، فإذا وجد من الحواشي على تفسير واحد أكثر من مائة حاشية، فكيف بجميع التفاسير؟
ما قال: إنه يُكتفى بتفسير الطبري عن تفسير البغوي، عن تفسير ابن كثير، عن كذا كذا، والحاجة مازالت داعية إلى التفسير، ومازال العلماء كل من جاء يرى أن هناك جانب من جوانب التفسير لم توفَّ حقَّها، فلذا تجدون لكل تفسير خصائص لا توجد في غيره، وأما التفاسير التي هي مجرد نقل من غير تحرير ولا تحقيق ولا تجديد، هذه حكمها حكم العدم.
وكذلك الشروح، لو قال قائل: إن البخاري مازال بحاجة إلى شرح، مع أنه شرح شروحاً كثيرة جداً، مطولات ومختصرات، حتى قال الشوكاني -رحمه الله- لما سئل -طلب منه أن يشرح البخاري- قال: "لا هجرة بعد الفتح".
وهل معنى هذا أن الحاجة سُدَّت بفتح الباري فقط؟
لا، فتح الباري لا يغني عن عمدة القاري، عمدة القاري لا تغني عن إرشاد الساري، وكلها لا تغني عن شرح ابن رجب، وهكذا.
أما بالنسبة لتوحيد الألوهية الذي صنف فيه الإمام المجدد هذا الكتاب فالحاجة داعية، بل ماسة، والناس أحوج إلى بيانه في كل وقت، في كل وقت، لكن في وقت الشيخ -رحمه الله تعالى- كانت الحاجة أشد.

(1/2)

أنواع التوحيد ألف فيها المؤلفات الكثيرة وكل .. ، أكثر المؤلفات، أكثر المؤلفات تعالج توحيد الربوبية، وتوحيد الأسماء والصفات له نصيب، وأما توحيد الألوهية فرأى الشيخ -رحمة الله عليه- من الواقع الذي يعيشه، من الواقع المرير الذي تقع فيه المخالفات في أصل الأصول -وهو تحقيق التوحيد- رأى -رحمه الله تعالى- أن الحاجة ماسة إلى التأليف في هذا النوع من أنواع التوحيد، وإلا فأنواع التوحيد كما قررها أهل العلم بطريق الاستقراء للنصوص ثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
توحيد الربوبية: هو توحيد الله -جل وعلا- بأفعاله، كالخلق والرزق، الإحياء، الإماتة، كل هذه من خصائصه -جل وعلا-، لا يدعي أحد أنه يخلق، ولا يدعي أحد أنه يرزق، ولا يدعي أحد أنه يحيي، إلا على طريق المكابرة مع علمه وجزمه يقيناً أنه لا يستطيع ذلك، ولا أنه يميت.
قد يكون الإنسان سبباً في رزق مخلوق، وقد يكون سبباً في إماتته، قد يكون سبباً في إنقاذ حياته إذا أشرف على الموت، وأسعفه فالذي أحياه هو الله -جل وعلا- لكن هذا سبب، فالإنسان حينما يتصدق من ماله الذي اكتسبه وتعب عليه، هو في الحقيقة إنما أعطى من مال الله الذي أعطاه إياه، والله -جل وعلا- حينما يكتب الحياة -حياة الغريق مثلاً- على يد من أنقذه، فالمحيي هو الله -جل وعلا-؛ لأن الأجل لم يتم، ولكن هذا صار سبباً في إنقاذ هذا الغريق من الهلكة، فالخالق هو الله، ولا يدعي أحد أنه يخلق نفسه أو ولده فضلاً عن غيره، والرازق هو الله -جل وعلا- وهو الذي كتب الأرزاق وقدرها، {نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ} [32) سورة الزخرف].
والمحيي والمميت هو الله -جل وعلا- ولا أحد يدَّعي ذلك، حتى ولا أهل الشرك، من بعث فيهم النبي -عليه الصلاة والسلام- لا يدَّعون ذلك.

(1/3)

وأما توحيد الله بأفعال العباد وتخليص وتنقية هذا التوحيد فهذا هو الذي أشرك فيه المشركون القدامى والمحدَثون، فهم وإن كانوا يعترفون بأن الله -جل وعلا- هو الخالق، وهو الرازق، والمدبر، والمحيي والمميت، لا خالق غيره، لكنهم وإن صرفوا له شيئاً من أنواع العبادة إلا أنهم يصرفونها أيضاً لغيره، فقد أشركوا، وإن طافوا بالبيت لله -جل وعلا- إلا أنهم يقولون: لبيك لا شريك لك لبيك، إلا شريكاً هو لك، تملكه وما ملك، فهم يشركون مع الله -جل وعلا-، وهذا النوع من التوحيد وجد الخلل فيه قديماً وحديثاً.
والإمام المجدد -رحمه الله- يقرر -رحمة الله عليه- أن الشرك في هذا النوع في العصور المتأخرة في زمنه -رحمه الله- أشدّ مما كان في زمن النبي -عليه الصلاة والسلام-، لماذا؟
لأن المشركين الذين بعث فيهم النبي -عليه الصلاة والسلام- يشركون في الرخاء، لكنهم يخلصون في الشدة، ومشركو زمانه -رحمة الله عليه- ومن بعدهم إلى يومنا هذا شركهم دائم في الرخاء والشدة، تجده في أوقات الأزمات يقول: يا فلان، يا علي، يا حسين، يا بدوي، يا عبد القادر .. ، في أحلك الظروف يقول ذلك، لكن المشركين الذين بعث فيهم النبي -عليه الصلاة والسلام- {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [(65) سورة العنكبوت]، يعني في حال الأمن يشركون، وفي حال الشدة يخلصون.
بينما تجد الآن والإنسان يتعرض إلى غرق أو حرق أو دهس أو ما أشبه ذلك يقول: يا فلان، يا فلان، فشركهم دائم في الرخاء والشدة.
فلما اشتدت الحاجة ومست بل دعت الضرورة إلى بيان هذا النوع من أنواع التوحيد خصص الإمام المجدد -رحمة الله عليه- هذا الكتاب في توحيد العبادة -توحيد الألوهية-.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
اللهم علمنا ما ينفعنا وانفعنا وارفعنا بما علمتنا، وزدنا علماً، واغفر لنا ولشيخنا والسامعين، برحمتك يا ذا الجلال والإكرام.
قال الإمام شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- في كتابه كتاب التوحيد:

(1/4)

"باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ ... } [(56) سورة الذاريات] ".
على طول: بسم الله الرحمن الرحيم كتاب التوحيد، وقول الله تعالى.
طالب: باب قول الله تعالى؟
الترجمة هكذا؟
طالب: إي نعم.
"بسم الله الرحمن الرحيم كتاب التوحيد وقول الله تعالى": يعني هل كتاب التوحيد ترجمة كبرى يندرج تحتها جميع الأبواب اللاحقة أو أنها ترجمة خاصة بهذا الباب، ويكون المراد بهذا الكتاب -هذه الترجمة- بيان معنى التوحيد؟
الآن هل كتاب التوحيد قبل البسملة أو بعدها؟
طالب: في عدة نسخ بعد البسملة.
يعني كتاب التوحيد هل هو عنوان للكتاب كله، أو عنوان لهذا الباب؟
طالب:. . . . . . . . .
إيه لكن النسخة التي في أيدينا من الطبعات القديمة كلها: "بسم الله الرحمن الرحيم كتاب التوحيد".
وهل التراجم اللاحقة قسم أو قسيم لهذا الباب؟
يعني مقتضى كلامه أنه "باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ ... } "؟
طالب: إي نعم.
هاه، إيش هو؟
طالب:. . . . . . . . .
ما في باب أصلاً.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
فتح المجيد .. ، إيش قال؟
طالب: يقول المصنف -رحمه الله تعالى-: "كتاب التوحيد".
"كتاب التوحيد وقول الله تعالى": كأنهم رأوا أن كتاب عنوان الكتاب كاملاً، وأن جميع الأبواب اللاحقة مندرجة تحت هذا العنوان الكبير، ويدل على ذلك كلمة كتاب،. . . . . . . . . هذا كتاب ويتلوه كتب، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لأصبح قسيماً، لكنه كتاب واحد تحته أبواب، تحته أبواب، وهذه الأبواب أقسام لهذا الكتاب وأنواع له، وعلى كل حال الوضع .. ، الطبعات القديمة كلها "بسم الله الرحمن الرحيم كتاب التوحيد وقول الله تعالى": ويكون المراد بهذا الكتاب في هذه الترجمة الخاصة وما تحتها من آيات وأحاديث في بيان معنى التوحيد.
طالب:. . . . . . . . .
الآن عنوان الكتاب بالكامل: كتاب التوحيد، كتاب التوحيد الذي هو حق الله على العبيد.
وقوله: الذي هو حق الله على العبيد مأخوذ من الحديث الذي يأتي ما حق العباد على الله، وما حق الله على العباد؟

(1/5)

حقه عليهم التوحيد، ولذلك قال: كتاب التوحيد الذي هو حق الله على العبيد، هذا العنوان الأكبر للكتاب، ثم بعد ذلك قال: "بسم الله الرحمن الرحيم كتاب التوحيد": هذا فيه إشكال وإلا ما فيه إشكال؟
الكتاب تقدم الذي هو العنوان، ولو كان باب التوحيد وقول الله تعالى، لقلنا: إن المراد بالترجمة باب معنى التوحيد، الباب معناه الذي تشرحه الآيات والأحاديث التي أدخلت ضمن الترجمة، الإشكال زال وإلا باقي؟
يعني التصرف هذا الموجود من بعض الطابعين ...
طالب:. . . . . . . . .
إيش هو؟
الآن قال: كتاب التوحيد الذي هو حق الله على العبيد، ثم بعد ذلك مقدمة من وضع المحقق، مباشرة: "باب قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]: طيب أين البسملة التي ذكرها المؤلف -رحمه الله تعالى-؟ اكتفى بها في مقدمته، المحقق اكتفى بها في مقدمته هو، والأصل أنها موجودة، موجودة في كلام المؤلف إلا إذا كان مثل بعض المحققين يكتفي بالبسملة المرسومة بطريقة مزخرفة في أول صفحة يراها أنها هي البسملة في الكتاب، هل هذه تكفي عن بسملة الشيخ -رحمه الله-؟ ثم بعد ذلك بعد هذه البسملة قال: بسم الله الرحمن الرحيم مقدمة كتاب التوحيد، ثم جاء بكلام له -للمحقق نفسه- ثم بعد ذلك: "باب قول الله تعالى"، لا شك أن هذا خلل في التحقيق، هذا خلل في التحقيق.
قد يقول: إن هناك إشكال في ترجمة كتاب وما بعده كلها أبواب، وليس لهذا الكتاب قسيم ولا قسائم، يكون فيه إشكال، هذا العنوان الأصلي للكتاب، فالمفترض أن يكون هنا باب كالأبواب اللاحقة، نعم من حيث الترتيب المنهجي للتأليف يمكن أن يقال هذا، لكن الأصل إبقاء كتب أهل العلم على الوضع الذي تركه مؤلفوه عليها، نعم؟
طالب:. . . . . . . . .
ما أدري، فيها شك، يعني كأن الكتاب لا عنوان له، يعني من الأصل بسم الله الرحمن الرحيم كتاب التوحيد بدون عنوان.
طالب:. . . . . . . . .
لا لا، اتفاق إنه ما في مقدمة.
طالب:. . . . . . . . .
هذه يذكرها بعض النساخ، هذه يذكرها بعض النساخ، أما الأصل أن ما في ... ، ولذلك تكلموا لماذا لم يذكر الشيخ مقدمة؟
طالب:. . . . . . . . .

(1/6)

يعني نسخة معتمدة.
طالب:. . . . . . . . .
من الذي يقول هذا؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
على كل حال أكثر الشراح يشرحون على هذا الأساس أن الكتاب ليست له مقدمة، وأنه نظير صنيع الإمام البخاري، نظير صنيع الإمام البخاري، يعني على هذا أكثر النسخ، على هذا أكثر النسخ، المقصود أن مثل هذا التصرف الذي وضعه هذا المحقق، يعني لم يذكر كتاب التوحيد إلا في الترجمة ترجمة العنوان الأصلي للكتاب ولا كررها مرة ثانية، بدءاً بها في مقاصد الكتاب هذا لا شك أنه .. ، وإن كان من حيث الناحية المنهجية أن الكتاب هو العنوان الأكبر للكتاب، وما بعده ينبغي أن يكون أبواب، لكن الطبعات القديمة كلها: "بسم الله الرحمن الرحيم كتاب التوحيد".
نعم.
بسم الله الرحمن الرحيم
كتاب التوحيد
قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [(36) سورة النحل]، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [(23) سورة الإسراء]، وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام].
وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].
طالب: هذه بعدها يا شيخ.
كيف؟
طالب: بعدها.
{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}.
طالب: ما في قوله تعالى. . . . . . . . .؟؟
بعدها {قُلْ تَعَالَوْاْ أَتْلُ}.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
سيأتي هل هو استئناف أو. . . . . . . . .
نعم.
وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].

(1/7)

قال ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} [(153) سورة الأنعام].
عن معاذ بن جبل -رضي الله عنه- قال: "كنت رديف النبي -صلى الله عليه وسلم- على حمار، فقال لي: ((يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله؟ )) قلت: الله ورسوله أعلم؟ قال: ((حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً)) قلت: يا رسول الله، أفلا أبشر الناس؟ قال: ((لا تبشرهم فيتكلوا)) [أخرجاه في الصحيحين] ".
اقرأ المسائل؟
"فيه مسائل:
الحكمة في خلق الجن والإنس.
الأولى، الأولى.
"الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} [(3) سورة الكافرون].
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله؛ ففيه معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ ... } الآية [(256) سورة البقرة].
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف.
وفيها عشر مسائل: أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة.
ثماني عشرة.

(1/8)

وفيها ثماني عشر مسألة بدأها الله بقوله: {لاَّ تَجْعَل مَعَ اللهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَّخْذُولاً} [(22) سورة الإسراء]، وختمها بقوله: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَّدْحُورًا} [(39) سورة الإسراء]، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [(39) سورة الإسراء].
الحادية عشر: آية سورة النساء التي ..
الحادية عشرة.
أحسن الله إليك.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء].
الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: "الله ورسوله أعلم".
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه -صلى الله عليه وسلم- لركوب الحمار مع الإرداف عليه.
الثانية والعشرون:
الثانيةُ كلها مرفوعة.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل –رضي الله عنه-.
الرابعة والعشرون: عظم شأن هذه المسألة".
هذا يقول: متى سيبدأ الدرس الأول، هل سيكون مثل اليوم؟
يعني بعد الصلاة مباشرة يبدأ الدرس الأول لمدة الساعة أو ساعة وربع، ثم يحصل بعد ذلك راحة لمدة ربع ساعة، ثم يستأنف الدرس الثاني وينتهي قبل أذان المغرب بربع ساعة؛ ليتمكن الأخوة من أذكار المساء، وأما الدرس الثالث فهو بين الصلاتين.
يقول هذا: أتمنى أن يكون الشرح كشرح عمدة الأحكام من حيث السرعة والإلمام بالفائدة، من حيث السرعة والإلمام بالفائدة؟

(1/9)

هذه المسألة يعني طرحت كثيراً في جميع الدروس، ويختلف فيها الإخوان وتتباين فهيا أقوالهم، منهم من يريد البسط، ومنهم من يريد الاختصار، لكننا في الغالب يعني إذا كان الباب طويلاً فإنا نكتفي بباب واحد، وإذا كان قصيراً ضممنا إليه آخر، والشرح سيكون بإذن الله متوسطاً لا طويلاً ولا مختصراً مخل.
يقول: ما رأيك بكتاب فتح الحميد شرح كتاب التوحيد لعثمان بن منصور وهل يختصر أو يجرد؟
شرح .. ، هذا الشرح هو يكاد أن يكون -بل هو بدون تردد- أطول الشروح، وظل حبيساً لم ينشر كبقية الشروح؛ نظراً لما وصف به مؤلفه من خلاف مع أئمة الدعوة، منهم من يقول: إن الكتاب يشتمل على شيء من ذلك، ومنهم من يقول: الكتاب لا إشكال فيه، ومنهم .. ، طال البحث والجدال فيه، ثم في الأخير حقق الكتاب وطبع ونشر، وواقع الكتاب يدل على أن فيه فوائد كثيرة، لكنه كما قيل عن مؤلفه: إنه بينه وبين أئمة الدعوة شيء من النفرة، ولا يمنع هذا من الإفادة منه، وما كان فيه من حق فهو مقبول، وما كان فيه مما يخالف الحق فهو مردود.
ما الشروح المعتمدة للكتب التي سوف تشرح؟

(1/10)

الكتب المعتمدة -الشروح المعتمدة- أولاً: هذا الكتاب أعني كتاب التوحيد حضي بشروح كثيرة جداً، منذ تأليفه إلى يومنا هذا وهو يشرح، وما من عالم إلا وقد تصدى لشرحه سواءً كتب شرحه أو أملاه أو سجل عنه أو ذهب أدراج الرياح قبل التسجيل، لكن لا يوجد عالم تصدى لتعليم الناس، إلا وقد شرح لهم كتاب التوحيد، ولا يوجد طالب علم إلا وقد حفظ كتاب التوحيد؛ لأنه من الكتب المهمة الأصلية في هذا الباب، يعني من القواعد والأسس التي يبنى عليها هذا الفن؛ لأنها في توحيد الألوهية الذي يخفى أمره على كثير من الناس، كثير من بيوت المسلمين -من عوام المسلمين- يقع في الشرك الأكبر وهو لا يدري، فلذا يتعين تعليم الناس -حتى العوام- إجمالاً لأبواب هذا الكتاب، ولو ينقل عاد التفاصيل التي يتلقاها طلاب العلم من أهل العلم، الإشكال أن العوام نعم يكفيهم التقليد، ويكفيهم الإيمان الإجمالي، لكن مع ذلك لا يجوز أن يقعوا في خلل وهم في أوساط علمية، وفي بيوتهم من يحسن تعليمهم، ولذا من البر أن يخص المعلم أو المتعلم أقرب الناس إليه، وأحب الناس إليه، بشيء مما ينفعهم في دينهم.
مع الأسف أنه يوجد من كبار السن ذكور وإناث من لا يقرأ حرفاً من القرآن، حتى الفاتحة، وفي بيوتهم أفراد ممن يحفظ القرآن، أو يقرأ القرآن بالتجويد، ومع ذلك لا يقدم لهم شيئاً، من أبر البر أن تعلم أباك سورة أو سور من القرآن، أو أمك، وأيضاً ما يحتاج إليه مما يصح به إسلام المرء.
يعني هل يتصور أن امرأة عاشت في بيئة محققة للتوحيد، ودولة قامت على التوحيد، أن تسمع محاضرة من داعية –امرأة- تحذر من كلمة شركية وتبدأ بها في أذكار النوم هذه المرأة؟
ما تفهم، سمعت هذه الكلمة وحفظتها فبدأت بها، يعني أليس من أبر البر أن يعلم عوام المسلمين هذه العقائد التي تنجيهم من النار؟
قد يعذر المرء بجهله، لكن لماذا ننتظر أن يموت الوالد أو الوالدة على شيء من الشرك ولو لم يكن أكبر، ثم نقول بعد ذلك: نعذره بجهله؟ لماذا لا نعلمه ما يصحح اعتقاده؟

(1/11)

والبيوت ولله الحمد مملوءة بالمتعلمين -بل بالمعلمين- وإذا كان نفع الناس نفع العالم للبعيد دون القريب فهذا يشك فيه، يشك في إخلاصه، لكن قد يوجد من الكبار من يتصدى لتعليم الناس، ونجد أولاده ما استفادوا منه، هل نقول: إن هذا قصر في حقهم، أو أنه حاول وما استطاع؛ لأن الهداية بيد الله؟
نعم هذا هو المظنون بأهل العلم.
ورأيت شاباً يلقن شيخاً كبيراً في فجر يوم الجمعة بعد الصلاة سورة الكهف كلمة كلمة، هو بعيد عنه من جهة النسب، لكن رأى أنه محتاج فإلى أن طلعت الشمس وهو يلقنه سورة الكهف كلمة كلمة، فلماذا لا نفعل هذا مع أقرب الناس إلينا؟
تجد الأم ما تقرأ، تجد الأب يحضر إلى المسجد، بل تجده مؤذن أول ما يحضر إلى المسجد، ثم يلتفت يميناً وشمالاً لا يتكلم بكلمة لماذا؟ لأنه لا يقرأ القرآن، مثل هذا أليس من أعظم البر أن يعكف الولد على تعليمه بعض السور التي يقضي بها مثل هذا الفراغ ويكتب بها الأجور؟
فهذا من الأهمية بالغاية، يعني في غاية الأهمية.
هذا الكتاب شرح شروحاً كثيرة منها بل ما يعد من أوائلها: تيسير العزيز الحميد، للشيخ سليمان بن عبد الله بن الإمام المجدد، المولود سنة 1200هـ، المتوفى سنة 1233هـ، شاب -رحمه الله-، وشي به عند إبراهيم باشا فأمر الجنود أن يطلقوا عليه الرصاص فقتلوه، بعد أن غاضه بإحضار الملاهي والأصوات التي يكرهها -رحمه الله-، هذا أول الشروح لكنه لم يكمل، وإلا فهو شرح موسع إلى باب ما جاء في المصورين.
ثم جاء الشيخ عبد الرحمن بن حسن بن الإمام المجدد، فاختصر وهذب هذا الشرح وأكمله في كتاب من أنفع الشروح لهذا الكتاب اسمه: (فتح المجيد) فحذف من تيسير العزيز الحميد ما لا يحتاج إليه من تكرار واستطراد وما أشبه ذلك، وأضاف ما تمس الحاجة إليه، وشروح لا تكاد تحصر وحواشي.
ومن هذه الشروح وهو شرح مختصر، وهو في غاية الأهمية والنفع اسمه: (قرة عيون الموحدين)، وهو لصاحب فتح المجيد الشيخ عبد الرحمن بن حسن، وهو مختصر، والأول مطول.

(1/12)

ومنها الشرح شرح عثمان بن منصور، وهو كتاب موسع كما ذكرنا، وفيه ما فيه مما جعل نشره يتأخر، ثم نشر أخيراً، وهناك شروح أيضاً مختصرة من الشروح السابقة، مثل: (إبطال التنديد) للشيخ حمد بن عتيق، ومنها حواشي الشيخ عبد الرحمن بن قاسم، والشيخ سليمان بن حمدان، و (مقاصد التوحيد) للشيخ عبد الرحمن بن سعدي، وعلى كل حال مثل ما ذكرنا ما من عالم إلا وله بصمة على هذا الكتاب، يعني شرح هذا الكتاب إما بشرح مكتوب أو مسجل، أو متلقى في صدور الطلاب.
شرح الشيخ سليمان بن حمدان -على ذكره- يعنى ببيان المسائل وشرحها وتوضيحها، كثير من الشراح أهمل الكلام عليها، وهي في غاية الأهمية، هي استنباط الشيخ بدقته من النصوص السابقة.
بعض المسائل قد يحتار فيها القارئ لا يجد لها رابطاً واضحاً بيناً وبين ما تقدم من النصوص، فالشيخ سليمان بن حمدان حرص على بيان هذه المسائل.
هناك شروح أيضاً مبسوطة ومسهلة وميسرة، كتبت على هذا الكتاب منها: شرح الشيخ ابن عثيمين -رحمه الله-، وشرح الشيخ صالح الفوزان، وشروح كثيرة يعرفها طلاب العلم، وهي موجودة ومتداولة، هذا بالنسبة لهذا الكتاب.
وأما بالنسبة لـ (سلم الوصول) فالشرح المعروف المتداول هو شرح المؤلف، شرح الناظم نفسه الشيخ حافظ الحكمي اسمه (معارج القبول)، هذا شرح لا مزيد عليه، حقيقةً، يعني بإفاضة شرح كتابه.
وأما بالنسبة لعقيدة السفاريني فشرحها مؤلفها في شرح مطول جداً، في مجلدين اسمه: (لوامع الأنوار البهية وسواطع الأسرار الأثرية في شرح الدرة المضية في عقد الفرقة المرضية)، هذا الشرح مطول موسع، ولذا احتاج إلى اختصار، فاختصره شخص يقال له: محمد بن علي بن سلوم، شرحه مطبوع، ووضعه مثل وضع عثمان بن منصور، قيل عنه: إنه بينه وبين أئمة الدعوة شيء من النفرة، واختصر شرح السفاريني على عقيدته الشطي في كتاب اسمه: (مختصر لوامع الأنوار البهية بشرح الدرة المضية في عقد الفرقة المرضية)، للشيخ حسن الشطي الحنبلي، وهذا مطبوع قديماً، من ثمانين سنة، مطبوع في دمشق، ولذا قد لا يوجد إذا بحث عنه.

(1/13)

وأيضاً اختصر لوامع الأنوار الشيخ محمد بن مانع، واقتصر منه على حاشية توضح ما يحتاج إليه من ألفاظ المتن، والشروح كلها مطبوعة ومتداولة.
وأيضاً الشيخ ابن عثيمين -رحمه الله- شرح هذه العقيدة بشرح مبسوط, وواضح جداً، يعني يفهمه المتوسط من طلاب العلم، على عادته وطريقته -رحمه الله- في تذليل العلم لطلابه.
فيعتنى بهذه الشروح، وهناك شروح أيضاً تخرج تباعاً والمطابع ما زالت تتحفنا بين حين وآخر بهذه الشروح النافعة الماتعة.
يقول: هل الدروس في هذه الدورة الصيفية مرتبطة ببعض من حيث الشرح لعدم استطاعة حضور جميع الدروس؟
كل كتاب له شرحه الذي يستقل به، ولا ارتباط للسفارينية بكتاب التوحيد، وإن كان هناك تشابه كبير في مباحث الدرس الأول والثاني بين سلم الوصول وكتاب التوحيد.
يقول -رحمه الله تعالى-:
"بسم الله الرحمن الرحيم": ابتدأ المؤلف -رحمة الله عليه- بالبسملة اقتداءً بكتاب الله -جل وعلا- حيث افتتح بها، وأجمع الصحابة على كتابتها في المصحف على خلاف بينهم هل هي آية أو ليست بآية، مع إجماعهم على أنها آية أو بعض آية من سورة النمل، وليست بآية من سورة التوبة، وهل هي آية من الفاتحة أو من جميع السور؟ أو آية لا من سورة بعينها، بل نزلت آية للفصل بين السور، وهذا ما يختاره شيخ الإسلام، والخلاف موجود مزبور في مكانه.
اقتداءً بالقرآن العظيم، وبسنة النبي -عليه الصلاة والسلام- فهو يفتتح رسائله بالبسملة، كما في كتابه لهرقل عظيم الروم، وغيره، كلها مفتتحة بالبسملة، وإذا كان القرآن جمع فيه بين البسملة والحمدلة فإن الرسائل النبوية تفتتح بالبسملة فقط، والخطب النبوية تفتتح بالحمدلة.
والكتاب الذي بين يدينا فيه بسملة وليس فيه حمدلة في أكثر النسخ، وإن وجد في بعضها كما أشار بعض الشراح وبعض المحققين إلا أن أكثر النسخ ليس فيها حمدلة كما صنع الإمام البخاري -رحمه الله تعالى-، حيث اعتبر الكتاب بمثابة الرسالة لطلاب العلم، والرسائل تفتتح بالبسملة فقط، مع أن الإمام مسلم افتتح كتابه بخطبة، بين فيها منهجه وصدرها بالحمدلة كالخطب؛ لأن الخطبة للكتاب.

(1/14)

وعلى كل حال الأمر في هذا سهل، فإذا حصل الابتداء بذكر الله مما هو أعم من البسملة والحمدلة كفى، لكن الجمع بينهما كما كان أو كما حصل في القرآن أولى.
جاء في الحديث: ((كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أبتر)) في رواية: ((بحمد الله))، وفي رواية: ((بذكر الله))، وفي رواية: ((بحمد الله والصلاة على نبيه))، إلى غير ذلك من الألفاظ التي حكم عليها بعض العلماء بجميع هذه الألفاظ، وبجميع الطرق حكموا عليها بالضعف وأنه لا يثبت منها شيء، وإن أثبت ابن الصلاح والنووي وجمع من أهل العلم لفظ الحمد فقط، وحكموا عليه بالحسن.
وعلى كل حال الاقتداء بالقرآن يقتضي هذا، يقتضي أن نفتتح بالبسملة والحمدلة، وإن كان بعضهم -بعض المعاصرين- ممن ضاق نظره لما رأى بعض العلماء يضعف الحديث بجميع طرقه وألفاظه قال: إننا لا نعمل بحديث ضعيف،، لا نعمل بأحاديث ضعيفة، فجرد كتابه من البسملة والحمدلة؛ لأنه لا يعمل بالضعيف.
بل زاد بعضهم حتى قال في مقدمة كتابه: كانت الكتب التقليدية تفتتح بالبسملة والحمدلة.
هذا جهل، هذا جهل مركب، يزعم أنه يعرف وهو في الحقيقة أجهل من الجاهل.
نظيره من سمع من يقول: رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي، قال: سبحان الله أنت ما وصلت الأربعين كيف تقول هذا الكلام، نعم.
وسمع بعضهم من يقول: اللهم أعني على ذكرك وشكرك، .. لا، قول النبي -عليه الصلاة والسلام- لعائشة إذا صادفت ليلة القدر: ((اللهم إنك عفو تحب العفو فاعفو عني))، قال: تظن أنك في ليلة القدر؟!.

(1/15)

هذا جهل، يعني إذا ربط شيء بشيء لا يقتضي تخصيصه به، لكن قد يكون من بلغ الأربعين أولى أن يقول: هذه الكلمة ممن لم يبلغها؛ لأن النعمة بالنسبة له اكتملت، ولا يمنع أن يقولها الشاب الكبير والصغير، رب أوزعني، يعني ألهمنى أن أشكرك، إذا ألهم الشكر فقد تمت عليه النعمة؛ لأن الشكر يقتضي المزيد، فكون الإنسان يستدرك على من يقول: رب أوزعني ولمَّا يبلغ الأربعين، هذا جهل، كما أن من يستدرك من يفتتح كتابه بالبسملة والحمدلة لمجرد تضعيف من ضعف .. ، يعني هل المسألة لا تثبت إلا بهذا الحديث؟ أليس بالبداءة بها اقتداء بكتاب الله وسنة نبيه -عليه الصلاة والسلام-؟
يعني إن لم يثبت القول ثبت الفعل، إن لم يثبت القول ثبت الفعل.
ونظير ذلك شخص جلس بعد صلاة الصبح يذكر الله حتى ارتفعت الشمس ثم صلى ركعتين، فتجد من يقول له: ليش تجلس والحديث ضعيف؟ لماذا تجلس والحديث ضعيف؟
ثبت من فعله -عليه الصلاة والسلام- أنه كان يجلس، هذا على افتراض أن الحديث ضعيف، لكن بعض الناس إذا سمع شيئاً لم يحسن تطبيقه، والناس بأمس الحاجة إلى معرفة السنة، وإلى فقه السنة، وفقه تطبيق السنة؛ لأن بعض الناس قد يعرف السنة، لكن لا يحسن تطبيق السنة، ولا يفقه تطبيق السنة.
يقول: كانت الكتب التقليدية تفتتح بالبسملة والحمدلة، لماذا؟ لأنه سمع الشيخ الألباني -رحمة الله عليه- يقول: "الحديث بجميع طرقه وألفاظه ضعيف"، وسمع الشيخ يقول: "إن الضعيف لا يعمل به في جميع أبواب الدين".
وهذا الذي قال هذا الكلام ليس من طلاب الشيخ، ولا من المعروفين عن الأخذ عن الشيخ، يعني طلاب الشيخ لا يقولون مثل هذا الكلام؟ لكن وجد من يقول، يعني بالحرف أنا قرأتها في كتاب من الكتب يقول: "كانت الكتب التقليدية تفتتح بالبسملة والحمدلة"، إيش معناه؟
أن هذا مجرد .. ، تتابعوا عليه يقلد بعضهم بعضاً من غير أصل ولا أثارة من علم، وهذا جهل مركب.
"بسم الله الرحمن الرحيم": الكلام على البسملة مذكور في الشروح وفي التفاسير وغيرها، في كلام طويل جداً لأهل العلم، في كل كلمة من كلماتها الأربع، فلسنا بحاجة إلى أن نكرره، مع أننا تكلمنا عليها مراراً في مناسبات كثيرة.
يقول -رحمه الله-:

(1/16)

"كتاب التوحيد": كتاب التوحيد مثل ما ذكرنا سابقاً: عنوان الكتاب الأصلي كتاب التوحيد، وهل هذه ترجمة داخل العنوان الأصلي أو أنها هي العنوان الأصلي، وقول الله تعالى هي معطوفة على التوحيد؟
يعني كتاب التوحيد وكتاب قول الله تعالى، هذا الأصل، مثل ما يقول البخاري: باب كذا وقول الله تعالى، وبعضهم يرفعها بناءً على أنها .. ، على أن الواو استئنافية.
والكتاب: مصدر كتب يكتب كتاباً وكتابة والمصدر والمادة بجملتها تدل على الجمع والكتاب المراد به المكتوب الجامع لمسائل التوحيد، المكتوب الجامع لمسائل التوحيد.
والتوحيد: مصدر وحَّد يوحِّد، مصدر وحَّد يوحِّد توحيداً، التوحيد: جعل الشيء واحداً، التوحيد: جعل الشيء واحداً، ولذا جاء في الحديث المروي في السنن لمَّا تشهد أشار بأصبعيه فقال النبي -عليه الصلاة والسلام-: ((أحِّد، أحِّد)): يعني أفرد من تعبد وأشر بأصبع واحدة؛ للإشارة إلى أنه واحد، المعبود واحد.
"وقول الله تعالى": الواو هذه عاطفة، والعطف على نية تكرار العامل، فكأنه قال: وكتاب قول الله تعالى.
وإذا قلنا: أنها استئنافية ضممنا ورفعنا القول "وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات] ". " {إِلَّا لِيَعْبُدُونِ} ": الآية تدل على الغاية والهدف الذي من أجله خلق الله الجن والإنس، وهي تحقيق العبودية لله تعالى، تحقيق العبودية لله تعالى، يعني الكتاب كتاب التوحيد، والآية تدل على العبودية؛ لأنه جاء تفسير بعض السلف {إِلَّا لِيَعْبُدُونِ}: يعني ليوحدونِ.
يعني إذا قلنا: {لِيَعْبُدُونِ}: المراد به العبادة: وهي اسم جامع لكل ما يحبه الله من الأقوال والأفعال الظاهرة والباطنة.
صارت دلالة الآية على الترجمة التي هي التوحيد، هاه .. ؟
طالب:. . . . . . . . .
مطابقة؟
طالب:. . . . . . . . .
المطابقة لو قلنا: {إِلَّا لِيَعْبُدُونِ}: ليوحدون، نعم، نعم بدلالة التضمن، التضمن، فالعبادة متضمنة للتوحيد، العبادة متضمنة للتوحيد؛ لأنها أعم من التوحيد؛ لأن العبادة تشمل العبادات البدنية والقلبية.

(1/17)

" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": هذه هي الغاية العظمى من خلق الجن والإنس، وإذا تخلى الواحد من الجن والإنس من المكلفين منهم عن تحقيق هذه الغاية صار لا فرق بينه وبين سائر المخلوقات، لا فرق بينه وبين البهائم غير المكلفة، إلا أن التبعة عليه أعظم؛ لأن غير المكلفين لا يعاقبون ولا يؤاخذون، ولذا يقول الكافر حينما يرى البهائم بعد الاقتصاص منها والمقاصة تكون تراباً، فحينئذ يقول الكافر: {يَا لَيْتَنِي كُنتُ تُرَابًا} [(40) سورة النبأ].
فالمكلف عليه هذه المسؤولية العظيمة، الأمانة التي عجز عن حملها السماوات والأرض، وحملها الإنسان، فهو مكلف بهذه العبودية من غير اختيار، من غير اختيار، لا بد أن يحقق هذا الهدف، إذا لم يحقق هذا الهدف فإن مآله إلى العذاب -نسأل الله السلامة والعافية- كل بقدره وبحسبه، وبحسب ما يخل به من فروع هذه العبودية.
" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": هذا حصر، وقد يقول قائل: إن الجن والإنس لهم وظائف في هذه الحياة غير العبادة، وإذا نظرت بأحوال الناس وجدت أن العبادة بالنسبة لأوقاتهم إنما تستغرق جزءاً يسيراً لا سيما إذا اقتصر على الواجبات، وترك ما لا يؤاخذ بتركه فإن نسبة فعل هذه التكاليف إلى بقية وقته نسبة يسيرة، والصلاة كم تأخذ عليه في اليوم والليلة؟
ساعة أو ساعتين من أربعة وعشرين ساعة، هذا ما يتكرر في كل يوم، الصيام يأخذ عليه واحد على اثنا عشر من عمره، الحج في عمره مرة واحدة، وهكذا، وهو مخلوق لتحقيق العبودية، وتجد أكثر الوقت عنده في أمر دنياه، لكن الأصل أن المسلم متلبس بالعبادة في جميع أحواله، وإذا التفت إلى شيء من أمور دنياه فإنما هو من أجل تحقيق هذه العبودية؛ لأنه لا يمكن أن يحقق العبودية إلا بامتثال: {وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} [(77) سورة القصص]، لكن إذا استغرق وقته وجهده في أمور الدنيا، وجعل الدين تبع لهذه الدنيا، صار عبداً للدنيا، ((تعس عبد الدرهم، تعيس عبد الدينار))، وحينئذ يكون مخلاً بتحقيق الهدف الذي من أجله خلق، وهو تحقيق العبودية لله تعالى.

(1/18)

" {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} ": لأنه يستشكل بعض الناس يقول: الناس احنا عشرين ساعة أو أكثر من عشرين ساعة في غفلة!!
نقول: المسلم الأصل فيه أن لا يغفل عما خلق له، وإذا كان على باله تحقيق العبودية صار في عبادة، وإذا كان ينتظر الصلاة فهو في صلاة، وإذا نام من أجل أن يتقوى على طاعة الله فهو في طاعة، وإذا أكل من أجل أن يتقوى على الطاعة فهو في طاعة، فتصير أعماله كلها بما في ذلك ما نفعه محسوس، يكون كله من باب تحقيق هذه العبودية؛ لأن ما لا يتم الواجب إلا به فهو واجب، وما لا تتم العبادة إلا به فهو عبادة.
"وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [(36) سورة النحل] ": أولاً: كلمة التوحيد التي قال النبي -عليه الصلاة والسلام-: ((أمرت أن أقاتل الناس حتى يشهدوا))، وفي وراية: ((حتى يقولوا: لا إله إلا الله، حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة)) تحقيق هذه الكلمة الذي هو التوحيد بالإثبات والنفي، بإثبات الألوهية لله -جل وعلا- وحده؛ بدليل الحصر: ((لا إله إلا الله)): لا إله معبود بحق إلا الله -جل وعلا-، وفي معناه قوله -جل وعلا-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً}؛ لأن هذا التوحيد مما تتفق عليه الشرائع؛ {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ}؛ {اعْبُدُواْ اللهَ}: بمثابة: ((إلا الله))، {وَاجْتَنِبُواْ الطَّاغُوتَ}: بمثابة: ((لا إله))، فهي تدل على كلمة التوحيد مما يدل على أن كلمة التوحيد مما اتفقت عليه الشرائع.

(1/19)

وأصول الأديان واحدة، أصول الأديان واحدة والأنبياء كما قال النبي -عليه الصلاة والسلام-: ((نحن معاشر الأنبياء أولاد علات ديننا واحد)): يعني الأصل واحد، أولاد العلات الأخوة لأب، فالدين الأصل الذي هو الأب واحد يشتركون فيه، لكن الأمات مختلفات، فالشرائع لكل نبي من الأنبياء شرعة ومنهاج، سبيل وسنة، الشرائع مختلفة، هي متفقة في كثير منها، لكنها أيضاً لكل زمان ولكل أمة من الأمم ما يناسبها من الشرائع، ينسخ منها ما لا يناسب الأمة التي تليها، ويبقى ما يناسبها معمولاً به، وكل نبي يبعث إلى قومه بما يناسبهم إلى أن جاء النبي الخاتم، خاتم الأنبياء -عليه الصلاة والسلام- فنسخ جميع الشرائع.
" {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ} ": اعبدوا الله وحده، ولا تشركوا به شيئاً، " {وَاجْتَنِبُواْ الطَّاغُوتَ} ": الطاغوت فعلوت، والواو والتاء يؤتى بها للمبالغة كما في جبروت وملكوت ورحموت.
" {وَاجْتَنِبُواْ الطَّاغُوتَ} ": الطاغوت كما قرر ابن القيم -رحمه الله تعالى- من الطغيان وهو ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، وكل ما عبد من دون الله وهو راض فهو طاغوت، ما عبد من دون الله فهو طاغوت، ولا يلزم أن يُسجَد له ليكون معبوداً من دون الله، إذا أمروا بمعصية أو نهوا عن طاعة واستجيب لهم فقد اتخذوهم أرباباً من دون الله.
لما قال عدي بن حاتم احنا ما عبدناهم .. ، {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة]، قال: ما عبدناهم، يعني ما سجدنا لهم، ولا .. ، قال: ((أليس يأمرونكم فتأتمرون وينهونكم فتنتهون؟ تلك عبادتهم))، فإذا كان يأمر الناس ويلزمهم بالمعاصي وينهاهم عن الطاعات ويأتمرون بهذه الأوامر، وينتهون عما نهاهم عنه فهذه عبادة، وحينئذ يكون طاغوتاً.

(1/20)

لذا يقرر أهل العلم أن الطاعة بالمعروف، الطاعة بالمعروف، وأنه لا طاعة لمخلوق في معصية الخالق، وكون المعبود راضياً قيد لا بد منه، وإلا فقد عبد من دون الله أناس أخيار منهم أنبياء، ومنهم أولياء، ومنهم صالحون، هل يقال إنهم .. ،: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [(98) سورة الأنبياء]؟
إذا رضوا بذلك نعم، إذا رضوا بذلك نعم.
"وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [(23) سورة الإسراء] ": الآيات التي ساقها الإمام -رحمة الله عليه- في هذه الترجمة كلها تقرر معنى لا إله إلا الله، ففيها النفي والإثبات، الحصر بطريق النفي والإثبات.
" {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ} ": هذا حصر، حصر العبادة به -جل وعلا-، فلا يجوز أن يعبد غيره، {وَبِالْوَالِدَيْنِ إِحْسَانًا}: وفي معنى الآية قول: لا إله إلا الله، {أَلاَّ تَعْبُدُواْ}: لا إله، {إِلاَّ إِيَّاهُ}: بمثابة إلا الله، {وَبِالْوَالِدَيْنِ إِحْسَانًا}.
" وقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [(36) سورة النساء] ": أمر بعبادة ونهي عن شرك، ففيها معنى لا إله، النفي معناه النهي، وهنا أمر بالعبادة، أمر بالعبادة ونهي عن الشرك، فالأمر بالعبادة، وهي إثبات العبادة لله -جل وعلا- والنهي عن الشرك، وهو نفي ما يعبد مع الله -جل وعلا- المنفي بقوله: لا إله.
" وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام] ": هذا فيه تحريم الشرك، تحريم الشرك، ومن لازم تحريم الشرك وجوب التوحيد؛ لأنه لا يتم تحريم الشرك ومنع الشرك والامتناع عن الشرك إلا بتحقيق التوحيد؛ لأنه إذا لم يتحقق التوحيد فالشرك حاصل، إذا لم يتحقق التوحيد فالشرك حاصل؛ لأنه قد يقول قائل: إن الله حرم الشرك، لكن ما أمر بالتوحيد في هذه الآية، في الآيات السابقة فيها تقرير التوحيد ونفي الشرك، كما تدل عليه كلمة التوحيد، لكن هنا ما في تقرير للتوحيد، فيه {حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا}.

(1/21)

نقول: لا يتصور انتفاء شرك إلا بإثبات التوحيد، نعم؟
طالب:. . . . . . . . .
لماذا؟ لأنهما نقيضان، لا ضدان؛ لأنه لا يوجد شخص لا مشرك ولا موحد، الشرك مع التوحيد نقيضان، إذا وجد أحدهما ارتفع الآخر، وليسا بضدين بمعنى أنهما قد يرتفعان، ويحل محلهما غيرهما؛ لأن الفرق بين الضدين، وبين النقيضين: أن الضدين لا يجتمعان لكن يرتفعان، قد يرتفعان، السواد والبياض ضدان، ضدان لا يمكن أن يكون المحل أبيض أسود في آن واحد، لكن قد يرتفعان، قد يرتفعان فيكون المحل أصفر أو أخضر أو أحمر.
لكن النقيضين لا يمكن أن يجتمعا ولا يمكن أن يرتفعا في آن واحد، والتوحيد والشرك من باب النقيض، فإذا وجد الشرك ارتفع التوحيد، إذا وجد التوحيد ارتفع الشرك؛ لأنهما نقيضان، ولذا قال: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، طيب وأين دلالة إلا الله الذي هو التوحيد؟
" {أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} ": لا إله، إلا الله إثبات للتوحيد، وإثبات لألوهية الرب -جل وعلا- وحده لا شريك له، نقول: إذا حرم الشرك فقد أوجب التوحيد؛ لأنهما نقيضان.
"قال ابن مسعود -رضي الله عنه-: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى": يقول ابن مسعود، عبد الله بن مسعود أبو عبد الرحمن بن أم عبد، صحابي جليل، مات في خلافة عثمان قديماً، ولذا لا يعد من العبادلة، العبادلة الأربعة ليس منهم ابن مسعود، إنما المراد بهم من تأخرت وفاتهم واحتاج الناس إلى علمهم وهم: ابن عباس، وابن عمر، وابن عمرو، وابن الزبير، هؤلاء تأخرت وفاتهم، وإن كان في المكان الأعلى والموقع الأسنى ابن مسعود من جلة الصحابة -رضي الله عنه وأرضاه-.
يقول: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ": هل أوصى النبي -عليه الصلاة والسلام-؟

(1/22)

أراد أن يوصي، أراد أن يوصي فحصل الاختلاف فلم يوصِ -عليه الصلاة والسلام-، فلا وصية لأحد، لا لعلي بعينه، ولا لغيره بالنص، أما بالنسبة بالاستنباط فالإمامة بعده لأبي بكر -رضي الله عنه-، وهو الخليفة بعده بإجماع المسلمين، ومن طعن في خلافته فقد أزرى بالأمة بكاملها، وتنقص النصوص الدالة على فضله مما يوحي بخلافته بعده -عليه الصلاة والسلام-، وأنه أفضل الأمة بعد نبيها، أما تنصيص على أحد، ووصية بشيء بعينه إلا ما جاء من التوصية بالنساء، وما ملكت الأيمان، والتوصية بالصلاة، فهذه أشار إليها -عليه الصلاة والسلام- في آخر حياته، وهذا استنباط من ابن مسعود، وله القِدح المعلى فيما يتعلق بالقرآن الكريم.
قال: "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ} [(151) سورة الأنعام]، إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [(153) سورة الأنعام] ": هذه كأنه أوصى بها؛ لاهتمامه بها، والعناية بشأنها، بحيث أُمر بها، قل يا محمد، تعالوا أيها المسلمون أتلو ما حرم ربكم عليكم، فكأنها وصية، والوصية غالب ما تكتب في آخر الحياة، ويموت عنها الإنسان من غير تغيير ولا تبديل.
فهذه الآية من الآيات المحكمة التي طبع عليها أمر الأمة بعد .. ، بوفاته -عليه الصلاة والسلام- من غير تغيير ولا تبديل.
"الآية": والآيات, والحديث، إذا اقتصر على بعض الآية ثم قيل: الآية، أو ذكر بعض الآيات فقيل: الآيات، أو ذكر بعض الحديث فقيل: الحديث، كلها بالنصب، فكأنه قال: أكمل الآيةَ، أو أكمل الحديثَ أو أقرأ الآية، أو اقرأ الحديث، ومنهم من يجوز الرفع.
قال: "وعن معاذ بن جبل -رضي الله تعالى عنه- قال: كنت رديف النبي -صلى الله عليه وسلم- على حمار، فقال لي: ((يا معاذ، يا معاذ أتدري ما حق الله على العباد؟ )) ".

(1/23)

"قال: كنت رديف النبي -صلى الله عليه وسلم- على حمار": وسيأتي في المسائل وهي فوائد يستنبطها المؤلف -رحمه الله تعالى- من النصوص السابقة تواضع النبي -عليه الصلاة والسلام- وأنه يركب الحمار، وحج النبي -عليه الصلاة والسلام- على رحله، مما يدل على التواضع، بدليل وحجَّ أنس على رحل ولم يكن شحيحاً، يدل على أن الرحل مركوب متواضع، فعلى الإنسان أن يتواضع.
النبي -عليه الصلاة والسلام- ركب حماراً، وجاء في نصوص كثيرة أنه كان يركب الحمار، ويركب الدابة، ومع ذلكم يردف، يردف، يركب معه على الحمار شخص آخر.
"كنت رديف النبي -صلى الله عليه وسلم-": ولابن منده جزء فيه: من أردف النبي -صلى الله عليه وسلم-، وزادوا على الثلاثين، زادوا على الثلاثين، فهذا فيه تواضع من النبي -عليه الصلاة والسلام- وفيه أيضاً جواز الإرداف على الدابة إذا كانت تطيق ذلك، ونجد بعض الناس يشتري ويبالغ في شراء المركوب ويصرف في ذلك ما يصل به إلى حد السرف المحرم، ومع ذلك تجد في المقدمة السائق فقط، وتجده في الخلف بمفرده، يأنف أن يركب معه أحد، والنبي -عليه الصلاة والسلام- ركب الحمار، وأردف على الحمار.
لا بد أن يكون الحمار يطيق الإرداف؛ لأن الناس يتفاوتون، يتفاوتون بعضهم يزن اثنين، فإذا أردفت واحداً من هذا النوع، قد لا تطيق الدابة، كل شيء له حمولته.
الآن في المصنوعات يقررون ما تحتمله هذه الآلة من الأجسام، تجد هذه السيارة حمولتها طن، وهذه خمسة طن، فإذا زدت عليها لا شك أنه يؤثر عليها.
تجدون في المصاعد، نعم، حمولة ثلاثة عشر، أو خمسة عشر شخص بحيث لا يزيد وزنهم عن ألف كيلو، تجيب لي خمسة عشر شخص على مائتين أو مائة وخمسين، أطنان هذه، تتأثر.
قد يقول قائل: طيب تتأثر السيارة ثم ماذا؟ لأن الدابة إذا تأثرت تتألم، وألمها لا شك أنه يضر بها، وأمرنا بالإحسان إليها، ولا يجوز أن نحملها ما لا تطيق، لكن السيارة يقول: ملكي اشتريته بدراهمي، يكتبون خمسة طن حمولتها أنا أحمل عشرة إيش المانع؟

(1/24)

نقول: لا، هذا فيه إتلاف للمال، إتلاف للمال، ولذا تجدون في الطرقات محلات وزن، وزن للسيارات؛ لأنها أولاً: تحميلها أكثر من طاقتها يضر بها ويتلفها، ويسارع بتلفها، وأيضاً إضرار بالطرقات التي هي في الأصل لعموم المسلمين، فلا يجوز التعرض لها بما يمنع من الإفادة منها.
"كنت رديف النبي -صلى الله عليه وسلم- على فقال لي: ((يا معاذ أتدري ما حق الله على العباد، ما حق الله على العباد وما حق العباد على الله؟ )) فقلت: الله ورسوله أعلم": وفي المسائل التي يأتي ذكرها أن الصحابة قد لا يعرفون مثل هذه الأمور، بل لم يعرفوا هذه الأمور قبل أن يخبرهم النبي -عليه الصلاة والسلام- وهذا هو الواقع، ما في مصدر من مصادر تلقي العلم الشرعي إلا عن طريقه -عليه الصلاة والسلام-، ولذلك أجوبتهم: "الله ورسوله أعلم": الله ورسوله أعلم، يردون العلم إلى عالمه ولا يتخبطون أو يقولون بآرائهم، لكن لو اجتهد معاذ وقال: لعل المراد كذا، أو لعل حق الله على العباد كذا، أو لعل حق العباد على الله كذا، بحضرته -عليه الصلاة والسلام- فأقره نقول: هذا تشريع، لكن من تمام أدبهم يقولون: الله ورسوله أعلم، وهذا في حياته -عليه الصلاة والسلام- ظاهر؛ هو أعلم من غيره لا سيما فيما يتعلق بأمور الدين.
وماذا عن هذا الأمر بعد وفاته -عليه الصلاة والسلام-، إذا سئلت عن مسألة لا تعرفها، فإن كانت من أمور الدين هل يجوز أن تقول: الله ورسوله أعلم، أو بعد وفاته تقول: الله أعلم؟
لأن الرسول -عليه الصلاة والسلام- بعد وفاته لا يعلم شيئاً، نعم، أو على كل حال الرسول -عليه الصلاة والسلام- في مسائل العلم الشرعي أعلم على كل حال، ولا علم إلا عن طريقه.
في أمور الدنيا مثلاً تقول: ما هذه السيارة؟ تقول: الله ورسوله أعلم؟

(1/25)

لا، ما يمكن؛ الرسول لا يعلمها، الله -جل وعلا- يعلمها، يعلم ما كان وما يكون وما لم يكن، ولا يكون أن لو كان كيف يكون؛ لأن الله -جل وعلا- أخبر عن أهل النار أنهم لو ردوا لعادوا، ولن يردوا، لكن لو ردوا لعادوا، وهذا ما كان ولا يكون أيضاً، لكن الله يعلم منهم أنهم لو ردوا لعادوا، ويعلم السر وأخفى، ويعلم خائنة الأعين وما تخفي الصدور، هذا لا إشكال فيه، تقول: الله أعلم.
ومن أدب المفتي إذا سئل عما يخفى عليه يقول: الله أعلم، وإذا أجاب بجواب أن يختم بقوله: والله أعلم، وهذا من أدب الفتوى.
بالنسبة للرسول -عليه الصلاة والسلام- في حياته لا إشكال في مسائل الدين، لكن قد يخفى عليه ما لا يحتاج إليه؛ لأنه لا يعلم إلا ما أعلمه الله -جل وعلا- لا سيما من أمور الغيب، لا يعلم إلا ما أعلمه الله -جل وعلا-، {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ} [(188) سورة الأعراف].
في مسائل الدين لو سئلت عن مسألة من مسائل الحج، وهي تخفى عليك، مسألة نازلة، تقول: الله أعلم، هذا لا إشكال فيه، تقول: الله ورسوله أعلم باعتبار أنه أعلم من كل أحد في مسائل ما يتعلق بالدين، نعم؟
طالب:. . . . . . . . .
حتى لو سئل من قبل غيره في مسائل الشرع التي تلقيت عن طريقه -عليه الصلاة والسلام- لا شك أنه أعلم بها، لكن الكلام فيما بعد وفاته -عليه الصلاة والسلام- هل نقول: إنه انقطع علمه بوفاته، أو نقول: إنه لا يزال مادام العلم كله عن طريقه فهو أعلم، ولا شك أن التعبير بهذا ما عهد ولا عرف بعد وفاته -عليه الصلاة والسلام- والأحوط والأولى والأحرى أن يقال: الله أعلم بعد وفاته -عليه الصلاة والسلام-، ولو قال قائل: الله ورسوله أعلم، مستصحباً مثل هذا أن الدين ما جاءنا إلا عن طريقه، وهو أعلم منا بجميع مسائل الدين، فقد يكون له وجه.

(1/26)

لما قال: "الله ورسوله أعلم": أجابه النبي -عليه الصلاة والسلام- وأخبره بما سأل عنه، "قال: ((حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً)) ": ((أن يعبدوه ولا يشركوا به شيئاً)): هذا حق، لكن هل الحق منحصر بهذا؟ إذا قلنا: يعبدوه بالمعنى الأعم فلا إشكال، يعبدوه يدخل فيها التوحيد، تدخل فيها الصلاة والزكاة، وجميع أبواب الدين.
" ((ولا يشركوا به شيئاً)) ": بأن يصرفوا شيئاً من أنواع العبادة لغيره، وإذا قلنا: يعبدوه يعني يوحدوه فحقه الأعظم العبادة بمعنى التوحيد، والعبادة بمعناها الأعم.
" ((أن يعبدوه ولا يشركوا به شيئاً)) ": وهذا هو مقتضى كلمة التوحيد لا إله إلا الله التي تحقن الدم وتعصم المال.
" ((ولا يشركوا به شيئاً، وحق العباد على الله)) ": الله -جل وعلا- له حق على العباد بلا شك؛ لأنه هو الذي خلقهم، هو الذي أوجدهم، هو الذي يرزقهم، هو بيده أزمة أمورهم، فله حق عظيم عليهم، ((أن يعبدوه ولا يشركوا به شيئاً)).
" ((وحق العباد على الله)) ": وهل للعباد على الله من حق؟ إذا قلنا: إن الوالد هو سبب وجود الولد، فحق الوالد على الولد أن يبره، وحق الولد على والده أن يحسن تربيته، نعم له حق عليه، حق شرعي، لكن إذا عرفنا أن حق الله -جل وعلا- على العباد ((أن يعبدوه ولا يشركوا به شيئاً))، فحق العباد على الله، يعني هل هذا من باب المقاضاة والمجازاة؟ مادام وفوا حقه عليه أن يوفيهم حقوقهم؟!
لا يجب على الله شيء من قبل غيره، لكن الله -جل وعلا- أوجب على نفسه هذا الحق، وقضى على نفسه بهذا الحق، كما أنه حرم على نفسه الظلم، حرم على نفسه الظلم.
والمعتزلة يسيؤون الأدب في مثل هذا الحق، فيوجبونه على الله -جل وعلا- كأنه معاوضة بين الخالق والمخلوق -تعالى الله عما يقولون علواً كبيراً-، لكن الله أوجب على نفسه وألزم نفسه بهذا الحق فضلاً منه وتكرماً، ((وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً))

(1/27)

" ((أن لا يعذب من لا يشرك به شيئاً)) ": لكن جاءت نصوص تدل على أن من ارتكب كذا فعقابه كذا، وعذابه كذا، ومتوعد بالعذاب، متوعد بدخول النار وإن كان موحداً، إذا كان من عصاة الموحدين الذين ارتكبوا بعض الكبائر التي توعد عليها بالنار، هل يعارض هذا ما معنا من الحديث ((أن لا يعذب من لا يشرك به شيئاً))؟
إذا لا يشرك بالله شيئاً لكنه شرب الخمر، وتوعد أن يسقى من طينة الخبال، توعد الزاني وهو لا يشرك بالله شيئاً.
مقتضى هذا الحديث: " ((حق العباد على الله أن لا يعذب من لا يشرك به شيئاً)) ": يبقى هذا بإجماله وتلك بتفاصيلها وبيانها لا يعارض بعضها بعضاً، فلا تضرب النصوص بعضها ببعض، إن من لا يشرك بالله شيئاً أن لا يعذب العصاة، العصاة متوعدون بالعذاب، وهم عند أهل السنة تحت المشيئة.
لكن ألا يمكن أن يطلق الشرك على المعصية؟
((بين العبد وبين الشرك أو الكفر ترك الصلاة))، فالذي يترك الواجبات أو يرتكب المحرمات لا يسلم من شوب شرك، وإن كان لا يخرجه من الملة، لكنه لا يسلم من شوب الشرك؛ لأن الذي بين العبد وبين الكفر والشرك ترك الصلاة، ولا شك أن من يترك الأمر أو يرتكب المحظور الممنوع أنه اتبع مَن دعاه إلى هذا المحظور، اتبعه وجعله إلهاً أطاعه ولو في هذه المسألة، فلا يسلم من شوب شرك، فلا تعارض.
" ((أن لا يعذب من لا يشرك به شيئاً)) ": نكرة في سياق النفي، فتعم جميع الأشياء، تعم جميع الأشياء.
والشرك .. ، لا يشرك بالله شيئاً، أدنى شيء، وأدنى شرك، ومفهومه أن المشرك يعذب؛ {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}، فعذابه حتم.
والجمهور على أن الشرك الأكبر لا يمكن .. ، عموم أهل العلم على أن الشرك الأكبر لا يغفر، بينما الخلاف في الشرك الأصغر، الخلاف في الشرك الأصغر، هل يغفر فيدخل تحت المشيئة أو لا يغفر فيدخل تحت عموم الآية: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ} [(48) سورة النساء]؟

(1/28)

أما الشرك الأكبر فحمل اتفاق أنه لا يغفر، وصاحبه خالد مخلد في النار، وأما بالنسبة للأصغر فمحل خلاف بين أهل العلم، منهم من يرى الدخول -دخوله في الآية- وإن كان حكمه حكم مرتكب الكبائر أنه يعذب ثم يخرج من النار إلى الجنة.
ومنهم من يقول: إن حكم الشرك الأصغر حكم الكبائر -تحت المشيئة إن شاء عذبه وإن شاء غفر له- ولكن الآية بعمومها يدخل فيها أنواع الشرك.
هذا يقول: أذكركم بانتهاء وقت الدرس الأول.
"قلت: يا رسول الله، أفلا أبشر الناس؟ ": "أفلا أبشر الناس؟ ": فيه مشروعية تبشير المسلم بما يسره، فيه بشارة المسلم بما يسره.
"قال: ((لا تبشرهم فيتكلوا)) أخرجاه": يعني البخاري ومسلم، "في الصحيحين".
" ((لا تبشرهم فيتكلوا)) ": مما يدل على أن بعض العلم يجوز حجبه وكتمانه إذا خشي منه الضرر على سامعه؛ لأن بعض الناس قد لا يحسن الإفادة من هذا العلم؛ ((حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله))؛ لأن بعض العلم لبعض الناس فتنة، وهذا مطَّرد؛ فنصوص الوعيد لا تلقى على خوارج، ونصوص الوعد لا تلقى على مرجئة؛ لأن هذه تزيدهم في بدعتهم، ومع ذلك الأصل نشر العلم، الأصل أن من تعلم علماً عليه أن يبلغه؛ ((بلغوا عني ولو آية)) ويبقى أنه على خلاف هذا الأصل أنه إذا خشي من الضرر أن يلحق المستمع أن يُحجب هذا العلم عن هذا المستمع.
" ((لا تبشرهم فيتكلوا)) ": لأن من الناس من إذا سمع هذا الكلام، قال: أنا موحد، إذن لا، لن أعذب، ويغفل عن النصوص الأخرى، ويغفل عن النصوص الأخرى.
لكن معاذاً -رضي الله تعالى عنه- أخبر بها عند موته؛ تأثماً خشيةً من الوقوع في الإثم المرتب على الكتمان، المرتب على الكتمان الذي جاء ذمه في الكتاب والسنة.
والله أعلم، وصلى الله وسلم على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
لا، إذا كان يتضرر بها بعض الناس ...

(1/29)

شرح كتاب التوحيد (2)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يسأل من المغرب يقول: نريد أن تبينوا لنا كيفية الأمر بالمعروف والنهي عن المنكر في هذه الحالة: أننا نجد في بعض الأحيان بعض الأشخاص يمارسون الزنا والعياذ بالله في السيارة، فإذا نهينا –هذا من المغرب هذا- فإذا نهينا عن المنكر خفنا على أنفسنا من السلطة فما العمل؟
يعني كون الفواحش تظهر بهذه الصورة وبهذه الكيفية، هذا مؤذن بخطر عظيم -نسأل الله السلامة والعافية- وإذا كثر الخبث أذن الله بهلاك الأمم؛ "أنهلك وفينا الصالحون؟ "، نعم، المغرب فيه صالحون، لكن قال النبي -عليه الصلاة والسلام-: ((نعم إذا كثر الخبث))، والخبث كثر في كثير من بلاد المسلمين -نسأل الله السلامة والعافية-.
فكيفية الإنكار كما بين في الحديث الصحيح: ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه .. ))، إذا خاف على نفسه إذا أنكر بيده، ينتقل إلى التغيير باللسان، وإذا خاف على نفسه من التغيير باللسان ينتقل إلى التغيير بالقلب، وليس وراء ذلك أدنى شيء .. ، يعني إذا الإنسان لا ينكر المنكر ولا بقلبه، هذا ليس في قلبه إيمان، نسأل الله السلامة والعافية.
يقول: ما الفرق بين فتح المجيد، وقرة عيون الموحدين؟
فتح المجيد لا شك أنه في الأصل مختصر من تيسير العزيز الحميد مع التكميل لما تركه الشيخ سليمان بن عبد الله، مما لم يتمّه من شرح كتاب التوحيد، كمله الشيخ عبد الرحمن بن حسن، ثم ألف قرة عيون الموحدين، وهو شرح مختصر.
يقول: ما رأيك بشرح الشيخ صالح الفوزان للدرة المضيئة في عقد الفرقة المرضية للسفاريني؟
والله ما وقفت على الشرح، لكن الشيخ معروف بالضبط والتجويد والتحري والإتقان.
هل تنصحون بحفظ كتاب التوحيد وكذلك سائر المتون العلمية، أم يقتصر الطالب على الفهم فقط؟

(2/1)

لا شك أن الذي تسعفه الحافظة، الحفظ لا بد منه، والذي لا يحفظ قد لا يستذكر العلم في وقته، لا سيما النصوص، والحفظ يقرب لك العلم متى شئت، بخلاف الاعتماد على الفهم فقط، فقد تحاول جاهداً تستذكر الفائدة فلا تسعفك، أو لا يسعفك فهمك، الفهم نعم إذا كان الكتاب بين يديك استطعت أن تفهم ما يقال، لكن إذا كان الكتاب غائب عنك فإنك تفهم ماذا وأنت لم تحفظ؟
ويمثلون للحفظ بمن زاده التمر -مسافر زاده التمر-، هذا يتناول منه ما شاء متى شاء، يمد يده إلى الإناء ويأخذ ليأكل، ولا يكلفه التمر أكثر من ذلك، لكن الذي علمه مبني على فهم -فهم ما في الكتب لا فهم ما في حفظه- هذا يقولون: زاده مثل البر، يحتاج إلى زرع، يحتاج إلى حصاد، يحتاج إلى تنقية، يحتاج إلى طحن، يحتاج إلى عجن، يحتاج إلى نار تنضجه، يحتاج إلى أمور كثيرة، مثل هذا الذي زاده في الكتب يدخل المكتبة ويبحث عن المسألة، ثم بعد ذلك يفهم هذه المسألة ثم يقول رأيه فيها، ففرق بين من علمه في صدره، وبين من علمه في كتابه.
العلم ما حواه الصدر ... وليس العلم ما حواه القمطر
على ما قالوا.
نعم الفهم مهم، وركن ركين من وسائل التحصيل، لكنه دون حفظ لا يساوي شيئاً، اللهم إلا إذا كان الإنسان معوله على كتابه، لا يسير إلا بيده كتاب، إذا أراد شيئاً نظر في هذا الكتاب، هناك من العلوم التي يصعب فهمها، بالنسبة لضعيف الحافظة هذه العلوم التي يصعب فهمها، أو هذه الكتب التي يعسر فهمها إذا عاناها طالب العلم، وحاول جاهداً أن يفهمها لا شك أنه مع هذه المعاناة تستقر في ذهنه، تستقر في ذهنه، فمثل هذا إذا عانى هذه الكتب، ولذلك ضعيف الحفظ لا يوجه إلى الكتب السهلة التي تفهم بسرعة؛ لأنه لم يتعب نفسه في فهمها، والحافظة لا تسعفه في استذكارها، لكن إذا كانت صعبة معقدة فإنه يحاول أن يفهم فيستقر المفهوم في ذهنه.
وقد ألفت كتب وفي أساليبها وعورة وصعوبة والهدف من ذلك تربية طالب العلم على فهم هذه الكتب الدقيقة؛ ليكون لما عداها أفهم وأيسر له.

(2/2)

يقول: نصَّت الأنظمة بأن دوام الموظفين يبدأ من السابعة والنصف إلى الثانية والنصف، ولكن العرف الآن في جميع الوزارات بأن الدوام من ثمان إلى ثنتين، فهل يلحق الذمة شيء من الإثم إذا كنا نذهب إلى الدوام الثامنة ونخرج الثانية، وهل في هذا مخالفة لما نص القرار عليه؟
على كل حال إذا كان هذا إجماع جميع الدوائر، وجميع المسؤولين لا يحضرون إلا في الثامنة، وينصرفون في الثانية فأنت واحد منهم، وقد ينسخ القول بالفعل، وإذا وجد من يطبق النظام فلتكن أول من يبادر إلى تطبيقه؛ لأنك أجير، واستؤجرت في هذه المدة، لكن إذا كانوا كلهم بما فيهم المسؤولين عن تطبيق النظام لا يداومون إلا في الثامنة وينصرفون في الثانية فأنت واحد منهم.
ما حكم استخدام الدف يوم العقد مع العلم بأن الدخول سوف يكون بعد أشهر؟
الدف إنما يستعمل في العرس فقط.
يقول: بمَ تنصحون من أراد أن يحفظ كتاب التوحيد هل يكتفي بالأدلة دون المسائل أم يحفظ المسائل؟
من أراد أن يحفظ كتاباً فليحفظه بجميع ما فيه، بجميع ما فيه، حتى لو قدر أن فيه خطأ يحفظ الخطأ، ويودع في نفسه أن هذا خطأ، وأن الصواب كذا؛ ليصحَّ أنه حفظ الكتاب الفلاني، كثيراً من يأتي من الإخوان يقول: أنا أريد أحفظ البلوغ، لكن التخريج صعب، أنا أريد أحفظ المتون.
بس لا تقول: حفظت البلوغ، أنت ما صدقت حينما تقول حفظت البلوغ، وأنت ما حفظته برمته.
ما الأفضل عند المتابعة في الدروس، هل عن طريق الشرح أم المتن، وجزاكم الله خيراً؟
إذا كان المتن متميز، بمعنى أنه يمكن الوقوف عليه بسهولة، مطبوع مع الشرح ومتميز عن الشرح، فأنت تتابع في المتن وإذا أشكل عليك شيء تراجع الشرح فإحضار الشرح طيب، وإذا كان المتن ممزوج مع الشرح فلتحضر المتن؛ لأنه المعول عليه، إذا كان المتن بارزاً يمكن المتابعة فيه من غير مشقة ولا تشتت مع الشرح فليحضر الشرح، وإذا كان الشرح ممزوجاً والمتن بين أقواس فإن مثل هذا عليه أن يحضر المتن.
ما الشرح الذي أبدأ به؟

(2/3)

إذا كنت تقصد كتاب التوحيد فشروحه كثيرة، ومن أجود ما يبدأ به (كتاب قرة عيون الموحدين)؛ لأنه شرح مختصر وواضح وسهل، وإن بدأ بشروح الشيوخ المعاصرين كشرح الشيخ ابن عثيمين .... أو شرح الشيخ صالح الفوزان، كلاهما شروح طيبة ومناسبة.
يقول السؤال: المنهجية في علم العقيدة لغير المتخصصين في هذا الفن؟
غير المتخصص الذي لا يعنى بدقائق العلوم هذا عليه أن يهتم بكتب الطبقة الأولى، وفي علم العقيدة يبدأ بالأصول الثلاثة، والقواعد الأربع، وكشف الشبهات، ثم بعد ذلك يقرأ في كتاب التوحيد.
ما أفضل كتاب في سيرة الرسول -عليه الصلاة والسلام-؟
إن كان مراده أفضل مما يناسب المبتدئين من المختصرات فمختصر السيرة للشيخ محمد بن عبد الوهاب، أو الفصول للحافظ ابن كثير مناسب، أحدهما مناسب للمبتدئين، أو كلاهما، ثم بعد ذلك يقرأ فيما هو أطول منه إلى أن يصل إلى ما كتبه الحافظ ابن كثير -رحمه الله- في البداية والنهاية، أربعة مجلدات كلها في السيرة.
يقول: يذكر بعض أهل العلم أن لفظ التوحيد وإن كان ذكر في الحديث ((فادعهم إلى أن يوحدوا الله))، وجاء في بعض عبارات السلف إلا أن اصطلاح التوحيد وكونه علماً على هذا العلم أول ما ذهب إليه الشيخ محمد بن عبد الوهاب وهو أنه اصطلاح حسن من باب تقريب العلم للأفهام؟
لا، الكلمة معروفة، الكلمة معروفة عند المتقدمين، وفيها مؤلفات، التوحيد لابن منده، كم؟ ألف سنة، معروف بهذا الاسم، وقبله تداولوا هذه الكلمة والمقصود بها ما يُقصد به عند الشيخ محمد بن عبد الوهاب وغيره.
هذا يقول: استدراكاً على ما ذكرناه: الله ورسوله أعلم، لكن كيف يفهم المخاطب بذلك أن .. ، كيف يفهم أن المخاطب بذلك، أن المخاطِب يستصحب معنى أن الرسول -عليه الصلاة والسلام- أعلم بأمور الدين؟

(2/4)

يعني أمور الدين كلها ما وصلت إلى الأمة إلا عن طريقه -عليه الصلاة والسلام-، إلا عن طريقه -عليه الصلاة والسلام-، يعني لا شك أن للمتأخرين استنباطات، وفهم لبعض النصوص لم يُسبق إليه، بحيث لو نظرت في معنى هذه الآية، وجدت عند هذا المفسر المتأخر معنى مناسب تدعمه اللغة، ولا ينافيه نص آخر، ويشمله ((ربَّ مبلغ أوعى من سامع))، فهمه هذا المتأخر، وبحثت عنه في كتب المتقدمين فلم تجد له أدنى إشارة، ولم يعرجوا عليه ولم يعولوا عليه، كونه يخفى على بعض .. ، على جميع المتقدمين مثلاً، وينتبه له هذا المتأخر، وهذا قد يكون من فتح الله عليه، وقد يكون استدلالاً بأمور مصاحبة لهذا العلم خارجة عنه، يعني من مجموع مكتسباته في العلم، وقد يصل إلى هذه الفائدة بواسطة علوم أخرى، بواسطة علوم أخرى، فمثل هذا هل نقول: إن الذي خفي على سلف هذه الأمة وأدركه هذا المتأخر، بمعنى أنه لا يخرج في تقرير الحكم عن حكم المتقدمين، يعني الحكم .. ، لا يجوز أن يحدث قولاً جديداً -بالنسبة للحكم- لكن في الاستنباط والاستدلال لهذا الحكم، استنبط من آية ما لم يستنبطه المتقدمون، مما يدل على هذا الحكم، هذا ما فيه إشكال؛ ((رب مبلغ أوعى من سامع))، لكن يستحدث قول جديد لم يسبق إليه، هذا لا يمكن أن يقال.
فهل نقول: إن هذا الاستنباط يمكن أن يخفى على النبي -عليه الصلاة والسلام- حينما ذكَر هذا الدليل الذي يدل على هذه المسألة، وذكر أحاديث أخرى فيها من الدلالات التبعية على مسائل أخرى تنبه المتأخر لها ولم يتنبه المتقدم، وأن الرسول -عليه الصلاة والسلام- احتمال أن يكون لم يرد ما أراده هذا المتأخر وإن كان وجه الاستنباط صحيحاً، نقول: كل علم يتعلق بالدين إنما طريقنا لا بد أن يكون عن طريق، أو علمنا لا بد أن يكون بواسطة النبي -صلى الله عليه وسلم-.
وعلى كل حال لا شك الأحوط أن يقال: الله أعلم، في كل شيء، حتى في ختم الفتاوى نص العلماء على أن من أدب الفتوى أن تختم بقول: الله أعلم.

(2/5)

كيف نجيب من يقول: لا مانع من طلب الأموات من الأنبياء والصالحين الدعاء له عند ربهم؛ لأنهم أقرب إلى الله، ولأن الأحاديث جاءت بأن الميت يسمع، كحديث: ((من صلى عليَّ صلاة .. )) وسماع قرع النعلين، وغيرها، أرجو أن يكون الجواب موصلاً؟
هذا السماع هو شيء من الإدراك لا سيما للأنبياء والشهداء الذين ثبتت النصوص بأنهم أحياء، وأن الأرض لا تأكل أجسادهم، هذه الحياة حياة برزخية، تختلف اختلافاً كبيراً مع حياة الحياة الدنيوية التي تقارن فيها الروح الجسد، ويفهم السؤال ويرد الجواب، وإن سمع قد لا يستطيع رد الجواب، بل قطعاً لا يستطيع؛ لأنه ميت.
النبي -عليه الصلاة والسلام- يرد على من صلى عليه، وسلم عليه، لكن غيره قد يسمع قرع النعال، والخلاف في سماع الأموات هذا أمر معروف عند أهل العلم، لكن حتى لو سمع هل يستطيع أن يجيب، وإذا استجاب هل يجاب؟
على كل حال مثل هذه الأمور محسومة، الميت لا يستطيع الدفاع عن نفسه فضلاً عن أن يدفع عن غيره، لا يستطيع أن يدافع عن نفسه، ولو استطاع أن يدافع عن نفسه لما وضع عليه التراب بقدر متر، فكيف يدافع عن غيره؟!
يقول: ما أضبط متن مطبوع لكتاب التوحيد؟
في تقديري أن طبعة الشيخ أحمد شاكر، وعليها حاشية للشيخ هي أضبط الطبعات، وهي مطبوعة بالمطبعة المنيرية، وطبعت أيضاً في مطبعة المعارف بمصر.
هل يصح القول بأن المعتزلة خوارج بإطلاق؟
قولهم يختلف عن قول الخوارج في الحكم دون الحقيقة، يحكمون على مرتكب الكبيرة بأنه بين منزلتين، لا مؤمن ولا كافر، ومع ذلك مآل قولهم هو مآل قول الخوارج وأنهم مخلدون في النار، الخوارج يحكمون بكفره بارتكابه الكبيرة، وأولئك لا يحكمون بكفره ولا يطلقون عليه الإيمان، وإن كان الكل يتفقون على أنه مخلد في النار.
يقول: هل يجوز أن أشبه الوالد بالله تعالى -مثل ما ذكرت سابقاً-: حق الله على العباد، وحق العباد على الله، وغيرها من الأمثلة في تعظيم الله دائماً يكون تشبيهاً أو أمثلة؛ لأن هذا إشكال عندي؟

(2/6)

التشبيه الذي يراد به تشبيه الذات بالذات هذا منفي ولا يجوز إطلاقاً، لكن التقريب بالمثال، التقريب بالمثال من غير تمثيل، فالنبي -عليه الصلاة والسلام- شبه رؤية الباري برؤية القمر، الرؤية بالرؤية، لا المرئي بالمرئي، وهنا نقول: الامتثال بالامتثال، والحق بالحق، لا نقول: نشبه صاحب الحق بصاحب الحق، لا، الأب له حق، والله -جل وعلا- له حق، لكن ليس الحق كالحق، هذا يجب أن يطاع لكن بالمعروف، وطاعة الله مطلقة.
يقول: لو سمحتم أن توضحوا مسألة: ارتكاب المعاصي وترك الواجبات لا يسلم من شوب شرك؟
لا شك أن ترك الواجب اتباع للهوى، أو اتباع لمتبوع، سواءً كان هوى أو آمر ومطاع، وكذلك ارتكاب المعصية إنما هو اتباع للهوى أو مجاملة لآمر سواءً كان قريباً أو بعيداً، سواءً كان أباً، أو أماً، أو أميراً، أو وزيراً، أو كبيراً، هذا كله فيه شوب من الطاعة وفيه شرك الطاعة، {مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [(43) سورة الفرقان]، فعله هوى، وأيضاً من لهث وراء الدنيا، وحاول اكتسابها وجمعها من حلها وحرامها، هذا هو عبد لغير الله، شاء أم أبى، عبد للدرهم، وعبد للدينار، ولذا قال النبي -عليه الصلاة والسلام-: إن ترك الصلاة شرك، ((بين العبد وبين الشرك أو الكفر ترك الصلاة)).
يقول: قد يرى البعض أن ذكر سير بعض السلف من الصحابة وغيرهم في تضحياتهم وغزواتهم قد يهيج بعض الشباب على أعمال التفجير ونحوها، فهل يستقيم هذا الرأي؟
أبداً، يفعل مثل ما فعل الصحابة وسلف هذه الأمة وجزاه الله خيراً، لكن هل الصحابة أفسدوا، هل دمروا، هل فجروا؟ لا، هم أورع الناس وأبعدهم عن هذه الأمور، لكنهم جاهدوا في سبيل الله من كفر بالله، وجاهدوهم رحمة بهم، ما جاهدوهم ليتسلطوا عليهم، لا، وليقهروهم ويذلوهم ويستعبدوهم، أبداً، جاهدوهم ليكونوا عبيداً لله -جل وعلا-، وليخلصوهم من عبادة العبيد إلى عبادة الله -جل وعلا-، وليحرفوهم ويصرفوهم عن طريق النار -طريق الجحيم- إلى طريق الجنة، وليقودهم إلى الجنة بالسلاسل.

(2/7)

يقول: إذا أردت أن أكون -امرأة هذه- إذا أردت أن أكون طالبة علم على يد فضيلتكم، هل يتحقق ذلك بالمتابعة على شبكة الإنترنت؛ حيث لا أستطيع الحضور للمسجد، وهل ثمة اختبارات، وكيف تتم إجازة طالب العلم؟
على كل حال من تابع الدروس سواءً كان من خلال الشبكة، أو من خلال الأشرطة وتفريغها على الكتب، والحرص والجد والمتابعة في هذا، هذا لا شك أنه طالب، وسالك سبيل العلم، سلك الطريق الذي يلتمس به العلم فيسهل له به طريق إلى الجنة، والحضور هو الأصل، لكن إذا تعذر يقوم مقامه المتابعة بواسطة الآلات.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين:
في نهاية الباب الأول المترجم بكتاب التوحيد وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [(56) سورة الذاريات]، وقفنا على المسائل المستنبطة من النصوص السابقة.
يقول -رحمه الله تعالى-:
"فيه مسائل: الأولى: الحكمة في خلق الجن والإنس": وهي تحقيق العبودية، تحقيق العبودية، وعلى رأسها تحقيق التوحيد، وتخليصه وتنقيته من شوائب الشرك والبدع والمعاصي.
"الثانية: أن العبادة هي التوحيد": لا سيما على تفسير من فسر {إِلَّا لِيَعْبُدُونِ}: ليوحدون.
"لأن الخصومة فيه": الخصومة بين الرسل وأممهم هي في توحيد العبادة.
"الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} [(3) سورة الكافرون] ": أن من لم يأت به: يعني بالتوحيد -توحيد الألوهية- فإنه لم يعبد الله.
"أن من لم يأت به": توحيد الإلهية، أو الألوهية، "لم يعبد الله، ففيه معنى قوله: {وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ} ": قاله للمشركين الذين يقرون بوجود الله، وأنه هو الخالق، يقرون بتوحيد الربوبية، فالمراد بالتوحيد الذي فيه الخصومة وهو المنفي هنا هو توحيد الألوهية.
"الرابعة: الحكمة في إرسال الرسل، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ} [(36) سورة النحل] ": الحكمة من إرسال الرسل هداية الخلق إلى عبادة الله وحده.

(2/8)

"الخامسة: أن الرسالة عمت كل أمة": أن الرسالة عمت كل أمة من قوله -جل وعلا-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ}، فالرسالة عمت كل أمة.
"السادسة: أن دين الأنبياء واحد": دين الأنبياء واحد؛ {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ .. } [(163) سورة النساء]، فدينهم واحد، والأصل -الذي هو التوحيد- يتفقون عليه، ولا اختلاف بينهم فيه وإن اختلفت الشرائع.
"السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت": لا تحصل إلا بالكفر بالطاغوت، كيف يكون موحداً وقد أشرك مع الله غيره؟ هذا تناقض، لا يتحقق التوحيد إلا بالكفر بالطاغوت.
"ففيه معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} [(256) سورة البقرة] ".
"الثامنة: أن الطاغوت عام في كل ما عُبِد من دون الله": الطاغوت عام في كل ما عُبِد من دون الله، سواءً كان ملكاً مقرباً، أو نبياً مرسلاً، أو حجراً من الأحجار، أو غير ذلك، لكن لا بد من قيد: أن يرضى بهذه العبادة، أن يرضى بهذه العبادة، وإلا فعيسى عُبِد من دون الله، عُبِد من دون الله لكنَّه لم يرضَ.
ولما نزل قوله -جل وعلا-: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [(98) سورة الأنبياء]، فرح بذلك بعض المشركين، وجاؤوا إلى النبي -عليه الصلاة والسلام- وقالوا له: إن قوله .. ، قولك: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ}، هذه النصارى تعبد عيسى، إذن: عيسى من حصب جهنم، وأنت تقول: إنه رسول وتؤمن به وتصدق به وتأمر بتصديقه، والإيمان به ركن من أركان الإيمان!!
لكن هل هذا الاستدراك صحيح؟
لأن قوله: {مَا} قالوا: لغير العاقل، {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ}: هذه لغير العاقل وعيسى عاقل، لكن هل تنفي هذه "ما" من عُبِد ممن يتصف بالعقل من دون الله ورضي بذلك، ألا يكون من حصب جهنم وإن كان عاقلاً على حد زعمه؟
طالب: نعم.
لماذا؟ لأنه في الحكم غير عاقل؛ لأنه في الحكم غير عاقل، فيعامل معاملة غير العقلاء إذا رضي بذلك.

(2/9)

"التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام": في سورة الأنعام: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} [(151) سورة الأنعام]، وبدأ بنفي الشرك والنهي عنه.
"عند السلف، وفيها عشر مسائل: أولاها: النهي عن الشرك": وذلكم لأنه لا يتحقق الأصل الأصيل في تحقيق التوحيد إلا بنفي الشرك.
"العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشر مسألة بدأها بقوله: {ولاَّ تَجْعَل مَعَ اللهِ إِلَهًا آخَرَ} ": يعني لا تشرك بالله، بدأها بالنهي عن الشرك، " {فَتَقْعُدَ مَذْمُومًا مَّخْذُولاً} [(22) سورة الإسراء] ": يعني من خذله الله من يستطيع أن ينصره؟ ومن ذمه الله من يستطيع أن يمدحه؟ {وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ} [(18) سورة الحج].
"وختمها بقوله: {وَلاَ تَجْعَلْ مَعَ اللهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَّدْحُورًا} [(39) سورة الإسراء] ": كلٌّ يلومك على هذا الشرك إذا ظهرت النتائج وألقيت في جهنم.
"ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [(39) سورة الإسراء] ": مما يدل على أهميه هذه المسائل وعظم شأنها، {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
"الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، وقد بدأها الله تعالى بقوله: {وَاعْبُدُواْ اللهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [36) سورة النساء] ": بدأها بتوحيد العبادة، والنهي عما يضاده من الشرك.
" {وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} ": شيئاً نكرة في سياق النفي، أو في سياق النهي، فتعم جميع الأشياء.
وهل من الشرك النظر إلى شيء من المخلوقات ليكون مقصداً وهدفاً في العبادة؟
عبَد اللهَ ليدخل الجنة، عبَد اللهَ -جل وعلا- لينجو من النار، هل هذا من الشرك؟ كما قال بعضهم في آخر آية في سورة الكهف: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [(110) سورة الكهف]، قال: إن الذي يلاحظ الجنة والنار مشرك!!

(2/10)

لكن ما جعله الشرع ملحظاً فلا مانع من ملاحظته، وأمر آخر: وهو أن ملاحظة أو الخوف من العذاب ليس من العذاب ذاته وإنما هو من المعذِّب، وملاحظة النعيم ليس لذات النعيم وإنما هو للمنعم.
لو رأيت شخصاً بيده عصا هل خوفك من العصا أو ممن بيده العصا؟ تخاف من العصا وإلا من اللي بيده العصا؟ إذن: خوفك من النار إنما هو خوف من الله -جل وعلا-.
"الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته": يعني هل النبي -عليه الصلاة والسلام- أوصى؟ يعني مقتضى كلام ابن مسعود أنه أوصى، لكن هل بالفعل حصلت وصية؟ أو أنها باعتبار أهميتها وعظم شأنها، وأن النبي -عليه الصلاة والسلام- مات ولم تنسخ هذه الآيات .. ؟ نعم؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
طيب، لو رأيت شخصاً بيده طعام وأنت مشته لهذا الطعام، أنت تتقرب لهذا الطعام أو تتقرب لمن بيده الطعام من أجل أن يطعمك؟
طالب:. . . . . . . . .
تطلب رضاه ليطعمك، الأمر بيده، الأمر بيده.
"الثانية عشرة: التنبيه على وصية رسول الله -صلى الله عليه وسلم- عند موته": " من أراد أن ينظر إلى وصية النبي -عليه الصلاة والسلام- التي عليها خاتمه": يعني هل هذا استنباط من ابن مسعود أو وقف على نص منه -عليه الصلاة والسلام- بالوصية بهذه الآيات؟ هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
نعم الشراح كلهم يقولون: استنباط، ولولا أنهم قالوا: إنه استنباط لقلنا: إنه نص؛ لأنه لا يمكن أن يقول ابن مسعود هذا الكلام إلا بتوقيف.
طالب:. . . . . . . . .
كأنها مختومة بخاتمه؛ لأن الوصايا النافذة المعتبرة هي التي يختم عليها، أما كلام عادي كذا بدون ختم ما يمشي، ولذلك لما قيل للنبي -عليه الصلاة والسلام-: إن فارس والروم لا يقرؤون الكتاب إلا إذا كان مختوماً اتخذ الخاتم -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
كان إيش؟
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
يعني كأنها وصية مؤكدة مختومة بالخاتم الذي يدل على تأكيد ما احتوته هذه الوصية.

(2/11)

"الثالثة عشرة: معرفة حق الله علينا": يعني في حديث معاذ: ((أتدري ما حق الله على العباد؟ ))، ((أن يعبدوه ولا يشركوا به شيئاً)).
"الرابعة عشرة: معرفة حق العباد عليه إذا أدَّوا حقه": وهو ((أن لا يعذب من لا يشرك به شيئاً)).
"الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة": بدليل أن معاذاً قال: "الله ورسوله أعلم"، وكتمها عن الصحابة، ولو كانوا يعلمونها ما كان للكتمان أثر، فدل على أن أكثر الصحابة لا يعرفون هذه الحقوق.
طالب:. . . . . . . . .
لا، هو كتمها؛ خشية أن يتَّكلوا؛ "أفلا أبشر الناس؟ " قال: ((لا تبشرهم فيتكلوا)).
طالب:. . . . . . . . .
أما بالنسبة لأهمية التوحيد ونفي الشرك والتأكيد عليه فالقرآن مملوء بهذا.
طالب:. . . . . . . . .
لا لا، لا نقول: إنه كتم عنهم معرفة حق الله على العباد، لا.
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
أثر ابن مسعود: "من أراد .. "، مخرج عندك؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أبو داود وابن يزيد الأودي، غيره؟ ما في تخريج غير هذا؟
طالب:. . . . . . . . .
لكن باعتباره أثراً، باعتباره أثراً لا يهتمون به كما يهتمون بالحديث، ويتداولونه من غير نكير، وسيأتينا في الحديث الآخر، حديث الخبر عن موسى -عليه السلام- شيء مما يتعلق بهذا إن شاء الله تعالى.

(2/12)

"السادسة عشرة: جواز كتمان العلم للمصلحة": جواز كتمان العلم للمصلحة، فكتم معاذ هذا الخبر؛ امتثالاً لقوله: ((لا تبشرهم فيتكلوا))؛ خشية أن يعتمد الناس على مثل هذا الوعد ويغفلوا عن نصوص أخرى توجب عليهم بعض الأعمال وتحرم عليهم البعض، فيها الزجر، والوعيد الشديد بالنار، على بعض الأعمال؛ لأن الإنسان قد يسمع نص الوعد فيغفل عما يقابله، ولذلك جاء في الحديث الصحيح: ((من توضأ نحو وضوئي هذا)) ثم قال: ((ثم صلى ركعتين دخل من أي أبواب الجنة الثمانية شاء، ولا تغتروا))؛ لأن هذه أسباب، والأسباب إنما تعمل إذا انتفى المانع، إذا ضُمَّ إليها أسباب أخرى، لا بد من توافر جميع الأسباب، يعني هذا سبب من الأسباب فلا بد من توافر جميع الأسباب وانتفاء الموانع، فقد يأتي الإنسان بمانع ويتكل على مثل هذا.
"جواز كتمان العلم للمصلحة": بعض الناس بعض العلوم له فتنة، فمثل هذا يكتم عنه العلم الذي يفتنه؛ ((حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟! )).
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
نفسه، نعم، يعني بعض المفتونين تجده يتتبع بعض الأمور المتشابهة ويترك الأمور المحكمة ويفتن بها الناس، ويفتن بها الناس، وعندهم قضايا وأمور يريدون تحقيقها وتمريرها على عامة الناس، وتجدهم يتشبثون بأدنى شيء، ويغفلون أو يتغافلون عما يعارضه مما هو أقوى منه.
"السابعة عشرة: استحباب بشارة المسلم بما يسره": "أفلا أبشر الناس؟ "؛ لأن هذا يسرهم، "استحباب بشارة المسلم بما يسره": لكن إذا ترتب على ما يسره ضرر يبشر به أو لا يبشر؟ نعم؟
بعض الناس لا يحتمل بعض البشارات، أخبر فلان من الناس بأنه كسب مبلغ كذا، فاختلَّ عقله، بشر بأنه كسبت أرضه الفلانية كذا مليون، فجُنَّ بسبب ذلك، لكن هل هذه البشارة .. ، هي تسره بلا شك، ولا فقد عقله إلا من مزيد السرور، فإذا خشي عليه أن تضره هذه البشارة فإنه حينئذ لا يبشر بها، ويبقى أن البشارة بما يسر مستحب، وقد بُشِّر كعب بن مالك لما تيب عليه بحضرة النبي -عليه الصلاة والسلام-.

(2/13)

"الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله": ولذا قال: ((لا تبشرهم فيتكلوا))، ومن هذا نعلم أن النصوص -نصوص الكتاب والسنة- إنما هي علاج لأدواء سواءً كانت في الأفراد أو في المجتمعات، فبعض الناس يحسن أن يلقى إليه بعض النصوص، ولا تلقى إليه نصوص أخرى، يعني وجدنا شخصاً شقَّ على نفسه وقام الليل فلم ينم، وصام النهار فلم يفطر، وارتكب العزائم في جميع الأمور بحيث شقت عليه هذه الأمور، مثل هذا تناسبه نصوص الوعد، وتحجب عنه نصوص الوعيد؛ لئلا يزيد.
والعكس إذا وجدنا شخصاً مفرطاً مضيعاً للأوامر والنواهي هذا تناسبه نصوص الوعيد؛ إذا ألقينا عليه من نصوص الوعد: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [(156) سورة الأعراف]، هذا يمكن إن كان عنده شيء يسير يتركه.
فعلى كل حال يخاف من الاتكال على سعة رحمة الله بالنسبة لمن يخشى منه التفريط، وأيضاً يخشى القنوط واليأس من رحمة الله، هذا بالنسبة لمن عنده شيء من التشديد، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
إيه، لكن الآن استقرت الشريعة وعرفت النصوص كلها، وكلها بين يدي المسلم، وهذه وظيفة أهل العلم، يعني إذا ذكروا مثل هذا الحديث يبينون ما يقيِّده، يبينون ما يقيده من نصوص أخرى.
"التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم": ومضى الحديث فيه، وأنه بالنسبة لما لم يطلعه الله -جل وعلا- نبيَّه عليه من الغيبيات أو من أمور الدنيا فالله يستقل بعلمها.
وفي حياته -عليه الصلاة والسلام- أمور الدين توكل إلى الله ورسوله كما قال معاذ: "الله ورسوله أعلم"، وبعد وفاته يقتصر على قول: الله أعلم، وإن قيل: الله ورسوله أعلم باعتبار أن أمور الدين كلها إنما هي من طريقه -عليه الصلاة والسلام- فهو أعلم بها -في الأصل- أما الآن فقد مات -عليه الصلاة والسلام-.
الرسول -عليه الصلاة والسلام- الآن قد مات {إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ} [(30) سورة الزمر]، يعني لو نزلت نازلة مثلاً، نزلت نازلة فسئل عنها عالم، هل يقول: الله ورسوله أعلم، وليس لها نظير في وقته -عليه الصلاة والسلام-؟
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(2/14)

أمر شرعي، حلها شرعي.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم بالقيد الذي تقدم، أما كونه -عليه الصلاة والسلام- مات، قد مات بلا شك، وهذا نطق به القرآن، وهو محل إجماع، بخلاف من يزعم أنه حيٌّ حياة كاملة مستقرة كحياة من اقترنت روحه ببدنه.
لذلك في الموالد تجدهم وهم يقرؤون المولد يقومون جميعاً في وقت واحد؛ زعماً منهم أن النبي -عليه الصلاة والسلام- دخل المجلس!!
طيب دخل المجلس هل يرى أو لا يرى؟ نعم؟ هل يرونه؟
قد يخيل إلى بعض المغرقين في الغلو يخيل إليهم، وقد يفتنون، قد يسمع بعضهم صوتاً، كما سمعوا من أجواف القبور إذا نادوا قد يرد عليهم شيطان، لكن الشيطان لا يتمثل به -عليه الصلاة والسلام-.
"المسألة العشرون: جواز تخصيص بعض الناس بالعلم دون البعض": فخُصَّ معاذ بهذا الخبر، وهذا من باب إبراء الذمة بالتبليغ؛ فالنبي -عليه الصلاة والسلام- أُمِر أن يبلِّغ الدين، وأمر أن يبيِّن للناس، ومع ذلك برئت عهدته -عليه الصلاة والسلام- من هذه المسألة حين بلغها معاذاً وخصه بها، وأمره أن لا يبشر الناس بها.
معاذ -رضي الله عنه- أخبر بهذه المسألة عند موته تأثماً خشية الكتمان؛ {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [(159) سورة البقرة]، يخشى من مثل هذا، وأبو هريرة -رضي الله عنه- يقول: "لولا آيتان في كتاب الله ما حدثتكم"، لكنهم يخشون من الكتمان، و ((من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار)).
"الحادية والعشرون: تواضعه -صلى الله عليه وسلم- لركوب الحمار مع الإرداف عليه": وعرفنا ما في هذا في درس الأمس مع الإرداف عليه.
"الثانية والعشرون: جواز الإرداف على الدابة": يعني شريطة أن تكون مطيقة للإرداف، شريطة أن تكون تطيق هذا الإرداف.
"الثالثة والعشرون: عظم شأن هذه المسألة".
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
"عظم شأن هذه المسألة": إيش عندكم، مسائل وإلا مسألة؟ إيش الطبعة اللي معك؟
طالب:. . . . . . . . .

(2/15)

على كل حال المسائل التي مرت كلها عظيمة، والمسألة الأخيرة مسألة عظيمة من هذه المسائل.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين.


باب فضل التوحيد وما يكفر من الذنوب - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال الإمام -رحمه الله تعالى-: باب فضل التوحيد وما يكفر من الذنوب، وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام]، عن عبادة بن الصامت -رضي الله عنه- قال: قال: ..
عندك {أُوْلَئِكَ لَهُمُ الأَمْنُ}؟
لا ما عندي.
طالب:. . . . . . . . .
إيش عندكم، كمل الآية، كمِّل: {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام]، "عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله .. )) ".
وأن الجنة؟ عندكم وأن الجنة؟
طالب:. . . . . . . . .
بدون أن؟ هاه؟
طالب: هذه النسخة الثانية والجنة حق والنار حق.
طيب، سم.
"قال: قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم، وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل)) [أخرجاه].
"ولهما في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله)).
وعن أبي سعيد الخدري -رضي الله عنه- عن رسول الله -صلى الله عليه وسلم- قال: ((قال موسى -عليه السلام-: يا رب، علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله، قال: كل عبادك يقولون هذا، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله)) [رواه ابن حبان، والحاكم وصححه].

(2/16)

وللترمذي وحسنه عن أنس -رضي الله عنه-: "سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)).
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية الثانية والثمانين التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيراً ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عُمَّاراً.
الثانية عشرة: إثبات الصفات خلافاً للأشعرية.
المعطلة.
وفي بعض النسخ خلافاً للمعتزلة.
إي نعم والأشعرية منهم، نعم.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) إنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحاً منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: ((على ما كان من العمل)).
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه".
اللهم صلِّ وسلِّم على عبدك ورسولك محمد، وعلى آله وصحبه أجمعين.
يقول المؤلف الإمام المجدد -رحمه الله تعالى- لما بين حقيقة التوحيد ووجوب التوحيد ومعنى التوحيد الذي يؤلف فيه وهو توحيد الألوهية أراد -رحمه الله تعالى- أن يبين الفضل المرتب على هذا التوحيد وما يكفره من الذنوب، ولا شك أن التوحيد أعظم نعمة امتن الله بها على الموحدين، ولن يقوم بتأدية شكرها إلا بتحقيق هذه النعمة وتنقيتها وتخليصها.

(2/17)

هذه نعمة من حازها حيزت له أنواع الخيرات، ومن حصل عنده فيها شيء من الخلل فإنه خطرٌ من الخسران المبين في الدنيا والآخرة، هذه النعمة على الموحد أن يلهج بذكر الله وشكره؛ أن وفقه لهذا التوحيد الذي حُرِمَه كثير من الناس من المتقدمين والمتأخرين.
تصور حال المشرك وقد ضرب الله له مثلاً في غاية البلاغة والفصاحة في التنفير من الشرك: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِّرَجُلٍ} [(29) سورة الزمر].
تصور شخصاً مملوكاً لشركاء ثلاثة أو أربعة متشاكسون مختلفون، وفي أخلاقهم شدة، يعني يؤخذ من التشاكس مع كونه اختلاف إلا أنهم أيضاً فيهم شيء من الشدة والغلظة، واحد يقول له: اذهب إلى المكان الفلاني يقول الثاني: لا، اذهب إلى المكان الفلاني، الثالث لا، يقول: هات الحاجة الفلانية، وهكذا .. ، ماذا يكون وضع هذا المسكين العبد المملوك لهؤلاء؟
{وَرَجُلًا سَلَمًا لِّرَجُلٍ}: يأمره بأمر يستطيعه خالص لهذا الرجل، ما عنده ازدواجية، ولا عنده اضطراب، ولا عنده خلل، يؤمر فيأتمر ويُنهى فينتهي.
يعني هذا في الأمور المحسوسة، والعبودية بالنسبة للمخلوق ناقصة؛ لأن سببها ناقص، نعم يستحق بها أن يكون مالكاً لهذا العبد، لكنه ملك ناقص وليس بملك تام، فالعبودية ناقصة كما أن سبب الملك ناقص، فكيف بالعبودية التامة للمالك الملك التام؟
يعني إذا عرفنا أن هذا الذي يملكه أكثر من واحد، فلنعلم أن المشرك شأنه وأمره أشد وأعظم؛ لأن هذه المشقة اللاحقة بهذا المملوك لهؤلاء المالكين المتشاكسين ينتهي وينقطع بالموت، لكن متى ينقطع أثر التشاكس في المعبودين من دون الله؟
هذا لا ينقطع، بل هذا الذي يعبد أكثر .. ، أو يعبد مع الله غيره يشقى به في الدنيا ويصلى لظى خالداً مخلداً فيها في الآخرة، وإذا عرفنا الشرك عرفنا قيمة التوحيد، وأنه أعظم نعمة امتن الله بها على العباد.
قال -رحمه الله تعالى-:
"باب فضل التوحيد وما يكفر من الذنوب": باب فضل التوحيد، يعني: وبابُ ما يكفر و"ما" هذه يحتمل أن تكون مصدرية، باب فضل التوحيد بتكفيره الذنوب، أو تكون موصولة والعائد محذوف، والتقدير والذي يكفره من الذنوب.

(2/18)

"وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام] ": " {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ} ": يعني لم يخلطوا؛ لأن لبَس يلبِس: خلَط يخلِط، بخلاف لبِس يلبَس، لبِس الثوب يلبَسُه، ولبَس التمر يلبِسه يعني خلطه بغيره.
" {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ} ": يعني يخلطوا، {إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} ": الظلم خاف منه الصحابة -رضوان الله عليهم-؛ لأنه لا يوجد من لا يظلم، قد يظلم نفسه، وقد يظلم غيره، وقد يكون هذا الظلم عظيماً فاحشاً، وقد يكون يسيراً.
قالوا: "أينا لم يظلم نفسه يا رسول الله، قال: ((الظلم الشرك، ألم تسمعوا إلى قول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان])): قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
" {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} ": فلن يتحقق الأمن، لن يتحقق الأمن إلا بتحقيق التوحيد ونفي الشرك بجميع صوره وأشكاله، الأمن لا يحققه القوة والقهر والحديد والنار، يحققه تحقيق التوحيد ونفي الشرك.
وإذا نظرنا إلى الواقع الذي نعيشه منذ ما يقرب من ثمانين سنة في هذه البلاد من أمن وافر، يعني من خلال ثمانين سنة، قريباً من ثمانين سنة عاشت هذه البلاد في أمن لم يذكر له نظير في التاريخ؛ كل هذا بسبب تحقيق التوحيد.
" {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام] ": وفي سورة النور: {وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [(55) سورة النور]، هذا هو الذي يحقق الأمن على الحقيقة، والله المستعان.
" {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ} [(82) سورة الأنعام] ": لهم الأمن في الدنيا والآخرة، فالذي يحقق التوحيد، ويخلِّص هذا التوحيد من أنواع الشرك والبدع والمعاصي له الأمن التام، له الأمن التام، وإذا حصل فيه خلل اختلَّ هذا الأمن بقدر هذا الخلل كما يقول ابن القيم: "الحصة بالحصة".
نعم؟
طالب:. . . . . . . . .
هاه؟

(2/19)

طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
لا يسلم من شوب شرك، هذا الذي أجبنا عنه في السؤال.
طالب:. . . . . . . . .
كلٌّ بحسبه، كلٌّ بحسبه، أنت لا تظن أن الأمن هو مجرد أن يعيش الإنسان من غير حروب مثلاً، يعني ليس الأمن التام في مقابل الحروب والتدمير والفساد، الأمن المطلق يقابله الخوف المطلق، والأمن الجزئي يقابله الخوف الجزئي، يعني أمن القلب وطمأنينته .. ، يعني افترض أنه يمر بحروب لكن الإنسان آمن، وقلبه مطمئن مرتاح، هذا بقدر ما يحقق من التوحيد على سبيل الأفراد.
وعلى سبيل المجتمعات هناك أيضاً ما يخل بالأمن بقدر ما يختلُّ بالتوحيد، {أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}.
قال -رحمه الله-:
"وعن عبادة بن الصامت -رضي الله عنه- قال: "قال رسول الله -صلى الله عليه وسلم-: ((من شهد أن لا إله إلا الله وحده لا شريك له)) ": لا بد أن يشهد أن لا إله إلا الله وحده لا شريك له، " ((وأن محمداً عبده ورسوله)) ": وبهذا يعصم دمه، إذا أقام الصلاة وآتى الزكاة، لا بد من هذا، كما في حديث: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة))، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة]، لا بد منها " ((حتى يشهدوا أن لا إله إلا الله)) ": هذه هي الغاية التي بها يعصم الدم، ويكف عن المقاتلة، ويُخلَّى سبيله.
" ((وأن محمداً عبده ورسوله)) ": لا تتم شهادة أن لا إله إلا الله إلا بشهادة أن محمداً عبده ورسوله.
محمد -عليه الصلاة والسلام- أشرف الخلق وأكمل الخلق، وأعرف الخلق بربه، وأتقاهم وأخشاهم، وهو سيدهم، سيد ولد آدم ولا فخر، ومع ذلك هو عبدٌ لا يجوز أن يصرف له شيء مما هو من حقوق الله -جل وعلا-.

(2/20)

محمد عبد الله ورسوله: هذان الوصفان لا بد منهما للتقابل، فإثبات العبودية للرسول -عليه الصلاة والسلام- تنفي الغلو، وأنه عبدٌ لا يستحق شيئاً من خصائص الإلهية، وإن وجد في أمته من غلا فيه الغلو الذي أوقعه في الشرك الأكبر، وُجِد هناك من الغلاة من جعلوه في مصاف الإله، بل هم منهم من جعله فوق الإله، ولم يترك للإله شيئاً:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
يعني ما ترك شيئاً لله، الدنيا والآخرة كلها من جود النبي -عليه الصلاة والسلام-
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
البوصيري يقول هذا الكلام!!
هذا رفع شأن النبي -عليه الصلاة والسلام- إلى مقام الربوبية والألوهية، وأنه جعله يستحق جميع ما للرب من خصائص.
" ((وأن محمداً عبده ورسوله)) ": هو مرسل من قبل الله -جل وعلا- صادق مصدق، لا يفتري على مرسِله، فإذا شهدنا بأنه مرسل من قبل الله -جل وعلا-، وهذا لا بد منه لدخول الجنة، على ما سيأتي.
" ((وأن عيسى عبد الله ورسوله)) ": التنصيص على عيسى دون سائر الأنبياء والرسل؛ لأنه اختلف فيه، فمن قوله: " ((عبد الله)) ": يؤخذ الرد على من جعله إله يعبد من دون الله، وأنه هو الله، أو ابن الله، أو ثالث ثلاثة، هو عبد لله -جل وعلا- كسائر عبيده، يؤمر فيأتمر ويُنهى فينتهي.
وهو أيضاً رسول مرسل من قبله -جل وعلا-، إلى قومه من بني إسرائيل، وأنه ليس كما تقول اليهود -قاتلهم الله-: "إنه ولد بغي! ".
فكونه رسولاً ينفي أن يكون ولدَ بغي، وكونه عبداً لله ينفي أن يكون معبوداً مع الله أو دون الله.
" ((وكلمته ألقاها إلى مريم، وروح منه)) ": عيسى -عليه السلام- خلق من أم دون أب، والناس لا يتصورون أن يوجد ولد دون أب، ولذلك بادروا باتهام أمه، بادروا باتهام أمه، وجاءت براءتُها في الكتب السماوية، ومنها القرآن، وأن عيسى كلمة، وجد بكلمة: كُنْ، فكان.
" ((ألقاها إلى مريم)) ": بواسطة جبريل، " ((وروحٌ منه)) ": كلمة، كلمته ألقاها إلى مريم، يعني خلقه بكلمة التي هي: كُنْ، وليس هو الكلمة نفسها، ليس هو الكلمة، وإنما خلق بالكلمة، ولذلك قال: ((ألقاها إلى مريم)).

(2/21)

هذه الكلمة فنفخ فيها، فحملت به ثم وضعته من دون أب، وإذا تصور أن يخلق مخلوق دون أم ولا أب، فتصوُّر خلق مخلوق من أم دون أب أيسر.
وآدم لا يختلف الناس عموماً من جميع الديانات أنه خلق من طين، من غير أم ولا أب، وخلقت حواء من ذكر دون أنثى، وخلق عيسى -عليه السلام- بواسطة أنثى من دون ذكر.
" ((وكلمته ألقاها إلى مريم)) ": يعني بواسطة جبريل -عليه السلام-.
" ((وروح منه)) ": النصارى يرون أنه روح منه؛ "مِنْ" هذه تبعيضية، فهو بعض من الله -جل وعلا-، وهذا الكلام ليس بصحيح؛ و"مِنْ" هذه إما ابتدائية يعني صدرت منه، أو أنها بيانية، هذه الكلمة أو هذه الروح صدرت منه، هذا النفخ -هذه الروح التي نفخت فيه- صدرت من قبل الله -جل وعلا-.
ففي هذا ردٌّ على من رمى أمه بالبغي بالزنا، وردٌّ على من غلا فيه وأفرط حتى جعله إلهاً يعبد من دون الله كالنصارى، {لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [(17) سورة المائدة]، وبالمقابل ما يقوله اليهود، وما تدعيه اليهود.
هذه البتول المبرَّأة في الكتب السماوية التي يقذفها اليهود بما يقذفونها به، نظير ذلك تبرئة عائشة من فوق سبع سماوات مما رميت به من قصة الإفك.

(2/22)

وقد تعرض بعض النصارى في وقت القاضي أبي بكر بن الطيب الباقلاني لقذف عائشة، وأنها قذفت في عصر النبي -عليه الصلاة والسلام- وأخذ يقرر هذا، فكان من ردود ابن الباقلاني هذا -وهو معروف في مجادلاته ومناظراته، بارع في هذا الباب ويستفاد من مناظراته للنصارى، أو للمعتزلة، هو أشعري، فكل شخص يستفاد منه فيما يقابله ممن هو أشد منه، يعني الأشاعرة نستفيد من ردودهم على المعتزلة، والمعتزلة نستفيد من ردودهم على الجهمية، وغيرهم نستفيد من ردودهم على اليهود والنصارى وغير ذلك- الباقلاني قال للنصراني: أيهما أولى بالقذف التي تُكلِّم فيها وهي ذات زوج ولم تأت بولد، أيهما أولى بالقذف -هو يريد أن يقرر نفي التهمة عن عائشة- أو التي جاءت بولد دون زوج؟ وهذا من باب الإلزام، لا أنه يريد أن يقذف مريم؛ لو قذف كفَر، صار مثل اليهود هذا، لكن في باب المناظرة أنت تناظر من يسلم بشيء فتلزمه بما هو أولى بالتسليم منه، يعني في باب المناظرة قد يسلك مثل هذا وإلا قد نقول: إن هذا من ابن الباقلاني فيه سوء أدب مع مريم، لكنه لا يقول بهذا لا من قريب ولا من بعيد، لكنه يريد أن يلزمهم بما هو أولى وأوضح في الاستدلال.
تقول: إذا كانت مريم المبرأة المتفق على براءتها عندنا وعندكم، وقد جاءت بولد من غير أب، ونحن نقول ببراءتها، فكيف تُتَّهم من لم تأت بولد وهي ذات بعل؟ يعني لو جاءت بولد أقرب إلى البراءة ممن جاءت بولد وليست بذات زوج، فكيف بها، ولم تأت بولد وهي ذات زوج، وقد ثبتت براءتها بنفس المستوى الذي بُرِّئت به مريم، كلاهما برئت في القرآن، وهذا في باب المناظرة يقبل، يقبل من باب الإلزام، إلزام الخصم بما هو أقوى من حجته وإن كانت حجته قطعية.
" ((والجنة حق، والنار حق)) ": الجنة حق وموجودة ومخلوقة، والنار أيضاً حق وموجودة ومخلوقة، خلافاً للمعتزلة الذين يرون أن خلق الجنة والنار قبل الاحتياج إليهما ضرب من العبث، والنبي -عليه الصلاة والسلام- رأى الجنة والنار، ودخل الجنة، ورأى من يعذب في النار، ورؤيا الأنبياء حق، ولا بد من اعتقاد أن الجنة والنار كلاهما حق موجودة الآن.

(2/23)

{النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [(46) سورة غافر]: يعرضون عليها غدواً وعيشاً في القيامة أو الآن؟ الآن في الدنيا، وأنهما باقيتان لا تفنيان، والنصوص على ذلك متظافرة متكاثرة، فالجنة أعدها للمؤمنين يوم القيامة، ولضدهم دار الجزاء الثاني التي هي النار.
" ((أدخله الله الجنة على ما كان من العمل)) ": إذا اعتقد هذا الاعتقاد مع ملاحظة القيود فهذا لا شك أنه سبب من أسباب دخول الجنة ما لم يمنع منه مانع.
" ((أدخله الله الجنة على ما كان من العمل)) ": الصالح وإن كان قليلاً وغيره وإن كان كثيراً، لكن لا بد من تحقيق التوحيد، لا بد من تحقيق التوحيد.
"أخرجاه": يعني البخاري ومسلم في صحيحيهما.
"ولهما": أي للبخاري ومسلم في الصحيحين، "من حديث عِتبان": عتبان من الصحابة، كان يصلي بقومه وهو معهم، فكُفَّ بصره وشق عليه الخروج إلى الصلاة مع قومه، فدعا النبيَّ -عليه الصلاة والسلام- إلى بيته لينظر له في مكان يتخذه مصلَّى، فذهب إليه النبي -عليه الصلاة والسلام- ومعه بعض الصحابة فاتخذ المكان الذي يصلي فيه، وصلى فيه النبي -عليه الصلاة والسلام-، ثم جلسوا يتحدثون، فوقع بعضهم في مالك بن الدخشم، قال: إنه منافق، فقال النبي -عليه الصلاة والسلام-: ((إن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)): يعني الرجل ظاهره الصلاح، وهو ينطق بهذه الكلمة، يقول هذه الكلمة، فلا يجوز الوقوع في عرضه بحال؛ لأن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجهه.
قد يقول قائل: إن مثل هذا العذر من عِتبان يبيح له ترك الجماعة، مع أنه جاء في حديث ابن أم مكتوم وأنه رجل أعمى، والطريق إلى المسجد فيه وعورة وفيه هوام، وليس له قائد يلائمه، ومع ذلك لم يعذره النبي -عليه الصلاة والسلام-؛ لأنه قال له في النهاية: ((أتسمع النداء؟ )) قال: نعم، قال: ((أجب؛ لا أجد لك رخصة)).

(2/24)

والجمع بينهما ظاهر، وهو أن عتبان لا يسمع النداء، ولو سمع النداء لقال له مثل ما قال لابن أم مكتوم، وبيته في الطريق بين مسجده -عليه الصلاة والسلام- وبين قباء -في منتصف الطريق- هو لا يسمع النداء -النداء الطبيعي- بدون مكبرات، وبدون مؤثرات -موانع تمنع السماع- يسمع في الغالب من كيلو ونصف، كيلو ونصف إلى كيلوين هذا المتوسط، يسمع بدون مؤثرات، بدون مكيفات، وبدون غلق وأبواب ونوافذ، وسيارات ومصانع، بدون هذه يُسمع، وبدون مكبرات؛ لأن الأصل عدم دخول المحدثات، يعني النداء في وقته -عليه الصلاة والسلام- الجو هادئ، ما فيه سيارات، ما في مصانع، ما في مكيفات، ولا فيه غلَق محكم لا يمكن أن تسمع شيئاً، تسمع، فإذا كانت المسافة كيلو ونصف إلى كيلوين فالسماع متحقق.
وعتبان يبعد بيته عن المسجد أكثر من ذلك، فهو لا يسمع النداء ولذا عُذِر، واتخذ له النبي -عليه الصلاة والسلام- مسجداً في بيته.
وهنا بدأ بالصلاة ثم الحديث والأكل، وفي حديث أنس حينما صنعت أم سليم الطعام للنبي -عليه الصلاة والسلام- ودعته إلى هذا الطعام أكل ثم صلى؛ لأنه في حديث عتبان دُعي إلى الصلاة، وفي حديث أنس دعي للأكل.
ثم قال أنس: "فعمدت إلى حصير لنا قد اسودَّ من طول ما لبس"، وترجم عليه الإمام البخاري باب الصلاة على الحصير، وقد يقول قائل: هل يشك أحد في جواز الصلاة على الحصير لنحتاج إلى هذه الترجمة؟
نعم منهم -من المتقدمين- من كره الصلاة على الحصير، لماذا؟ هاه؟
طالب:. . . . . . . . .
لا، لا لا، أخذاً من قوله -جل وعلا- في سورة الإسراء: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} [(8) سورة الإسراء]، من باب التسمية، كراهيةً للاسم.
"ولهما من حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) ": يعني الذي يقول: لا إله إلا الله يبتغي بذلك وجه الله هل يتصور أن يترك ما أمره الله به، أو يفعل ما نهاه عنه؛ لأنه يبتغي وجه الله، كيف يبتغي وجه الله وقد ترك المأمور وفعل المحظور؟
قال شيخ الإسلام: إن قوله: ((يبتغي بذلك وجه الله)) مما يطلب فعل الأوامر وترك النواهي.

(2/25)

وإن كان الزهري بعد الحديث قال: ثم بعد ذلك فرضت فرائض وحرِّمَ محرمات .. ، يعني قول: لا إله إلا الله .. ، تحريم النار على من قال لا إله إلا الله هو قبل فرض الفرائض، وقبل تحريم بعض المحرمات.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
احتمال على ما كان من العمل أي عمل، لكن إن كان صالحاً فالسياق يدل على أنه وإن قل، والعمل السيئ وإن كان السياق يدل على أنه وإن كان كثيراً، لكنه سبب، مثل ما قلنا في سائر الأسباب، هو سبب، والسبب قد يوجد عنده أو به المسبَّب أو لا يوجد، نظراً لوجود الموانع، يعني لا يكفي وجود السبب بل لا بد من انتفاء الموانع.
"وعن أبي سعيد الخدري أن النبي -صلى الله عليه وسلم- قال: ((قال موسى: يا ربِّ علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله)) ": يا رب علمني، يقول موسى -عليه السلام-: ((يا رب، علمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله)) ": أما كونه ذكراً فواضح، وكونه دعاء؟ نعم؟
طالب:. . . . . . . . .
هو دعاء عبادة، لكن من يقول: لا إله إلا الله ألا يطلب بذلك المغفرة من الله -جل وعلا-؟
فهو دعاء مسألة أيضاً، ولذا جاء في الحديث: ((أفضل الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير)).
" ((قال: يا رب كل عبادك يقولون هذا، قال: يا موسى .. )) ": إلى آخره.
أولاً: الحديث مخرج عند ابن حبان، والحاكم، وهو مضعَّف عند جمع من أهل العلم؛ لأن في إسناده دراجاً أبا السمح، وهو ضعيف عند أهل العلم، صححه الحاكم، وخرجه ابن حبان في صحيحه، وصححه أيضاً ابن حجر في فتح الباري.
هذا الحديث المختلف فيه أما على ثبوته فلا إشكال، يعني ولو على أقل وجوه الثبوت ككونه حسناً لغيره مثلاً هذا لا إشكال أنه يستدل به وسواءً قلنا الحديث في الفضائل أو في العقائد.
هل الحديث في الفضائل في فضل قول لا إله إلا الله فهو من الفضائل، أو في العقائد؟
طالب:. . . . . . . . .

(2/26)

إيه لأن هناك بون شاسع بين البابين، إذا قلنا: في الفضائل جمهور أهل العلم يتسامح في الفضائل، إذا قلنا في العقائد أهل العلم قاطبة يتشددون في باب العقائد.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
موضوع الفضائل الجمهور يتسامحون فيه، ويتشددون في الأحكام، ومن باب أولى العقائد، دعونا من قول من يقول: إن العقائد لا يحتج بها -بأخبار الآحاد فيها- خلونا على مذهب قول أهل السنة المعتمد أن الآحاد يجب العمل بها إذا صحت في جميع أبواب الدين، ومع ذلك باب الاعتقاد أشد من الأحكام، والأحكام يتشددون فيها، فإن قلنا: إن الحديث في الفضائل قلنا: الأمر أسهل؛ لأن جمهور أهل العلم يتساهلون في أحاديث الفضائل، وإذا قلنا أن الحديث في باب العقائد قلنا: إنه على القول بتضعيفه وأن سنده فيه لين؛ لأن فيه دراج، وهو مضعف عند أهل العلم، وأما من صححه كالحاكم وابن حبان، وصححه أيضاً ابن حجر في فتح الباري، من يصححه لا إشكال عنده، لكن من يضعفه والحديث إما في العقائد أو في الفضائل، في الفضائل ما في إشكال عند الجمهور، لو قال: إنه في العقائد لا يقبل بحال، إذا كان ضعيفاً، أما إذا صحح فانتهى الأمر، ولا شك أن في سنده شيء من الضعف، فيه لين، فيه لين، والحكم بصحته فيه تساهل، فيه تساهل.
قال: " ((قال موسى: يا ربِّ علمني شيئاً أذكرك وأدعوك به)) ": عرفنا أن قول: لا إله إلا الله، ذكر بلا إشكال، وعرفنا وجه كونه يدعو بها، ولذلك قال: ((دعوة أخي ذي النون: لا إله إلا أنت سبحانك إني كنت من الظالمين)) دعوة سماها، وهي ذكر، والذكر دعاء عبادة، والذي يذكر يطلب المغفرة، فهو من هذه الحيثية دعاء مسألة أيضاً، يعني متضمن لدعاء المسألة.
" ((قال: قل يا موسى: لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا)) ": يعني هل هذا استخفاف من موسى بلا إله إلا الله أو أنه يريد شيئاً يستقل به دون غيره؟

(2/27)

يعني بعض الأطفال يظن أن قصار السور للصغار يستغرب إذا سمع شيخاً كبيراً يقرأ بالمعوذتين أو يقرأ .. ؛ لأنهم تعودوا أن هذه مما يمرن عليها الصغار وأول ما يبدأ بها، نعم هذا التصور موجود عند الصغار، مع أن القرآن كله واحد، يعني من الفاتحة إلى الناس كله قرآن، ويقرأ به في الصلاة وخارج الصلاة، وتترتب عليه الأجور من غير فرق، وهنا لا إله إلا الله أعظم الكلام كلمة التوحيد، كلمة الإخلاص.
" ((قال: يا رب كل عبادك يقولون هذا)) ": ليس من باب الاستخفاف وإنما أراد -إن صح الخبر- شيئاً يستقل به عن غيره؛ ليكون منقبة له، ليكون منقبة، ومزية له تميزه عن غيره.
" ((كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع)) ": السماوات السبع منصوص عليها في القرآن وصريح السنة، وأما الأرضين السبع فالنص عليها صراحة بهذا الحديث، وأما قوله: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [(12) سورة الطلاق]، له احتمالات، يحتمل أن يكون في العدد، وأن يكون في الكيفية، في الهيئة في السمك، في الارتفاع، المقصود أن الاحتمال قائم، وليست نص في كون الأرضين سبعاً.
هنا الحديث: والأرضين السبع، وفي الحديث الصحيح: ((من اغتصب شبراً من أرض طوقه من سبع أرضين))، فدل على أن الأرضين سبع.
" ((قال: لو أن السماوات السبع، وعامرهن غيري)) ": العامر من يعمر الديار بسكناها، والذي يعمر بيوت الله ومساجد الله إنما يعمر ... ، من آمن بالله، يعمرها بالعمارة الحسية أو المعنوية؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الأصل معنوية، العمارة المعنوية بأداء الصلوات فيها، وأداء ما يزاول فيها من عبادات، والذي يعمر السماوات من يسكنها، ويعبد الله فيها.
" ((غيري)) ": طيب الله -جل وعلا- لا شك أنه في جهة العلو، والعلو، {أَأَمِنتُم مَّن فِي السَّمَاء} [(16) سورة الملك]، "في" هذه ليست ظرفية، يعني في جهة العلو، والله -جل وعلا- فوق سماواته، مستوٍ على عرشه فوق سماواته بائن من خلقه، وقال: ((غيري))؛ لأن هذه السماوات في جهة العلو، والله -جل وعلا- في جهة العلو، والأرضين السبع ما فيه: غيري.
نعم؟
طالب:. . . . . . . . .
لكنه في وقت دون وقت، في وقت دون وقت.

(2/28)

" ((لو أن السماوات السبع وعامرهن غيري والأرضين السبع)) ": ما قال: وعامرهن غيري؛ لأنه في جهة العلو، وليس في الأرض خلافاً لما يقوله الحلولية.
" ((في كِفة)) ": السماوات السبع ومن فيها من جميع المخلوقات، والأرضين السبع وما فيها من جميع المخلوقات في كفة من كفتي الميزان، والكِفَّة: بكسر الكاف، يقولون: كل مستدير كِفَّة، وكل مستطيل كُفَّة، المستدير مثل كفة الميزان يقال له: كِفة، والمستطيل مثل كفة الثوب كُفَّة.
" ((في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله)) ": لا إله إلا الله، الاستثناء ((غيري)): استثناء الرب -جل وعلا-، استثناء الإله، تعالى وتقدس، من عامر السماوات، لا شك أنه من باب التصريح بما هو توضيح، وإلا لا يمكن أن يذكر الفضل بإزاء المفضل، الفضل بإزاء المفضل، إذا كان هذا الفضل جزءاً مما يفضل به هذا المفضل، فهل يقال: إن المفضل دون الفضل أو العكس؟
لا يمكن أن يقارن، لا يمكن أن يقارن الفضل بالمفضل.
" ((ولا إله إلا الله في كفة، مالت)) ": يعني رجحت بهن لا إله إلا الله، مالت يعني رجحت بهن هذه الكلمة؛ لما تشتمل عليه من إثبات الألوهية لله -جل وعلا- ونفيها عما عداه.
"رواه ابن حبان، والحاكم وصححه": وصححه أيضاً ابن حجر.
"وللترمذي وحسنه عن أنس قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقِراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)) ".
"وللترمذي وحسنه": مخرج عندكم؟ إيش يقول؟
طالب:. . . . . . . . . وأخرجه أحمد والدارمي. . . . . . . . .
نعم.
"عن أنس قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة)) ": " ((قال الله تعالى)) ": هذا من الأحاديث التي تسمى بالأحاديث القدسية، وقد يقال لها: الأحاديث الإلهية، وهي التي يضيفها الرسول -عليه الصلاة والسلام- إلى ربه، يرويها النبي -عليه الصلاة والسلام- عن ربه -جل وعلا-.

(2/29)

" ((قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض)) ": يعني ما يقارب ملء الأرض، " ((خطايا)) ": يعني بذنوب ومعاصي كثيرة جداً تقرب من ملء الأرض، أو تقرب من مشابهة الأرض في العظم.
" ((ثم لقيتني لا تشرك بي شيئاً، لأتيتك بقرابها مغفرة)) ": يعني لقابلت هذه المعاصي الكثيرة العظيمة بما يقابلها من المغفرة العظيمة التي تقرب من ملء الأرض أو تقارب وتشبه الأرض.
نعم؟
طالب:. . . . . . . . .
" ((لا تشرك بي شيئاً)) ": ما فيها نص على التوبة.
طالب:. . . . . . . . .
سيأتي في المسائل ...
طالب:. . . . . . . . .
إثبات الصفات،. . . . . . . . . إثبات الصفات عندك .. ؟
إذا عرفت حديث أنس، اللي هو هنا، إنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: ((فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله)) إنه لا بد من اقتران الدليلين، فيكون أحدهما مفسر، واحد يثبت التوحيد ابتغاءً لوجه الله، والثاني يضم إليه، وهو نفي الشرك، وكل واحد منهما ملتزم، أو يلزم منه الآخر؛ لأن القول -قول لا إله إلا الله يبتغي بها وجه الله- يقتضي نفي الشرك، ونفي الشرك يقتضي تحقيق لا إله إلا الله، وتحقيقها تخليصها وتصفيتها على ما سيأتي، من حقق التوحيد في الدرس اللاحق.
اقتراح من بعض الإخوان أنه بدلاً من أن نشتت الدروس ونقطعها الأحاديث في درس والمسائل في درس أننا نكمل الباب على أي حال مهما طال به الوقت، يعني مثل ما صنعنا أمس أخذنا الباب وتركنا المسائل إلى اليوم، واليوم أيضاً أخذنا الباب ونترك المسائل إلى الغد، يعني كون المسائل تشرح مع الباب أفضل، ويش اللي بيترتب على هذا؟
طالب:. . . . . . . . .
ما في شك ذا، لكن له سلبية يترتب عليه شيء، نعم، وهذا ما يطالب به بعض الأخوان أن سلم الوصول يرجأ إلى وقت آخر، ويؤخذ التوحيد إلى أن ينتهي الباب، وإذا كان الباب قصير أضفنا له باباً آخر لا سيما وأن بحوث سلم الوصول مقاربة جداً لبحوث كتاب التوحيد.

(2/30)

حقيقة أنا ما وافقت على هذا الاقتراح، لو لم يكن في ذلك إلا عدم الثقة والاطمئنان للإعلانات التي نصدرها، نعلن، ونتفق، ونعد، ثم بعد ذلك نلغي، هذا اقتراح قاله بعض الإخوان، وقلت لا بد من عرضه، لا بد من عرضه على الإخوان.
طالب: مادام المصلحة ليش ما يكون كتاب التوحيد الفجر؟
لا، ما في شيء الفجر، الإخوان يتذمرون وأنا واحد منهم؛ لأن الليل قصير والناس مبتلون بالسهر، ومناسبات وكذا، الفجر متعب، وأيضاً الفجر له وظيفة، طالب العلم يعني لا يجعل لكتاب الله نصيباً من وقته؟
طالب:. . . . . . . . .
ما في وقت، الفجر ما في وقت.
طالب:. . . . . . . . .
الاقتراح هذا وجيه، أنا ما وافقت لأمر واحد، وهو أن الثقة تهتز، أننا نعلن عن شيء ثم نلغيه، لكن بعد التجربة أمس واليوم، الآن لن نبدأ بسلم الوصول إلا بعد السادسة.
طالب:. . . . . . . . .
هاه.
طالب:. . . . . . . . .
لا، لا إكمال، ما في إكمال، لكن بدل من أن نأخذ عشرة أبواب نأخذ عشرين باباً.
طالب:. . . . . . . . .
هذا الأصل هو هذا اللي أُعلن، وهذا اللي اتفقنا عليه، وهذا الذي التزمنا به.
طالب:. . . . . . . . .
يعني كأنه مراجعة للباب السابق، كل شيء له وجه.
طالب:. . . . . . . . .
هو النقص لا بد منه، يعني لن نكمل على أي حال، لو نجعل الثلاث دروس كلها لكتاب التوحيد لن يكمل، لن يكمل كتاب التوحيد في الدورة في أسبوعين على أي حال.
طالب:. . . . . . . . .
نحاول، نحاول بقدر الإمكان أما أننا نكرر ونعيد ونستطرد أحياناً ونغفل عن بعض المهمات، وهذا شأن الناس كلهم.
طالب:. . . . . . . . .
يعني مثل وضعنا الآن، الآن الدرس يقرب من ساعتين.
طالب:. . . . . . . . .
إيه يعني يصير سلم الوصول نفلاً.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، لو بعض الإخوان حينما قالوا: إن السلم يرجأ إلى وقت آخر؛ لتكون العناية به أشد؛ لأنه إذا كان فضلة ونفل، وفي آخر وقت، يعني لن يكون الشرح على مستوى إذا ما قصد لذاته ..
طالب:. . . . . . . . .
هذا أمر مفروغ منه، يعني إذا كان تكميل وقت.
طالب:. . . . . . . . .

(2/31)

لا، الذي يسمع الأشرطة المسجلة على السلم لن يستحضر الأسئلة المسجلة، كل كتاب مستقل بذاته، ولذلك ذكرني واحد من الإخوان أن نجعل المشي في .. ، أو الشرح في كتاب التوحيد نظير شرح العمدة، أنا أقول: لا، هذا ليس بصحيح؛ شرح العمدة بالفعل فيه خلل، فيه خلل باعتبار أننا شرحنا أحاديث الأحكام في مواطن كثيرة وفي كتب متعددة واكتفينا ببعضها عن بعض، لكن الذي يسمع شرح العمدة مستقل، العمدة الأربعمائة حديث في سبعة وأربعين شريط، هذا ما هو بمرضي، والسبب في ذلك أن أول دورة صارت في العمدة صارت عند طلاب صغار، ثم الدورة الثانية عند كبار، يعني مثُل الشرح قليلاً ثم عاد إلى متوسطين وهكذا، يعني دورات متنقلة ما هو بطلاب ثابتين، صار الشرح فيه شيء من التفاوت، ولذلك أنا لا أرتضيه، وإن كان الإخوان يقولون فيه فائدة.
يحتاج أن نستفتي وإلا خلاص نمشي على الجدول؟
طالب:. . . . . . . . .
وين نطول، ما في تطويل، ما في طول أيام، عندنا يوم السبت الثالث دورة في الجنوب بأبها، ما يمكن تطول.
طالب:. . . . . . . . .
لا، لا الخلاف الآن في الخميس هذا الجاي والخميس الثاني هل فيها دروس وإلا لا. . . . . . . . . الخطر على النقص ما هو. . . . . . . . .
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، ما يكفيه التوحيد ساعة ولا ساعتين، يعني التوحيد الطلب عليه من قديم، ووعدنا به الإخوان مراراً وأجلنا، الإشكال أننا شرحناه مراراً وقرأنا شروحه كلها بعضها مرتين، وبعضها ثلاث، لكن نظرت في الأسواق ما فيها شيء مسجل.
طالب:. . . . . . . . .
هو اليوم على شان أنها من الإنترنت، جاي من بعيد، وأجبنا عليها بس، وإلا الأسئلة عادها موجودة كثيرة ما أجبنا على شيء منها.
طالب: ..
نستفتي أجل؟ لأن الصوت الثاني أسمع فيه قوة، يا إخوان الأصل بقاء ما كان على ما كان، والإعلان وعد، الإعلان وعد، وبالنسبة لي لا بد من الوفاء في هذا الوعد ولو ترجح عندي القول الثاني، ولكن الأمر إليكم، يعني هذا ما عندي ويبقى ما عندكم، هل ترون أن الجدول يبقى كما هو ويأخذ سلم الوصول نصيبه أقل شيء ساعة.

(2/32)

طالب:. . . . . . . . .
ولو كان على حساب كتاب التوحيد، أو ترون أن كتاب التوحيد ينجز منه في كل يوم على الأقل باب ويكون باقي الوقت ولو قل لسلم الوصول؟
طالب:. . . . . . . . .
طيب هل ترون، من يرى قسمة الوقت بينهما بالسوية ساعة وربع، وساعة وربع ما تزيد، من يرى هذا؟
طالب:. . . . . . . . .
لا، ما هو بكلكم، ما في أحد، كيف كلنا، ما رفعوا أيديهم.
من يرى إكمال الباب الكامل من كتاب التوحيد ولو خلَّ الوقت على سلم الوصول؟
والله جمهور، خلونا نشوف.
من يرى الاقتصار على كتاب التوحيد جميع الوقت؟
طالب:. . . . . . . . .
لا يجوز الرفع مرتين، كما أنه لا يجوز رفع اليدين، لا يجوز رفع اليدين في الاستفتاء ما هو في الصلاة.
طالب:. . . . . . . . .
لا، أنا قلت لكم: الأصل بقاء ما كان، وهذا الإعلان ما في شك أننا أنا الذي وضعته ووعدت به، هذا وعد مني أن أشرح هذه الكتب، والوعد لا بد منه، لكن إذا كان الطرف المستفيد يرى غير ذلك فالفائدة مقدمة.
طالب:. . . . . . . . .
أعرف أنا الأسئلة جائية من الإنترنت. . . . . . . . .
طالب:. . . . . . . . .
لو تصير الساعة ست كم يبقى لسلم الوصول؟ نصف ساعة.
طالب:. . . . . . . . .
إيه نص ساعة باروح آخذ لي فنجان من هناك لمدة ربع ساعة وكذا ما يبقى، ونبي. . . . . . . . .
طالب:. . . . . . . . .
لا، لا لا لو سجل الدرسين في شريط واحد صعب.
طالب:. . . . . . . . .
يعني باب من كتاب التوحيد وأبيات من سلم الوصول في شريط واحد.
طالب:. . . . . . . . .
ما يجي، ما يجي، ما يجي.
طالب:. . . . . . . . .
والله نشوف الأصوات، الأصوات لا سيما الثاني والثالث متقاربة، متقاربة ويبقى على ما كان إن شاء الله، يبقى الأمر على ما كان.
طالب:. . . . . . . . .
أنا اليوم أجبت على أسئلة الإنترنت بس، فقط. . . . . . . . .

(2/33)

شرح كتاب التوحيد (3)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: ما الفرق بين قول بعض العلماء في حديث معاذ أن الحق هذا حق تفضل، حق تفضل وليس حق إيجاب؟
هو لا شك أنه إن كان المراد بالإيجاب هو إلزام النفس كما أن التحريم، ((حرمت الظلم على نفسي)) وهو التأكيد في منع النفس، فهذا هو الواقع.
وإن كان المراد بالإيجاب ما يفهم منه في حق المخلوق، وكذلك التحريم وهو التأثيم بالفعل أو الترك هذا لا يمكن أن يتصور في حق الله تعالى، الله -جل وعلا- تفضل على خلقه بأن التزم لهم بأشياء وامتنع عن أشياء رحمة بهم، ولا ملزم له -جل وعلا-.
يقول: ما رأيكم في التأليف أو التحقيق لا سيما مع وجود مخطوطات نادرة أو أفضل مما طبع؟
والله لا شك إذا كان هناك كتاب يحتاجه الناس وفي طبعته أخطاء أو لم يطبع بعد، ووجد له نسخ خطية يعتمد عليها، لا شك أن هذا من نشر العلم، وكذلك تصحيحه وضبطه وإتقانه من إتقان العمل، ولا يتم الانتفاع به مع وجود التصحيف والتحريف وعدم الإتقان في الطباعة.
يقول: كيف لمن يجد قوة له على الطلب أن يطلب العلم بهذه السرعة، وهو لا شيخ له يلتزمه، هل ممكن عبر النت، هل من إرشاد؟ كيف لمن يجد قوة له على الطلب أن يطلب العلم بهذه السرعة.
لعله يقصد ما عرض في سيرة الشيخ حافظ -رحمه الله- وأن من الطلاب من يدرك العلم في وقت قصير، ومنهم من لا يدركه إلا في مدة طويلة.

(3/1)

أنا أعرف شخصاً أدركناه، مات قبل سنين، بلغ الثمانين من العمر وهو من صغره وهو يطلب العلم وينتقل من درس إلى درس، يحضر خمسة دروس في اليوم في المساجد، ومع ذلكم لم يدرك شيئاً يذكر، ما أدرك شيئاً يذكر، مثل هذا يكفيه أن يكون من الداخلين في سلوك طريق العلم، ((من سلك طريقاً يلتمس به علماً سهل الله له به طريقاً إلى الجنة)) يرجى له هذا، والعبرة بمن كانت لديه الأهلية التامة، هل ينتظر هذه المدد المتطاولة سواءً كانت عند الشيوخ أو في الدراسات النظامية، وهو يسلك هذا الأمر، ومع ذلك يعتني بنفسه، إن وجد من يعنيه من شيخ يساعده على سرعة الأخذ فهذا هو المطلوب، وإن كان هناك زملاء أو أقران يتصفون بالنباهة، وأفهامهم متقاربة، وتعاونوا على تحصيل العلم، وفادوا من الكتب والشروح وسألوا عما يشكل عليهم، إضافة إلى حضور الدروس، لا شك أن مثل هذا نافع.
هذا يقول: هذا هو الرأي السديد وإننا في حاجة .. ، أو في أشد الحاجة إلى كتاب العقيدة، ونريد التوسع ويا ليت تعيدونه مستقبلاً؟
على كل حال نعم، لعله يقصد الاقتصار على كتاب التوحيد، وجعل كامل المدة له.
وهذا يقول: الوقت بعد الفجر يكفي للدرس ومراجعة وقراءة القرآن، وهو مناسب لاستيعاب الطلبة، وإلا فأين الهمة في طلب العلم، وإن لم نعاني في طلبه نبذل النفس والنفيس من أجل تحصيله، ولينظروا إلى دورات سبقت كان فيها بعد صلاة الفجر أكثر من درس، وفيها درس بعد العصر، ودرس بعد المغرب.
هي أربعة دروس في الدورات الماضية، ويريد أن يكون الدرس بعد صلاة الصبح والفجر طويل، نعم إذا كانت الصلاة تقام في الساعة الرابعة وينتهى منها أو منها ومن أذكارها في الرابعة والنصف ثم الجلوس إلى الساعة السابعة هذا وقت طويل ومناسب جداً، لكن مثل ما ذكرنا أن الوقت يعني فيه مشقة على كثير من طلاب العلم، وهو أيضاً أو في تقديري هو الوقت المناسب لقراءة القرآن، وإنهاء ما يتعلق باليوم مما يخصصه الإنسان لنفسه، وأنا رأيت نفسي في السنوات الماضية ضيعت القرآن؛ لأنه ما في وقت مناسب غير الصبح.

(3/2)

يقول هذا من الجزائر: هل القول بأن الرجل إذا كان عنده في سيئاته شرك أصغر لا يغفره الله له، ولو رجحت حسانه على سيئاته؟ لأهل السنة والجماعة، وهل قال به أحد من السلف؟
على كل حال الخلاف فيه -في الشرك الأصغر- وفي دخوله في قوله -جل وعلا-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، هذا معروف ومقرر، والآية تتناوله، لكن هل حكمه حكم الكبائر، يكون تحت المشيئة أو حكمه حكم الشرك الأكبر أنه لا يغفر؟ أما كونه لا يخلد في النار فهذا إجماع، ليس حكمه حكم الشرك الأكبر من هذه الحيثية.
هذا يتكلم عن التمائم والرقى ولها باب مستقل يأتي إن شاء الله تعالى.
يقول: في المسألة الخامسة في الباب الأول: إن الرسالة عمَّت كل أمة، فهل نقول: إنها عامة لأهل الفترة؟
يعني مقتضى قوله -جل وعلا-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [(15) سورة الإسراء]، أنه قد يوجد فترة، ولا شك أنه قبل بعثة النبي -عليه الصلاة والسلام- الناس يعيشون في فترة، وإن كانوا على إرث من أبيهم إبراهيم، علمه من علمه، وجهله من جهله، فزمان الفترة موجود، وفي العصور المتوسطة والعصور المتأخرة أيضاً يوجد أمم ودول وطوائف لم يبلغها دين على وجهه الصحيح، فحكمهم حكم أهل الفترة.
يقول: ما رأيكم في من يرى خلود خوارج هذا الزمان في النار؟
أولاً: الخوارج يختلف فيهم أهل العلم، والسبب في ذلك اختلافهم في فهم: ((يمرقون من الدين كما يمرق السهم من الرمية)) هل معناه مروقهم من الدين من الإسلام، وإذا مرقوا منه -إذا مرقوا من الإسلام- فليس لهم إلا الكفر -نسأل الله العافية-.
أو يمرقون من الدين يعني من التدين، وحينئذ مروقهم منه -من التدين- إلى الفسق، وعلى هذا جمهور الصحابة، ولم يعاملوهم معاملة الكفار، كما قرر ذلك شيخ الإسلام ابن تيمية، ومن أهل العلم من يرى كفرهم كفراً مخرجاً عن الملة، لكن عامة صحابة الرسول -عليه الصلاة والسلام- يرونهم فساقاً.
هل عدم التبشير خاص بالصحابة -رضي الله عنهم- أو هو عام لكل أحد، أم انتفت العلة في عدم التبشير؟

(3/3)

على كل حال الحديث بلغ، الحديث بلغ وأخبر به معاذ بعد نهيه -عليه الصلاة والسلام- عن هذا التبليغ، ((لا تبشرهم))، أفلا أبشرهم؟ قال: ((لا إذن يتكلوا)) ونصوص تحريم الكتمان أيضاً قوية وقطعية بالكتاب والسنة.
الذي حصل أنه نهاهم في وقت التحديث ألا يبشرهم؛ لأن المقصود منه عرف من أدلة أخرى، والوعد على هذا المقصود قد يحمله بعض الناس على غير محمله، وقد لا يستحضر ما يقيده أو يخصصه ثم بعد ذلك يتكل فلا يعمل.
قد يقول قائل: إذا كان النهي عن التبشير بالنسبة للصحابة، فماذا عما بعدهم؟
على كل حال نصوص القرآن مملوء بنصوص الوعد، والسنة كذلك، وهي مملوءة بنصوص الوعيد، ولا يجوز للإنسان أن ينظر إلى طرف دون الآخر، بل لا بد من أن يكون نظره متوازناً بين نصوص الوعد والوعيد، ليكون على الاستقامة.
يقول: هل العمارة للسماوات حسية أم معنوية؟
لا، السماوات الذي بناها الله -جل وعلا-، فلا يتصور فيها إلا العمارة المعنوية، وهي عبادة الله -جل وعلا- بخلاف المساجد، المساجد الأصل فيها العمارة المعنوية {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ} [(18) سورة التوبة]، لكن جاء الحث على عمارتها عمارة حسية، عمارة حسية: ((من بنى لله مسجداً بنى الله له به بيتاً في الجنة))، هذه عمارة حسية، وإذا تعارضت العمارتان، يعني شخص مستعد يبني مساجد لكن ما هو مستعد يصلي، قلنا: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ} [(18) سورة التوبة]، وقلنا أيضاً كما قال الله عن قريش: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللهِ} [(19) سورة التوبة]، يعني إذا تعارضت العمارتان فالعمارة المعنوية هي الأصل، والعمارة الحسية لا قيمة لها، أما إذا وجدتا معاً فخير على خير، ونور على نور.
طالب:. . . . . . . . .
في بعض الروايات. . . . . . . . . في بعض الروايات. . . . . . . . .
أخونا هذا من المدينة مصراً جداً على لماذا لا يكون الدرس بعد الفجر مناسب وطويل جداً؟
وهذا أيضاً: الدرس يكون بعد الفجر؟

(3/4)

الفجر لا شك .. ، أول النهار، والبكور، هذه أوقات مباركة، ومازالت معمورة بالدروس عند أهل العلم، معمورة بالدروس عند أهل العلم، لكننا نتخول نشاط الإخوان ونراعي مصالحهم، وإذا وجد فترة وقت من الأوقات لا مانع أن يتخولوا بها وينتقل منها إلى وقت يكون أنسب لهم، وإلا لا أحد يشك في أن أول النهار أفضل من آخره.
السؤال الأول يقول: نريد الإطالة في الشرح والبسط والتوسع؟
وهذا يقول: الأغلبية قد درسوا كتاب التوحيد فلو اختصرتم كان أفضل؟
يقول: قلتم في حديث معاذ: إن المعصية لا تخلو من شوب شرك، لدفع التعارض مع الحديث، لكن كيف يقال نفس الكلام مع حديث أنس: ((لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة))؟
لا شك أن الشرك إذا أطلق بمعناه الخاص لا يتناول المعاصي، بمعناه الخاص، وإذا أطلق بمعناه العام فلا شك أن المعاصي اتباع للهوى.
هذا يقول: نرجو ونحن بالكويت تعديل الجدول والاهتمام بكتاب التوحيد أكثر، وعدم التسوية بين الكتابين وجزاكم الله خيراً؟
وهذا هو الحاصل، والذي استقر عليه ...
نريد الاقتصار على كتاب التوحيد وهذا أفضل للطالب؟
هذا يقترح درساً مستقلاً لسلم الوصول بتوسع، بارك الله فيكم؟
هذا هو الذي سوف يكون ويحصل إن شاء الله تعالى.
نحتاج إلى دروس العقيدة بتوسع -هذا من نجران- يقول: لندرة دروس العقيدة في المنطقة، أرجو .. إلى آخره؟
الحاجة ماسة إلى كتاب التوحيد فلو اقتصرتم عليه لكان أفضل.
يقول: التركيز على كتاب التوحيد فإنه المهم الأهم ونحن في حاجة له هنا وفي سائر بلاد المسلمين؟
يقول هنا أيضاً: الرجاء أن تكمل لنا ولو في دورة قريبة جداً كتاب التوحيد؟
يقول: هل صحيح أنكم ترون جواز التصوير في الفيديو المباشر يعني في وقته مثل البرامج. . . . . . . . .؟
ليس بصحيح، هذا ليس بصحيح؛ التصوير بجميع صوره وأشكاله وآلاته داخل في أحاديث النهي.
يقول: ما هي السبل في أن ندرك العلم في أقصر مدة، ثم ما هو الأفضل أن أدرس القرآن في الدار مع المشقة في الجمع بينه وبين طلب العلم، أم أتفرغ -هذه امرأة- أم أتفرغ لطلب العلم حيث عندي مشاغل أخرى مثل رعاية ابنتي ومساعدة أمي في شغل البيت؟

(3/5)

على كل حال عليك أن تسددي وتقاربي، فتساعدي أمك وترعي شؤون ابنتك، ومع ذلك تتحيني الفرص المناسبة لطلب العلم وحفظ القرآن.
يقول: هل طلبي للرقية لأخي المريض يخدش في كمال التوحيد، وهل أخرج بذلك عن السبعين الألف المبشرين في الحديث؟
سيأتي إن شاء الله تعالى في درس اليوم.
سم.
طالب:. . . . . . . . .
هو بيان حد، تعريف توحيد الإلهية، بالنفي والإثبات، ومعنى لا إله إلا الله وهي كلمة التوحيد.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


باب من حقق التوحيد دخل الجنة بغير حساب - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال شيخ الإسلام -رحمه الله- تعالى: "باب من حقق التوحيد دخل الجنة بغير حساب، وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل]، وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون].

(3/6)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير -رحمه الله- فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا ثم قلت: أما إني لم أكن في صلاة ولكني لدغت قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حُمَة"، قال: "قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس -رضي الله عنهما- عن النبي -صلى الله عليه وسلم- أنه قال: ((عرضت على الأمم، فرأيت النبيَّ ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبيَّ وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل: هذا موسى وقومه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب))، ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم اللذين صحبوا رسول الله -صلى الله عليه وسلم- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء، فخرج عليهم رسول الله -صلى الله عليه وسلم- فأخبروه فقال: ((هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون))، فقام عكاشة بن محصن فقال: "ادع الله أن يجعلني منهم" فقال: ((أنت منهم)) ثم قام رجل آخر فقال: "ادع الله أن يجعلني منهم"، فقال: ((سبقك بها عكاشة)).
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه -عليه الصلاة والسلام-.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.

(3/7)

الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف؛ لقوله: "قد أحسن من انتهى إلى ما سمع"، ولكن كذا وكذا، فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: ((قوله أنت منهم)) علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه -صلى الله عليه وسلم-.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول المؤلف الإمام المجدد -رحمه الله- تعالى:
"باب من حقق التوحيد دخل الجنة بغير حساب": تحقيق التوحيد كما قرره أهل العلم تخليصه، وتنقيته من شوائب الشرك الأكبر والأصغر والخفي والجلي، والبدع المحدثة في الدين، مما لا يدل عليه دليل من الكتاب أو السنة، والإصرار على المعاصي، والإصرار على المعاصي لا سيما الكبائر.
هم يذكرون هذا في تحقيق التوحيد، في تحقيقه الموعود عليه بدخول الجنة بغير حساب، لكن في حديث السبعين الألف الذين يدخلون الجنة بغير حساب، هل يكفي ما ذكره أهل العلم في تحقيق التوحيد في تخليصه من شوائب الشرك والبدع والمعاصي، أم لا بد من قدر زائد وهو تمام التوكل؟ تمام التوكل الذي يجمع ما قيل في ((لا يسترقون ولا يكتوون ولا يتطيرون))، يعني يدخل الجنة بغير حساب وقد اكتوى؟ مقتضى شرح الترجمة، مقتضى شرح الترجمة يدخل وإلا ما يدخل؟
طالب:. . . . . . . . .
من اكتوى أو استرقى مقتضى شرح الترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، قالوا: تحقيق التوحيد تخليصه من شوائب الشرك والبدع والمعاصي، فهل الكي معصية؟ طلب الرقية معصية؟
نعم التطير معصية معروف، الطيرة شرك على ما سيأتي، يعني هل يطلب لدخول الجنة بغير حساب تمام التوكل كما في حديث السبعين الألف الآتي؟ وهل تدل عليه الترجمة وشرح الترجمة من قبل أهل العلم؟ نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .

(3/8)

إيه نمشي على كلامهم تحقيقه تصفيته وتخليصه من شوائب الشرك والبدع والمعاصي، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
غير مانع من دخول الجنة بغير حساب؛ الترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، هل من تحقيق التوحيد تمام التوكل وإلا لا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
تمامه.
طالب:. . . . . . . . .
يعني افترض أن شخصاً اكتوى، هل نقول: إنه فعل محرماً؟
طالب:. . . . . . . . .
ما فعل محرماً.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
شرحهم للترجمة "باب من حقق التوحيد دخل الجنة بغير حساب"، ما معنى حقق التوحيد؟ تحقيقه تخليصه .. ، والمعاصي، لكن لو أضيف إليه ما يدخِل تمام التوكل التأمت الترجمة مع الحديث.
طالب:. . . . . . . . .
الشيخ ذكر الحديث؛ لبيان معنى الترجمة، إذن لا بد من إدخال تمام التوكل في معنى تحقيق التوحيد، والشرَّاح قاطبة لا يفصلونه، الشراح حينما شرحوا هذه الترجمة ما رأيت أحداً أشار إلى أن تمام التوكل الذي يترتب عليه ترك الاسترقاء وترك الكي.
طالب:. . . . . . . . .
هذا في تيسير العزيز الحميد.
طالب:. . . . . . . . .
أعد أعد؟
طالب:. . . . . . . . .
لا، لا بد من ترك المعاصي مع فعل المأمورات، هذا لا بد منه.
طالب:. . . . . . . . .
لا، لا هو المعاصي، فمن فعل المباح يدخل في تحقيق التوحيد على كلامهم.
طالب:. . . . . . . . .
لا على أنها مباحة ما ... ، والكي مباح، النبي -عليه الصلاة والسلام- كوى، النبي -عليه الصلاة والسلام- كوى، والخلاف في كونه اكتوى، كونه رقى ورُقي -عليه الصلاة والسلام-، وسيأتي هذا نعم؟
طالب:. . . . . . . . .
لا، لا إذا ما وجد حساب ما وجد عذاب مباشرة، إذا لم يوجد .. ، قد يوجد الحساب ولا يوجد العذاب، لكن إذا وجد العذاب فلا بد من الحساب، نعم.
طالب:. . . . . . . . .
تركوا.
طالب:. . . . . . . . .

(3/9)

لكن كلهم ... ، إيش معنى تحقيق .. ، الترجمة، يعني لما قالوا: تخليصه، تحقيقه وتخليصه، تحقيقه تخليصه من شوائب الشرك والبدع والمعاصي، إذن هذا الشرح لهذه الترجمة ناقص، يحتاج إلى إضافة ليدخل فيها ما أشير إليه في الحديث، لا بد من ذلك، وسيأتي الحديث إن شاء الله تعالى.
"من حقق التوحيد دخل": "من": شرطية فعل الشرط: حقق التوحيد، وجوابه: دخل الجنة بغير حساب، بغير حساب.
"وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل] ": {إِنَّ إِبْرَاهِيمَ}: إمام الحنفاء، ومحطم الأصنام الصابر على الأذى في ذات الله.
" {كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ": يعني صبر صبراً قد لا يوجد عند عموم الخلق، نعم النبي -عليه الصلاة والسلام- صبره المثال المحتذى في تحمل أعباء الدعوة، وإبراهيم -عليه السلام- استحق هذا الوصف الذي يتلى إلى قيام الساعة، {كَانَ أُمَّةً}؛ لأنه صار في وقت من الأوقات منفرداً بتحقيق التوحيد، ومن حوله كلهم مشركون، حتى أقرب الناس إليه، في مدة طويلة.
حطم الأصنام، وأُمر بذبح ابنه فتله للجبين، ما تردد ولا تأخر، فهو أمة، وهو إمام، فالأمة تطلق ويراد بها الإمامة، ويطلق على الشخص بأنه أمَّة يعني أنه كالأمة، بما يشتمل عليه من الصفات التي يندر أن تجتمع في غيره، بل لا يمكن أن تجتمع إلا في مجموعة من الناس.
" {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا} ": القنوت دوام الطاعة، القنوت دوام الطاعة، فهو على الدوام مطيع لله -جل وعلا-.
" {حَنِيفًا} ": من الحنف، وهو الميل، حنف وأحنف يطلق على مائل الرجل، وهنا من مال عن الشرك وأهله إلى التوحيد.

(3/10)

" {حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} ": إبراهيم الذي حطم الأصنام عدو الشرك والمشركين لم يك من المشركين، ومفهومه أنه محقق للتوحيد، إذا ترادفت هذه الأوصاف: أمة، قانت لله، حنيفاً، ولم يك من المشركين، إذن هو محقق للتوحيد، ومع ذلك خاف على نفسه وبنيه من الشرك، {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم]، فليس الإنسان مادامت روحه في جسده في مأمن عن الزيغ، والافتتان، نسأل الله الثبات.
" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": سيأتي في باب: الخوف من الشرك، وإذا كان إبراهيم الذي حطم الأصنام هو الذي يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}؛ وما ذلكم إلا لعلمه التام بخطر الشرك، وتجد المسلم مع الأسف يقيم بين ظهراني المشركين، وقد يقلد المشركين، وقد يتأثر ببعض أفعالهم، ولا يخشى على أولاده من أن ينحرفوا وأن يرتدوا كما حصل لأولاد كثير ممن يعيش في بلاد الكفار، ولا شك أن هذا تفريط، وخيانة للنفس والولد، ولذا الهجرة من أوجب الواجبات، ولم تبح الحيلة إلا في سبيلها، ولم يعذر إلا الضعيف المستضعف الذي لا يستطيع، لا يستطيع ولا عن طريق الحيلة، وإلا إذا استطاع عن طريق الحيلة تعينت عليه الهجرة، فالإقامة بين ظهراني المشركين لا شك أنها خطر على النفس، بكثرة الإمساس يقل الإحساس، وكم حصل من عظائم الأمور لبعض من يتكرر منه السفر فضلاً عن الإقامة بين ظهراني المشركين، تجده يتساهل شيئاً فشيئاً حتى لا يكون الشخص الذي تعرفه من قبل، فالأسفار أضرارها عظيمة، وعواقبها وخيمة فضلاً عن الإقامة بين ظهرانيهم التي لا بد أن يتأثر بها مهما قال، لا بد أن يتأثر.
"وقول الله تعالى: {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون] إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون] ": عندك الآية الأولى؟
طالب:. . . . . . . . .
لا، {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون]؟ نعم.

(3/11)

"إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون] ": يعني هؤلاء الذين جمعوا هذه الأوصاف يعملون الأعمال الصالحة مخلصين فيها لله -جل وعلا-، ومع ذلك هم مشفقون خائفون وجلون أن ترد عليهم.

(3/12)

"إلى قوله": وهو المقصود {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ}: يعني أنهم محققون للتوحيد، محققون للتوحيد، مشفقون من أن ترد عليهم هذه الأعمال كما في قوله -جل وعلا-: {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ} [(60) سورة المؤمنون]: يعني عندهم خوف وإشفاق من أن ترد عليهم الأعمال، وهذا إذا جمع المرء بين حسن العمل مع الخوف والوجل من أن يرد عليه هذا العمل؛ لأنه لا يركن إلى نفسه، بل ركونه إلى ربه -جل وعلا-، فإنه إذا اعتمد على نفسه ووكل إليها، فإنه يوكل إلى ضعف وعجز، لكنه يعمل الأعمال الصالحة، ويقدم ما يستطيعه من أوامر، ويترك ما أمر باجتنابه، ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)) ومع ذلك هو خائفٌ وجلٌ ألا يقبل منه هذا العمل، كما حصل من الصحابة -رضوان الله عليهم-، وفي مقابلهم أهل التفريط، بل أهل النفاق الذي يجمعون بين سوء العمل مع الأمن والإدلال بهذا العمل، ولا شك أن الخوف والخشية .. ، الخشية هي فائدة العلم، وخلاصته، والإشفاق بمعنى الخشية، {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر]، تجد بعض الناس يمُنُّ على ربه بعبادته، بطاعته إذا فعل شيئاً كأنما أدخل الناس في دين الله، وأخرجهم من الظلمات إلى النور قاطبة وصارت جميع حسناتهم في ميزانه، إذا ركع ركعتين قد لا يحضر قلبه فيهما، يتكبر ويتبختر ويقول: الحمد لله احنا .. ، يعني مثل ما يسمع في المجالس، يقول: ما دمنا نصلي الحمد لله غيرنا ما يصلي، غيرنا ما يصلي، وسُمِع من يقول: إن النار سوف تمتلئ من الكفار، مئات الملايين بل ألوف الملايين كلهم كفار إلا القليل النادر، لا شك أن هذا أمن من مكر الله وهو من عظائم الأمور، من عظائم الأمور، كما أن مقابله -وهو اليأس من روح الله، والقنوط من رحمة الله- مثله، فينبغي أن تكون حال المسلم في منزلة بين هذين الأمرين، خائفاً راجياً، يحسن العمل، يحرص على أن يعمل العمل مع توافر الشروط بالإخلاص والمتابعة، ومع ذلك يخشى ويخاف أن يرد عليه هذا العمل، ويرجو رحمة ربه، ويرجو رحمة ربه ولا يتكل على عمله.

(3/13)

"إلى قوله: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} ": يعني أنهم يحققون التوحيد.
يقول الحافظ ابن كثير -رحمه الله- تعالى: "أي من إحسانهم وعملهم الصالح مشفقون من الله خائفون وجلون من مكره بهم"، كما قال الحسن البصري: "المؤمن من جمع إحساناً وإشفاقاً والمنافق من جمع إساءة وأمناً"، والآن الاتجاه وما يدور في وسائل الإعلام أن تخويف الناس ينكد عليهم حياتهم، ينكد عليهم حياتهم، فلماذا النار، النار النار؟
وبعضهم يعتب على من يأتي بنصوص الوعيد في أوقات أفراح وما أشبه ذلك، لكن على كل حال لا بد من التوازن، ولا بد من الاعتدال حتى أنه صدر في بعض الجهات خارج هذه البلاد منع الخطباء أن يتحدثوا على النار على المنابر، منعوهم أن يتحدثوا على المنابر عن النار؛ لأن ظروف الحياة صعبة، وأكثر الناس يعيش في تعاسة ثم إذا جاء إلى المسجد يسمع النار النار؟ ويش بقي من حياته؟
هذا كلامهم -نسأل الله السلامة والعافية- ويريدون من الناس أن يكونوا كالبهائم، همهم الأكل والشرب، ولا خوف ولا رجاء!!
ثم قال -رحمه الله- تعالى:
"عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير": الفقيه التابعي المفسر، التابعي الجليل.
"عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ": سقط كوكب –شهاب- سقط البارحة.
"فقال: أيكم رأى الكوكب الذي انقض البارحة؟ ": والبارحة تطلق على أقرب ليلة مضت، والأصل أن هذا الإطلاق يكون قبل الزوال، يكون إيش؟ قبل الزوال، لكن بعد الزوال ماذا يكون؟
قبل الزوال يقال: الليلة، وبعد الزوال يقال: البارحة، بعد الزوال يقال لليلة التي مضت البارحة، بعد الزوال، وقبله يقال: الليلة، وأما بالنسبة لما بعد الزوال فيقال الليلة لليلة اللاحقة، القادمة.
"الذي انقض البارحة؟ ": كوكب سقط رجم به، فسأل عنه سعيد بن جبير فقال: أيكم رآه؟ وما الفائدة من هذا السؤال؟ نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هو الشهب هذه لا شك أنها يرمى بها، يرمى بها الشياطين.
"أيكم رأى الكوكب الذي .. ؟ ": هل السؤال عن مثل هذا من فضول العلم أو من متينه؟

(3/14)

سعيد بن جبير تابعي جليل فقيه مفسر، إمام حجة، معروف، قتله الحجاج ولما يكمل الخمسين، يعني السؤال عن مثل هذا، يعني هل أراد أن يختبر من حوله هل فيكم قائم أو كلكم نائمون؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
يعني مجرد إخبار بما حصل أنه انقض كوكب البارحة؟
طالب:. . . . . . . . .
يعني يبدأ به في حديثه معهم، يكون مدخل للحديث؟! ما هي من عادتهم أن يذكروا شيئاً لا فائدة فيه، يتوصلون به إلى ما له فائدة.
طالب:. . . . . . . . .
إيه لكن ما بان شيء، خلاص انتهى الموضوع، ما ذكر شيء يتعلق به، نعم؟
طالب:. . . . . . . . .
يعني هل كان مقصوده أن يتحدث عن قيام الليل، فأراد أن يسأل هذا السؤال ليعرف النائم من القائم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يريد أن .. ، يعني يصعب مواجهة الشخص أن يقول: هل قمت البارحة، أو ما قمت البارحة، ومن الإحراج أن يقال: من قام منكم البارحة، ومن لم يقم، يعني هذا إحراج، فأتى بهذا السؤال الذي يتوصل به إلى مقصوده من غير حرج، أيكم رأى الكوكب الذي انقض البارحة؟ نعم.
طالب:. . . . . . . . .
لكونه تحت سقف مثلاً.
طالب:. . . . . . . . .
لكن الغالب أنهم يرونه، الغالب أنهم يعني السقوف ما تحتملهم.
على كل حال هكذا حصل والذي يظهر أنه أراد أن يعرف القائم من النائم؛ لينصح، ليحث القائم على المزيد، والنائم على قيام الليل، والله المستعان.
قال: "فقلت: أنا": حصين بن عبد الرحمن، فقلت: أنا، وخشية أن يظن سعيد بن جبير ومن حضر معه أنه قام للصلاة، "ثم قلت: أما إني لم أكن في صلاة": وهل هذا ينفي أنه قام الليل وفي هذه اللحظة لا نقول في صلاة؟ ويكون هذا من باب إخفاء العمل، وهو قدر زائد على مجرد بيان الواقع؛ لأنها مراتب، من الناس من لا يقوم ويدعي أنه يقوم، ومنهم من لا يقوم ويخبر أنه لا يقوم، ومنهم من يقوم ويخفي أنه يقوم، هذه مقامات.

(3/15)

"فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة": وهذا من حرصهم -من حرص الصدر الأول- على إخفاء العمل فضلاً عن دعوى خلاف الواقع، يعني قد يأتي الإنسان متعباً ويظهر للناس أنه من أثر العبادة بالليل وليس الأمر كذلك، يعني كما جاء في حديث ((من كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه)) يعني يظهر للناس أنه هاجر لله ورسوله والأمر ليس كذلك.
"قال: ثم قلت: أما إني لم أكن في صلاة": لئلا يظن به خلاف الواقع، لكن هل يلزم أن يقول: أما إني لم أكن في صلاة، أو هذا من تمام الورع؟ والبعد عن الرياء؟ يعني لو سكت، فقلت: أنا، وسكت، لا شك أن قوله: أما إني لم أكن في صلاة هو الكمال، هو الكمال.
قد يقول قائل: الكمال أن يكون يصلي، لكن بالنسبة لحاله بيان الواقع هو الكمال، فضلاً عن السكوت فضلاً عن ادعاء خلاف الواقع.
"أما إني لم أكن في صلاة ولكني لدغت": لدغت، لقد لدغته حية أو عقرب، وكانت هذه اللدغة فيما يظهر قوية، وأثرها شديد، لماذا؟ لأنه لم ينم بسببها.
نعم؟
طالب:. . . . . . . . .
يرى الكوكب، تظن البيوت كلها مسقوفة وكلها .. ؟ لا، لا في وقتهم ما .. ، السقوف قليلة، وأكثر نومهم في العراء نعم؟
طالب:. . . . . . . . .
وهو يصلي، يراه وهو يصلي؟
طالب:. . . . . . . . .
هو. . . . . . . . . لا شك .. ، على كل حال نشوف إيش باقي.
"ولكني لدغت": لُدغ، لدغته عقرب، والعرب يسمون اللديغ سليم من باب التفاؤل.
"لدغت، قال: فما صنعت؟ ": فماذا صنعت؟ الآن الواحد منا إذا أصابه ما يصيبه لا سيما مثل هذه الأمور المؤلمة يفزع إلى الطبيب، يفزع إلى الطبيب؛ ليصرف له علاجاً يسكن عليه الألم، أو يستفرغ من جسده السم، يفزع، ومنهم من يَرقي، ومنهم من يسترقي، وهناك رقية للعقرب.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
شركية.
طالب:. . . . . . . . .

(3/16)

تستعمل، الآن يرقي هذه الرقية على يده ويحمل العقرب ما تلدغه، وكأنها متداولة من القدم بكلام لا يفهم معناه، حتى قالوا في ترجمة مسدد: مسدد بن مسرهد بن مسربل بن مغربل بن أرندل بن سرندل ابن عرندل، قالوا: هذه رقية العقرب؛ لأنها تشبهها في كونها ألفاظ قريبة من الترادف مما لا معنى له، يعني ذكر هذا في كتب التراجم، قالوا: هذه رقية العقرب، مما يدل على أن هذه الرقية موجودة من القدم .. ، نعم؟
طالب:. . . . . . . . .
ويش هي؟ ذكرها بحروفها؟
طالب:. . . . . . . . .
بحروفها ذكرها؟
طالب:. . . . . . . . .
ويش هي حفظتها؟
طالب:. . . . . . . . .
اسمه؟ يعني نجعل سبباً لا شرعياً ولا عادياً شرك هذا الشرك، يعني جعل الشيء سبباً ولم يجعله الشارع سبباً، وليس فيه أثر حسي نافع لهذا الأمر، يعني لو قال واحد: أنا أجعل هذه البطاقة -هذه الورقة- في جيبي خشية العين، هذه ليست بسبب شرعي ولا عادي، تنفع؟ ما تنفع، واتخاذ السبب ولم يجعله الشارع سبباً هذا من أبواب الشرك، نعم؟
طالب:. . . . . . . . .
هذا من التوكل، هذا من التوكل، لكن الفرق فيما إذا خشي التلف مثلاً، لدغته حية وترك العلاج ومات، ما ذهب إلى المستشفى ويعرف أنه يموت، هل يأثم أو لا يأثم؟
المسألة معروفة عند أهل العلم وشيخ الإسلام يقول: "لا أعلم سالفاً أوجب العلاج".
طالب:. . . . . . . . .
هم كأنهم يقارنون هذه الأسماء المترادفة في وزن واحد أنها من باب أشبه ما تكون بالطلاسم.
طالب:. . . . . . . . .
فعل السبب ما ينافي، ما ينافي التوكل.
طالب:. . . . . . . . .

(3/17)

لا، لا يلزمه وجوب، فعل السبب لا ينافي التوكل، وعرفنا في دروس مضت أن ترك الأسباب خلل في العقل، واعتماده على الأسباب خلل في الشرع، فلا بد من التوازن، يعني لو أن إنساناً في وقت شديد البرودة اغتسل وخرج، اغتسل بثيابه وخرج، يقول: الأسباب ما لها أثر، وأنا متوكل، نقول: مجنون هذا، فرق بين التوكل مع ترك العلاج، وبين ترك الأسباب التي في تركها هلكة، الذي هو يتسبب لنفسه بالهلاك، يعني شخص مثل ما قلنا: اغتسل في ثيابه في يوم شديد البرد وخرج ونام في السطح، ويقول هذا: أنا الأسباب لا قيمة لها، نقول: أنت تسببت في هلاك نفسك، فأنت آثم، لكن لو كان يوم شديد البرد، وعنده ما يستدفئ به وتركه، هو ما فعل بنفسه، ما فعل ما يهلك بسببه، لكنه ترك السبب، عنده ما يستدفئ به، وقال: السبب هذا لا يلزم، فرق بينه وبين من بذل السبب المهلك، وبين من ترك السبب المؤدي إلى الهلاك، فرق بين هذا وهذا، لكن كلاهما مطلوب، فعل الأسباب مأمور به شرعاً، مأمور به شرعاً.
"قال فما صنعت؟ قال: ارتقيت": كأن الظاهر أنه رقى نفسه، والرقية لها أثرها العظيم في المرقي بشروطها، وسيأتي باب خاص بالرقى، فالرقية بشروطها لا شك أنها مؤثرة، ومن أنفع أسباب العلاج وأقرب الطرق للشفاء.
"ارتقيت":
طالب:. . . . . . . . .
استرقيت: يعني طلبت من يرقيني، استرقيت: يعني طلبت من يرقيني.
وكأن الحديث ساقه سعيد بن جبير عن ابن عباس من أجل الإيراد عليه بكونه استرقى.
"قال: فما حملك على ذلك؟ ": يعني هل عندك دليل أو تعمل بغير دليل؛؟
لأن السلف معولهم على الدليل، حتى قال قائلهم: إن استطعت ألا تحك رأسك إلا بأثر فافعل.
"قال فما حملك على ذلك؟ قلت: حديث": يعني حملني حديث "حدثناه الشعبي": عامر بن شراحيل التابعي الجليل. "قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رقية إلا من عين أو حُمة": لا رقية إلا من عين أو حمة، "لا": هذه نافية، هل مفادها النهي يعني لا ترقوا إلا من أجل العين والحمة؟ وكانت الرقية ممنوعة إلا في هذين كما قال بعضهم، أو أنه لا رقية تنفع كنفع الرقية من العين والحمة؟

(3/18)

يعني تنفع لكن النفع الأعظم في الرقية من العين والحمة، والعين هي إصابة المعيون من قبل العائن بعينه، ويسمونها .. ، بعضهم يسميه حسد هذا محسود، وهذا يحسد الناس، مع أنه ليست هي الحسد، العين تختلف عن الحسد، ألحسد تمني زوال النعمة، تمني زوال النعمة عن الغير، والعين إصابة المعيون بالعين الناتجة عن هذه النفس الخبيثة الشريرة، لكن هل الطب الحديث والعلم الحديث استطاع أن يكتشف شيئاً بالنسبة لهذه العين، هل استطاع؟
طالب:. . . . . . . . .
ما يستطيع؛ لأنها أمور غير محسوسة، وأثرها واضح وآني في وقته، في وقته آني، وإذا ذهب المعيون إلى الأطباء قالوا: سليم ما فيك شيء، قالوا: سليم، وعلاجك في الرقية، ولا شك أن العين علاجها الرقية، إلا إذا ترتب عليها أثر حسي، يعني أصيب بعين فوقع وانكسر يده أو رجله، هذا يعالج بالعلاج الطبي.
"قال: لا رقية إلا من عين": أصابت المعيون كما حصل من عامر بن ربيعة حينما .. ، هاه؟
طالب:. . . . . . . . .
نعم، لما أصابه بعينه، طلب منه النبي -عليه الصلاة والسلام- أن يغتسل، أن يغتسل له، وهذا أيضاً مجرب وشرعي، يغسل مواضع من بدنه، وتصب على هذا المعيون فيبرأ، إضافة إلى الرقية، نعم؟
طالب:. . . . . . . . .
إي هذا الأصل، القلب السليم لا يمكن أن يصدر منه العين، لا بد أن يكون في نفسه شيء، تظن أنه مثل الشخص الذي قال: ((يدخل عليكم رجل من أهل الجنة)) قلبه سليم؟ لا، ما احنا ما يعرف هذا من صاحب القلب السليم، نعم.
طالب:. . . . . . . . .
آثم، آثم. . . . . . . . . في النار.
طالب:. . . . . . . . .
على كل حال إذا قتل بعينه، يختلف أهل العلم هل يقاد منه أو لا يقاد، أو يحبس؛ لئلا يتضرر غيره ويدفع الدية؟ المقصود أن المسألة خلافية، نعم؟
طالب:. . . . . . . . .
هذا يعزر، هذا لا بد أن يعزر، لا بد أن يعزر ويكف شره عن الناس، هاه؟
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .

(3/19)

بعض الناس يبالغ، يبالغ كلما أصيب بشيء قال: معيون، هذا الكلام ليس بصحيح، وبعضهم ينفي العين، ويتحدى العائن، وهذا أيضاً ليس بصحيح؛ لأن العين حق، فلا هذا ولا هذا، والمطلوب التوسط، يتوكل على الله -جل وعلا-، ولا يعرض نفسه لشخص عرف بإصابته، نعم؟
طالب:. . . . . . . . .
وقد يكون صلاح من جهة، صلاح في عمل، صلاح في كذا، لكن يكون في نفسه شيء من الخلل، وإلا سليم القلب ما يمكن أن يصيبه، نعم؟
طالب:. . . . . . . . .
على كل حال العين حق، ووجدت ممن ظاهره الصلاح، لكن المجزوم به أن قلبه فيه شيء، وإلا صاحب القلب السليم لا يمكن أن يصيب مسلماً بأذى .. هاه؟
طالب:. . . . . . . . .
على كل حال إذا غسل شيء من بدنه نفع بإذن الله.
طالب:. . . . . . . . .
نعم توسعوا في هذا، فأخذوا من أثره، من أثره من الأرض التي يطأ عليها، وأخذوا من فضلاته -فضلة الطعام والشراب وما أشبه ذلك- ووجدوه نافعاً، يعني بالتجربة ما في إشكال إن شاء الله.
طالب:. . . . . . . . .
الأصل أنه لا يقع ما دام القلب سليماً أنه لا يقع، لكن قد يكون في وقت من الأوقات؛ لأن أمر الإنسان ليس على وتيرة واحدة في حياته كلها، الإيمان في قلبه يزيد وينقص ويضعف، وقد تتجه نفسه إلى شيء في وقت لا تتجه نفسه إليه في غيرها.
طالب: ....
التبريك إذا رأى ما يعجبه يبرك يبادر بالتبريك؛ ليسلم الناس إن كان في شر، هذا هو الأصل .. هاه؟
طالب:. . . . . . . . .
يعني ما باشره بنفسه جُرب هذا ووجد نافعاً، لا سيما ما يتركه من طعام أو شبهه.
"لا رقية إلا من عين أو حُمة": الحمة إصابة ذوات السموم، إصابة ذات السموم كما حصل لحصين.
"قال: قد أحسن من انتهى إلى ما سمع": سعيد بن جبير يقول: "قد أحسن من انتهى إلى ما سمع": ما معنى هذا الكلام؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم، أنت انتهيت إلى ما بلغك من خبر، انتهيت إلى ما بلغك من علم وعملت به، وقد أحسنت لما كان لك ما تستدل به، ولم تعمل برأيك، أحسنت، كل من عمل بدليل يقال له: أحسنت.
طيب قد يكون الدليل مرجوحاً، وقد يكون غير ثابت، يقال له: أحسنت؟

(3/20)

يعني هو عنده ثابت الحديث أو يراه ثابتاً، لماذا صنعت؟ قال: والله سمعت من يحدث عن الرسول -عليه الصلاة والسلام- أنه قال كذا، يعني لو وجدت شخصاً يصلي صلاة الرغائب أو التسابيح من عوام المسلمين، فقلت له: هذه الصلاة، لماذا صليت هذه الصلاة؟ قال: أنا قرأت في كتاب يحث على هذه الصلاة بهذه الكيفية؟ نقول له: قد أحسن من انتهى إلى ما سمع، لكن الحديث ضعيف فلا يجوز العمل به.
طالب:. . . . . . . . .
لا، يروى مرفوعاً، يروى، يروى مرفوعاً، لا، الحديث يروى مرفوعاً.
على كل حال هل يقال لكل شخص عمل بخبر بلغه أحسنت؟
مثل ما ذكرنا، شخص يصلي صلاة الرغائب، أو صلاة التسابيح، ثم إذا قيل له، قال: أنا والله قرأت في الكتاب الفلاني أن فيها أجر عظيم وثواب، وصيغتها صيغة الخبر تغري بها، صليت، هل نقول له: لا يا أخي أنت غلطت؛ لأن الحديث ضعيف، أو نقول: أحسنت لكن الحديث ضعيف؟ أحسن من انتهى إلى ما سمع، ولكن، هل نقول هذا أو هذا؟ أو نقول: إنه ليس لك العمل بمقتضى علمك، لا تبادر بالعمل حتى تسأل؛ لأنك لست من أهل النظر؛ لأنه قد يعمل بعمل محرم، معوله على حديث ضعيف وموضوع، نقول: ما دام عملت بحديث ظناً منك أنه يروى عن النبي -عليه الصلاة والسلام- أحسنت، لكن الحديث ضعيف أو موضوع، أو نقول: لا؛ لأن هذا يغريه أن يفعل مرة ثانية، يفتح كتاباً أي كتاب ثم بعد ذلك يجد فيه حث على عمل فيعمله، ثم بعد ذلك ينبه فيما بعد، نقول: لا، قف، ولو كان في أول مرة يتلطف معه في الأسلوب يقال: أحسنت؛ لأنك عملت بأثر، لكن هذه الأثر ضعيف، ولا تعود لمثل هذا، حتى تسأل أهل العلم عن هذا الخبر هل هو يثبت أو لا يثبت؟ لعل هذا هو المتجه، لا سيما وأن الأمر قد وقع، وفي هذا أسلوب حسن أدب.
"قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس": هذا الاستدراك يفيد أن ما قبله مرجوح أو باطل؟ هاه؟
طالب:. . . . . . . . .
مرجوح يعني مفضول، أو باطل من أصله؟ يعني مثل ما قلنا بمن عمل بحديث موضوع: أحسنت؛ لأنك عملت بخبر تظنه عن النبي -عليه الصلاة والسلام- لكن ترى الخبر موضوع ولا يصح، ولا يجوز العمل به.
طالب:. . . . . . . . .

(3/21)

يختلف، يختلف باختلاف المستند الذي عول عليه من عمل، فقد يعمل بحديث صحيح لكنه منسوخ، يعمل بحديث صحيح لكنه مخصص، يعمل بحديث صحيح لكنه مقيد، فيكون عمله بالحديث وإن كان الحديث صحيحاً إلا أن عمله به خطأ، ما دام منسوخاً فالعبرة بالناسخ على أن أهل العلم يقولون إن العمل بالناسخ من بلوغه، ما بلغه الناسخ، بلغه المنسوخ، فعمل به، يقال له: أحسنت، قد أحسن من انتهى إلى ما سمع، لكن الحديث منسوخ، عملت بهذا الحديث لكنه مطلق وهو مقيد بأحاديث أخرى.
"ولكن حدثنا ابن عباس الله عنهما عن النبي -صلى الله عليه وسلم- أنه قال: ((عرضت على الأمم)) ": عرضت عليه إما في المنام، أو ليلة الإسراء، المقصود أنها عرضت عليه -عليه الصلاة والسلام-، وذلك لأنه أفضل الأنبياء وأشرف الأنبياء، إذ لا يمكن أن يعرض الفاضل على المفضول، يمكن أن يعرض الفاضل على المفضول؟ يعرض المفضول على الفاضل لكن يعرض الفاضل على المفضول؟ هاه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لكن هل عرضت عليه؟ هو رأى، فرق بين أن يرى وبين أن تعرض، الفاضل يرى المفضول، لكن ما يعرض الفاضل على المفضول.
" ((عرضت علي الأمم فرأيت النبي ومعه الرهط)) ": الرهط العشرة فما دون.
" ((والنبي ومعه الرجل والرجلان)) ": والواو هنا بمعنى أو؛ لأنه لو أريد الجمع لقيل: معه الثلاثة، وهذا يدل على أن الرهط لا يتناول الرجل والرجلين، فيكون من الثلاثة إلى العشرة، من الثلاثة إلى العشرة؛ لأنه لو كان يتناول الرجل والرجلين، الواحد والاثنين دخل ومعه الرهط، ومعه الرجل والنبي ومعه الرجلان.
" ((والنبي وليس معه أحد، والنبي وليس معه أحد)) ": هل في هذا منقصة لهذا النبي الذي لم يستجب له أحد؟ النبي ليس عليه إلا البلاغ، ليس عليه إلا البلاغ.
هنا يقول: " ((فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد)) ": هؤلاء الأنبياء دعوا أقوامهم، دعوا أقوامهم فاستجاب من أجاب، وامتنع من امتنع وغالب الناس وجلُّ الناس لم يستجيبوا، النبي معه الرهط، والنبي معه الرجل والرجلان، والنبي وليس معه أحد.

(3/22)

هؤلاء الذين عرضوا مع نبيهم إنما هم بسبب دعوته لهم، لكن مقتضى النبوة هل مقتضاها الدعوة، أو أن هؤلاء اقتدوا به من غير دعوة؟ النبي أوحي إليه بشرع ولم يؤمر بتبليغه، على قول الأكثر، أو نقول هنا: الرسول رأيت الرسول ومعه الرهط، ورأيت الرسول ومعه الرجل والرجلان، ورأيت الرسول وليس معه أحد؛ لأنه دعا؟ أو أن الفرق يطلب إذا اجتمع بين النبي والرسول وإذا افترقا دخل كل واحد منهما في الآخر، أو يكون هذا من باب الرواية بالمعنى؛ لأن كل رسول نبي، كل رسول نبي، ولا ينفي كونه نبياً أن يكون رسولاً فيدعو قومه فيستجيب من يستجيب ويمتنع من يمتنع؛ لأنه لا يمكن أن يستدل بهذا الحديث على أن النبوة والرسالة بمعنىً واحد، ولا يمكن أن يقول قائل: النبي من أوحي إليه بشرع وأمر بتبليغه أخذاً من هذا الحديث؛ لأنه قد يكون رسولاً وهو في الوقت نفسه نبي؛ لأن كل رسول نبي، والاقتصار على أحد الوصفين لا ينفي الآخر.
" ((النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد)) ": هذا يدل على أن أكثر الناس أتباع للهوى والنفس والشيطان، والاستجابة لدى أكثر الناس الذين تشعرهم أنفسهم الخبيثة أنها إذعان واستكانة لمن دعاهم، المتكبرون المتجبرون، الملأ الذين استكبروا إيش يرون الاستجابة للرسل؟
يرونها استكانة وإذعان واستجابة لما طلب منهم، ولذا تجدون أكثر الأنبياء تبعهم قليل، ((فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد))، وهذا لا يقدح في نبوته، ولا في رسالته، ما هي المسألة تجارة على التصريف، لا، ما عليك إلا البلاغ، عليك أن تبلغ، عليك أن تبذل السبب، والنتائج بيد الله، وعلى هذا يقال للآمر والناهي ويقال للداعي: لا تنظر إلى النتائج؛ لأنك إن نظرت إلى النتائج ما عملت، قد يقول القائل من رجال الحسبة: من عشرين سنة ونحن نأمر وننهى ما نشوف أحداً استجاب، وقد يقول الداعية: أنا من عقود وأنا أدعو الناس وهم في ازدياد من الضلال نسأل الله العافية، اكسب الراحة، قد يقوله لنفسه، وقد يقوله له بعض المخذلين.

(3/23)

نقول: اعمل، ادعو الناس إلى الخير، وإذا دعوت، {وَمَنْ أَحْسَنُ قَوْلًا مِّمَّن دَعَا إِلَى اللَّهِ} [(33) سورة فصلت]، أنت أحسن الناس قولاً ولو لم يستجب أحد، وكذلك الأمر والنهي {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [(110) سورة آل عمران]، ولو لم يستجب أحد، ما عليك إلا أن تبذل ما أمرت به، ولك ثوابه سواءً استجاب الطرف الآخر أو لم يستجب، ونسمع من يكتب أن نوحاً -عليه السلام- فشل في دعوته.
يعني النبي الذي قتل ما استجاب له أحد، بل زاد الأمر على ذلك أن قتل، هل نقول: فشل في دعوته؟
حاشا وكلا، هذا حقق ما طلب منه، وما زاد على ذلك هذا ليس بيده.
ويكتب من يكتب أن نوحاً فشل في دعوته في هداية أقرب الناس إليه!! {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [(56) سورة القصص]، النبي -عليه الصلاة والسلام- ما استطاع أن يهدي عمه الذي أحسن إليه، وإلى دعوته، ما استطاع؛ لأنه ليس عليه إلا البلاغ.
ويقول الكاتب: وفشل النبي -صلى الله عليه وسلم- في دعوته بمكة والطائف، ونجح في المدينة!!
يعني يربط النجاح والفشل بالاستجابة، والله -جل وعلا- يقول: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ} [(18) سورة العنكبوت]، فإذا بلغ البلاغ المبين وبين في وقت البيان، أدى مهمته واستحق أجره.
قدرٌ على ذلك إن استجاب أحد فله مثل أجره، يعني رأس المال ضمن بمجرد الدعوة، بمجرد الأمر والنهي رأس المال ضمن، يبقى مكاسب تجعل الإنسان يسلك الأساليب المؤثرة من أجل هداية الناس، ويحرص على ذلك، ويخلص في قوله وعمله ليستجاب له، وما عدا ذلك ليس له؛ لأنه يأتي النبي وليس معه أحد، وليس هذا بعيب ولا فشل، ولا .. ، كما يقول بعض السفهاء الذين يكتبون، نعم؟
طالب:. . . . . . . . .
ويش عادنا نقول؟
نقول: الذي لم يتبعه أحد هذا ضمن، ضمن رأس المال، بلغ ما أمر به، واستحق الأجر المرتب عليه، هل نقول: فشل ما استطاع أن يهدي الناس؟

(3/24)

لا، لكن كل من دخل في دينه بسببه، أو التزم بسبب هذا الداعية، أو ترك المنكر بسبب هذه الآمر الناهي له أجر، لكن الأجر الأصلي مرتب على بذل السبب، وقد يحتف ببعض الناس الآمر والناهي من أمور إخلاص، وقد لا يستجاب له وإن كان مخلصاً، ومع ذلك يوفر له الأجر العظيم؛ لأنه بذل ما أمر به، وهداية الناس بيد الله -جل وعلا-.
طالب:. . . . . . . . .
إي نعم؛ لأنه إذا كان أكثر تابعاً فهو أكثر أجراً؛ لأن ((من دل على هدى فله مثل أجر فاعله)).
طالب:. . . . . . . . .
أولاً: هو رحمة للعالمين، ومقتضى كونه رحمة أن يدخل الناس كلهم في دينه، وأن ينجو بسببه من النار، هذه رحمة، ولذلك الجهاد في سبيل الله، الجهاد في سبيل الله، بما فيه جهاد الطلب، هل المقصود به إذلال الناس وقهر الناس، وأخذ أموال الناس، وقتل الناس، والتسلط على الناس، أو القصد به هداية الناس لينجوا بذلك من العذاب إلى النعيم؟
مشروعية الجهاد في الإسلام هذا، ليس المراد به قتل الناس، وإراقة دمائهم والاستيلاء على أموالهم وبلدانهم لا، {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ} [(107) سورة الأنبياء]، الإنسان إذا خالط بشاشة الإيمان قلبه تمنى أن يكون الناس كلهم مثله، تمنى أن يكون الناس كلهم مثله، فيقاتل الناس حتى يقولوا: لا إله إلا الله، من أجل أن يدخلوا الجنة، وينجوا من النار، ويسعى جاداً في أن يدخل الناس الجنة ولو بالسلاسل، نعم؟
طالب:. . . . . . . . .
يعني نعذبهم على أيديكم، هذا إذا لم يستجب الكافر لهذه الرحمة، ولهذه الشفقة عليه من عذاب النار، لا بد أن يخير بين أن يقتل، وبين أن يدفع الجزية، كما هو معروف في مواضعه، يعني فيه نصوص تحث المجاهد على الجهاد، وليس معنى هذا أنه يتشفى بجهاده من خصمه، {وَلِيَجِدُواْ فِيكُمْ غِلْظَةً} [(123) سورة التوبة]، هذا إغراء بالجهاد، إغراء بالجهاد الذي هو بالأصل رحمة للمجَاهَد، رحمة للمجاهَد من أجل أن يقول: لا إله إلا الله فينجو من عذاب الله إلى نعيمه وجنته، نعم؟
طالب:. . . . . . . . .
هذا لا شك، هذا فرض عين ....
طالب:. . . . . . . . .

(3/25)

الآن فرق بين شخص يطلب هداية، لكن من يدافع عن نفسه، الذي يدافع عن نفسه هو بصدد الدفاع عن ... ؛ لأن هناك مهم، وهناك أهم، لكن إذا نجا بنفسه هذا الذي اعتُدي عليه، وخلص من المعتدي ألا يدعوه؟ يعني شخص دخل بيتاً –لص مثلاً أو صائل- يريد أخذ المال وقتل النفس، تمكن منه صاحب البيت، ألا يمكن أن يوجه له موعظة يهدى بسببها؟ هذا الأصل في المسلم.
" ((إذ رفع لي سواد عظيم)) ": سواد سد الأفق، ملأ الأفق من كثرته.
" ((فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه)) ": وهذا يدل على أن أتباع موسى كثر، سواد عظيم، وأنهم بتبعيتهم لموسى فضلوا على العالمين، والمقصود عالم زمانهم، وهل يقال: إن أمة موسى أفضل الأمم بعد أمة محمد -عليه الصلاة والسلام- وهل من لازم ذلك أن يكون موسى أفضل الأنبياء بعد النبي -عليه الصلاة والسلام-؟
لا يلزم، هم فضلوا على عالم زمانهم، وموسى له هذه الأجور العظيمة بسبب من تبعه، وهو من أولي العزم، لكن لا يلزم بذلك أن يكون أفضل من إبراهيم -عليه السلام-.
" ((فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك)) ": وهم أكثر من قوم موسى، وممن أجاب دعوة موسى.
" ((هذه أمتك .. )) ": نعم؟
طالب:. . . . . . . . .
أو العكس ....
طالب:. . . . . . . . .
يعني ترتيبهم في السماوات.
طالب:. . . . . . . . .
نعم، هل له مزية، يعني .. ، عيسى وزكريا ابني خالة في سماء واحدة، هل معنى هذا أنهم في الفضل سواء؟ نعم؟
طالب:. . . . . . . . .
عيسى ويحيى، عيسى ويحيى، وهل يلزم من كون إدريس في السماء الرابعة، ومن أفضل منه في السماء الثالثة، والثانية؟ ما يلزم، نعم؟
طالب:. . . . . . . . .
لا، لا التساوي ما يلزم منه، من هذا التعبير التساوي، هو عظيم بلا شك، قوم موسى تبعه جموع غفيرة، لكن أكثر منهم من تبع النبي -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
لكن لفظ سواد عظيم، سواد عظيم، لكن أيضاً هذا السواد عظمه نسبي، هاه؟
طالب:. . . . . . . . .

(3/26)

معروف، لكن ما يلزم، أنت إذا رأيت جمل كبير تقول: جمل عظيم كبير، ورأيت واحد جمل كبير ثاني، هل يلزم منهم التساوي؟ ما يلزم، النوع هذا بالنسبة للجمال كبير، وهذا كبير قد يكون أكبر منه وكلاهما كبير؛ لأن الكبر والصغر، والعظم والقلة، كلها أمور نسبية، أمور نسبية.
" ((فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)) ": وهذا هو الشاهد من الحديث للترجمة، أن من حقق التوحيد دخل الجنة بغير حساب.
" ((ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)) ": وفي رواية: ((مع كل ألف سبعون ألفاً)) وعلى هذا يقربون من خمسة الملايين، أربعة ملايين وتسعمائة، هاه؟
طالب:. . . . . . . . .
وجاء مع كل واحد، جاء مع كل ألف، وجاء مع كل واحد منهم، فيكون العدد هائلاً جداً، وفضل الله واسع، لكن ما صفتهم؟
النبي -عليه الصلاة والسلام- ما بين السبب الذي به يدخلون الجنة بغير حساب ولا عذاب.
"نهض فدخل منزله فخاض الناس في أولئك": الناس الذين حضروا هذه المقالة من الصحابة، تلمسوا وتوقعوا الأوصاف التي استحق بها هؤلاء دخول الجنة بغير حساب ولا عذاب.
من توقعاتهم ما نقل: "فقال بعضهم: فلعلهم الذين صحبوا رسول الله -صلى الله عليه وسلم-": يعني الصحابة، وهم أكثر من سبعين ألفاً.
"وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً": وهؤلاء قد لا يبلغون سبعين ألفاً؛ لأن أكثر من في عهده -عليه الصلاة والسلام- من أسلم، وأما من ولد في عهده -عليه الصلاة والسلام- فأقل بكثير من هذا العدد .. هاه؟
طالب:. . . . . . . . .
"الذين ولدوا في الإسلام، فلم يشركوا بالله شيئاً": إذا كان الأمر كذلك فهم أضعاف أضعاف العدد.

(3/27)

النبي -عليه الصلاة والسلام- ذكر الحديث ولم يبين المراد، وتكلم هؤلاء بآرائهم، توقعوا بآرائهم من غير استناد إلى دليل، والكلام في نصوص الكتاب والسنة لا يجوز بالرأي، لا يجوز بالرأي، وجاء الوعيد الشديد على من تكلم في القرآن برأيه، والسنة كذلك؛ لأنها هي المبينة للقرآن، فالذي يقول برأيه يجزم بأن مراد الله كذا، ومراد نبيه -عليه الصلاة والسلام- كذا، وهذا -نسأل الله العافية- من الافتيات ومن القول على الله بلا علم، ولذا يقول أهل العلم: يحرم التصدي لشرح الكتاب والسنة بالرأي، لكن إذا استعملت صيغة التردد، وعدم الجزم فتكون المسألة مجرد بحث، ليست جزماً بأن المراد الإلهي أو النبوي كذا، ولذلك قالوا: "فلعلهم الذين صحبوا .. "، "فلعلهم الذين ولدوا .. "، ما قالوا هم الذين صحبوا، ولا هم الذين ولدوا.
ونأخذ جواز هذا .. ، وإيراد الاحتمال على سبيل التردد نأخذ جوازه من إقرار النبي -عليه الصلاة والسلام- لهم، ما ثربهم ولا عنفهم.
وعلى هذا لو ذكرت آية في مجلس أو حديث مشكل ذكرت فقال بعضهم لعل المراد كذا، وقال الثاني: لعل المراد كذا، من غير جزم، هذا لا يضر، لكن إذا جزم أحد بأن المراد به كذا هذا هو الممنوع وهو المحظور.
"فلعلهم اللذين صحبوا رسول الله -صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً، وذكروا أشياء": يعني احتمالات أخرى ما نقلت.
"فخرج عليهم رسول الله -صلى الله عليه وسلم- فأخبروه": وقد يسبقهم الوحي فيخبره -عليه الصلاة والسلام- ولذلك أمثلة، المقصود أنهم أخبروه بعد أن خرج.

(3/28)

"فقال": مبيناً الأوصاف التي استحقوا بها دخول الجنة بغير حساب ولا عذاب، "فقال: ((هم الذين لا يسترقون)) ": لا يسترقون: السين والتاء للطلب، يعني لا يطلبون من يرقيهم، لا يطلبون من يرقيهم، وجاء في بعض الروايات: ((لا يرقون))، وحكم عليها الحفاظ بأنها شاذة وليست محفوظة؛ لأن الراقي محسن، الراقي محسن، وتوكله على الله -جل وعلا- تام بخلاف الذي يسترقي، الذي يطلب الرقية، وهل الطلب يشمل القول والحال أو يختص بالقول؟ بالقول والحال أو بالقول؟ يذهب إلى فلان ويقول: ارقني يا فلان، هذا طلب الرقية، لكن شخص مريض دخل عليه رجل صالح ففتح الأزارير، وتأهب للرقية، وما قال: ارقني، يعني هذا طلب بلسان حاله أو بلسان مقاله؟ الطلب حاصل لكنه بلسان الحال، وليس بلسان المقال، فهل فعله هذا يخرجه من السبعين الألف أو لا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
وهل الإشارة المفهمة تأخذ حكم العبارة مطلقاً أو لا؟ هاه؟
طالب:. . . . . . . . .
الإشارة المفهمة تأخذ حكم العبارة أو لا تأخذها؟ هاه؟
طالب:. . . . . . . . .
إذا أشار وهو في الصلاة تبطل صلاته وإلا ما تبطل؟ ما تبطل؛ لأن عائشة أشارت إلى السماء، آية قالت، يعني آية، أشارت وهي في الصلاة، صلاة الكسوف، نعم؟
طالب:. . . . . . . . .
تريد يتمنى؟ تمنى وهو ما طلب ما استرقى ولا رقي أصلاً، لكن تمنى؛ لأن السين والتاء للطلب، وهل الطلب خاص بالمقال أو يشمل الحال؟ نعم؟
طالب:. . . . . . . . .
لدغ، لدغ لا ما أقبل .. ، وهو على السرير في المستشفى فتح الأزرار، هاه؟ وفتح قارورة الماء ووضعها على ...
طالب:. . . . . . . . .
يستوي؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
يعني أقول هذا الكلام وقد رأيت من يفعل هذا وهو من أشد الناس تحرياً، يعني من الأئمة من العلماء الراسخين في العلم ويتورعون عن أقل من أن يسترقوا، ولذلك ما يطلبون، ما يقول ارقني، يقول: ... ، لكنه يفتح الأزارير، ويظن أن السين والتاء للطلب، والطلب لا يكون إلا بالقول، نعم؟
طالب:. . . . . . . . .
هو إذا أحلنا على القلب قلنا ما يحتاج يسترقي، مجرد ما يتمنى القلب فعل.

(3/29)

طالب:. . . . . . . . .
يا إخوان ضبط النفس عند النصوص، يعني كون النفس تتمنى وتشتهي وترغب وكذا، لكنه عند النص يقف، أليست هذه منقبة له، قد يكون أفضل ممن لم يستحضر، يعني نفسه تميل وتتوق إلى الرقية، والله سمع أن فلاناً فيه نفس المرض وقرأ عليه فلان شيء من القرآن وشفي، ثم يحضر فلان الراقي هذا عند هذا الشخص ويتمنى ويحترق لهذه الرقية ويشفى بسببها لكنه لا يسترقي أيهم أفضل؟ أو الذي لم يخطر على باله أصلاً؟ الثاني، هذا عنده جهاد هذا، ولذلك السين والتاء للطلب، والطلب يقتضي أن يكون بالقول، وقد يكون هناك فعل تدل القرائن القوية على ما يلحقه بالفعل وإلا فالأصل هو القول نعم؟
طالب:. . . . . . . . .
أنا أقول أن هذا الصراع النفسي يتمنى ويحترق أن يشفى، لا سيما والألم يعتصره -يعتصر بدنه ويعتصر قلبه- ومع ذلك لا يطلب، هذا لا شك أن مقامه رفيع، نعم؟
طالب:. . . . . . . . .
أما بالنسبة للإشارة فلا تساوي القول بالكلية، لا تساوي، لكن الفعل عموماً قد يقوم مقام القول؛ لأن العقود تحصل بالإيجاب والقبول، وتحصل بالمعاطاة، وتحصل ... ، ويثبت بها البيع والشراء، لكن الإشارات؟
عائشة أشارت وهي في الصلاة بأصبعها وهزت رأسها أن نعم، لما سألتها أختها أسماء قالت: "آية"، قالت: نعم أشارت.
وعلى هذا لو دخل مسبوق إلى الصلاة فسأل من أدرك أو من دخل قبله قال: كم صلى الإمام؟ فقال بيده، ثلاث أو أربع، أو اثنتين، يضر وإلا ما يضر؟ هاه؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
على مقتضى حديث عائشة في صلاة الكسوف أنه لا يضر.
طالب:. . . . . . . . .
لكنه مع ذلك خلل على كل حال، لكن هل يبطل وإلا ما يبطل؟ لا، لا يبطل، نعم؟
طالب:. . . . . . . . .
لا شك أن الإقبال على ما هو بصدده بترك جميع من حوله هذا هو الأصل في الصلاة، إذا أقبل إلى ربه في صلاته ولم يلتفت إلى أحد هذا هو الأصل، {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [(2) سورة المؤمنون]، نعم؟
طالب:. . . . . . . . .
إيش هي؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .

(3/30)

يعني أنفع، أنفع بلا شك، وأقرب إلى الإخلاص، يعني ما في شخص يخلص لك مثل ما تخلص لنفسك، لكن السين والتاء هنا للطلب، الذي يرقي نفسه أو يرقى من دون طلب هذا ما يدخل في الحديث، ما يدخل في الحديث، لكن الذي يطلب بصراحة هذا لا إشكال فيه، والذي يطلب القرائن المفهمة محل نظر، نعم؟
طالب:. . . . . . . . .
ما في إشكال، مثل من رقي بدون طلب، نعم؟
طالب:. . . . . . . . .
طلب إيش؟
طالب:. . . . . . . . .
يعني الطب غير الرقية سيأتي إن شاء الله لعلنا نفصل في هذا.
طالب:. . . . . . . . .
قلنا: إن مجرد الالتفات .. ، التمني فقط فيه التفات، والحديث يقول: ((هم الذين لا يسترقون)) لا يسترقون، والرقية جائزة لا إشكال فيها؛ لأن النبي -عليه الصلاة والسلام- رقى ورقي، لكن من تمام التوكل أن تترك رغم أنها شرعية وفي الكتاب والسنة، والأدعية الصحيحة لكن هل في حكمها الاستطباب؟
جاء الأمر بالتداوي، ولا شك أنه سبب لكن إن حصل التفات إلى أن الشفاء للطبيب فيه دور، وللعلاج فيه دور فهو مثل الرقية أو أشد، لكن إذا قال: الشفاء بيد الله -جل وعلا-، والشافي هو الله، وقد أذهب إلى هذا الطبيب فيخطئ في العلاج فيزيد المرض، وقد يصيب، وقد لا أنتفع، وقد يكون في بدني ما يضاد هذا العلاج .. ، المقصود أن مثل هذه الأمور إذا لم يلتفت فيها إلى الطبيب وأن بيده شيء من الشفاء هذا لا يضره، وجاء الأمر بالتداوي: ((تداووا ولا تتداووا بحرام))، على أن الأمر هل يراد به الإباحة أو الاستحباب، مع أن شيخ الإسلام يقول: لا أعلم سالفاً أوجب العلاج.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .

(3/31)

بالمعاطاة، يعني ما قال له ارقني بصريح اللفظ، هو يعرف أن هذا يرقي جلس بين يديه، هل هذا مثل فتح الأزارير، أنا أقول: فرق بين أن يأتي الراقي، وبين أن يأتي المرقي، المرقي ما راح لهذا الشخص إلا ليرقيه، لكن جاء الراقي إلى هذا المريض، يعني ما الذي نهزه من بيته إلى الراقي مو بطلب الرقية؟ هذا استرقى بلا شك، لكن كونه على سريره في بيته أو في المصحة أو بمستشفى يأتيه إليه من يتوسم فيه الصلاح فيرقيه من غير طلب هذا لا إشكال فيه، وإن كان بسبب إشارة أو .. ، فهو محل نظر.
طالب:. . . . . . . . .
لا، لا هذا لا إشكال في دخوله، يعني كونه خرج من بيته إلى مكان هذا الراقي ومثل بين يديه يقول: ارقني، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الاسترقاء للغير، شخص مرض ما طلب من يرقيه، مرض ولده فذهب به إلى الراقي، وقال: ارق ولدي، يدخل وإلا ما يدخل؟ يعني قدحه في التوكل يختلف وإلا ما يختلف، هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
هو جايب لنا الولد من البيت إلى المسجد ليقرأ عليه.
طالب:. . . . . . . . .
المصاب يقول: أنا، أنا. ما أعلم مشكلة.
من الطرائف وهي متعلقة في هذه المسألة: جاءني قبل شهر شيخ من البادية وبيده قارورة ماء صغيرة، قلت: إيش عندك؟ قال: أبيك تقرأ بها الماء، قلت: ويش السبب؟ قال: عندي الإبل مصابة، الإبل مصابة، عندي جمل يسوى عندي الدنيا، لما أصبحت فإذا هو ميت، وعندي ناقة، وتوقف، ما أدري ويش يقول ويش بتسوى عنده، المقصود أنه أصيبت إبله وجاء بهذه القارورة الصغيرة لتقرأ فيها، وعليه آثار المرض، فقلت له: طيب أنت، أشوف عليك آثار المرض؟ قال: أنا فيَّ جلطة، لكن أنا ما أنا مشكلة، المشكلة الإبل، هل نقول: إن هذا استرقى لغيره وتورع عن نفسه؟ ترى هذه واقعة والله ما هي .. ، شرح للواقع يعني، هو بنفسه يناهز الثمانين من العمر وجاء ليسترقي للإبل، وأما بنفسه ما هو بمشكلة.
طالب:. . . . . . . . .

(3/32)

هل نقول إن هذا استرقى لغيره؟ وهل يستشف من حاله أنه يتورع عن الرقية أو أنه يفضل الإبل على نفسه؟ والله الظاهر الثانية، يعني من خلال عرضه وأسلوبه أنه يفضل الثاني، يفضل الإبل على نفسه.
نرجع إلى مسألة من يسترقي لغيره، مرض بنفسه ما طلب من يرقيه، مرض ولده فهرع إلى الرقاة، ومن راقي إلى راقي، هل يدخل في هذا وإلا ما يدخل، هاه؟
طالب:. . . . . . . . .
لكن لو نظرنا إلى لفظة ((يسترقون)) يسترقون يعني يطلبون الرقية، يطلبون الرقية، فيدخل فيها النفس والغير، هذا الأصل، أما دخول النفس فواضح، دخول الولد أيضاً العلة ظاهرة، لكن دخول الجار مثلاً، مرض الجار فحمله بالسيارة وذهب به إلى أحد يرقيه، هذا يؤثر على توكله هو؟ هو الشخص ذا ما يؤثر على توكله .. نعم؟
طالب:. . . . . . . . .
طيب، والله لو نكمل غداً أفضل، أخواننا ترون صائمون يستعدون، وبدلاً من أن نبدأ بشريط جديد، وين يعني ينفع.
طالب:. . . . . . . . .
ينفع يرقي، يرقي، يكفي يا الإخوان وإلا .. ؟
طالب:. . . . . . . . .
إيه مبكرين لكن الصيام ترى يحتاج إلى استعداد، يحتاج إلى استعداد.
طالب:. . . . . . . . .
إيه لأن التفصيل حتى في الكي وفي الأمور الثانية يحتاج إلى .. ، الحديث لن ينتهي، هاه
طالب:. . . . . . . . .
لا، بكرة إن شاء الله نعدكم أننا نمد الدرس إلى السادسة والربع، اليوم إلى السادسة، لا ترى الساعتين مواصلة ما هي بسهلة، ساعتين وزيادة ليست بالسهلة.
اللهم صلِّ وسلم على عبدك ورسولك.
وهي بدون فاصل، يعني ما إنا بفاصلين.
طالب:. . . . . . . . .
لا ما يؤثر، لا، الولد ما. . . . . . . . .

(3/33)

شرح كتاب التوحيد (4)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
ففي الدرس الماضي في حديث السبعين الألف الذين يدخلون الجنة بغير حساب ولا عذاب، وبحث الصحابة -رضوان الله عليهم- في المراد بهم؛ لأن النبي -عليه الصلاة والسلام- قال الخبر ولم يذكر الأوصاف التي يستوجبون بها هذا، فبحثوا عن هذه الأوصاف؛ علَّهم أن تكون هذه الأوصاف مما يشملهم.
"فخرج عليهم النبي -عليه الصلاة والسلام- فأخبروه فقال: ((هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون)) ": في بعض الروايات: ((ولا يرقون)).
يقول ابن حجر: "وقع في رواية سعيد بن منصور عند مسلم: ((ولا يرقون)) بدل: ((ولا يكتوون))، وقد أنكر الشيخ تقي الدين ابن تيمية هذه الرواية، وزعم أنها غلط من راويها؛ واعتل بأن الراقي يحسن إلى الذي يرقيه، فكيف يكون ذلك مطلوب الترك؟ واعتل بأن الراقي يحسن إلى الذي يرقيه، فكيف يكون ذلك مطلوب الترك؟ وأيضاً فقد رقى جبريل النبي -صلى الله عليه وسلم- ورقى النبي -صلى الله عليه وسلم- أصحابه، وأذن لهم في الرقى، وقال: ((من استطاع أن ينفع أخاه فليفعل)) والنفع مطلوب، قال: وأما المسترقي فإنه يسأل غيره ويرجو نفعه، وتمام التوكل ينافي ذلك، قال: وإنما المراد وصف السبعين بتمام التوكل فلا يسألون غيرهم أن يرقيهم، ولا يكويهم ولا يتطيرون من شيء": هذه خلاصة كلام الشيخ -رحمه الله- في تعليل رواية: ((ولا يرقون)) وهي عند مسلم.
قال ابن حجر: "وأجاب غيره بأن الزيادة من الثقة مقبولة، وسعيد بن منصور حافظ وقد اعتمده البخاري ومسلم، واعتمد مسلم على روايته هذه –الزيادة من الثقة مقبولة- وبأن تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه، والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل فكذلك يقال له، والذي يفعل غيره ذلك به ينبغي أن لا يمكنه منه لأجل تمام التوكل".

(4/1)

يعني إذا منع الاسترقاء، إذا منع الاسترقاء فلتمنع الرقية؛ لأن القاعدة: (ما منع أخذه منع دفعه)، وإذا كان أحد الطرفين ممنوعاً فالطرف الآخر أقل الأحوال أن يكون متعاوناً معه على هذا الممنوع، لو كان هذا ممنوع من الاسترقاء فكيف أعينه على استعمال شيء ممنوع؟ لا يقال: إنه لا يجوز أو حرام، لا، وإنما هو رتب عليه ثواب عظيم -دخول الجنة بغير حساب ولا عذاب- فأنا أمكنه من فعل شيء مفضول، فأنا أكون عوناً له على ذلك، والقاعدة تقول: (ما منع أخذه منع دفعه).
يخرج عن هذه القاعدة بعض الأشياء: من احتاج إلى شراء شيء ممنوع كشراء مصحف -على القول بمنع بيعه- قالوا: المشتري محتاج، يباح له أن يشتري المصحف، لكن البائع لا يجوز له أن يبيع المصحف وهو آثم.
أحياناً يُحتاج إلى كتاب لا يوجد غيره وهو وقف، محتاج إلى هذا الكتاب في يد أخيك لا يدفعه لك إلا بقيمة، فالآثم هو البائع، والمشتري الحاجة تدفع عنه الإثم، والقاعدة أن ما منع أخذه منع دفعه، والعكس؛ لأن إباحة طرف ومنع الطرف الثاني أقل الأحوال في الطرف المباح أنه متعاون مع هذا الطرف الممنوع، النذر عقده ممنوع –مكروه ومنهم من قال بتحريمه- والوفاء به واجب.
صرح جمع من أهل العلم أن هذا الباب عجين من أبواب العلم، عجين من أبواب العلم، تكون الوسيلة ممنوعة والغاية واجبة، وهنا الرقية مباحة والاسترقاء ممنوع،.
وإذا قلنا بتطبيق هذه القاعدة، الراقي إذا طلب منه الرقية يقول للمسترقي: أنت ممنوع من الاسترقاء فلا أتعاون معك، الرقية في الأصل مباحة، ما فيها إشكال، لكن طلبها خلاف الأولى، أو أن هذا الراقي يبحث عن المرضى الذين لا يطلبون الرقية، يعني ليست لديهم أدنى مخالفة ولا لخلاف الأولى، فيرقيهم فيكون محسناً عليهم بذلك.
الجواب عن كلام شيخ الإسلام قالوا: "بأن الزيادة من الثقة مقبولة، وسعيد بن منصور حافظ وقد اعتمده الأئمة، وتغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه، والمعنى الذي حمله على التغليط موجود في المسترقي".

(4/2)

الإحسان بالنسبة للراقي .. ، الراقي ما فيه ميل، هل فيه ميل إلى المخلوق؟ المسترقي فيه ميل، ولا شك أنه يخدش في التوكل، ولولا أنه يخدش في التوكل ما مُدح تركه الذي هو الاسترقاء، لكن الراقي هل عنده ميل بقلبه وحَيْدٌ عن التوكل ولو يسير؟؛ لأنه يقول: "والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل فكذا الذي يقال له الذي يفعل غيره به ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل".
يعني يقول: المسترقي .. ، لا شك أن الاسترقاء طلب الرقية خلاف الأولى، فينبغي أن تمنع الرقية بطلب وبغير طلب، لأنه إذا قلنا: إن المسترقي فعل خلاف الأولى فالمرقي ولو من غير طلب لا بد أن يوجد في قلبه شيء من ذلك، لا سيما إذا استشرف لذلك واستروحه ومال إليه، وقد يكون تشوفه إلى الرقية أشد من تشوف الطالب، ولذلك حينما يكون التوكل غاية عند الإنسان فلا يطلب من يرقيه، ولا يطلب من يطبه، هذا لا بأس أن دخوله في الحديث لا إشكال فيه، دخوله دخول أولي؛ ((وعلى ربهم يتوكلون)).
لكن بعض الناس يسمع مثل هذا الحديث ولا يطلب من يرقيه، ولا يذهب إلى الطبيب، لكنه يتشكى، يشكو على كل من رآه، أنا مرضت، ووجعت وجعاً شديداً، ولا استرقيت، ولا عالجت، ولا كذا، ولا كذا، وصار يشكو إلى الناس، هذا الاسترقاء أسهل من هذا الصنيع، كونه يطلب من يرقيه أو يطلب من يطبه أسهل من هذا.
الأمر الثاني: أن الرقية من غير طلب بالنسبة للمرقي لا تنافي ما جاء في هذا الحديث من جهة؛ لأنه لم يسترقي لم يطلب من يرقيه.
الأمر الثاني: هل الأكمل أن يرد من أراد أن يرقيه أو لا يرده؟ عائشة رقت النبي -عليه الصلاة والسلام-، وما ردَّها، أو نقول: إن وضع النبي -عليه الصلاة والسلام- في مثل هذه المضايق يختلف عن وضع غيره؟ فالنبي -عليه الصلاة والسلام- يباشر الأسباب لكنه لا يتصور أن يلتفت إليها بوجه من الوجوه، هناك مضايق أنظار، يعني كون الإنسان يبكي على الميت، ولا يكون في قلبه أدنى اعتراض على القدر، هذا هل يحصل لغير النبي -عليه الصلاة والسلام-؟ هل يمكن تحقيقه؟

(4/3)

في غاية من الصعوبة، يعني كأنهما متضادان، والنبي -عليه الصلاة والسلام- بكى، ودمعت عينه، وحزن قلبه، ولم يكن في قلبه أدنى اعتراض على القدر، وبعض الناس يبكي اقتداءً بالنبي -عليه الصلاة والسلام- وفي قلبه ما في قلبه، لكن الذي لم يستطع أن يوفق بين المقامين لما مات ابنه ضحك.
النبي -عليه الصلاة والسلام- لما مات إبراهيم دمعت عينه، وحزن قلبه، ((وإنا لفراقك يا إبراهيم لمحزونون)) وعامة الناس يفعل هذا اقتداءً بالنبي -عليه الصلاة والسلام- من وجه، وهو دمع العين، وحزن القلب، لكن ما الذي في القلب من الاعتراض على القدر، ومن يتصور أنه مثل النبي -عليه الصلاة والسلام- في عدم الاعتراض؟
هذه من المضايق -مضايق الأنظار- لكن هل يخص النبي -عليه الصلاة والسلام- بهذا، فنقول: لا يبكي أحد؛ لأنه لا يمكن أن يحصل البكاء مع عدم الاعتراض؟ الناس ما لهم إلا الظاهر، بكى اقتداءً بالنبي -عليه الصلاة والسلام- فلا يلام.

(4/4)

الذي ضحك لما مات ابنه خشية من اعتراضه على القدر، نعم بعض الناس يروض نفسه على تمام الرضا، وحينئذ يستوي عنده حصول المصيبة وعدمها، يستويان، بل بعضهم يفضل حصول المصيبة، لماذا؟ لأنها تحت خطاياه، وأما ما يرجى من وراء هذا الذي أصيب به من أمور الدنيا، لا قيمة له عند هؤلاء، ولذلك يقول هنا -كلام دقيق- يقول: "والمعنى الذي حمله على التغليط موجود في المسترقي؛ لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل": الذي لا يطلب وإن رقي، لكن قد يكون ميله إلى الراقي أشد من ميل من يطلب الرقية، هذا بالنسبة للقلب، والتوكل إنما هو عمل قلبي، التوكل عمل قلبي، يستروح ويشرئب، ويستشرف أن يأتي أحداً من الصالحين فيرقيه لكنه لا يطلب، منطوق الحديث يدل على أنه داخل في السبعين الألف، وأقل الأحوال أنه جاهد نفسه، لكن يبقى أن ما غلط به شيخ الإسلام من تمام التوكل مخدوش بأن بعض من لا يسترقي يميل إلى الراقي، بعضهم أشد من ميل من يسترقي، بعضهم يقول: ارقني، إذا لم يرقه ما صار في نفسه شيء، وبعضهم يستروح ويميل إلى هذا الشخص، وإذا دخل عليه وزاره وهو مريض ثم خرج ولم يرقه حمل في نفسه عليه، وهو ما طلب رقية، أيهما أشد؟ يعني هذا قال له: أرقني جزاك الله خيراً، وإذا لم يرقه ما صار في نفسه عليه شيء، والثاني ما قال: ارقني بصريح اللفظ، لكن استشرف إلى هذه الرقية ثم لما لم تحصل حصل في نفسه عليه شيء، نعم هذه أمور قلبية، والناس إنما يتعاملون مع الظاهر، والسرائر موكولة إلى الله -جل وعلا-.
نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لاشك، لكن هذه الأمور المنصوص عليها، هذه المنصوص عليها، وإن كانت غير منافية للتوكل، إلا أن تركها من تمام التوكل، يعني قدر زائد على الواجب من التوكل، ولذلك استحق من يتصف بها دخول الجنة بغير حساب ولا عذاب، نعم؟
طالب:. . . . . . . . .
هو لماذا طلب، هو يباشر سبباً، ولا بد أن يعتقد أن الشافي هو الله تعالى، ون الرقية سبب، لا بد أن يعتقد الراقي والمرقي أن الرقية سبب، وأن الشفاء بيد الله تعالى، هذا لا بد منه، لكن لو مال إليه ورأى أو ظن أو توهم أن الشفاء بيده هذا أمر عظيم، هذا أمره عظيم.

(4/5)

"فكذا الذي يقال له الذي يفعل غيره به ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل، وليس في وقوع ذلك من جبريل دلالة على المدعى ولا في فعل النبي -صلى الله عليه وسلم- له أيضا دلالة؛ لأنه في مقام التشريع وتبين الأحكام": يعني النبي -عليه الصلاة والسلام- حينما يمدح هؤلاء ويفعل خلاف ما مدحهم؛ لأنه مشرِّع، ويكون خلاف الأولى بالنسبة لغيره يكون بالنسبة له هو الأولى؛ لأنه مشرع، فقد ينهى عن شيء ويفعله، لماذا؟ لبيان أن هذا النهي مصروف من التحريم إلى الكراهية، ومع ذلك فالكراهية في حقه بالنسبة له باعتباره مشرعاً هو المشروع.
يقول: "لأنه في مقام التشريع وتبين الأحكام، ويمكن أن يقال إنما ترك المذكورون الرقى والاسترقاء حسما للمادة": يعني لا يرقون ولا يسترقون، بتصحيح اللفظين، "ويمكن أن يقال: إنما ترك المذكورون الرقى والاسترقاء حسما للمادة؛ لأن فاعل ذلك لا يأمن أن يكل نفسه إليه وإلا فالرقية في ذاتها ليست ممنوعة وإنما منع منها ما كان شركاً أو احتمله، ومن ثم قال -عليه الصلاة والسلام-: ((اعرضوا علي رقاكم، ولا بأس بالرقى ما لم يكن شرك))، ففيه إشارة إلى علة النهي كما تقدم تقرير ذلك واضحاً في كتاب الطب، وقد نقل القرطبي عن غيره أن استعمال الرقى والكي قادح في التوكل بخلاف سائر أنواع الطب، وفرق بين القسمين بأن البرء فيهما أمر موهوم وما عداهما محقق عادة كالأكل والشرب فلا يقدح": يعني إذا كان رقية -وهي أمر معنوي- والكي وإن كان حسياً في الظاهر ومؤلم في البدن، وبعضهم يرى أنه خلاف الأولى؛ لأنه تعجيل للعذاب، إضافة إلى كونه يخدش في التوكل، أيضاً هو كي بنار، فمنعه من هذه الحيثية أيضاً.
الطب المبني على دراسات وعلى علاجات مجربة هذا أمره محسوس كالأكل والشرب، يعني هل يقال: إن الأكل والشرب يقدح في التوكل؟ يعني هل للإنسان أن يتوكل على الله فلا يأكل ولا يشرب بناءً على أنه متوكل على الله، وأن من توكل على الله كفاه لن يموت؟
نقول: الأكل والشرب أمر محسوس لا يقدح في التوكل بحال من الأحوال، كذلك العلاجات والأدوية المجربة المطردة لا تقدح في التوكل؛ لأنها أمور محسوسة كالأكل والشرب بخلاف الرقية.
طالب:. . . . . . . . .

(4/6)

إيش فيه الكي؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
نعم يقال: علاج، هو في الباب مذكور حديث الكي، ((إن كان في شيء شفاء ففي ثلاث))، هذا واضح، لكن هل معنى الكي وتأثيره في موضع، أنت ما تكوي .. ، أحياناً ما تكوي نفس الموضع، تكوي موضع ويكون الشفاء لموضع آخر، ما هو بصحيح؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيه، فغير مباشر للمرض، غير مباشر للمرض، بينما العلاج المركب المجرب المطرد هذا مباشر للمرض نفسه كالأكل والشرب.
قال القرطبي: وهذا فاسد من وجهين: أحدهما أن أكثر أبواب الطب موهوم، موهوم بدليل أن نسبة النجاح في الأدوية ليست كبيرة، نعم هي سبب، وبعضها يضر وإن كان مجرباً لبعض المرضى، لا سيما إذا نظرنا في كتب الطب القديم، كتب الطب القديم يثبتون من خلال تجربة واحدة، نفع هذا العشب أو هذا النبات مع فلان في مرض كذا، يذكر في الكتاب على أنه علاج لمرض كذا، فكل من يفتح الكتاب ويصاب بهذا المرض يستعمله، وقد يضره؛ لأنهم لا يدرسون الآثار من كل وجه، فالعلاجات المذكورة أشبه ما تكون بالوهمية؛ لأنها جربت في شخص واحد، أما الأدوية -المستحضرات الطبية الحديثة- فهي مجربة على مجموعة من الناس، ونجحت فيهم، وهذا الفرق بينها وبين العلاجات القديمة، قد يجرب علاج قديم مع كل الناس وينجح، ويعرف أن هذا شفاء من كذا، لا سيما إذا كان منصوص عليه في الأحاديث، فهذا لا إشكال فيه.
مما نص عليه أنه شفاء العسل، العسل لكن هل هو شفاء لكل الناس؟ نعم؟ يصلح لمريض السكر؟ عسل طبيعي؟ هاه؟
طالب:. . . . . . . . .
. . . . . . . . . خلاف كلام، خلاف كلام الطبيب. . . . . . . . . الطبيب.
طالب:. . . . . . . . .
هاه؟ هو. . . . . . . . . لكن بعض الناس لا شك أنه يتأثر.
طالب:. . . . . . . . .
بجميع أنواعه؟
طالب:. . . . . . . . .
لكن بجميع أنواع العسل؟
طالب:. . . . . . . . .
هو طبيعي، لكن بجميع أنواعه ومركباته؟
طالب:. . . . . . . . .

(4/7)

هو وجد من يعالج المرض هذا بالعنب، وهو من أشد ما يؤثر في هذا المرض، العنب، المركز، فوجد من يتعالج به، فكون بعض الأجساد تقبل مثل هذا لا يعني أن جميع الأجساد تقبل، لكن ويبقى أن العسل شفاء، العسل شفاء، ولا يعني أنه شفاء لفلان أنه شفاء لجميع الناس، إنما هناك حالات قد تخرج عن هذه الأمور، نعم؟
طالب:. . . . . . . . .
عموماً إذا التفت المخلوق إلى السبب، سواءً كان المعالج أو المعالج. . . . . . . . . التوكل، لكن يباشر السبب مع الجزم يقيناً بأن الشفاء بيد الله -جل وعلا- وأن هذا مجرد سبب وأنه لولا أن الله جعله سبباً لما فعله، هذا ما فيه إشكال، إذا التفت أي شخص لأي سبب من الأسباب خدش في توكله، نعم؟
طالب:. . . . . . . . .
هذا أجله، مسلم -رحمه الله- أكل تمراً ومات.
طالب:. . . . . . . . .
إيه قد يكون العسل شفاء بعد التعود عليه؛ بدليل أن مريض البطن الذي شكا إلى النبي -عليه الصلاة والسلام- بطن أخيه، قال: ((اسقه عسلاً)) فاستطلق، ((اسقه عسلاً)) فزاد، ((اسقه عسلاً)) فزاد، قال: ((صدق الله وكذب بطن أخيك)) ثم بعد ذلك لما أخذ عليه واعتاد عليه جسمه انتفع به.
يقول القرطبي: وهذا فاسد من وجهين: أحدهما أن أكثر أبواب الطب موهوم، والثاني أن الرقى بأسماء الله تعالى تقتضي التوكل عليه والالتجاء إليه والرغبة فيما عنده والتبرك بأسمائه، فلو كان ذلك قادحاً في التوكل لقدح الدعاء إذ لا فرق بين الذكر والدعاء، وقد رقي النبي -صلى الله عليه وسلم- ورقي وفعله السلف والخلف، فلو كان مانعاً من اللحاق بالسبعين أو قادحاً في التوكل لم يقع من هؤلاء وفيهم من هو أعلم وأفضل ممن عداهم.

(4/8)

وتعقب بأنه بنى كلامه على أن السبعين المذكورين أرفع رتبة من غيرهم مطلقاً، وليس كذلك لما سأبينه، وجوز أبو طالب بن عطية في "موازنة الأعمال" أن السبعين المذكورين هم المراد بقوله تعالى: {وَالسَّابِقُونَ السَّابِقُونَ* أُوْلَئِكَ الْمُقَرَّبُونَ* فِي جَنَّاتِ النَّعِيمِ} [(10 - 12) سورة الواقعة]، فإن أراد أنهم من جملة السابقين فمسلَّم وإلا فلا، وقد أخرج أحمد وصححه ابن خزيمة وابن حبان من حديث رفاعة الجهني قال: "أقبلنا مع رسول الله -صلى الله عليه وسلم- فذكر حديثاً وفيه ((وعدني ربي أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب، وإني لأرجو أن لا يدخلوها حتى تبوؤوا أنتم ومن صلح من أزواجكم وذرياتكم مساكن في الجنة)) فهذا يدل على أن مزية السبعين بالدخول بغير حساب لا تستلزم أنهم أفضل من غيرهم، بل فيمن يحاسب في الجملة من يكون أفضل منهم، وفيمن يتأخر عن الدخول ممن تحققت نجاته، وعرف مقامه من الجنة، يشفع في غيره من هو أفضل منه، وسأذكر بعد ... إلى آخره.
" ((ولا يتطيرون وعلى ربهم يتوكلون)) ": فيه أيضاً مسألة السبعين الألف.
وجاء في أحاديث أخرى أكثر من ذلك، فأخرج الترمذي وحسنه الطبراني ....
طالب:. . . . . . . . .
لأنه قال: ((فزادني مع كل ألف سبعين ألفاً)) مع كل ألف سبعين ألفاً.
ثم قال: وجاء في أحاديث أخرى أكثر من ذلك، فأخرج الترمذي وحسنه الطبراني وابن حبان في صحيحه من حديث أبي أمامة رفعه: ((وعدني ربي أن يدخل الجنة من أمتي سبعين ألفاً مع كل ألف سبعين ألفاً لا حساب عليهم ولا عذاب، وثلاث حثيات من حثيات ربي)).
وفي صحيح ابن حبان أيضاً والطبراني بسند جيد من حديث عتبة بن عبد نحوه بلفظ: ((ثم يشفع كل ألف في سبعين ألفاً، ثم يحثي ربي ثلاث حثيات بكفيه))، وفيه "فكبر عمر، فقال النبي -صلى الله عليه وسلم-: ((إن السبعين ألفاً يشفعهم الله في آبائهم وأمهاتهم وعشائرهم، وإني لأرجو أن يكون أدنى أمتي الحثيات)) وأخرجه الحافظ الضياء وقال: لا أعلم له علة. قلت: علته الاختلاف في سنده، فإن الطبراني أخرجه.
ثم عاد أخذ يبين علة الحديث.

(4/9)

((وذلك يستوعب مهاجري أمتي، ويوفي الله بقيتهم من أعرابنا))، وفي رواية لابن أبي عاصم: قال أبو سعيد: "فحسبنا عند رسول الله -صلى الله عليه وسلم- ذلك فبلغ أربعة آلاف ألف وتسعمائة ألف" أربعة ملايين وتسعمائة ألف، يعني من عدا الحثيات.
وقد وقع عند أحمد والطبراني من حديث أبي أيوب نحو حديث عتبة بن عبد وزاد: ((والخبيئة)) بمعجمة ثم موحدة وهمزة وزن عظيمة ((عند ربي)).
وورد من وجه آخر ما يزيد على العدد الذي حسبه أبو سعيد الأنماري، فعند أحمد وأبي يعلى من حديث أبي بكر الصديق نحوه بلفظ: ((أعطاني مع كل واحد)) ما هو مع كل ألف، ((مع كل واحد من السبعين ألفاً سبعين ألفاً)) كم؟
طالب:. . . . . . . . .
أربع إيش؟ مليارات، أربعة مليارات وتسعمائة مليون.
وفي سنده راويان أحدهما ضعيف الحفظ والآخر لم يسمَّ ... إلى آخر ما جاء في الباب، ابن حجر أطال في شرح الحديث في كتاب الرقاق، أطال فيه.
" ((ولا يكتوون)) ": نعم؟
طالب:. . . . . . . . .
إيه هذا وزع ورقة، استعملها بعضهم، أن لكل اسم من الأسماء الحسنى علاج لمرض معين من الأمراض، وهذا التعيين يحتاج إلى توقيف، هذا التعيين يحتاج إلى توقيف.
طريقة ابن القيم -رحمه الله- في زاد المعاد يثبت مثل هذا بالتجربة، إذا جرب هذا ووجد نافعاً يكفي، تكفي فيه التجربة، وعلى كل حال قد أحسن من انتهى إلى ما سمع، وكل هذا مفرع عن كون القرآن شفاء، {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء} [(82) سورة الإسراء]: و "من": هذه بيانية تقتضي أن جميع القرآن شفاء أو تبعيضية، يعني بعض القرآن شفاء؟ هل هي بيانية وإلا تبعيضية؟
إذا قلنا بيانية جاءك مريض تقرأ عليه: {تَبَّتْ يَدَا أَبِي لَهَبٍ} [(1) سورة المسد]، ويشفى، هاه، ممكن؟ إذا قلنا بيانية ممكن، إيش اللي يمنع؛ لأنه قرآن.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(4/10)

هو تؤجر عليها في كل حرف عشر حسنات، لكن هل هي شفاء وإلا لا؟ يعني شخص من الأخوة الغيورين دعي للرقية على شخص يعرفه بارتكاب بعض المنكرات، لكن المريض في حالة وأيضاً صاحب هيئة من علية القوم، فقرأ عليه من أواخر سورة الفرقان، {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [(68) سورة الفرقان]، يكرر: {وَلَا يَزْنُونَ}، وينفث عليه، {وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ}، وجاء في آيات تنهى عن بعض ما يرتكبه هذا الشخص، إذا قلنا: (من) بيانية يشفى إن شاء الله.
وإذا قلنا تبعيضية فمن القرآن ما هو شفاء، ومنه ما هو أحكام، ومنه ما هو ببيان العقائد، ومنه ما هو قصص، فتكون "من" تبعيضية، هل نقول: إن القرآن كله أحكام؟ لا، كله قصص ومواعظ؟ لا، فمنه كذا، ومنه كذا، ومنه كذا.
لذا لو أن إنساناً رقى مريضاً بآية وعيد مثلاً، بآية وعيد، مثلاً: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، ورددها عليه مراراً، مثل من قام ليلة يكرر: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى} [(222) سورة البقرة]، يكررها ويبكي، القرآن عظيم وثقيل، ولا يعني، كله متساوي، لكن الخلاف في تفضيل بعضه على بعض معروف، وشيخ الإسلام يرى أن سورة الإخلاص أفضل من سورة {تَبَّتْ يَدَا أَبِي لَهَبٍ} [(1) سورة المسد]، والحديث يدل على ذلك، الدليل يدل على ذلك، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
النصوص الأخرى، يعني واقع القرآن، يعني بمَا قرأ النبي -عليه الصلاة والسلام- في الرقية، يعني جاء في الرقية الفاتحة، جاء الرقية بالمعوذتين، جاء الرقية بآيات معينة، لكن هل القرآن يقرأ كله على أنه رقية؟
طالب:. . . . . . . . .
نعم، حديث أبي سعيد لما قرأ الفاتحة على اللديغ، قال: وما أدراك أنها رقية؟ نعم؟
طالب:. . . . . . . . .
يعني آيات مناسبة لهذا المرض، لكن هناك آيات مضادة للحال، يصلح أن تقال في الحال؟ نعم؟
طالب:. . . . . . . . .

(4/11)

الرقية بالماء ما فيها إشكال نعم، ثبتت ما فيها إشكال، الرقية بالماء ما فيها إشكال، نعم؟
طالب:. . . . . . . . .
ترى صوتك ما هو بواضح.
طالب:. . . . . . . . .
طلب الدعاء، لا تنسانا يا أخي من صالح ... ، ما فيه إشكال، ما فيها أدنى إشكال إن شاء الله تعالى؛ فعمر -رضي الله عنه- طلب من أويس بأمر النبي -عليه الصلاة والسلام- أن يدعو له.
خلونا نكمل الباب يا الإخوان هذا.
" ((هم الذين لا يسترقون ولا يكتوون)) ": الكي جاء النص الصحيح على أن فيه شفاء، على أن فيه شفاء، مثل الحجامة والعسل، أدوية نبوية شرعية، لكن ترك الاكتواء لا شك أنه من تمام التوكل، من تمام الواجب أو من تمام المستحب؟ المستحب.
النبي -عليه الصلاة والسلام- كوى سعد بن معاذ، كواه، وهل اكتوى؟ منهم من يقول اكتوى، ونقلوا عن كتاب للطبري أنه اكتوى يوم أحد، لما شَُّج -عليه الصلاة والسلام-، ولم يرد في ذلك إلا أن فاطمة أحرقت الحصير فذرت الرماد على الجرح، لا شك هذا فيه نار، لكن ليس هو الكي المعروف، يعني الرماد من أثر النار، لكن ليس النار، ليست النار مباشرة للجرح فيقال له اكتواء، فهذا لا يدل على أنه اكتوى -عليه الصلاة والسلام- لكنه فعل الكي بيده، وكوى بعض أصحابه.
" ((ولا يكتوون)) ": عمران بن حصين كما في صحيح مسلم كان يسلَّم عليه، يسلم عليه عياناً في مرضه، كانت تسلم عليه الملائكة، فاكتوى فانقطع التسليم، فاكتوى فانقطع التسليم، فندم على ذلك فعاد التسليم، وعلى هذا من استرقى أو اكتوى فندم على الاسترقاء والاكتواء يدخل في السبعين أو لا يدخل؟
طالب:. . . . . . . . .
إيش. . . . . . . . .
طالب:. . . . . . . . .
يا أخي إذا أشرك ثم تاب توبة نصوحاً. . . . . . . . . الأعذار
طالب:. . . . . . . . .

(4/12)

هذه منزلة، منزلة كمال، منزلة كمال لا تصلح لجميع الناس، وإنما هي لأفراد من الناس، جاءت هذه الأوصاف الأربعة لنيل هذه المنزلة فمن فعلها ثم ندم؟ في قصة عمران ابن حصين أنه كان يسلم عليه فاكتوى فانقطع التسليم، يعني هذا الاكتواء أثر، أثر في الحال، ثم بعد ذلك ندم على ما حصل، وهل ندم على انقطاع التسليم، أو ندم على الأمر الذي عوقب من أجله بانقطاع التسليم؟
طالب: الأمر الثاني.
الثاني بلا شك، ندم على الثاني نعم.
طالب:. . . . . . . . .
لكنه منزلة، منزلة يمكن فوق السبعين، كون الملائكة تسلم عليه عياناً، كونه فوق السبعين؛ لأن السبعين تحصل لمن دونه.
طالب:. . . . . . . . .
ما حملناه، لكن أنا أقول: ما دام أثر في هذا ألا يؤثر في هذا؟
طالب:. . . . . . . . .
أنا ما قلت هذا هو هذا، لا، لا يفهم مني غير ما أريد، لا، أنا أقول: أثر، الكي أثر التسليم، الندم رد التسليم والكي يؤثر في الدخول في السبعين، فهل الندم يرده إلى السبعين، نريد مسألة تنظير يا إخوان، ما هي بمسألة تطبيق.
نعم؟
طالب:. . . . . . . . .
يعني كونه يحاسب وليس الحساب المراد به الحساب وإنما هو العرض؛ لأن هؤلاء، {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [(8) سورة الانشقاق]، ((إنما ذلك العرض))، هل هؤلاء يعرضون أو لا يعرضون؟ نعم؟
طالب:. . . . . . . . .
{فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} ذلك العرض، إذا قلنا: إن الحساب هو العرض كما فسره النبي -عليه الصلاة والسلام- وهنا لا يحاسبون، إذن لا يعرضون.
طالب:. . . . . . . . .
هذا من نوقش، لكن من يحاسب حساب يسير هو مجرد عرض، وليس فيه مناقشة، إنما هو مجرد عرض إجمالي، أما من نوقش ودقق عليه، وحوسب عن كل شيء هذا لا بد أن يعذب؛ ((من نوقش الحساب عذب)) وهنا السبعون الألف مزيتهم أنهم لا يعرضون ولا عرض؛ لأن العرض حساب، وهؤلاء لا يحاسبون، يدخلون الجنة بغير حساب، هذا مقتضى النص.
" ((ولا يتطيرون)) ": التطير، هاه؟
طالب:. . . . . . . . .

(4/13)

لا شك أن العلة .. ، أولاً: مسألة العلاج بالكي، علاج بالنار، وقد نهي عن التعذيب بالنار، الأمر الثاني: أنه مبادرة بهذه النار قبل وقتها لمن يستحقها، فلا ينبغي أن يبادر الإنسان نفسه بالنار، ومع ذلك هو مضاد لتمام التوكل، مثل الاسترقاء.
" ((ولا يتطيرون)) ": الطيرة شرك، أي أنه إذا أراد أمراً من الأمور، إذا أراد أن يسافر فيتطير، فإن جاءت أو مرت الطيور من شماله امتنع، تشاءم وامتنع، وإن مرت عن يمينه تفاءل، ومضى إلى سفره أو إلى أي أمر يريده، وهذا كانت الجاهلية تفعله، كان العرب في الجاهلية يفعلونه.
" ((ولا يتطيرون)) ": والطيرة قد تحصل للإنسان في نفسه، "وما منا إلا، ولكن الله يذهبه بالتوكل"، ((والطيرة إنما هي ما أمضاك أو ردك))، ((الطيرة ما أمضاك أو ردك))، لكن من وقع في نفسه شيء من هذا، بمعنى أنه لو جاءت البوارح أو السوانح عن يساره تمنى أن لو كانت عن يمنيه في قلبه، فليمض إلى شأنه، ويتوكل على الله -جل وعلا- وحينئذ لا يقع في المحظور.
" ((ولا يتطيرون، وعلى ربهم يتوكلون)) ": ((وعلى ربهم يتوكلون)): هذه الجملة هل هي جملة رابعة مستقلة تشمل جميع أنواع التوكل، يدخل فيها ما تقدم وغيره، فتكون من عطف العام على الخاص، أو أنها مقدرة في كل جملة: "لا يسترقون، وعلى ربهم يتوكلون، لا يكتوون وعلى ربهم يتوكلون، ولا يتطيرون، وعلى ربهم يتوكلون"؟ أو أنها جملة مستقلة تشمل أنواع التوكل غير ما ذكر؟ نعم؟
طالب:. . . . . . . . .
الآن الجمل السابقة الثلاث كلها مربوطة في التوكل، ومزاولتها خدش في التوكل.
إذن قال: " ((وعلى ربهم يتوكلون)) ": من باب عطف العام على الخاص ليشمل بقية الأعمال التي تخدش في التوكل، أو نقول: إن هذا الوعد مرتب على انتفاء الثلاثة وكلها مربوطة بالتوكل.

(4/14)

على كل حال هي أربع جمل، فإذا قلنا: إنها مقدرة بعد الثلاث -الرابعة مقدرة بعد الثلاث- لا يسترقون وعلى ربهم يتوكلون؛ لأن الاسترقاء خدش في التوكل، ولا يكتوون وعلى ربهم يتوكلون؛ لأن الاكتواء خدش في التوكل، ولا يتطيرون، وعلى ربهم يتوكلون؛ لأن التطير خدش في التوكل، مع أن هذه الأمور متفاوتة، يعني ليس الاسترقاء مثل التطير، وليس الاكتواء مثل التطير؛ لأنها وإن قرنت إلا أن دلالة الاقتران عند أهل العلم ضعيفة، دلالة الاقتران عند أهل العلم ضعيفة.
على كل حال ((على ربهم يتوكلون)): يفوضون أمورهم جميعها، دقيقها وجليلها إلى الله -جل وعلا-، وليس معنى هذا أنهم يعطلون الأسباب؛ لأن الأسباب لا تنافي التوكل، لكن لا يلتفتون إلى هذه الأسباب بما يخدش التوكل.
قال: "فقام عكاشة بن محصن": الأسدي، "فقال يا رسول الله: ادع الله أن يجعلني منهم، قال: ((أنت منهم))، ادع الله أن يجعلني منهم فقال: ((أنت منهم)) ": يعني أن النبي -عليه الصلاة والسلام- أخبر بأن عكاشة بن محصن ممن يدخل الجنة بغير حساب ولا عذاب.
"ادع الله أن يجعلني منهم، فقال: ((أنت منهم)) ": هل هذا خبر أو دعاء؟ اللفظ لفظ الخبر، لكن في بعض الروايات: ((اللهم اجعله منهم)) دعاء، ولا يمتنع أنه دعا فأخبر أنه منهم فأخبره، فيكون في هذا علم من أعلام النبوة كما قال الشيخ في المسائل على ما سيأتي.
طالب:. . . . . . . . .
إيه لكن في بعض الروايات: ((اللهم اجعله منهم)) وهو يقول: ادع الله أن يجعلني منهم، وهنا يقول: قال: ((أنت منهم))، هذه جملة خبرية، يخبر بأن عكاشة من السبعين الألف الذين يدخلون الجنة بغير حساب ولا عذاب.
وفي رواية قال: ((اللهم اجعله منهم))، ولا يمتنع أنه طلب منه الدعاء، فدعا له، ثم أخبر أنه أجيب دعاؤه، فأخبره أنه منهم، وعلى هذا يكون علم من أعلام النبوة.
أما مجرد الدعاء وإجابة الدعاء هذا يحصل له ولغيره -عليه الصلاة والسلام-، من أمته من هو مستجاب الدعوة، سعد بن أبي وقاص مثلاً مستجاب الدعوة، فإجابة الدعوة ليست من أعلام النبوة وإنما الإخبار بكونه منهم هو العلم من أعلام النبوة.

(4/15)

"ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال: ((سبقك بها عكَّاشة)) ": يعني لو قال: اللهم اجعله منهم، أو قال: أنت منهم، قام ثالث، ثم قام رابع، ثم قام خامس، ثم قام البقية كلهم، كل يتمنى أن يكون منهم.
"ادع الله أن يجعلني منهم، فقال: ((سبقك بها عكاشة)) ": منهم من قال: إن هذا الرجل منافق وأراد أن يرده بالأسلوب المناسب، بالأسلوب المناسب، ومنهم من قال: إنه ليس بمنافق، لكن خشي أن يطلب بعده من لا يستحق أن يكون منهم فيكون فيه حرج إذا قُبل أحد ورُد آخر، لكن قال: ((سبقك بها عكاشة))؛ ليسد الباب، ويسد الذريعة؛ لئلا يتتابع الناس بالسؤال فيسأل من لا يستحق، ومن ليس أهلاً بذلك.
يقول ابن حجر -رحمه الله-: قوله: ((فقام إليه عكاشة)) بضم المهملة وتشديد الكاف ويجوز تخفيفها يقال: عكش الشعر ويعكش إذا التوى، حكاه القرطبي، وحكى السهيلي أنه من عكش القوم إذا حمل عليهم، وقيل: العكاشة بالتخفيف العنكبوت، ويقال أيضاً لبيت النمل.
ومِحصَن بكسر الميم وسكون الحاء وفتح الصاد، يعني على زنة منبر، ابن حرثان من بني أسد بن خزيمة ومن حلفاء بني أمية.
كان عكاشة من السابقين إلى الإسلام وكان من أجمل الرجال، وكنيته أبو محصن، وهاجر وشهد بدراً وقاتل فيها، وقال ابن إسحاق: بلغني أن النبي -صلى الله عليه وسلم- قال: ((خير فارس في العرب عكاشة))، وقال أيضاً: قاتل يوم بدر قتالاً شديداً حتى انقطع سيفه في يده فأعطاه رسول الله -صلى الله عليه وسلم- جزلاً من حطب فقال: ((قاتل بهذا)) فقاتل به فصار في يده سيفاً طويلاً شديد المتن أبيض، فقاتل به حتى فتح الله، فكان ذلك السيف عنده حتى استشهد في قتال الردة مع خالد ابن الوليد سنة اثنتي عشرة -يعني قتله طليحة بن خويلد الأسدي- قتل عكاشة.
"قال: ادع الله أن يجعلني منهم، قال: ((اللهم اجعله منهم)): يقول: عند البيهقي من طريق محمد بن زياد عنه - وساق مسلم سنده- قال "فدعا"، ووقع في رواية حصين ابن نمير ومحمد بن فضيل قال: أمنهم أنا يا رسول الله؟ قال: ((نعم))، ويجمع بأنه سأل الدعاء أولاً فدعا له ثم استفهم قيل: أجبت، يعني مثل ما ذكرنا.

(4/16)

قوله: "ثم قام إليه رجل آخر": وقع فيه من الاختلاف هل قال "ادع لي" أو قال "أمنهم أنا" كما وقع في الذي قبله، ووقع في حديث أبي هريرة الذي بعده "رجل من الأنصار"، وجاء من طريق واهية أنه سعد بن عبادة، أخرجه الخطيب في المبهمات من طريق أبي حذيفة إسحاق بن بشر أحد الضعفاء من طريقين له عن مجاهد أن رسول الله -صلى الله عليه وسلم- لما انصرف من غزاة بني المصطلق، فساق قصة طويلة وفيها أن النبي -عليه الصلاة والسلام- قال: ((أهل الجنة عشرون ومائة صفٍّ، ثمانون صفاً منها أمتي وأربعون صفاً سائر الأمم، ولي مع هؤلاء سبعون ألفاً يدخلون الجنة بغير حساب))، قيل من هم " فذكر الحديث، فقال: ((اللهم اجعل عكاشة منهم))، قال: فاستشهد بعد ذلك.
ثم قام سعد بن عبادة الأنصاري فقال: يا رسول الله ادع الله أن يجعلني منهم .. ، الحديث، وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة، فإن كان محفوظاً فلعله آخر باسم سيد الخزرج واسم أبيه ونسبته، فإن في الصحابة كذلك آخر له في مسند بقي بن مخلد حديث، وفي الصحابة سعد بن عمارة الأنصاري فلعل اسم أبيه تحرف.
"قال: ((سبقك بها عكاشة)) ": اتفق جمهور الرواة على ذلك إلا ما وقع عند ابن أبي شيبة والبزار وأبي يعلى من حديث أبي سعيد فزاد: فقام رجل آخر فقال ادع الله أن يجعلني منهم وقال في آخره: ((سبقك بها عكاشة وصاحبه)) ((سبقك عكاشة وصاحبه، أما لو قلتم لقلت ولو قلت لوجبت)) وفي سنده عطية وهو ضعيف.
وقد اختلفت أجوبة العلماء في الحكمة في قوله: ((سبقك بها عكاشة)) فأخرج ابن الجوزي في (كشف المشكل) من طريق أبي عمر الزاهد أنه سأل أبا العباس أحمد بن يحيى المعروف بثعلب عن ذلك فقال: كان منافقاً، وكذا نقله الدارقطني عن القاضي أبي العباس البرتي -بكسر الموحدة وسكون الراء بعدها مثناة- فقال: كان الثاني منافقاً، وكان -صلى الله عليه وسلم- لا يسأل في شيء إلا أعطاه، فأجابه بذلك.

(4/17)

وقال: ونقل ابن عبد البر عن بعض أهل العلم نحو قول ثعلب، وقال ابن ناصر: قول ثعلب أولى من رواية مجاهد؛ لأن سندها واهٍ، واستبعد السهيلي قول ثعلب بما وقع في مسند البزار من وجه آخر عن أبي هريرة "فقام رجل من خيار المهاجرين" وسنده ضعيف جداً مع كونه مخالفاً لرواية الصحيح أنه من الأنصار.
وقال ابن بطال: معنى قوله: " ((سبقك)) ": أي إلى إحراز هذه الصفات، سبقك إلى إحراز هذه الصفات، وهي التوكل وعدم التطير وما ذكر معه، وعدل عن قوله: لست منهم أو لست على أخلاقهم؛ تلطفاً بأصحابه -صلى الله عليه وسلم- وحسن أدبه معهم.
قال ابن الجوزي: يظهر لي أن الأول سأل عن صدق قلب فأجيب، وأما الثاني فيحتمل أن يكون أريد به حسم المادة، فلو قال للثاني: نعم، لأوشك أن يقوم ثالث ورابع إلى ما لا نهاية له، وليس كل الناس يصلح لذلك.
وقال القرطبي: لم يكن عند الثاني من تلك الأحوال ما كان عند عكاشة، فلذلك لم يجب إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضراً فيتسلسل، فسد الباب بقوله ذلك، وهذا أولى من قول من قال: كان منافقاً لوجهين:
أحدهما أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح، والثاني: أنه قلَّ أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول -صلى الله عليه وسلم-، وكيف يصدر ذلك من منافق؟ وإلى هذا جنح ابن تيمية، وصحح النووي. . . . . . . . .
طالب:. . . . . . . . .
لأنه قد يقول قائل: إن المنافق قد يصدر منه هذا؛ لأنه أمر لا يكلف شيئاً، إن حصل وإلا ما ضر، إن حصل وإلا ما ضر، يعني قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول -صلى الله عليه وسلم-، وكيف يصدر ذلك من منافق؟ وإلى هذا جنح ابن تيمية.
طالب:. . . . . . . . .
إيه يستبعد أن يسأل، أصل المنافق في قرارة قلبه غير مصدق بشيء من الدين؛ لأنه يبطن الكفر فكيف يسأل، لكن قد يقول قائل: إن هذا السؤال إن حصل وإلا ما ضر، ادع الله أن يجعلني .. ، هاه؟
طالب:. . . . . . . . .
كيف إيش فيها؟
طالب:. . . . . . . . .
يعني هذا يدل على حرصٍ على النجاة، هذا يدل على حرص على النجاة، ولا يكون الحرص على النجاة إلا من مصدق.

(4/18)

وصحح النووي أن النبي -صلى الله عليه وسلم- علم بالوحي أنه يجاب في عكاشة ولم يقع ذلك في حق الآخر، وقال السهيلي: الذي عندي في هذا أنها كانت ساعة إجابة علمها -صلى الله عليه وسلم-، واتفق أن الرجل قال بعدما انقضت، ويبينه ما وقع في حديث أبي سعيد " ثم جلسوا ساعة يتحدثون"، وفي رواية ابن إسحاق بعد قوله: ((سبقك بها عكاشة وبردت الدعوة)) أي انقضى وقتها.
يقول ابن حجر: قلت: فتحصل لنا من كلام هؤلاء الأئمة على خمسة أجوبة والعلم عند الله تعالى، ثم وجدت لقول ثعلب ومن وافقه مستنداً وهو ما أخرجه الطبراني ومحمد بن سنجز في مسنده، وعمر بن شبَّة في (أخبار المدينة). . . . . . . . . في (أخبار المدينة) من طريق نافع مولى حمنة عن أم قيس بنت محصن وهي أخت عكاشة أنها خرجت مع النبي -صلى الله عليه وسلم- إلى البقيع فقال: ((يحشر من هذه المقبرة سبعون ألفاً يدخلون الجنة بغير حساب كأن وجوههم القمر ليلة البدر))، فقام رجل فقال: يا رسول الله، وأنا؟ قال: ((وأنت)). فقام آخر فقال وأنا؟ قال: ((سبقك بها عكاشة)) قال: قلت لها: لمَ لم يقل للآخر؟ فقالت: "أراه كان منافقا"، فإن كان هذا أصلاً ما جزم به من قال: كان منافقاً، فلا يدفع تأويل غيره إذ ليس فيه إلا الظن.
في رواية بالنسبة لهؤلاء السبعين الألف -وهي عند البخاري رحمه الله-: ((يدخل الجنة من أمتي زمرة هم سبعون ألفاً تضيء وجوههم إضاءة القمر ليلة البدر))، فقام عكاشة بن محصن الأسدي يرفع نمرة عليه فقال: يا رسول الله ادع الله أن يجعلني منهم قال: ((اللهم اجعله منهم))، ثم قام رجل من الأنصار فقال: يا رسول الله ادع الله أن يجعلني منهم فقال: ((سبقك بها عكاشة)).
في الباب نفسه عن سهل بن سعد قال: قال النبي -صلى الله عليه وسلم-: ((ليدخلن الجنة من أمتي سبعون ألفاً أو سبعمائة ألف -شك في أحدهما- متماسكين آخذ بعضهم ببعض حتى يدخل أولهم وآخرهم الجنة ووجوههم على ضوء القمر ليلة البدر)).
نعم؟
طالب:. . . . . . . . .
أو سبعين ألفاً وواحد، أربعة مليارات وتسعمائة مليون ..
طالب:. . . . . . . . .

(4/19)

كلامه صحيح قيم، يعني مثل ما قيل في الأسماء الحسنى، وأنها مائة، في الحديث الصحيح: ((إن لله تسعة وتسعين اسماً مائة إلا واحد من أحصاها دخل الجنة)): من أهل العلم من قال: إنها مائة، أخذاً من هذا الحديث، كيف يؤخذ من هذا الحديث أنها مائة وهي تسعة وتسعين مائة إلا واحد؟ بمنطوق الحديث؟
طالب:. . . . . . . . .
غير لفظ الجلالة، يعني تسعة وتسعين للفظ الجلالة، فإذا ضم إليها صارت مائة.
أيضاً: هل السبعين الألف غير النبي -عليه الصلاة والسلام- وغير الأنبياء، الأنبياء ليسوا من أمته، معروف هذا، لكن هو -عليه الصلاة والسلام- هل المخاطِب يدخل في خطابه أو لا يدخل؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
مطلقاً؟
طالب:. . . . . . . . .
طيب لو اكتوى أو استرقى أبو بكر وعمر؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
لا يلزم أن يكونوا أفضل الأمة، لكن هؤلاء رتب هذا الوعد على هذه الأوصاف، فإذا وجدت هذه الأوصاف دخلوا بغير حساب ولو كانوا في أدنى منازلها، لكنهم في الغالب إذا التزموا بهذه الأمور وبلغوا من التوكل أعلاه فإنهم من أفضل الأمة، نعم؟
طالب:. . . . . . . . .
أما الرجاء يرجى، أما الجزم فلا.
يقول الشيخ -رحمه الله- تعالى: "فيه مسائل".
طالب:. . . . . . . . .
"وما منا" كلام ابن مسعود، وما منا ولكن الله يذهبه بالتوكل، "وما منا إلا": يعني حصل له شيء من ذلك، يعني شيء في القلب لا يعلمه إلا الله.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
كون الإنسان تمر من جهة الشمال عنده هذه الطيور فيتمنى أن لو كانت عن يمينه ولا يحصل له أدنى أثر، هذا يذهبه الله بالتوكل، ولا يعني أنه لم يتطير، صار له أدنى ... ، نعم؟
طالب:. . . . . . . . .
يرقون، يعني هل للإنسان أن يعتذر إذا جاءه أحد يسترقي بناءً على هذا الحديث، يقول: لا والله. . . . . . . . . في السبعين ألف، أو نقول: إن اللفظة غير محفوظة والراقي محسن، ومن استطاع أن ينفع أخاه فليفعل، هاه؟
طالب:. . . . . . . . .

(4/20)

لا، لا الكلام على الراقي، يعني إذا كان شيخ الإسلام قطع بأنها غلط، وابن حجر يقول: صحيحة، ويش المانع في صحيح مسلم، ولا يوهم الرواة بمثل هذه العلل، هاه؟
طالب:. . . . . . . . .
لا، خل المرقي، الراقي، يعني أنت جالس تقرأ فقال واحد من الإخوان: جزاك الله خيراً احتسب اقرأ علي، ويش تقول؟ تقول له: والله ما أنا براقيك على شان أدخل في السبعين الألف؟
طالب:. . . . . . . . .
إيش هي؟
طالب:. . . . . . . . .
في الكي أيضاً جاء أحاديث، في الاسترقاء جاء أحاديث، مسألة الإباحة، ومسألة ... ، هذه المسألة مفروغ منها، لكن هل من يرقي الناس لا يدخل في حديث السبعين ألف؛ بناءً على أن هذه اللفظة ليست محفوظة، أو نقول: يدخل؛ لأنه محسن؟
طالب: أما لو قال إن هذه الأسباب الكي والرقية والتطير. . . . . . . . . أنا ما عندي خبر؟
طيب الذي يباشر الكي، الذي يكوي الناس يدخل في السبعين وإلا ما يدخل؟
طالب:. . . . . . . . .
قد يفعل خلاف الأولى، ويكون في حقه هو الأولى؛ لأنه مشرِّع -عليه الصلاة والسلام-، ولو لم يفعل ما عرفنا الحكم، يعني حث على عمرة رمضان ولا اعتمر، ويش لون يحث، ((تعدل حجة، حجة معي)) ولا يعتمر؟ نقول: نعم، قد يترك ويكون تركه هو الأولى.
طالب:. . . . . . . . .
والله، يفتن بعد، الناس تنفتن، يعني شخص يقول: إنه مشى على يده سبعين مقعداً، وأحرق سبعين مملكة شياطين، يعني هل هذا قلبه نظيف الذي يقول هذا الكلام؟. . . . . . . . . القصد من هذا الكلام، وقد يشفى على يديه؛ زيادة في فتنته والافتتان به.
الأمور القلبية معضلة، ونحن نغفل عنها كثيراً، ولا نسعى في إصلاحها، ولا نتحسس الخلل فيها لنسعى في علاجها، أبداً ماشيين والقلوب -الله المستعان- كل ما لها تزيد قسوة، والوضع شيء مدرك ومحسوس، يعني الآن يختلف اختلاف كبير عما قبل عشرين سنة، وما قبل عشرين سنة يختلف اختلافاً كبيراً عما قبل أربعين سنة.

(4/21)

يعني الأعمال الظاهرة فيها كثرة، وقد تكون أفضل من ذي قبل، لا سيما في أوساط الشباب، يعني أدركنا الناس وعمَّار المساجد هم كبار السن، والشباب يندر أن تجد شاباً يصلي لا سيما النوافل من تراويح ومن تهجد، الآن هم عمار المساجد، لكن هل القلوب قبل أن تفتح الدنيا مثل القلوب بعد أن فتحت؟ والله اختلفت اختلافاً شديداً، وإذا تحدث الإنسان أو فكر في هذه الأمور تمنى أن لو مات قبل عشرين أو ثلاثين سنة؛ لأن القلوب اختلفت، كل إنسان يمس هذا من نفسه، ووضعنا يختلف وإن كان يعني العلم عليه إقبال، والعمل أيضاً عليه إقبال، والأمور الظاهرة ماشية ولله الحمد، لكن يبقى أن القلوب والمعول عليها {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ* إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [(88 - 89) سورة الشعراء]، تغيرت، تجد الواعظ المؤثر في الناس الذي يبكيهم سابقاً تجده الآن مثلنا، المكاسب والمطاعم والمشارب، كل شيء تغير مع انتفاح الدنيا، والله المستعان.
نعم؟
طالب:. . . . . . . . .
ثم.
طالب:. . . . . . . . .
خلاص له سبب آخر، هناك سبب آخر من أسباب المغفرة، نعم؟
طالب:. . . . . . . . .
يعني من يرقي المسترقي له حال، ومن يرقي المريض الذي لا يسترقي له وضع، هاه؟
طالب:. . . . . . . . .
سواءً بطلب أو بغير طلب لا يشمل، لكن القاعدة التي ذكرناها في أول الدرس، وأن ما منع أخذه منع دفعه، تجعل هذا الراقي ينفع المريض بالرقية ولا ينفع المسترقي؛ لأن المريض ما منع من الرقية، وإنما منع من طلبها، ولذا ينصون على أن من منع من أراد أن يرقيه من غير طلب هذا مخالف لهدي النبي -عليه الصلاة والسلام-؛ لأن عائشة رقت النبي -عليه الصلاة والسلام- وجبريل رقاه.
نأتي إلى المسائل.
يقول: "فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد": معرفة مراتب الناس في التوحيد، من أين؟
طالب:. . . . . . . . .
نعم، منهم من يدخل الجنة بغير حساب ولا عذاب، ومنهم من يدخلها بحساب يسير، ومنهم من يدخلها بحساب ومناقشة، يعني بعد ذلك مآله إلى الجنة، ولو نوقش وعذب، وكل هذا بناءً على ما وقر في القلب من تحقيق للتوحيد.

(4/22)

"الثانية: ما معنى تحقيقه": هي التي قلناها في الدرس الماضي أنها تخليصه وتنقيته، أو الإقبال على الله بالكلية بالقلب، وإخلاص جميع أنواع العبادة له.
"الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين": {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [(120) سورة النحل]، يعني هل هذا يقتضي الثناء بكونه لم يكن من المشركين؟ قد يقول قائل: إن فلان من عامة الناس لم يكن مشركاً، فهل في هذا مدح؟ يقول: ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين، يعني من يشهد له الرب -جل وعلا- بالبراءة من الشرك مثل من حرص أن لا يكون من المشركين وشهد له الناس بذلك، فهل واقعه كذلك؟
هناك أمور يعني قد تظن أنها يعني مدح لبعض الناس، لكن بعض المقامات ما تصير مدحاً، كان أبو بكر من مناقبه -رضي الله عنه- أنه لا يلتفت في صلاته، قد يقول قائل: والله صبيان المسلمين ما يلتفتون في الصلاة، فكيف يمدح الصديق بكونه لا يلتفت في الصلاة؟
طالب:. . . . . . . . .
وكان -رضي الله عنه- لا يلتفت في الصلاة، هل في هذا ما يمدح به أبو بكر؟
نعم كان الزمان زمان خوف، وكانوا يلتفتون، التفت النبي -عليه الصلاة والسلام- إلى جهة الشعب، أبو بكر بزيادة يقينه في هذه الظروف الحالكة لا يلتفت في الصلاة.
يعني شخص ترجم لعالم يعلم الناس أكثر من نصف قرن، فذكر من مناقبه -حفظه الله- أنه مأذون أنكحة، وأنه المنقبة الثالثة أنه يبتدئ خطبة النكاح بخطبة الحاجة، هذه من مناقبه، لكن من الذي شهد لإبراهيم أنه لم يك من المشركين؟

(4/23)

هو الله -جل وعلا-، ما هي شهادة فلان ولا علان، ومن مناقب هذا الشيخ المترَجم، أنه قال فلان، واحد من الشباب يعني ما وصل إلى أن يذكر من طلاب العلم، أنه قال: قال فلان: إنه بقية السلف، هذه المناقب لا شك يعني أنها تزري بمثل هذا الشيخ الذي يعلم الناس أكثر من نصف قرن، ومعروف يعني بفضله وعلمه، لكن لا تقارن هذه بمثل هذه، يعني كون أبو بكر -رضي الله عنه- لا يلتفت في صلاته، يعني صبيان المسلمين لا يلتفتون في صلاتهم، قد يقول قائل مثل هذا الكلام، لكن مع ذلك الظرف ظرف هجوم أعداء، وظرف حرب مع العدو، ومع ذلك لا يلتفت، مقبلاً على صلاته ولا يلتفت، في وقت يجوز فيه الالتفات، والنبي -عليه الصلاة والسلام- التفت إلى الشعب، وهنا الشهادة والبراءة من الشرك من الله -جل وعلا-، وهنا يأتي تقرير هذه المسألة، ثناؤه سبحانه على إبراهيم بكونه لم يكن من المشركين.
"الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك": {إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ} [(57) سورة المؤمنون] إلى: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [(59) سورة المؤمنون].
"سادات الأولياء": هل هذا من إضافة الصفة إلى الموصوف أو الموصوف إلى الصفة؟، يعني ثناؤه على السادات -سادات الأولياء- وأما بقيتهم بقية الأولياء ما يدخلون في الثناء، أو أن الأولياء الموصوفون بكونهم سادة، فيكون من باب إضافة الصفة إلى موصوفها، الأولياء السادة، والمقصود بهم جميع الأولياء بسلامتهم من الشرك، وإلا من تلبس بشرك يستحق أن يكون من الأولياء؟
في تاريخ لمنطقة سيناء مطبوع في مجلد كبير فيه مقبرة للأولياء الصالحين، ومقبرة تقابلها للأولياء الشياطين، إيش معنى أولياء شياطين؟ وكلهم يعتقد فيهم، وكلهم -نسأل الله العافية- يحصل عندهم من الغلو ما يحصل! هذا تناقض، تناقض!!
ولذا قوله: "سادات الأولياء": الأولياء كلهم لا بد أن يكونوا سالمين من الشرك وإلا ما استحقوا الولاية.
"الخامسة: كون ترك الرقية والكي من تحقيق التوحيد": من تحقيق التوحيد؛ لأنه في الترجمة قال: باب من حقق التوحيد دخل الجنة بغير حساب، وهؤلاء الذين تركوا الرقية والكي يدخلون الجنة بغير حساب.

(4/24)

"السادسة: كون الجامع لتلك الخصال هو التوكل": يعني جملة متعقبة لجمل، هل هي مرتبطة بالجملة الأخيرة أو تعود إلى جميع الجمل الثلاث؟
طالب:. . . . . . . . .
كلها لها علاقة بالتوكل، لكن هل نقول: إن هذه من أفراد التوكل ثم جاءت الجملة الأخيرة بالعموم لتشمل جميع صور التوكل فتكون من باب عطف العام على الخاص، أو أنها مقدرة في الجمل الثلاث؟ نعم؟
طالب:. . . . . . . . .
اسمع إيش أقول: كون الجامع لتلك الخصال هو التوكل، نعم؟
طالب:. . . . . . . . .
ما في شك أن التوكل يشمل صور كثيرة جداً، من صوره ما نص عليه من هذه الجمل، لكن هل الوعد خاص بهذه الجمل الثلاث، أو يشمل هذه الجمل الثلاث وغيرها مما يخدش بالتوكل، نعم؟
طالب:. . . . . . . . .
هذا الذي أريد تقريره، يعني لو ارتكب شيئاً يخدش في التوكل غير الثلاث، غير الاسترقاء وغير الاكتواء وغير التطير -يخدش في القدر المسنون، ما هو في القدر الواجب- يدخل في الحديث وإلا ما يدخل؟ يعني باشر سبباً أثره في التوكل أعظم من أثر الرقية، غير ما نص عليه، يدخل في السبعين ألف وإلا ما يدخل؟
إذا قلنا: إن الجملة مستقلة، رابعة مستقلة قلنا: هذا يخرجه الجملة الأخيرة، وإذا قلنا: إن الجامع لتلك الخصال، يعني الجامع لها دون غيرها هو التوكل قلنا: إنه لا يخدش في التوكل إلا الجمل الثلاث.
طالب:. . . . . . . . .
ويش الصحيح؟ ما الصحيح؟
طالب:. . . . . . . . .
يعني فقط، يعني لو وجد سبب يخدش في كمال التوكل أكثر مما وجد ..
طالب:. . . . . . . . .
إيه لكنه أكثر وأوضح وأظهر مما ذكر من الثلاث.
طالب:. . . . . . . . .
لأنها هي الغالب على الناس، هي الغالب على الناس.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
طيب لو سافر شخص على سيارة والسيارة محكمة، ومتينة وجديدة وراسية، نعم، ولما ركب تحسسها وتفقدها وجد ما فيها عيب إطلاقاً، الكفرات وكل ما تحتاجه، وركب وربط حزام الأمان، ثم جاء بحبال وربط نفسه زيادة، ويش يقال لهذا؟
طالب:. . . . . . . . .
أنا أقول: هل يخدش في السبعين الألف؛ لأنه مخل بقوله: ((وعلى ربهم يتوكلون))، أو نقول: إنه ما هو من الثلاثة المنصوص عليها فيدخل؟

(4/25)

طالب:. . . . . . . . .
ظاهر الكلام وإلا ما هو بظاهر؟ يعني الإشكال .. ، دعونا من كلام المؤلف إلى الآن ما بعد استقر شيء، يعني المثال الذي أوردته هل هو أشد من الاسترقاء وإلا أقل؟ أشد من الاسترقاء، أشد من الاسترقاء، إذا قلنا: إن المسألة الجملة رابعة مستقلة قلنا: يدخل هذا في الخدش، وإذا قلنا: الجملة حاوية للثلاثة فقط، وما عداها من المنصوص عليه لا يخدش، قلنا: هذا ما يدخل، هذا يدخل في السبعين الألف ولا عليه؛ لأنه ما نص عليه، ليس من الثلاثة، نعم.
المؤلف يقول: كون الجامع لتلك الخصال هو التوكل.
طالب:. . . . . . . . .
لكن غيرها.
طالب:. . . . . . . . .
بعد ما حنا وصلنا إلى نتيجة، ندور في ...
طالب:. . . . . . . . .
يعني مستقلة؟ إذن كل ما يخدش في التوكل يكون عائقاً عن حصول هذا الوعد.
طالب:. . . . . . . . .
التوكل، والعلة طردية يعني تقتضي كلما وجدت هذه العلة ...
طالب:. . . . . . . . .
يعني لو اقتصر على الثلاثة قلنا: ما يقاس عليها غيرها، ولما أردفها بوصف يشملها مع غيرها، قلنا: إن كل ما يخدش في التوكل يمنع من الدخول في السبعين الألف.
طالب:. . . . . . . . .
إيش هي؟
طالب: وهذه لما ذكرت ذكرت تعلق قلوب الناس بها.
وعندنا من القواعد المدروسة في كتب الأصول أن الوصف أو الاستثناء أو القيد إذا تعقب جملاً متعددة هل يعود إلى الجملة الأخيرة فقط، نقول: لا يتطيرون، وعلى ربهم يتوكلون، ولا يعود إلى الجملتين الأوليين، أو نقول: إنه قيد لجميع الجمل الثلاث، نعم؟
طالب:. . . . . . . . .
إذا قلنا: يعود إلى الجمل الثلاث نتصور أن هناك من يسترقي وهو متوكل، ومثل هذا لا يقدح في دخول السبعين الألف، وهناك من يكتوي وهو متوكل، إذا قلنا: إنها قيد للجمل الثلاث، ولا يكون الخدش إلا مع فقدان هذا القيد.
طالب:. . . . . . . . .
اثنتان وعشرون مسألة واحنا في السابعة الآن وبقي خمس أو ست دقائق على الأذان.
طالب:. . . . . . . . .
لا ما يؤجل وين نؤجل بد المسألة ...

(4/26)

"السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل": لم ينالوا ذلك إلا بعمل، لماذا؟ لأنهم لما سمعوا التمسوا ذلك العمل أو تلك الأعمال التي من أجلها يدخلون الجنة بغير حساب ولا عذاب، فتوقعوا لكن لا بد فيه من عمل، هاه؟
طالب:. . . . . . . . .
بلا شك، ما قالوا: إن المسلمين كلهم يدخلون بغير حساب ولا عذاب؛ لأن عندهم أصل الإيمان، لا.
"الثامنة: حرصهم على الخير": حرصهم على الخير؛ "ادع الله أن يجعلني منهم": لا شك أن هذا حرص على الخير، ثم قام الذي يليه.
"التاسعة: فضيلة هذه الأمة بالكمية والكيفية": بالكمية؛ لأنهم أكثر من غيرهم، وبالكيفية أن فيهم من يدخل الجنة بغير حساب ولا عذاب؛ لأوصاف اختصوا بها.
"العاشرة: فضيلة أصحاب موسى": فضيلة أصحاب موسى لا شك أنه جاء تفضيلهم على العالمين، يعني عالمي زمانهم، لكن هل في الحديث ما يدل على تفضيلهم أو على كثرتهم؟ يدل على كثرتهم، والكثرة تدل على الفضيلة أو لا تدل؟ يعني كثرة الرغبة في الخير عندهم جعلهم يصدقون موسى ويؤمنون به ويتبعونه.
"الحادية عشرة: عرض الأمم عليه -عليه الصلاة والسلام-": عرض الأمم عليه -عليه الصلاة والسلام-، منهم من يقول: في المنام، ومنهم من يقول: في الإسراء، ولا شك أنه غير الإسراء الذي حصل بمكة، الإسراء عرج به إلى السماء غير ما حصل بمكة؛ لأن هذا في المدينة، والذي يظهر أنه في المنام.
"الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها": لماذا؟ لأنه رأى النبي ومعه الرهط، ورأى النبي ومعه الرجل والرجلان، ورأى النبي ليس معه أحد، لكن لو كانت الأمم تحشر جميعاً ما تميز كل نبي مع قومه، إن كل أمة تحشر وحدها مع نبيها.
"الثالثة عشرة: قلة من استجاب للأنبياء": النبي يأتي وحده، والنبي يأتي ومعه الرجل والرجلان، والنبي يأتي ومعه الرهط، قلة من استجاب حتى بالنسبة للأمة الموسوية ومعه سواد كثير قد سد الأفق الذين لم يستجيبوا أكثر، وقل مثل هذا بالنسبة للأمة المحمدية، الذين لم يستجيبوا أكثر.
"قلة من استجاب للأنبياء": {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللهِ} [(116) سورة الأنعام].

(4/27)

"الرابعة عشرة: أن من لم يجبه أحد يأتي وحده": أن من لم يجبه أحد يأتي وحده، وهل يضيره ذلك؟ لا، ما عليه إلا البلاغ، والقبول بيد الله -جل وعلا-.
"الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة": ثمرة هذا العلم يعني ما تقول والله تحقيق التوحيد الذي يدعيه فلان وفلان، اثنين ثلاثة، عشرة مائة، والباقين كلهم على الضلال، يعني لما ظهرت الدعوة المباركة في هذه البلاد وخالفها من خالفها، كم نسبة من استجاب بالنسبة لمن عارض؟ قلة، ولا واحد من ألف، هل ننظر إلى الكثرة؟ لو كانت هذه الدعوة صحيحة لاستجاب لها علماء الأمصار؛ لأن الأكثر عارضوها؟ ولما كان أتباع هذه الحفنة القليلة؟!
الشيخ -رحمه الله- يقول: "ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة": وحينئذ لا يغتر الإنسان بكثرة الهالكين، ولا يزهد في الخير والحق لقلة التابعين والسالكين.
"السادسة عشرة: الرخصة في الرقية من العين والحمة": الرخصة في الرقية من العين و .. ((لا رقية إلا من عين أو حمة)) كما تقدم.
"السابعة عشرة: عمق علم السلف؛ لقوله: قد أحسن من انتهى إلى ما سمع": قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا، يعني هذا فيه عمق في العلم، مادام مستنداً إلى حديث لا يمكن أن تصادر قوله، بل وافقه عليه، وأشعره بأنه على حق مادام يتبع دليلاً، لكن أعطه ما عندك من علم يخالف هذا الدليل.
"فعلم أن الحديث الأول لا يخالف الثاني": ((لا رقية إلا من عين أو حمة)) هذا الكلام صحيح، لكن الذين لا يسترقون يدخلون الجنة بغير حساب ولا عذاب، يعني الأول إثبات الرقية، والثاني إثباتها مع كونها مفضولة.
"الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه": بعد السلف عن مدح الإنسان بما ليس فيه، أما إني لم أكن في صلاة، أما ما يفعله الإنسان عليه أن يسعى جاهداً لإخفائه؛ لئلا يخدش هذا في إخلاصه.
طالب:. . . . . . . . .

(4/28)

يعني يقول الأخ: إن الرقية من غير طلب لا تقدح، وإنما القادح الاسترقاء وهو طلب الرقية، بخلاف الكي فإنه قادح على أي حال بطلب أو بغير طلب؛ لأن السين والتاء اقترنت بالرقية، وهي للطلب، ولم تقترن بالكي، فدلَّ على أنه يستوي في الكي حصوله بطلب أو بغير طلب؛ لأنه قال: ((ولا يسترقون))، ثم قال: ((ولا يكتوون)).
طالب:. . . . . . . . .
ما تجي.
طالب:. . . . . . . . .
لكن ((يكتوون)) هذه شاملة لما كان بطلب وبغير طلب.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه نعالج ها المسألة هذه قبل .. ، مسألة في الفرق بين ((يكتوون)) و ((يسترقون))، هاه؟
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
إيه، لكن إذا قيدنا التطير بالتوكل قلنا: إنه يمكن التطير مع التوكل، والقادح إنما هو التطير مع عدم التوكل، إذا قلنا: إن القيد مؤثر في التطير فقط، التطير مؤثر على كل حال، لا يحتاج إلى قيد: ((وعلى ربهم يتوكلون)) يعني الحاجة فيما لا يؤثر في التوكل، أما التطير فهو مؤثر على كل حال.
يقول: "بعد السلف عن مدح الإنسان بما ليس فيه": وهذا من قوله: أما إني لم أكن في صلاة.
طيب إذا أحب الإنسان أن يمدح بما فيه، فعل فعلاً -عملاً من أعماله الصالحة- ويحب أن يمدح، هذا يقدح في إخلاصه أو لا يقدح؟ مع الجمهور على أنه يقدح، وأنه لا بد في الإخلاص أن يستوي عنده المادح والقادح، وابن القيم في الفوائد يقول: "إذا حدثتك نفسك بالإخلاص فاعمد إلى حب المدح والثناء فاذبحه بسكين علمك أنه لا أحد ينفع مدحه أو يضر ذمه إلا الله -جل وعلا-" فيستوي عنده المدح والقدح.
الشيخ عبد الرحمن بن سعدي في تفسيره في أواخر سورة آل عمران قرر أن حبه للمدح بما يفعل لا يضر ولا يؤثر؛ أخذاً من قوله: {وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ} [(188) سورة آل عمران]، فدل على أنهم إذا أحبوا المدح والحمد بما يفعلون أنه لا يضر، يعني في أواخر قبل: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} [(190) سورة آل عمران]، قبيلها، نعم؟
طالب:. . . . . . . . .

(4/29)

{وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ} [(188) سورة آل عمران]، إذا كانوا بما لم يفعلوا ليسوا بمفازة من العذاب يعني أنهم يعذبون، لكن إذا كان بما فعلوا مفهوم الآية أنه لا يضرهم، ومع ذلكم الإعراض عن حب المدح؛ لأنه مؤثر، على أي وجه كان سواءً بما فعلت .. ، ولا شك أن هذه من التعجيل، لكن إذا لم تحب وحصل المدح فذلك عاجل بشرى المؤمن.
"التاسعة عشرة: قوله: ((أنت منهم)) علم من أعلام النبوة": وهذا بناءً على أنه خبر، وقد وقع كما أخبر النبي -عليه الصلاة والسلام- فسار عكاشة ببقية حياته على الجادة حتى قتل شهيداً، ففي هذا علم من أعلام النبوة.
"العشرون: فضيلة عكاشة": لأنه يدخل الجنة بغير حساب ولا عذاب، هذا غاية الفضل.
"الحادية والعشرون: استعمال المعاريض": وفيها مندوحة عن الكذب في قوله: ((سبقك بها عكاشة)) ما قال أنت ليست منهم، أو ما تستاهل أو ما تستحق، نعم؟
طالب:. . . . . . . . .
على كل حال ما واجهه بما يخدش خاطره، نعم؟
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
يعني كونه لم يذكر اسمه، يعني ستراً عليه، هذه جرت عادة الرواة أن لا يتنقلوا الاسم للستر على من تضمن الخبر شيئاً من تنقصه.
"الثانية والعشرون: حسن خلقه -عليه الصلاة والسلام-": وأدب النبي -عليه الصلاة والسلام- الرفيع حينما أخبر عما يريد بأسلوب لا يقدح في نفسية المتكلم؛ لأنه إذا قال له: لست منهم، أو قال أنت ما تستاهل ولا تستحق، هذه منزلة عظيمة ليست لك ولأمثالك، لا، قال: ((سبقك بها عكاشة)).
والله أعلم، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(4/30)

شرح كتاب التوحيد (5)

الشيخ/ عبد الكريم الخضير
هذا يسأل يقول: هناك أحد المنتديات الإسلامية على شبكة الإنترنت اسمه (فور الله) ومعنى فور بالإنجليزي من أجل، يعني من أجل الله، فهل يجوز تسمية المنتدى بهذا الاسم فور الله؟
على كل حال إذا كان القائم عليه لا يعرف من العربية شيئاً فله أن يكتب مثل هذا بلغته، وإن كان يعرف العربية فليكتب بالعربية، ثم بعد ذلك يترجم لمن لا يعرف العربية، لا مانع أن يكون اسم الموقع (من أجل الله)، ثم بعد ذلك يترجم هذا لمن لا يعرف العربية.
هل الكي يكون كياً بالنار فقط؛ لأن هناك كي بالثلج، وكي بالليزر، فهل هو داخل في مسمى الكي أي داخل في الحديث؟
المقصود بالكي الكي بالنار، الكي بالنار.
تقول: الشرك الأصغر يدخل فيه التفات القلب في التوكل لذلك لم يدخله تمام التوكل؟
إيش لون؟ تقول: تمتم التوكل، لكن كأنها تقول: تمام التوكل!
الشرك الأصغر يدخل فيه التفات القلب في التوكل لذلك لم يدخله تمام التوكل؟
ما أدري إيش المقصود بالسؤال!!
طالب:. . . . . . . . .
هو لا ينافي التوكل لأنه سبب، الأسباب كلها يعني فيها التفات إلى هذه الأسباب، يعني الذي يقول: إني أفعل السبب من غير التفات أصلاً هذا هو .. ، لكن هل هذا الالتفات إلى هذا القدر مؤثر أو غير مؤثر؟ وإلا ما جعلت أسباباً وجعل فيها شيء من التأثير وقصدت من أجل الانتفاع بها إلا أن هناك ميل إليها، لكن يبقى هل هذا الميل مؤثر أو غير مؤثر؟ إذا قلنا: إنه ميل لأنها تؤثر بذاتها، قلنا: هذا قول المعتزلة، وإذا قلنا: ‘نها مؤثرة بجعل الله -جل وعلا- فهيا التأثير، فالله -جل وعلا- هو الذي جعل فيها التأثير، فلا شك أن لبس الثياب في الوقت البارد -في الشتاء مثلاً- نافع، هو مؤثر في دفع البرد، والتكييف مؤثر في دفع الحر، فهي أسباب مؤثرة، لكن هل أثرت بنفسها؟ لا، إنما الذي جعل فيها الأثر هو الله -جل وعلا-.
يقول: هل إذا أراد أحدهم أن يرقني وأنا أصلاً لم أطلبها لا قولاً ولا عملاً، هل أرده أم أدعه؟
لا، لا ترده، دعه يرقي لا بأس، دعه يرقي إذا كنت محتاجاً إلى رقية، دعه يرقي؛ النبي -عليه الصلاة والسلام- رقي.
وهل إذا رضيت بذلك يقدح في التوكل؟

(5/1)

لا يقدح، الذي جاء في الحديث ((يسترقون))، يعني يطلبون الرقية، ومع هذا الاسترقاء ليس بحرام، ولا مكروه، وإنما هو خلاف الأولى؛ لأن الأولى أن يتوكل على الله ويعتمد عليه؛ ليدخل في السبعين الألف؛ لأن السبعين الألف هذه منزلة عليا، يعني الذي يسترقي لا تحصل له هذه المنزلة لكن ليس بمخالف؛ لأن الرقية مباحة، لكن الاسترقاء تركه الذي يضمن له دخول الجنة بغير حساب ولا عذاب هذه منزلة .. ، وقد يوجد عند من يترك هذه الأمور -لا يسترقي ولا يكتوي ولا يتطير- عنده من المخالفات ما هو أشد من هذه الأمور، في هذه الأبواب، تجده لا يسترقي، لكن كل من دخل عليه وهو في مرضه أخبره أنه لا يسترقي، وأنه متوكل، وانظر إلى فلان يذهب من محل إلى محل يسترقون، وأنا فاعل وأنا تارك، هذا أشد؛ الاسترقاء أهون من هذا.
هذا من المغرب يقول: ما حكم مشاهدة مباريات كرة القدم خصوصاً إذا كان الفريقان من فرق الكفار، والذي يترتب عليه حب بعض اللاعبين، وما نصيحتك لبعض الأخوة الذين يتابعون هذه المباريات مع العلم أنهم يدَّعون أنهم على منهج السلف؟
على كل حال هذا يتبع حكم هذه اللعبة، فمن يقول بجوازها، يقول: لا مانع من مشاهدتها إذا خلت من محظورات أخرى، والذي يقول: إنها لا تجوز، يقول: لا تجوز مشاهدتها على أي حال، والمسألة معروفة عند أهل العلم، والفتاوى موجودة في هذه اللعبة.
يبقى أن هناك مؤثرات خارجية حتى على قول من يقول بجوازها، إذا ترتب على ذلك ميل قلبي إلى كافر أو فاسق هذا أمرٌ عظيم، إذا كان هناك مشاهدة عورات، أو وجود إحن وبغضاء وعداوات، هذا أيضاً له أثره في الحكم، إذا كان يترتب عليه تضييع لواجبات، إهدار للأوقات، كل هذا لا يجوز في الشرع.
هذا يقول: ما هي صحة نسبة كتاب الكبائر للذهبي؟
نسبته صحيحة، هو للذهبي -رحمه الله-، لكن فيه أحاديث ضعيفة وأخبار واهية.
هذه امرأة تقول: سمعت من بعض الأخوات أنكم لا تجيزون إطلاق لقب (شيخة) للنساء حتى ولو في العلم، فهل هذا صحيح؟

(5/2)

لا، هذا ليس بصحيح، وفي تراجم النساء من أهل العلم يقولون: الشيخة، أو الشيخة الصالحة، أو العالمة فلانة، ما في ما يمنع، وإن كان الأصل في التسمية فيه ما فيه، سواءً كان للذكر أو للأنثى، أصل كلمة شيخ عند أهل العلم هذه حادثة، ما في أحد يقول: الشيخ أبو حنيفة، أو الشيخ مالك، بل إن شيخاً مدرج في ألفاظ التليين، من ألفاظ الجرح والتعديل، إذا قيل: شيخ، أو شيخ وسط، كل هذا ترى ما تدل على قوة، والأصل في الشيخ أنه إذا بلغ من السن ما بلغ، يعني {وَأَبُونَا شَيْخٌ كَبِيرٌ} [(23) سورة القصص]، المقصود أنها صارت في العرف تطلق على العالم، وكذلك الشيخة للعالمة.
هذا يقول: ما حكم التشقير، وهل فيه تشبه بالمومسات؟
التشقير إذا كان بلون البشرة بحيث إذا رؤيت المرأة قيل: إنها نامصة، فلا شك أن هذا ممنوع، وإذا كان بلون آخر بحيث تبين وتميز، هذا لا مانع منه إن خلا من التشبه، وأما كونه تشبه بالمومسات ما يلزم، قد يكون تشبه بالفاسقات النامصات، لا يلزم أن يكنَّ مومسات.
يقول: سؤالي هو في قول: يا ابن الذين آمنوا، هل يجوز أن أقولها لأخ من باب النداء عليه أم فيها شيء؟
يا ابن الذين آمنوا، إذا عرفت أن أبويه مسلمان فلا مانع أن تقول: يا ابن الذين آمنوا؛ باعتبار مطلق الإيمان.
هناك من يقول بأن من يخاف من العين هو أكثر شخص معرض لها، فهل هذا الكلام صحيح؟
نعم هذا الكلام صحيح؛ لأن النفس الشريرة لا تدفع إلا بنفس قوية، في باب التوكل على الله -جل وعلا-، والذي يضعف أمام هذه النفوس الشريرة لا شك أنه أقرب إلى الإصابة.
كيف نحقق التوحيد ونعظمه في نفوسنا وفي نفوس أولادنا، ونعمل على تحقيقه في بيوتنا؟
إذا قرأنا في مثل هذا الكتاب -كتاب التوحيد للإمام المجدد- فهو كفيل -بإذن الله- أن يعظم التوحيد في النفوس، وأن يعظم أمر الشرك.
الشيخ -رحمه الله- أولى هذا الجانب عناية كبيرة، فإذا عرفنا أنه لا نجاة إلا بالتوحيد الخالص، التوحيد المحقق، ولا نجاة إلا بترك الشرك بجميع أنواعه -على ما سيأتي في باب الخوف من الشرك- عرفنا كيف نعظم هذا الجانب.

(5/3)

هذا من السويد يقول: نرجو التكرم بذكر الوسائل التي نستطيع من خلالها ضبط العلم، سواءً في سماع الشروح أو في القراءة، ونريد الجواب مفصلاً؛ لكوننا بعيدين عن أهل العلم والأشرطة المسجلة؟
فيه شريط محاضرة في المنهجية في قراءة الكتب، المنهجية في قراءة الكتب، سواءً كانت هذه الكتب متوناً أو شروحاً، يرجع إليها، مع أنه ذكر في سؤاله أنه بعيد عن الأشرطة.
طالب: موجود في الموقع يا شيخ.
هاه؟
طالب: موجود في الموقع، يطلع عليه.
موجود؟
طالب: إيه.
إيه يقول: إنه موجود في الموقع، إذا كان موجود في الموقع هذا ما يكلف شيئاً.
أم مصعب من الرياض تقول: ما علاج الكذب والرياء والحقد والحسد والغرور، إذا ابتلي بها الإنسان؟
علينا بقراءة القرآن، والكثرة من الذكر -من ذكر الله -جل وعلا-، قراءة القرآن على الوجه المأمور به، ويكون ديدن المسلم، مع الإكثار من ذكر الله، وقراءة الكتب النافعة في هذا الباب، لا سيما كتب ابن القيم وابن رجب.
يقول: لو تفضلتم بذكر بعض الأدعية الصحيحة في رقية العين؛ فهناك من لا يعرفها؟
كتب الأذكار ذكر فيها هذه الأدعية.
هذه تقول: نمر في هذه الفترة -من ليبيا- بموسم الزواج ويوجد عندنا في قريتنا بعض الأمر المتعلق بالأعراس نريد الحكم فيها:
أولاً: يقوم موكب السيارات بالدوران حول فناء المقبرة، مع استعمال منبه السيارات، والذين يفعلون هذا الفعل يقولون: إنها زيارة للأموات؟
هذا الكلام ليس بصحيح، وما الذي يخصصه بليلة الدخول؟ لا شك أن هذا أمر محدث، مبتدع، فلا يجوز.
ثانياً: عندما يقوم الزوج بإدخال زوجته إلى مكان العرس –الخيمة- يقوم أحد الرجال بذبح شاة، ويقوم الزوجان بوطء الدم المراق من الشاة، ويؤخذ بعض الدم المراق في علبة زجاجية ويذهب بها إلى منزل الزوجين، ويراق عند عتبة المنزل؟
هذا هو الشرك، هذا هو الشرك بعينه، نسأل الله السلامة والعافية.
ثالثاً: يقوم الزوج بالجلوس هو وزوجته على المنصة مع التصوير ووجود النساء إلى جانبه متبرجات؟
وهذا أيضاً أمر محرم.
رابعاً: عندما يزف الزوج ويدخل على زوجته يقوم الناس بانتظاره حتى يخرج ويخرج معه منديل به دم، وهو دم غشاء .. ؟
هذا سفه هذا، هذا سفه!!

(5/4)

هل المقصود ترك طلب الكي كترك طلب الرقية، أو ترك الكي مطلقاً؟
نعم ترك الكي مطلقاً؛ لأنه مع مشاركته للرقية في خدش التوكل -لا أقول التوكل الواجب- هو أيضاً ينفرد عنها بأنه تعذيب بالنار.
هل التوبة من مخالفة صفات السبعين ألفاً وكذلك سائر الفضائل تعيد الشخص بإذن الله لاستحقاق الفضائل؟
نعم بالتوبة قد يكون وضعه أفضل بكثير مما لو لم يفعل هذه النقائص؛ فالذي يتوب من الذنب تبدل سيئاته حسنات؛ ويشهد لهذا ما صنعه عمران بن حصين من كونه يسلم عليه، ثم اكتوى فانقطع التسليم، ثم ندم فعاد إليه التسليم.
المعلم الناصح والداعية والآمر بالمعروف محل حسن ظن ممن يتلقى عنه ومن إخوانه، وقد يترتب على ذلك مصالح من الاقتداء به أو منافسته، أو الاستجابة لما يدعو إليه من خير، فكيف يتصرف، هل يدفع ذلك عن نفسه أو يسكت، باعتبار أن هذا من جميل ستر الله؟
لا شك أنه إن كان له أثر في قلبه بأن يرى عمله؛ لأن الإنسان إذا رأى عمله أو رأى نفسه هلك إذا أعجب به
والعجب فاحذره إن العجب مجترف ... أعمال صاحبه في سيله العرم
أما إذا كان هذا لا يؤثر فيه، فلا يمنع إن شاء الله تعالى.
يقول: نرجو بيان أفضل طبعة لكتاب فتح الباري؟
ذكرنا مراراً أن أفضل الطبعات في فتح الباري هي طبعة بولاق لمن يستطيع الصبر عليها، والحمد لله الآن صورت وانتشرت، كانت قبل ذلك مفقودة، حتى صورتها القديمة نادرة، أما الآن صوِّر تصويراً جديداً ورُقِّم، وعليه بعض الخدمة اليسيرة.
حديث: ((اعرضوا عليَّ رقاكم، لا بأس بالرقى ما لم تكن شركاً)) ألا يدل على جواز تخصيص بعض الآيات للرقية من بعض الأمراض، وجواز الرقية بتعديد أسماء الله الحسنى؛ لأنه لا شرك فيها؟
قوله: ((لا بأس بالرقى ما لم تكن شركاً)) يدل على أن الأمر فيه سعة، على أن الأمر فيه سعة.
هل يشرع طلب التبريك من كل متكلم معجب بشيء؟
نعم، إذا خشي منه أن يصيبه بعينه، يقال له: برِّك.
ياسين من الجزائر يقول: نرجو بيان القول الفصل في مسألة رفع اليدين جماعة بالدعاء للميت بعد الدفن، وهل هذا القول قال به الشيخ ابن باز -رحمه الله-؟

(5/5)

على كل حال يدعى للميت، ويسأل له التثبيت، فإذا تم دفنه يدعى له، وأما الدعاء الجماعي فلا أعرف له أصلاً، لكن الدعاء ثابت.
هذا يقول: إذا عرف العائن ورفض الاغتسال، هل يغسل بالقوة أو يؤخذ ماؤه أم ماذا يفعل به؟
على كل حال إذا عرف بعينه واعترف بذلك، أو كان مظنة لذلك بأن كانت له سوابق وشهد عليه بذلك، لا بد أن يعزر حتى يفعل، يعزر حتى يفعل.
هل لا بد من اعتقاد أن الحديث الضعيف أنه لا يصح عن النبي -عليه الصلاة والسلام-؟
من شروط الجمهور الذين قالوا بالعمل بالحديث الضعيف في فضائل الأعمال: ألا يعتقد عند العمل به ثبوته، وإنما يُعتقد الاحتياط.
هل يجوز رواية الحديث القدسي بالمعنى؟
نعم الحديث القدسي حكمه حكم الحديث النبوي، والواقع يشهد بذلك؛ فأنت تجد الحديث الواحد من الأحاديث القدسية يرويه بعض الرواة على لفظ، ويختلف معه غيره في لفظ، ويختلف معه آخر في ألفاظ، فإذا خرجت حديثاً واحداً من هذه الأحاديث القدسية وجدت بين رواتها اختلاف من مصدر إلى آخر.
هل طلب الدعاء من الغير ينافي تمام التوكل؟
لا ينافي تمام التوكل؛ فقد طلب عمر بأمر النبي -عليه الصلاة والسلام- من أويس القرني أن يدعو له.
هذه تقول: ما نصيحتكم لطالب العلم على وجه العموم لمن حضر شرح كتاب التوحيد مثلاً فأي الشروح التي تنصحون أن يقرأها، فهناك الكثير من شروحات الكتب، أم يكتفي بشرح واحد فقط، وهل هذا عام في جميع الفنون، يكتفي طالب العلم بشرح واحد أم يطلع على الشروحات الأخرى، فالعلم كثير ولا ينتهي؟
على كل حال إذا كان الإنسان إذا نظر في أكثر من كتاب يتشتت ولا يجمع، هذا ينصح أن يلزم كتاباً واحداً، وينتقي أفضل هذه الكتب، فالذي يتشتت ولا يستطيع أن يحصر ذهنه بالنسبة لكتاب التوحيد يردد فتح المجيد حتى يفهم، ثم بعد ذلك إذا انتقل من فتح المجيد إلى شرح الشيخ ابن عثيمين استفاد كثيراً إن شاء الله تعالى، وإن كان لا يتشتت وأراد أن يجمع كل ما قيل حول كتاب التوحيد فليقرأ من كتاب التوحيد باباً باباً، في كل يوم، ويطلع على جميع الشروح، هذا إذا كانت الحافظة تسعفه وذهنه يمكن أن يجتمع بهذه الطريقة.

(5/6)

يقول: لو تفضلتم بذكر شروط الراقي والمرقي الذين تصدروا للرقية وأصبحت عندهم كالمهنة يسترزقون بها؟
الرقية لها أصل شرعي، الرقية لها أصل شرعي، فلا يتجه منعها البتة، وكونها لها أصل شرعي لا يعني أنها تتخذ مهنة، فلا يعرف في سلف هذه الأمة من تخصص بالرقية وجلس في بيته أو في مسجده يرقي الناس، وإنما إذا استطاع أن ينفع فلينفع، ولتكن عملاً من أعماله الكثيرة، أما أن يتفرغ لها وتكون مصدر رزقه، هذا لم يكن من هدي السلف.
من شروط الرقية التي ذكرها أهل العلم: أن تكون بالكلام العربي، وأن تكون بالنصوص الواردة من الآيات القرآنية والأدعية النبوية، هذه تذكر في الشروط، وإن كان الأمر أوسع من ذلك ما لم تكن شركاً، وأن يعتقد كل من الراقي والمرقي أن الشفاء بيد الله وأن الرقية سبب.
ما وجه أو مستند كون اتخاذ سبب لم يجعله الله سبباً من الشرك الأصغر؟
أولاً: أن الأسباب واعتقاد تأثير بعض الأشياء .. ؛ لأن السبب مؤثر في المسبب ما لم يمنع منه مانع، السبب الأصل فيه أنه مؤثر في المسبب ما لم يمنع منه مانع، وكوننا نعتقد أن هذا مؤثر، والله -جل وعلا- لم يجعله مؤثراً في النصوص، يعني ما ورد في النصوص الشرعية أن هذا مؤثر، ولا وجد في العادة المطردة أن هذا مؤثر، لا شك أن هذا من التعلق بما لا يجوز التعلق به.
فلو افترضنا أن شخصاً معه ورقة أو قلم، أو مفتاح مثلاً، أو شيء من هذا، يقول: هذا المفتاح نافع ما دام في جيبي، أو هذا القلم، أو هذا .. ، نافع إما من مرض كذا، أو لدفع مرض كذا، هذا شرك بلا شك.
سم.
طالب:. . . . . . . . .
من الذي خرج؟
طالب:. . . . . . . . .
ولماذا لم يرفض سعد؟ لماذا لم يرفض سعد؟ إذا تعين الكي علاجاً لهذا المرض، قطعت يده مثلاً، قطعت يده، احتاج إلى قطع يده، أو قطع عضو من أعضائه، ثم تعين الكي لحسم المادة، هذا يختلف؛ لأن هذا أمر حتمي، وكونه ينكأ جرحه ولا يرقى إلا بالكي هذا أمره متعين، نقول: يترك الدم يسيل؟! هاه؟
طالب:. . . . . . . . .
كوى لكن هل كي لأمر محقق أو لأمر مظنون؟
طالب:. . . . . . . . .
. . . . . . . . . محقق هذا، فإذا تعين دواء يتلف بسببه لا بد منه.
سم.
طالب: أحسن الله إليك.

(5/7)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.


باب الخوف من الشرك - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال المصنف -رحمه الله- تعالى:
باب الخوف من الشرك، وقول الله -عز وجل-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]، وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم]، وفي حديث: ((أخوف ما أخاف عليكم الشرك الأصغر))، فسئل عنه فقال: ((الرياء)).
وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) "
يدعو، يدعو؟
طالب: ((لله نداً)).
أو من دون الله؟
طالب: وهو يدعو لله نداً.
ويش عندكم؟ هاه؟
طالب:. . . . . . . . .
ويش الطبعة اللي عندك؟ هاه؟
طالب:. . . . . . . . .
يدعو لله؟ من دون الله، هذا الأصل.
وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو من دون الله نداً دخل النار)) [رواه البخاري].
يعني الشرح أيضاً عندنا في قرة عيون الموحدين يقول: وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً)) هذا يترتب أو يعني يتحرر بمراجعة الحديث في البخاري، نعم.
طالب: أحسن الله إليك.
ولمسلم عن جابر -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)).
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان من أعبد الناس.
السابعة؟
طالب: السابعة.
هات، أنه ...
طالب: أحسن الله إليك.
السابعة: أنه من لقيه لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار، ولو كان من أعبد الناس.

(5/8)

موجود هذا عندكم؟
طالب:. . . . . . . . .
ويش هي؟
طالب:. . . . . . . . .
الجملة الأولى موجودة في النسخ وإلا غير موجودة؟
طالب: هنا موجودة. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
معناه أنه كرر الحديث، معناه أنه كرر الحديث، وهو يريد أن يقرر ما يناسب الباب وهو الخوف من الشرك، أما مجرد نقل حديث يجعله مسألة هذا بعيد، نعم.
طالب: أحسن الله إليك.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر؛ لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [(36) سورة إبراهيم].
العاشرة: فيه تفسير لا إله إلا الله، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد، فيقول المؤلف -رحمه الله- تعالى:
"باب الخوف من الشرك": لما ذكر التوحيد وتحقيقه وفضله ذكر ما يناقضه، لما ذكر وجوب التوحيد والاهتمام بشأن التوحيد والعناية به بعد بيان حقيقته، ذكر ما يضاده، وإذا كان التوحيد من أوجب الواجبات، فضده -وهو الشرك- أعظم المحرمات.

(5/9)

"باب الخوف من الشرك": لماذا نخاف من الشرك؟ لأن النجاة إنما تكون بالتوحيد، وإذا وجد التوحيد الخالص المحقق انتفى ضده، وإذا وجد الضد -وهو الشرك- انتفى التوحيد، فإذا كانت النجاة لا بد فيها من تحقيق التوحيد، فلا بد فيها أيضاً من البراءة من الشرك بجميع أنواعه وأقسامه، يستوي في ذلك الشرك الأكبر والشرك الأصغر والشرك الخفي، وإن كان بعضهم يدرج الخفي في الأصغر، وبعضهم يقول: حتى الأكبر فيه خفي، والأصغر فيه خفي، لكن إفراد الشرك الخفي يعني القسمة ثلاثية أو ثنائية؛ لأنه إذا كان يمكن الاقتصار على أقل عدد يفي بالغرض، فهو أولى، لكن أحياناً يمكن كما هنا، يمكن إدراج بعضها في بعض لتكون أقل، لكن أهل العلم لا يقصدون إلى مثل هذا؛ للاهتمام بشأن المفرد ولو دخل في غيره، ولو دخل في غيره، ولذلك تجدون أهل العلم يقتصر على أن الشرك أكبر وأصغر، وبعضهم يقول: لا، أكبر وأصغر وخفي، طيب الخفي يدخل فيما قبله، قد يشرك الإنسان شركاً أكبر ظاهراً، يسجد لصنم، وقد يشرك شركاً أكبر خفياً يعتقد في ولي أنه ينفع ويضر من دون الله، وقد يشرك شركاً أصغر ظاهراً -يحلف بغير الله- وقد يشرك شرك أصغر خفياً، كيسير الرياء، العلماء يقولون: يسير الرياء، وفي الحديث إطلاق على ما سيأتي.
المقصود أن أهل العلم يمكنهم أحياناً الاختصار، ومع ذلك يعمدون إلى شيء من البسط للاهتمام بشأن المذكور الذي يمكن دخوله في غيره، فالخفي كما يخل في الأصغر يدخل في الأكبر، وتكثير الأقسام لا شك أن فيها توعير على طالب العلم من جهة، وتشتيت، لكن كلما قلت الأقسام سهل حصر العلم، وأهل العلم أحياناً يسلكون هذا وهو الأصل عندهم، لكن قد يحتاجون إلى إفراد بعض الأنواع وإن دخلت في غيرها من باب الاهتمام بها والعناية بشأنها.

(5/10)

يشترط لصحة كل عبادة الإخلاص والمتابعة، يشترط أمران -شرطان-: الإخلاص والمتابعة، يقول بعضهم: تكفي المتابعة، تكفي، إذا اشترطت المتابعة انتهى اشتراط الإخلاص؛ لأن العمل الذي فيه شرك، أو ليس فيه إخلاص لم يقع على وفق ما جاء عن النبي -عليه الصلاة والسلام-، ما تمت المتابعة إذا كان العمل فيه خلل من جهة الإخلاص لكن لماذا يذكر الإخلاص؛ لئلا ينسى ويغفل عنه للاهتمام به والعناية بشأنه، وهنا ينص على الشرك الخفي لخفائه ودقته وغموضه، فلو ترك ولم ينص عليه غفل عنه كثير من الناس، فهم من هذه الحيثية يبسطونه.
وهل هذا نظير ما يقال في كتب الفرائض: الوارثون من الرجال بالبسط كذا، وبالاختصار كذا، والوارثات من النساء بالبسط كذا، وبالاختصار كذا؟ هذا مثله وإلا لا؟
طالب:. . . . . . . . .
يعني هل نستطيع أن نقول: إن الشرك بالاختصار ينقسم إلى قسمين، وبالبسط ينقسم إلى ثلاثة، كما قالوا في الوارثين من الرجال والوارثات من النساء، نعم؟
طالب:. . . . . . . . .
فرق؛ هذه شروط وتلك أفراد، هذه شروط، وتلك أفراد يسهل .. ، الأمر فيهم سهل، لكن يبقى أن الشرك الخفي يمكن إدخاله في الشرك الأكبر في بعض صوره وإدخاله في الشرك الأصغر لكن التنصيص عليه عند أهل العلم من باب الاهتمام به والعناية بشأنه؛ لئلا يغفل عنه؛ لأنه إذا لم يكرر ويردد في الشروط ويحفظ، فإنه بصدد أن يُنسى.
" وقول الله -عز وجل-: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء] ": {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}: (أن) وما دخلت عليه في تأويل مصدر، إن الله لا يغفر شركاً، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} أو إن الله لا يغفر الشرك ويغفر ما دون ذلك لمن يشاء.
" {لاَ يَغْفِرُ} ": يعني لا يتجاوز ولا يستر، فالشرك ليس بقابل للغفران، وما عداه وإن كان من الموبقات داخل تحت المشيئة، داخل تحت المشيئة.
" {لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} ":، هذا أمر مفروغ منه، لا سيما الشرك الأكبر ليس بقابل للغفران، وما دون الشرك من المعاصي والجرائم والكبائر والصغائر، كلها تحت المشيئة.
طالب:. . . . . . . . .
كيف؟

(5/11)

طالب:. . . . . . . . .
البدع منها ما يلتحق بالشرك، ومنها ما يلتحق بالمعاصي، ما يؤثر الفسق؛ لأن هناك فسق عملي وفسق اعتقادي، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، احنا ما بعد انتهينا.
عندنا: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}: من أهل العلم من يرى أن الشرك الأصغر داخل في مسمى الشرك فلا يغفر بحال، لا بد أن يعذب، وليس بقابل للغفران كالأكبر، وعموم الآية يتناوله، وهو الذي يختاره شيخ الإسلام وابن القيم والإمام المجدد، وقول جمع من أهل العلم، والنص يعمه، يشمله، ومن أهل العلم من يرى أن حكم الشرك الأصغر حكمه حكم الكبائر يدخل تحت المشيئة.
وعلى القول الأول إذا قلنا: إنه غير قابل للغفران كالشرك الأكبر إلا أنه يختلف مع الشرك الأكبر؛ لأن الشرك الأكبر يخلِّد في النار -يقتضي الخلود في النار- فالمشرك شركاً أكبر الجنة عليه حرام، الجنة عليه حرام فلا يخرج من النار، بينما المشرك شركاً أصغر سواءً قلنا بقول من يقول: إنه لا بد من تعذيبه وأنه لا يوجد ما يخرجه من الآية إلا أن مآله إلى الجنة، يعذب بقدر ذنبه ثم يخرج، كحكم مرتكب الكبيرة إذا لم يتجاوز الله عنه.
" {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} ": الأكبر متفق عليه، والأصغر مختلف فيه، {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء}، ولو كانت من الموبقات، ولو كانت من الموبقات خلافاً للخوارج والمعتزلة الذين يرون أن مرتكب الكبيرة إما كافر كما هو قول الخوارج، أو في المنزلة بين المنزلتين كما هو قول المعتزلة، ويتفقون على النتيجة، وهو أنه خالد مخلد في النار.
" {يَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": في آية الزمر: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [(53) سورة الزمر]، {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} فيها مخالفة لهذه الآية؟ هنا لا يغفر الشرك، وهناك يغفر الذنوب جميعاً، والشرك ذنب؟
طالب:. . . . . . . . .

(5/12)

هي مقيدة بهذه الآية، مقيدة بهذه الآية أو هي محمولة على التائب، هي محمولة على التائب، ((والتائب من الذنب كمن لا ذنب له)) فلا معارضة بين هذه الآية وبين آية الزمر، هذه بالنسبة لمن لم يتب بدليل أنها لو كانت في التائب لغفر للتائب من الشرك {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} يعني ولو تاب؟ يمكن يقال هذا؟ لا، هاه؟
طالب:. . . . . . . . .
نعم، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} هذه في غير التائب، أما لو كانت التوبة قيداً لهذه المغفرة ما استثني الشرك؛ لأن جلَّ الصحابة لا سيما الكبار منهم كانوا على الشرك، فلما أسلموا غفر لهم.
والشرك محبط للعمل يعني كونه لا يغفر، أيضاً هو محبط للعمل؛ {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، وهل الشرك محبط للعمل بمجرده أو لا بد من الموت عليه؟ هاه؟
طالب:. . . . . . . . .
يعني جاء الإطلاق {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} وجاء التقييد بقوله: {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، وتظهر فائدة الخلاف فيمن حج ثم ارتد -نسأل الله السلامة والعافية- ثم رجع إلى الإسلام، هل نقول: أعد حجة الإسلام، أو تكفيك الحجة التي حججتها قبل الردة؟ هاه؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
المثال واضح في الحج؛ لأنه لا يتكرر، في العمر مرة واحدة، حصل أن حجَّ حجة الإسلام ثم ارتد، ثم رجع إلى الإسلام، هل نقول: أعد حجة الإسلام، أو نقول: القيد مازال باقياً، {فَيَمُتْ وَهُوَ كَافِرٌ} وهذا مات مسلم؟ نعم، لا يعيد الحج؛ لأن القيد معتبر، نعم؟
طالب:. . . . . . . . .
{لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}: يبطل يعني.
طالب:. . . . . . . . .
لا، الحبوط، خلاص انتهى، بطلانه، نعم؟ هاه؟
طالب:. . . . . . . . .
طيب {فَيَمُتْ وَهُوَ كَافِرٌ}؟ هذا القيد معتبر وإلا غير معتبر؟
على كل حال المسألة خلافية بين أهل العلم -الخلاف مشهور- والأقوال تكاد تكون متعادلة لكثرة من يقول بهذا أو يقول بهذا.
طالب:. . . . . . . . .
مشهور، الراجح عند الإخوان، ما هو بعندنا، نعم؟

(5/13)

طالب:. . . . . . . . .
لا، عندنا القيد {فَيَمُتْ وَهُوَ كَافِرٌ} هل هذا القيد معتبر فنقول: إذا رجع إلى الإسلام يكفيه، وتبقى أعماله كلها معلقة إلى أن يموت على كفره أو يرجع إلى دينه فتقبل أعماله السابقة، أو نقول: إنه بمجرد ما ارتد كمن أحدث، مجرد ما أحدث بطل وضوؤه، أحدث في الصلاة بطلت صلاته، ارتد بطل حجه وبطلت صلاته، وبطلت أعماله كلها، ثم إذا رجع إلى الإسلام رجع من جديد؟ أو نقول: أسلمت على ما أسلفت؟
أسلمت على ما أسلفت, وحينئذ يشترط لبطلان العمل وحبوطه أن يموت على كفره، لا سيما وأن القيد مصرح به، القيد {فَيَمُتْ وَهُوَ كَافِرٌ}، مصرح به في الآية نعم؟
طالب:. . . . . . . . .
قال: ((أسلمت على ما أسلفت)).
طالب:. . . . . . . . .
ما يخالف لكن الذي اسلم فما يشمله النص؟ الذي أسلم بعد أن ارتد ما يشمله النص؟
طالب:. . . . . . . . .
طيب هذا شخص مسلم، مسرف على نفسه بالمنكرات والجرائم ثم تاب وعمل عملاً صالحاً، ألا تبدل هذه السيئات حسنات؟
طالب:. . . . . . . . .
لا، بدأ بالشرك، {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [(68) سورة الفرقان]، بُدئ بالشرك، فتبدل سيئاته حسنات، نعم.
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
يعني ما حصل في عهد أبي بكر؟ احنا عندنا نصوص ظاهرة مثل الشمس، هل القيد معتبر أو لا مفهوم له؟ لأنه أحياناً يكون قيد لكن يكون لا مفهوم له، ومتى يكون المفهوم ملغى؟ إذا عورض بمنطوق، إذا عورض بمنطوق ألغي المفهوم؛ لأن المنطوق أقوى منه، لكن هل هناك معارض لهذا القيد؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
القيد معتبر لعدم المعارض، القيد معتبر لعدم المعارض، فمثلاً مفهوم قوله -جل وعلا-: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً} [(80) سورة التوبة]، يعني مفهومه أنك لو استغفرت لهم واحد وسبعين مرة، أو مائة مرة غفر لهم، لكن هل هذا المفهوم معتبر؟

(5/14)

لا، المفهوم ملغى؛ لأنه معارض بالآية التي معنا، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، وهذا منطوق وذاك مفهوم، فالمفهوم إنما يعتبر مع عدم المعارض.
والمفهوم في قوله: {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، لا معارض له، إذن هو معتبر.
{إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(116) سورة النساء]، نعم؟
طالب:. . . . . . . . .
طيب، أحياناً السلف يوجد قيد لنص من النصوص فلا يعتبرونه من باب الاحتياط -الاحتياط للدين- وهذا الملحظ الذي يذكره الآن، من باب الاحتياط للدين، فمثلاً: ((وإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها)) جاء قيد: ((ليعمل بعمل أهل الجنة فيما يبدو للناس))، هذا القيد ما اعتبره كثير من السلف، عملوا بحديث ابن مسعود المطلق، لماذا؟
لأنه أدعى إلى الخوف من سوء الخاتمة، أدعى إلى الخوف من سوء العاقبة، والقيد فيه ما فيه من تزكية أو من اعتبار تزكية النفس؛ لأنه قد يقول قائل: والله احنا فيما يبدو للناس، وأنا عملي ما هو فيما يبدو للناس، أنا مخلص، حقيقة عملي لا فيما يبدو للناس، فيدعو الإنسان إلى تزكية نفسه، فلا يخاف من سوء العاقبة، ومن نظر في حال السلف وحدهم على العكس من هذا، لكن لا يصل إلى حد القنوط واليأس من رحمة الله، لا، يعمل؛ ((وكل ميسر لما خلق له))، إن كان من أهل السعادة ييسر لعمل صالح، وإن كان من أهل الشقاوة فسوف ييسر لعمل أهل الشقاوة وسوف ينحرف في آخر عمره ولو أمضى عمره في الطاعة، {وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ} [(46) سورة فصلت].

(5/15)

فأحياناً يكون هناك قيد لا يعتبره العلماء، وقد لا يعتبره الإنسان في نفسه، وإن اعتبره في غيره؛ لأن هذا أدعى إلى العمل في خويصة نفسه، ولا يكن إذا زكى غيره .. ، يعني إذا رأيت عالماً معلماً مخلصاً وعلامات الإخلاص ظاهرة عليه، فتعمل هذا القيد، يغلب على ظنك بناءً على ما ظهر من قرائن تدل على إخلاصه أنه لن يعمل في آخر عمره بعمل أهل النار، أنه يثبت على هذا، لكن في خويصة نفسك تخشى العاقبة، تخشى العاقبة، ولا تعمل بالقيد؛ لأن فيه بالنسبة للنفس نوع تزكية، وفيه أيضاً اعتماد على العمل، فكون الإنسان يعمل النص المطلق ولا يعمل بالقيد لا شك أن هذا أدعى إلى الخوف من سوء العاقبة وهو مذهب أو منهج السلف الصالح، تجدهم يعملون الأعمال الكبيرة، ولا تجد عندهم مخالفات إلا بقدر ما ينفي العصمة عنهم، ومع ذلك تجدهم على خوف ووجل، يحسنون العمل، ويسيؤون الظن بأنفسهم، ويحسنون الظن بربهم، فإذا اجتمعت هذه الأمور فإنه فإن الإنسان إن شاء الله على سبيل النجاة.
" {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": طيب إذا كان الشرك لا يغفر، ألا نخاف منه؟
يقول ابن القيم:
والله ما خوفي الذنوب وإنها ... لعلى سبيل العفو والغفران
ولكن خوفي أن يزيغ القلب ... عن تحكيم هذا الوحي والقرآن
يحكم غير القرآن في نفسه، في غيره ..
" {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ": يدخل في ذلك كل ما دون الشرك حتى القتل العمد داخل، وماذا عن آية النساء التي تقتضي خلوده في النار؟
من أهل العلم من يقول: إن القاتل عمداً لا توبة له، هذا مأثور عن ابن عباس.
" {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} ":
طالب:. . . . . . . . .
ماذا عن القاتل عمداً؟
طالب:. . . . . . . . .
نعم.؟
طالب:. . . . . . . . .
طيب من شروط التوبة رد المظالم، يعني أنا أقول: كل من كان في ذمته حق لمخلوق هذا لا يقبل التوبة، ولا يقبل الغفران، ألا يمكن أن الله -جل وعلا- يرضي هذا المخلوق، ويغفر للمذنب؟ ممكن.
طالب:. . . . . . . . .

(5/16)

لا لا، لا القتل العمد وغيره كله من الذنوب دون الشرك داخل {وَيَغْفِرُ مَا}، "ما" من صيغ العموم، {دُونَ ذَلِكَ لِمَن يَشَاء}، فالذنوب كلها دون الشرك تحت المشيئة، وهذا مذهب أهل السنة قاطبة، ما خالف في هذا أحد، المخالف في ذلك الخوارج والمعتزلة، نعم؟
طالب:. . . . . . . . .
يعني أنت تقول: إنه بمجرد الردة يحبط عمله، وعلى هذا إذا أسلم يسلم من جديد، فيأتي بالأركان كلها بما في ذلك الحج، فعلى هذا أننا ألغينا القيد، جعلنا القيد {فَيَمُتْ وَهُوَ كَافِرٌ} [(217) سورة البقرة]، لا مفهوم له، مفهومه أنه لو مات مسلماً ما حبط عمله، لو مات مسلماً ما حبط عمله، فلماذا ألغينا هذا القيد؟ نعم جاء آيات تدل على أنه يحبط، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، ما فيها قيد، لكن الأصل عند أهل العلم في مثل هذا أن المطلق يحمل على المقيد، وقد اتحدا في الحكم والسبب، اتحدا في الحكم والسبب حينئذ يحمل المطلق على المقيد، ولا مانع من هذا.
والقول الثاني قال به جمع من أهل العلم، لماذا؟ لأن الشرك بمثابة الحدث، توضأ فأحدث بطل وضوؤه، إذا أتى بما يبطل الصلاة بطلت صلاته، إذا أتى بما يبطل الإسلام، بطل إسلامه بجميع ما فيه، ما نقول: والله يبطل ركوعه دون سجوده، أو إذا أحدث حدثاً يسير يبطل، غسل الرجلين آخر واحد ومسح الرأس ويبقى عنده غسل .. لا، إذا حبط العمل حبط كله، وإذا حبط الإسلام بالردة حبط الإسلام كله بجميع متعلقاته، هذا قول معتبر عند أهل العلم، لكن أيضاً القيد المنصوص عليه في القرآن الأصل اعتباره ما لم يعارض بما هو أقوى منه.
حقوق الآدميين لا شك أن الأصل فيها أنها من السجل الذي لا يغفر، هذا الأصل، لكن هذه المشيئة تتناول جميع الذنوب حتى حقوق العباد؛ لأنه قد يكون للإنسان من الأعمال ما يستحق به أن يرضى المظلوم فيتجاوز عنه، وإذا كانت الشهادة تكفر كل شيء إلا الدين، هل يدخل في الدين القتل؟ هل يدخل في الدين الغيبة والنميمة؟ اغتاب مخلوقاً، هذا حق مخلوق، قذف مخلوقاً هذا حق مخلوق، هل نقول: إنها مثل الدين باعتبار أن الكل حق من حقوق المخلوقين؟ وهل يدخل في الدين حقوق الله من الديون كالكفارات وغيرها؟ نعم؟

(5/17)

طالب:. . . . . . . . .
إذا كان عليه كفارات، كفارة يمين لمحض حق الله -جل وعلا- وإن كانت فائدتها للمساكين، هل تكفر كل شيء إلا الدين، أو نقول: الكفارات من حقوق الله تدخل؟
على كل حال تفاصيل هذه المسائل تحتاج إلى أوقات، والمسائل يطلب بعضها بعضاً، فلا نزيد في هذا حتى ننهي الباب.
بعد هذا، " وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم] ": طيب من القائل: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}؟
طالب:. . . . . . . . .
يعني إبراهيم يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} بهذا اللفظ، بهذه اللغة، إبراهيم ينطق بالعربية؟
طالب:. . . . . . . . .
لأنه يقول: وقال الخليل -عليه السلام-، يعني لو قال: قال الله -جل وعلا- عن خليله -عليه السلام- أنه قال .. ، نعم؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
وإذا قلنا: حكاية أو عبارة عن قول الخليل ندخل في قول الأشعرية والماتريدية في .. ؟ هاه؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
أولاً: الكلام من القرآن، يعني ما أحد يشك فيه أنه من القرآن، من كلام الله -جل وعلا-، نعم؟
طالب:. . . . . . . . .
((ألم تسمعوا لقول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان]))، هذا كلام صحيح، فأضافه إليه وإن كان في القرآن ولم يضفه إلى الله؛ لأن الله -جل وعلا- قاله على لسان من نسب إليه، نعم؟
طالب:. . . . . . . . .
ما في خلاف في هذا، الخلاف هل ننسب إلى القائل الذي نسب إليه في القرآن مباشرة أو نقول: إن الله -جل وعلا- قال -لأنه في القرآن- عن خليله -عليه السلام-، أو نقول ابتداءً: قال الخليل -عليه السلام-؟ لا سيما وأن الخليل ما قاله بهذه الحروف، ما قاله بهذه الحروف، نعم؟
طالب:. . . . . . . . .

(5/18)

هذا ما فيه إشكال إذا صرحنا بأن القائل هو الله -جل وعلا- ما فيه أدنى إشكال، لكن إذا قلنا مباشرة، عكسه إذا قلنا قال الله تعالى: ((إني حرمت الظلم على نفسي))، عكسه، نعم، حذف القائل المباشر، وترقي إلى القائل بدون واسطة، يعني حذفت الواسطة، لذلك لما وقف بعض الجهال من الذين يزعمون التحقيق للكتب، قال الله تعالى: ((إني حرمت الظلم على نفسي))، قال: لم أجد هذه الآية في المصحف الشريف، نعم!! يعني يصل إلى هذا الحد، ويش المقصود من كلامي هذا؟ أن هذا الدعاء في القرآن، فهل نقول: قال الله تعالى على لسان خليله -عليه السلام-؟ أو نقول: حكاية عن إبراهيم؟ وإذا قلنا حكاية عن كذا، عن إبراهيم، عن موسى، عن فرعون، عن إبليس، عن كذا، كما هو موجود في القرآن من أقوالهم إذا قلنا: حكاية، هل ندخل في قول من يقول: إن القرآن حكاية عن كلام الله، أو عبارة عن كلام الله؟ يعني المشابهة في اللفظ موجودة، المشابهة في اللفظ موجودة، لكن المقصود غير متحقق، مقصود أولئك غير مقصود من يقول هذا الكلام.
"وقال الخليل -عليه السلام-: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم] ": {وَاجْنُبْنِي}: يعني اجعلني في جانب، وعبادة الأصنام في جانب، مما يدل على أنه يطلب الابتعاد عن الشرك.
" {وَاجْنُبْنِي وَبَنِيَّ} ": جمع وإلا مثنى وإلا مفرد؟ جمع، كم لإبراهيم من ولد؟
طالب:. . . . . . . . .
نعم إسماعيل وإسحاق فقط، هل المراد أولاد بنيه لصلبه، أو المراد بنوه وبنوهم إلى قيام الساعة؟ هاه؟
طالب:. . . . . . . . .
جميع الذرية، جميع الذرية، وهذه الدعوة إذا قلنا: إن المراد ببنيه بنيه لصلبه أجيبت؛ لأن إسماعيل وإسحاق من الأنبياء، وإذا قلنا المراد جميع الذرية أجيبت في البعض دون البعض؛ لأنه وجد في ذريته من يشرك.
" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": الأصنام: جمع صنم وهو ما كان له صورة على .. ، كان على صورة إما إنسان أو حيوان، أو شيء شاخص من رآه عرف أن هذا شيء يطلق عليه كذا، بخلاف الوثن الذي لا صورة له، وقد يطلق الصنم على الوثن والعكس، لكن هذا هو الأصل.

(5/19)

" {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} ": إذا كان إبراهيم وهو الخليل إمام الحنفاء ومحطم الأصنام، ومن صبر واحتسب على التوحيد حتى ألقي في النار، يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، فكيف الظن بغيره ممن هو دونه؟ وإذا كان الله -جل وعلا- يهدد نبيه، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، طيب ماذا عن بقية وسائر الناس؟ ألا يكون الإنسان المسلم خائفاً وجلاً أن يقع في هذا الشرك؛ لأنه إذا وقع في شيء من الشرك -لا سيما الأكبر- خسر كل شيء، خسر الدنيا والآخرة، يعني بعض الناس يخشى من الامتحان، ويخشى من النتائج، وبعضهم في أيام الامتحان يصاب بشيء أو بضرب من الهلوسة، كله خشية أن يرسب، وإذا نام توقع أن الامتحان فاته، أو أنه ما فهم الأسئلة ورسب، وإذا صلى صنع مثل ذلك، وبعضهم بعد أن يتخرج بسنوات يقوم فزعاً من النوم؛ لأن الامتحان فاته، ثم ماذا إذا فاته الامتحان؟ وإذا صرنا إلى هذا الحد في الخوف من الامتحان فضلاً عن أمور الدنيا الأخرى، لكن هذا مثال حي الخوف من الامتحانات، مع أنه بدأ يضعف الآن، ما هو مثل أول، الخوف من الامتحان ما هو مثل أول أبداً؛ لأن الآن هنا بدائل، وإذا فاتك الامتحان تجيب اختباراً بديلاً ما دام أنك .. ،. . . . . . . . . بعد مشونه بدون .. ، كان الامتحانات لها رهبة، يعني يخرج في النتائج مجبور، يعني مزيود درجة وإلا درجتين، ولا يمكن أن يزاد أكثر من ذلك بحال من الأحوال لو أعاد السنة كاملة، وما كانت دراسة فصول وما فصول وبعضها يرقع بعضاً، لا، كانت الدراسة تسعة أشهر صافية، ثم إذا انتهت السنة، إذا كان في كلية الشريعة كما كان في وقتنا، إذا انتهت السنة اختبار واحد، وإذا عنده مجلد من فتح القدير كامل، مجلد من الروض المربع، مجلد من سبل السلام، مجلد من أوضح المسالك، هذه أحمال، أحمال ثقيلة، لكن الآن طلاب الكليات معهم مذكرات مثل هذه، يقرؤها بعد صلاة الصبح وينجح، مشكلة، لكن ومع ذلك لا يجوز أن نخاف مثل هذا الخوف، يصل بنا الحد أنه بعد أن يتخرج بعشر سنوات ينهض من فراشه قائماً يرى في الرؤيا أنه فاته امتحان، لماذا لا نخاف من الشرك؟

(5/20)

{وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} الذي فيه خسر الدنيا والآخرة، يعني ما هو .... أن الإنسان يقلل من شأن التحصيل والدراسة والترقي في طلب العلم، هذا أمر مطلوب، لكن لا نصل إلى حد أن يكون أعظم من الخوف من الشرك، بل بعضهم يقدم أشياء وتنازلات قد تصل إلى ما يمس بالتوحيد وتحقيق التوحيد؛ من أجل أمر من أمور الدنيا، والخليل الذي حطم الأصنام، وألقي في النار، والحطب يجمع على كافة المستويات كل إنسان لا بد أن يساهم يجمع حطباً، إلى أن وصلت عنان السماء النيران، ومع ذلك يلقى فيها من أجل المخالفة في التوحيد، ومن أجل اجتناب الشرك، {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، ومع ذلك يخاف على نفسه، يقول: {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ}، يقول إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟! يعني على الإنسان أن يخاف من الشرك، وأن يحرص على تحقيق التوحيد .. نعم؟
طالب:. . . . . . . . .
لا، بس في نظرته إلى هذا الباب خلل، يعني ما كأنه أعطاه حقه، قد يحقق التوحيد ويسأل في تحقيقه فإذا لم يخشَ الشرك، إذا لم يخش الشرك يخشى عليه أن يقع فيه وهو لا يشعر، يخشى عليه أن يقع فيه وهو لا يشعر، قد يقول قائل: إنه من شدة الخشية قد يقع فيه، من شدة الخشية قد يقع فيه، كما أخطأ ذاك من شدة الفرح.
طالب:. . . . . . . . .
في الحديث.
لكن على الإنسان أن يكون متوازناً في أموره، يسعى جاهداً يحرص أن يحقق التوحيد، ويكون هذا أيضاً هم وديدن له، وأن يبتعد ويجتنب عن الشرك بجميع صوره وأشكاله، ولا يتساهل فيه ولا يتأول؛ لأن بعضهم يقول: إذا قيل له عن الحلف بغير الله، قال: أنا ما أردت الحلف بغير الله، وجاء في النصوص: ((أفلح وأبيه))، وحمل على أنه لم يقصد به التعظيم.
نزِّه لسانك عن هذا الشرك بجميع صوره وأشكاله، لا ترتكب المحظور ثم تذهب تتأول لنفسك، هذا ليس من الخوف من الشرك في شيء.
"قال: وفي حديث: ((أخوف ما أخاف عليكم الشرك الأصغر)) ": يخاطب من؟ يخاطب الصحابة، خيار الأمة، أحرص الناس على التوحيد والبراءة من الشرك.

(5/21)

يقول لهم النبي -عليه الصلاة والسلام-: " ((أخوف ما أخاف عليكم الشرك الأصغر))، فسئل عنه فقال: ((الرياء)) ": يعني الشرك الأكبر وعبادة الأصنام وكونهم يرجعون إليها هذا بعيد، وإن كان الحي لا تؤمن عليه الفتنة، لكن الإشكال في الشرك الأصغر، لا سيما الرياء، هذا قد يقع فيه الإنسان، قد يغفل عن نفسه فلا ينتبه إلا وقد تلبس به، نعم؟
طالب:. . . . . . . . .
هنا في الحديث ((أخوف ما أخاف)) مثل ما قلت أنا سابقاً، أن التنصيص على الشرك الخفي؛ لأهميته، لئلا ينسى، هاه؟
طالب:. . . . . . . . .
النبي -عليه الصلاة والسلام-. . . . . . . . .
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ما ينفون أن هناك شرك أصغر، يقولون: شرك أكبر، وشرك أصغر، وشرك خفي، لكن هنا في الحديث سماه أصغر وهو خفي؛ لأن الرياء خفي، لكن هناك من أنواع الشرك الخفي غير الرياء، وهناك من أنواع الشرك الأصغر غير الخفي، فبينهما اجتماع وافتراق.
في الحديث أن النبي -عليه الصلاة والسلام- قال لأصحابه: " ((أخوف ما أخاف عليكم)) ": وهم أفضل الأمة، سادات الأمة.
" ((أخوف ما أخاف عليكم الشرك الأصغر)) ": فإذا كان النبي -عليه الصلاة والسلام- يخاف على صحابته، ألا يستدعي هذا من الناصح لنفسه أن يخاف على نفسه وهو دون منزلة الصحابة بمراحل؟ دون منزلة الصحابة، لا أحد يدعي أنه بمنزلة أدنى الصحابة، أو ما يقارب منزلة أدنى الصحابة، ولا ندعي ذلك، ولا للأئمة أنهم بمنزلة الصحابة أو يقاربون الصحابة، أبداً.
وإذا خيف عليهم -إذا خيف على الصحابة- خاف النبي -عليه الصلاة والسلام- على صحابته الشرك الأصغر، فكيف بمن دونهم؟.
ويذكر أن الشيطان جاء إلى الإمام أحمد في حال النزع فقال: فُتَّني يا أحمد، فقال الإمام أحمد: بعد بعد، يعني مادامت الروح في الجسد فالزيغ ممكن -سوء الخاتمة محتمل- والحي لا تؤمن عليه الفتنة.

(5/22)

" ((أخوف ما أخاف عليكم)) ": أخوف: أفعل تفضيل، يعني أشد ما أخاف عليكم " ((الشرك الأصغر)) فسئل عنه فقال: ((الرياء)) ": الرياء، وإذا قارن الرياء مراءاة الغير بعمل الخير، ويدخل فيه أيضاً التسميع، يعني إذا كانت المراءاة بالعمل فالتسميع بالقول، يدخل فيه أيضاً، حكمه حكمه، فإذا كان الإنسان يصلي من أجل الناس فهذا منافق، هذا منافق، فإذا كان يصلي من أجل الله -جل وعلا- يخرج من بيته إلى المسجد لا ينهزه إلا الصلاة، لكنه مع ذلك قد يدخل على الصلاة ما ليس في نيته وباله، حينما دخل فيها من أجل نظر من ينظر إليه، هذا الرياء، فإن كان من أصل العبادة أبطلها، وإن كان في أثنائها فجاهد نفسه وطرد الرياء هذا لا أثر له؛ لأن المجاهدة تقاوِم ما خطر على باله، وإن استمر معه أثرت الصلاة بقدره وبالعبادة عموماً.
"فسئل عنه فقال: ((الرياء)) ": إذا كان يأتي بالقدر المجزئ من الصلاة لله -جل وعلا- على عادته، إذا صلى بعد الصلاة ركعتين، أو قبل الصلاة ركعتين العادة أنه يستغرق في صلاته ثلاث دقائق أربع دقائق، ويأتي بما يصحح هذه الصلاة، لكنه في يوم من الأيام بدل من أن تكون أربع دقائق صارت خمساً، زاد في التسبيح، وزاد في القراءة، وزاد في الأذكار من أجل من يراه ممن حضر هذا رياء، وفي العادة هو قام يصلي لله -جل وعلا- فبدلاً من أن يقرأ سورة من خمس آيات، قرأ سورة من سبع آيات، وبدلاً من أن يسبح ثلاثاً يسبح خمساً، وهكذا، هل نستطيع أن نفصل هذا الرياء المختلط بجميع الصلاة، يعني كونه بدأ من التكبير إلى التسليم بالرياء هذا محبط للعمل، وكونه في ركن من الأركان أو في جزء من الصلاة ثم جاهد نفسه فطرده هذا لا يؤثر، استرسل إلى ركن ثاني أبطل من الصلاة بقدره، أحبط من عمله بقدره، لكن يبقى أنه إذا كان مشاركاً للصلاة كلها بالقدر الزائد على المعتاد هل نقول: إن الرياء هذه الدقيقة الزائدة وأربع الدقائق مخلصاً؛ لأنه كان يفعلها قبل ذلك، أو نقول: إن هذا العمل مشارك للصلاة من أولها إلى آخرها؟ هاه؟
طالب:. . . . . . . . .

(5/23)

يعني زيادة غير متميزة فتأخذ حكم الأصل، يعني هل هذا يمكن أن يدخل في القاعدة أن الزيادة على القدر الواجب إن كانت متميزة لها حكم، وإن كانت غير متميزة لها حكم، نعم؟
طالب:. . . . . . . . .
إن كانت متميزة، شخص عليه زكاة فطر فقال للبائع كِلْ لي صاعين، فجعل صاع في كيس وصاع في كيس، دفع صاع لفقير، ودفع صاع ثاني لفقير، الواجب واحد، والثاني مندوب، لكن لو وضعهما في كيس واحد ودفعهما لفقير؟ الزيادة غير متميزة، هل المجموع واجب؟ أو الواجب صاع والثاني نفل، ولو لم يكن غير متميز؟ وقلنا في درس مضت: إنه يتخرج على ذلك أنه لو زاد عن القدر الواجب في الركوع مثلاً وجاء المسبوق وأدركه في القدر المستحب الزائد على الواجب، هل يكون مدركاً للركعة أو غير مدرك، لا سيما على قول من يقول: أنه لا يصح إمامة المتنفل بالمفترض، هو متنفل في القدر الزائد، هاه؟
طالب:. . . . . . . . .
لكنها غير متميزة وفي القدر الزائد متنفلاً، في القدر الزائد على الواجب مستحباً.
طالب:. . . . . . . . .
فريضة، صارت فريضة، هذا ينبني على القاعدة، لا نقول شيئاً بآرائنا، كل شيء محدد عند أهل العلم، القدر الزائد على الواجب، هل هو واجب وإلا غيره؟
قالوا: إذا كان القدر الزائد متميزاً عن غيره، هذا ليس بواجب، يعني مثالهم في الروضة وأنا أذكر أنه حصل إشكال كبير في شرح الروضة، كمن أدى ديناراً عن عشرين، فقط، إيش معنى هذا الكلام؟
طالب:. . . . . . . . .
بس قال: كمن أدى ديناراً عن عشرين، المدرس، مدرس أصول الفقه ضاع، ما يدري كيف يؤدي دينار عن عشرين؟ يعني بذمته عشرين يؤدي دينار واحد؟ هذا اللي تبادر إلى الذهن، أقول: لا يا أخي عنده عشرين دينار زكاته نصف دينار، فأدى ديناراً كاملاً، الواجب عليه النصف، والنصف الثاني واجب وإلا مستحب؟ متميز وإلا غير متميز؟ غير متميز؛ أدى دينار، فهل يكون واجباً، الدينار كله واجب؛ لأن الزيادة غير متميزة، أو يكون الواجب النصف والنصف الثاني ندب؟
طالب:. . . . . . . . .
قد نحتاج إلى إعادة النظر في هذا العلم؛ لأنه من أهم المهمات، يعني كيف نتعامل مع النصوص ونحن لا نعرف طريقة أهل العلم في التعامل معها.

(5/24)

أصول الفقه في غاية الأهمية، وبعض الناس يسمع من يقول: إن أصول الفقه دخل فيه علم الكلام وأثر فيه، وما أدري إيش، الكلام هذا تضييع هذا.
فمثل هذه الأمور لا بد من مراجعتها؛ لأن بعض الناس تتكلم تتخرص يعني، أو بناءً على بس ما يلوح له، أو سمع طرف خبر وإلا شيء، هذا ما يصلح، ويش يقول؟
طالب:. . . . . . . . .
إن كان متميزاً ما فيه إشكال، إن كان غير متميز هو محل خلاف.
طيب إذا قلنا: واجب، ثم تبين أن الذي صرف له هذا الواجب لا تبرأ الذمة بصرفه إليه، وقيل له: أعد الزكاة، ويش يعيد؟ يعيد صاع وإلا صاعين؟ نعم؟
طالب:. . . . . . . . .
والقضاء يحكي الأداء.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
راجعوا، راجعوا يا الإخوان ما يصلح، الخراص ما يصلح.
طالب:. . . . . . . . .
نعرف كلام ابن قدامه، ما نتكلم من فراغ، لكن لا بد الإخوان كلهم، ما أقصد واحد بعينه يراجعون هذه المسائل، ثم بعد ذلك هذه المسائل تدخل في كل باب، يعني إذا تعرضنا لأي علم من العلوم دخلنا هذه المسائل، لماذا؟ لأن العلم وحدة مترابطة، ما يمكن فك بعضه عن بعض، ويش اللي دعانا أن ندخل هذه المسألة في هذا الباب؟ لأننا قلنا: إن هذا الشخص معتاد أن يصلي ركعتي الضحى بأربع دقائق أو بثلاث دقائق، ويصليها في المسجد إذا ارتفعت الشمس، سمع الباب حرك فزاد دقيقة في مجموع الصلاة، سلم عن خمس دقائق، هل نقول: إن هذه الزيادة -هذه الدقيقة- هي الباطلة أو أن الصلاة كلها بطلت؛ لأن هذه الزيادة غير متميزة؟
طالب:. . . . . . . . .
إيه إذا كان من أولها ما عندنا شك أنها باطلة، نعم؟
طالب:. . . . . . . . .
لا، لا نقول: زاد في المجموع، ما أقول: زاد في ركن.
طالب:. . . . . . . . .
إذا لم يجاهد واسترسل معه هذا وطال معه هذا تبطل على كلام أهل العلم.
" ((أخوف ما أخاف عليكم الشرك الأصغر)) فسئل عنه، فقال: ((الرياء)) ".
"وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) ": من مات الجملة الأولى، عندك غيرها؟
طالب:. . . . . . . . .
هاه؟ إيه من دون الله، أو ...
طالب:. . . . . . . . .

(5/25)

من مات .. ، حتى عندنا أيضاً في الشرح يقول: "وعن ابن مسعود -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: ((من مات وهو يدعو لله نداً دخل النار)) رواه البخاري": أيهما الذي باللفظ وأيهما الذي بالمعنى،؟ أحياناً بعض الأخوان يصير معه الآلة التي تخرج الجوال وإلا .. ، نعم؟
طالب:. . . . . . . . .
ويش يقول؟
طالب:. . . . . . . . .
إيه يعني يكون اللفظ ((من مات وهو يدعو من دون الله))، بينما الجملة الثانية، وهو يدعو لله، ولا يدعو لله، نعم؟
طالب:. . . . . . . . .
لا، لا دخل النار من دون الله، والثانية لله دخل الجنة مما يدل على أن المعنى واحد، سواءً قلنا: يدعو من دون الله، أو يدعو لله، يدعو نداً دون الله -جل وعلا-، يعني يدعوه معه، وإن كان في قرارة نفسه أنه دونه، ويدعو لله نداً يعني: يجعله شريكاً لله، والند هو الشبيه، والمثل والنظير ..
" ((من مات وهو يدعو من دون الله نداً دخل النار)) رواه البخاري": يدعو: يعني يشرك بالله معه، ويدعوه من دونه، يعني هل معناه أنه يدعو من دون الله يعني دون الله، يعني غير الله، فهو يدعو الندَّ فقط، ولا يدعو الله، أو يدعو الند مع الله -جل وعلا-؟ وأيهما الشرك؟ لأن الشرك يقتضي المشاركة، فإذا دعا الله ودعا معه غيره ظهرت صورة الشرك، فإذا كان يدعو غير الله ولا يدعو الله أبداً، هذا أعظم بلا شك، لكنه .. ؛ لأن الشرك يقتضي المشاركة، يقتضي المشاركة.
في شيء؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، هذا لفظ البخاري: ((من دون الله))، هذا لفظ البخاري: ((من دون الله))، يدعو من دون الله نداًَ، يعني دعاء مسألة أو دعاء عبادة.
" ((من مات)) ": يعني مات على الشرك، لم يمت قبل موته من هذا الشرك حال كونه يدعو الندَّ، ويشرك مع الله غيره.
" ((دخل النار)) ": ((من)) هذه شرطية، ((مات)): فعل الشرط، وجوابه: ((دخل النار))، نسأل الله العافية.
" ((دخل النار)) ": هل فيه ما يدل على أنه لا يخرج منها؟ هل في الحديث ما يدل على أنه لا يخرج منها؟ دخل النار، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(5/26)

شرك أكبر هذا، لكن هل في الحديث .. ، نص الحديث الذي عندنا، يعني لو لم يرد في الباب غير هذا الحديث.
طالب:. . . . . . . . .
هاه؟
طالب: ..
نعم.؟
طالب:. . . . . . . . .
((من)) شرطية، جاء فعل الشرط ((مات))، وجوابه ((دخل النار))، يعني هل يتحقق الوعيد في الحديث بمجرد الدخول؟ ويحتمل أن يخرج من نفس الحديث وإلا عندنا نصوص قطعية أنه لا يخرج، {وَمَا هُم مِّنْهَا بِمُخْرَجِينَ} [(48) سورة الحجر]، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [(72) سورة المائدة]، هذا ما عندنا إشكال فيه من حيث عموم النصوص، لكن من النص نفسه، ما فيه ما يدل على أنه لا يخرج منها، أو يخلد فيها، نعم؛ لأن مجرد الدخول يشترك فيه من دعا من دون الله نداً، ومن عصى الله -جل وعلا- فلم يغفر له من عصاة الموحدين.
لكن النصوص القطعية التي لا تحتمل أدنى شك ولا أدنى ريب في أنه لا يخرج منها، {وَمَا هُم مِّنْهَا بِمُخْرَجِينَ}، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}، وهذه نصوص لا تحتمل التأويل، لا تحتمل التأويل، فمن مات مشركاً بالله -جل وعلا- فإن الجنة عليه حرام، وهو في النار خالد مخلد، وهو من الذين شقوا، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، أنت تريد أن تقول -وهو يمكن يفهم من الحديث- أن الدخول مقطوع به والخروج يحتاج إلى نص، نعم، الدخول مقطوع به؛ دخل النار، لكن ما النص الذي يخرجه منها؟ لكن عندنا نصوص صحيحة صريحة قطعية في أنه لا يغفر له، وأنه يدخلها خالداً مخلداً.
"ولمسلم عن جابر -رضي الله عنه-، أن رسول الله -صلى الله عليه وسلم- قال: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)) ": ((من لقي الله لا يشرك به شيئاً)): يعني مخلصاً في دينه، في توحيده؛ لأن ((شيئاً)): نكرة في سياق الشرط، نكرة في سياق الشرط فتعم، شيئاً أي شيء.

(5/27)

طيب هناك أشياء خفية يمكن أن تشرَّك في شيء من العبادات، وبعضها أخفى من شيء، بعضها أخفى من بعض، فمسألة التشريك .. ؛ لأن مقتضى قوله: ((لا يشرك بالله شيئاً)) شيء يقتضي العموم، والتشريك في العبادات له مراتب مبينة عند أهل العلم، التشريك في العبادة، يعني نصوا لا سيما المالكية على أن الإمام إذا أطال الركوع من أجل الداخل فقد شرك في العبادة، ونص على هذا القرطبي وغيره، ولا تجوز إطالة الركوع من أجل الداخل؛ لأن هذا تشريك، وأمر التشريك لا شك أنه يطول، وفروعه كثيرة، ومسائله أكثر.
فمن الأمثلة هل نقول: إن هذا لقي الله يشرك به شيئاً، أطال من أجل الداخل، وبعض الأئمة يطيل من أجل بعض الداخلين دون بعض.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
إيه فهم أن الداخل فلان يطيل من أجله.
هل نقول: إن هذا تشريك مؤثر في العبادة، أو نقول: إن النبي -عليه الصلاة والسلام- حصل منه شيء من الإطالة وشيء من التخفيف من أجل مخلوق؟ خفف لما سمع صوت الصبي، وأطال السجود لما ارتحله الحسن، هل نقول: هذا تشريك؟
النبي -عليه الصلاة والسلام- معصوم، وهذا ليس بتشريك، فإذا حصل مثله من غيره بمَ يحكم عليه؟ يعني خفف من سمع بكاء صبي، أو زاد في سجوده لأمر يقتضي ذلك، نعم؟
طالب: من باب الرحمة.
نعم.
طالب: من باب الرحمة.
هو من باب الرحمة، شفقة على أمه، وأيضاً من باب تلطفه بالأطفال زاد في سجوده، هاه؟
طالب:. . . . . . . . .
ما هي مسألة تعظيم إذا أطال الركوع من أجل الداخل.
طالب:. . . . . . . . .
إيه لكنه زاده من أجل فلان، أشرك به شيئاً، يعني مقتضى شيئاً.
طالب:. . . . . . . . .
علم أن الداخل فلان.
طالب:. . . . . . . . .
هو يعرف أنه دخل شخص، ولذلك صور، الإمام سمع قرع نعال فأطال، لا يدري من الداخل، هذه صورة.
سمع نحنة فلان يعرفه من الناس فأطال، وسمع نحنة فلان من الناس يعرفه فاختصر الركوع، هل الإمام يعامل الناس معاملة واحدة؟

(5/28)

يعني قد يكون بينه وبينهم مشاحنة، هذا الشخص ذهب إلى الوزارة يتقدم بتغيير هذا الإمام، فصار بينه وبينه شيء، فصار إذا سمع قرع نعاله رفع، ما يبيه يدرك الركوع، والثاني كتب خطاباً ووقعه من الجماعة أنهم يبون الإمام، صار ينتظره، هل هذا مؤثر في الصلاة وإلا غير مؤثر؟
يعني عندنا مسألة أصلية، المسألة الأصلية أنه لا يلاحظ فلان ولا علان، يحسن إلى الجميع، ومن باب الإحسان أن تجعل الإنسان يدرك الركعة، ولا يفرق بين فلان ولا فلان، هذه أصل المسألة هي التي قيل فيها: إنها تشريك.
أما مسائل أخرى يطيل من أجل فلان لأن بينه وبينه ود، ويقتصر من أجل فلان لأن بينه .. ، هذا، كل هذا لا يجوز في الصلاة، لكن إذا خلت عن هذه الاعتبارات، المسألة خلت عن هذه الاعتبارات، فالجمهور على أنه لا بأس به، وأن هذا من باب الإحسان، والنبي -عليه الصلاة والسلام- أطال السجود، وخفف من الصلاة، لاعتبارات، فهذا أمره سهل عند الجمهور، لكن من يرى أنه شرك، أطال الصلاة من أجل فلان، يقول: هذا تشريك ولا يجوز بحال.
مثال من مسائل التشريك: تشريك عبادة بعبادة، يعني جاء عن عمر -رضي الله عنه- أنه كان يجهز الجيش وهو في الصلاة، هذا شرك عبادة بعبادة، هل هذا يؤثر في الصلاة؟ هذا ما يؤثر في الصلاة، لكن هل هذا أكمل أو عدم التشريك؟
لا شك أن الإقبال على ما هو بصدده من العبادة أفضل، ولو كانت نفلاً، وتجهيز الجيش واجب، الإقبال على صلاته أفضل من تجهيز الجيش في الصلاة.
هناك مسألة أيضاً، وهذه لحظناها ولاحظها كثير من الناس في المسجد الحرام إذا صار يصلي في الدور الثاني أو في السطح وهو يطل على المطاف في ليالي العشر والإمام يقرأ في صلاة التهجد، الإمام يبكي والمصلون يبكون من تأثرهم بالقراءة، وهو يبكي متأثراً بكثرة الطائفين وكونهم يموج بعضهم في بعض، ويستحضر من هذا المنظر أيام الحشر أو يوم الحشر والناس يموجون كالجراد المنتشر وكذا، المقصود أنه تأثر من هذا المنظر فبكى، هذا تشريك، والبكاء من خشية الله لا شك أنه عبادة، وهذا تشريك عبادة بعبادة، لكنه لا يبطل الصلاة من جهة، والإقبال على الصلاة أفضل من الالتفات إلى غيرها ولو كان عبادة.

(5/29)

" ((من لقي الله لا يشرك به شيئاً دخل الجنة)) ": والشرك أخفى من دبيب النمل، ويخاف على المسلم، يجب على المسلم أن يخاف أن يقع في الشرك وهو لا يعلم، وإذا خشي من ذلك فكفارته أن يقول: اللهم إني أعوذ بك أن أشرك بك فيما أعلم، وأستغفرك لما لا أعلم.
له كفارة، لكن هنا مسألة وهي إذا كان الشرك خفياً وقد يقع الإنسان فيه وهو لا يشعر، هل يؤاخذ وإلا ما يؤاخذ؟ نعم؟
طالب:. . . . . . . . .
يعني كون النبي -عليه الصلاة والسلام- يحذر من الشرك، ويقول: إنه خفي، أخفى من دبيب النمل، نعم؟
طالب:. . . . . . . . .
الإنسان ما شعر بنفسه إلا أن انتهى، بعد ما انتهى حسب أو سأل قيل له: شرك؛ لأن هذا الشرك خفي، وقع فيه، ألا يكون من قبيل: ((وإن أحدكم ليتكلم بالكلمة لا يلقي لها بالاً يهوي بها في النار سبعين خريفاً))؟ هاه؟ لا سيما وأن المقام مقام تنفير، نعم؟
طالب:. . . . . . . . .
هو أيضاً أخفى بعدم النظر فيما يدخل فيه بالشرك، يعني قصر، إيه، قصر في معرفة ما يخدش في تحقيقه التوحيد، نعم؟
طالب:. . . . . . . . .
رجم.
طالب:. . . . . . . . .
هو من عرف أن الشيء المحرم لا يلزم أن يعرف الأثر المترتب عليه، هذا معروف، كلمة لا يلقي لها بالاً، فهو يعرف أن هذه الكلمة حرام أو لا يعرف؟ يعني متى يعذر بجهله؟
طالب:. . . . . . . . .
يعني بعض الناس يجالس من يقع في كلامه المحرم ممن يكثر اللعن، مثلاً من جلسائه من يكثر اللعن، فإذا به يلعن وهو لا يشعر؛ لأنه أثروا عليه من حيث لا يشعر، هل يؤاخذ بهذا اللعن أو لا يؤاخذ؟
يؤاخذ بلا شك، إلا إذا كان حصل منه في وقت قد ارتفع عنه التكليف، ومثله من يعاشر أناس يكثرون من الحلف بالطلاق، هذا بعض الناس على لسانه باستمرار، نقول: هذا يؤاخذ وإن لم يلق له بالاً إلا إذا حصل منه هذا الأمر في وقت ارتفع عنه التكليف.
" ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار)) ": يعني أدنى شيء؛ لأن شيئاً نكرة في سياق الشرط، فتعم أي شيء، لا يلزم أن يسجد لصنم، أن يذبح لجن أو لإنس، أو لغيرهم كالشياطين من الأمور الكبيرة، أدنى شيء إذا أشرك -نسأل الله العافية- حصل له هذا الوعيد الشديد.

(5/30)

في أمور الناس .. ؛ _ لأن الاحتياط في عصرنا فيه شيء من الصعوبة، فيه شيء من الوعورة، يعني كان الناس أهل انجماع وأهل انضباط، حياتهم معروفة ومطالبهم محدودة، وكلامهم قليل، وقد ينشغلون بلقمة العيش عن القيل والقال وكثرة الاجتماعات وفضول الكلام وفضول الخلطة، الآن لا، كفوا المئونة بما فتح الله على المسلمين من الدنيا، فتفرغوا للفضول، بعض الناس يحتاج إلى أن يكلم فلان في موضوع هام، يبي يخطب ابنته، ويأخذ له مدة ما وجد فراغاً، ما وجد وقتاً يذهب إليه؛ لأنه فلاح ليل نهار، أو يشتغل في محل من أجل لقمة العيش، الآن لا، الناس كفوا هذه المؤونة، فتفرغوا للخلطة، تفرغوا للقيل والقال، فتجد الإنسان يجلس المجلس ساعتين ثلاث، ينتهي الكلام الواجب، ينتهي الكلام المستحب، ينتهي المباح ماذا بقي؟ يبقى الله المستعان، ما يمكن تطلع أنت وناس باستراحة وكل واحد ماسك له. . . . . . . . . وبيده كتاب، نعم، اللي بيفعل هذا يجلس في بيته أو في المسجد، لكن الإشكال في الفضول، هذه فضول الأكل، فضول الخلطة، فضول الكلام، فضول كل ما لا يحتاج إليه مما لا يعينه على .. ، مما لا يكون طاعة، أو مما يعين على طاعة.
في ليالي الشتاء يخرجون من أول الليل إلى آخره كله قيل وقال، ثم بعد ذلك إذا انتبه الإنسان بقي خمس دقائق، يوتر ثلاث وإلا ما يوتر، أحياناً يعان على حسب ما قدم خلال هذه الساعات، وأحياناً يعاق عن الوتر، وأحياناً يتأول، يقول: الليلة ما لازم نوتر لا نشبه الوتر بالفريضة؛ لئلا يعتقد وجوبه!! وأحياناً والله يقول: الليلة جمعة، والجمعة لا تخص بقيام، ولا نهارها بصيام، تجده يبحث التآويل لنفسه، لكن تجد من كثرة القيل والقال شيء يتأمله، وشيء يقف عليه، وشيء لا يستطيع أن يتأمله، يتكلم به لا يلقي له بالاً، هنا يقع في المحظور وهو لا يشعر.
قال -رحمه الله-:
"فيه مسائل: الأولى: الخوف من الشرك": إذا كان الشرك لا يغفر، وخافه إبراهيم على نفسه، ((ومن جعل لله نداً دخل النار))، ((ومن لقي الله يشرك به شيئاً دخل النار)) لماذا لا نخاف؟

(5/31)

يعني إذا كان الإنسان يخاف من أدنى شيء .. ، بعض الناس يخاف من لا مخوف، بعض الناس إذا رأى الجراد فزع فزعاً شديداً وما نام، بعضهم إذا رأى أدنى حشرة.
شخص قطع الصلاة على شان إيش؟ شيء خفيف جداً مشى على رجله ظنه حشرة فإذا به خيط يتدلى من ثوبه!!
إذا كانت الأمور تصل إلى هذا الحد -الخوف يصل إلى هذا الحد- لماذا لا نخاف من هذا الأمر العظيم، الذي مآل من يفعله الخلود في النار، خسر نفسه وأهله وهو الخاسر الحقيقي.
"الثانية: أن الرياء من الشرك": الرياء من الشرك، لا شك أنه من الشرك، هذه حقيقته، لماذا؟ لأنك صرفت شيئاً من هذه العبادة لفلان من الناس.
"الثالثة: أنه من الشرك الأصغر": لأنه نص عليه أنه شرك أصغر، لكن هل يصل إلى حد الشرك الأكبر؟ هل يصل الرياء إلى حد الشرك الأكبر؟ نعم؟
طالب:. . . . . . . . .
في أي صورة؟ إذا كان يبتدئ به هذا محبط للعمل، لكن إذا كان هو الذي ينهز للعمل يعني فرق بين من يخرج من بيته إلى الصلاة يبي يصلي لله -جل وعلا- فرأى في المسجد شخصاً له عنده منزلة، له عنده منزلة، فراءاه في هذه الصلاة من أولها إلى آخرها، الصلاة بطلت، وأشرك الشرك الأصغر، ويختلف عما لو خرج من بيته لأنه بيصلي معهم فلان، وإلا لو لم يكن هذا لو عرف أن فلان ما هو مصلي ما صلى أصلاً كصنيع المنافقين هذا لا شك أنه أكبر، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(5/32)

هل تقضى أو لا تقضى مثل هذه الصلاة؟ الفقهاء الذين يسمونهم فقهاء الظاهر، وهم أهل الفتوى، يقولون: الصلاة كاملة من حيث الشروط والأركان والواجبات فهي مسقطة للطلب من هذه الحيثية، فتكون كمن أخذت منه الزكاة قهراً، ما تؤخذ منه ثانية، ولا يطالب بها، بخلاف من يراعي أمور الباطن -أعمال القلوب- يقول: هذه الصلاة ما لها أثر في حياته، هذه الصلاة ضررها أكبر من نفعها، وذكرنا الشخص الذي حج من بغداد ماشياً ثلاث مرات، حج من بغداد ثلاث مرات ماشياً، فلما رجع من الحجة الثالثة دخل البيت برفق، فإذا أمه نائمة، فانتبهت فإذا به بجوارها قالت: يا فلان اسقني ماءً، الماء موجود في البيت، في قربة معلقة في البيت أمتار، ما هي بألوف الكيلوات لا، أمتار، فتجاهل كأنه ما سمع، ثم قالت ثانية: يا فلان اسقني ماءً كذلك، فلما قالت الثالثة نهض، وجاء بالماء، ثم أخذ يعيد حساباته ويقول: أحج ماشياً ثلاث مرات من بغداد إلى مكة ألوف من الكيلوات وأعجز عن سقي أمي؟ يعني الحجة الثانية والثالثة نفل، وسقي الأم واجب، إذا أمرته يجب عليه أن يطيع، لا بد أن يكون هناك شيء، سر، خلل، فلما أصبح سأل، سأل شخصاً ما هو من الفقهاء أصحاب الحلال والحرام، لكنه ممن له عناية بما يصلح القلوب، قال: عليك أن تعيد حجة الإسلام؛ لأن حجك فيه إشكال كبير، ليش؟ لو كنت مخلصاً في حجك وخطواتك إلى البيت الحرام ما ترددت في ترك واجب وهو أمر الأم، لكن لو سأل فقيه قال: ما له علاقة هذا، وبعض طلاب العلم يلاحظ عليه الآن، تجده عنده استعداد إذا جاء زميل نذهب نقضي الحاجة الفلانية أو نفعل كذا، أو نوزع أشرطة ومطويات وكذا، مجرد ما يضرب البوري عند الباب يلبس الحذاء ويخرج، من صلاة العصر إلى منتصف الليل، والأم تقول له: يا ولدي من باب البر نذهب إلى خالتك فلانة في نفس الحي، يقول: أنا مشغول، والشافعي يقول: لو كلفني أهلي ببصلة ما طلبت العلم، فأنتم تعوقونني عن تحصيل العلم، هذا عنده شيء من الخلل، ظاهر يعني، كون الإنسان يهتم بأمور ويترك ما هو أوجب منها عليه أن يعيد النظر في طريقته ومسلكه ومعاملته لمن يجب عليه برهم.

(5/33)

"أنه من الشرك الأصغر، الرابعة: أنه أخوف ما يخاف منه على الصالحين": لأنهم هم الذين تتطلع إليهم الأنظار، وهم الذين يكثر ذكرهم على ألسنة الناس، ويكثر ثناء الناس عليهم، ولا بد أن يتأثر في يوم من الأيام، والمدح له أثره، مهما قلنا: إن فلاناً لا يتأثر، يتأثر ومع الأسف أن اليوم ابتلي الناس بالمدح، ولا نكير، ولا منكر، أدركنا ناساً لا يرضون بكلمة، والله ما يرضى واحدهم أن يقال له: شيخ، وهو كبير، شيخ كبير في العلم والعمل، ثم صارت المسألة عادية يعني لو لم يقل: الشيخ فلان، أو الدكتور فلان وجد في نفسه شيء، وأمور يرقق بعضها بعضاً، وساهمت بعض الجهات في تغذية هذه الأمور، يعني الدراسات النظامية بنيت على هذا في الغالب، بنيت على هذا، يعني في المناقشات مثلاً هل تسلم مناقشة من مدح؟ تجد الطالب يمدح المشرف، يمدح المناقشين، ثم يأتي المشرف يمدح الطالب، يمدح المناقشين ثم كل مناقش يدلي بما عنده من كيل ومدح وكذا، والله المستعان، يعني هذا مثال، وإلا في كثير من التصرفات، يعني وصل إلى حد أن من يذهب إلى درس أو محاضرة ثم إذا جاء التقديم بارداً تجد له أثر على المحاضرة، يعني ناوي يقول كلام كثير ومفيد، ثم قال: هذولا ما يسوون، طيب الحاضرين ويش ذنبهم؟ يعني هذا واقع يا الإخوان أثر المدح، أثر، سواءً. . . . . . . . . ألا يؤثر فضلاً عن الذي بعث ترجمته إلى المقدم من تحت الماسة، ثم لما انتهى قال: هداك الله قطعت عنق صاحبك، أنا لا أرضى بمثل هذا الكلام، أنا أقول: مثل هذا يستحق الفضيحة، لو قال والله يا أخي هذه ورقتك اللي أنت اعطيتني أنا ما أعرفك بعد، على شان ما يعود لا هو ولا غيره بمثل هذا الكلام، نسأل الله السلامة والعافية.
يقول: "إنه أخوف ما يخاف منه على الصالحين": لأنهم هم الذين يكثر دورانهم على ألسنة الناس، وهم الذين يكثر ثناء الناس عليهم.
"الخامسة: قرب الجنة والنار": والجمع في قربهما في حديث واحد: ((من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقي الله يشرك به شيئاً دخل النار)) يعني الفاصل رقيق، بين أن تخلد في الجنة وبين أن تخلد في النار، كلمة من الشرك خلاص تهوي بها في النار ولا تخرج منها.

(5/34)

"السابعة: أنه من لقيه لا يشرك به شيئاً دخل النار، ولو كان .. ": الجملة الأولى المذكورة في النسخة يعني نقل للحديث، والشيخ عادته يختصر، ويذكر الأهم المطابق للترجمة.
"أنه من لقيه يشرك به شيئاً دخل النار ولو كان من أعبد الناس": ما في مجاملة هنا، لا يقال: والله هذا له أعمال صالحة، الشرك يغفر له، لا، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، أياً كان، ومن أي شخص كان، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر].
"الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام": {وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ} [(35) سورة إبراهيم].
"التاسعة: اعتباره بحال الأكثر": الأكثر: صيغة الأفعل تفضيل، مع أنه استدل بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ} [(36) سورة إبراهيم]، النص كثير، والكثير غير الأكثر، يعني إذا افترضنا العدد ألف، الأربعمائة قليل وإلا كثير؟ كثير، لكن الستمائة أكثر، والآية فيها: كثيراً من الناس، وبحال الأكثر، هناك فرق بين أفعل التفضيل أكثر، وبين كثير، نعم؟ هاه؟
طالب:. . . . . . . . .
{وَإِن تُطِعْ أَكْثَرَ} [(116) سورة الأنعام]، لها دلالات أخرى، لكن الآية التي استدل به كثير، وليس بأكثر.
"العاشرة: فيه تفسير لا إله إلا الله كما ذكره البخاري": فيه إحالة على البخاري بالجزء والصفحة؟
طالب:. . . . . . . . .
ما في إحالة من المحققين ذكروا شيئاً؟ هاه؟
طالب:. . . . . . . . .
رقم الحديث في ويش؟ يعني حديث أي؟
طالب:. . . . . . . . .
لا، فيه تفسير لا إله إلا الله.
طالب:. . . . . . . . .
في إيش؟
طالب:. . . . . . . . .
فيه إثبات التوحيد ونفي الشرك.
طالب:. . . . . . . . .
حديث ابن مسعود؟
طالب:. . . . . . . . .
إيه بس ابن مسعود ((من مات وهو يدعو لله نداً دخل النار)).
طالب:. . . . . . . . .
من جميع الباب، من جميع الباب؛ لأن فيه الخوف من الشرك، والخوف من الشرك يقتضي نفيه، ونفي الشرك لا يتم إلا بتحقيق التوحيد، طيب، هاه؟
طالب:. . . . . . . . .

(5/35)

الدعاء، دعاء الند من دون الله ينافي لا إله إلا الله.
على كل حال مجموع الباب يدل على ذلك.
"لحادية عشرة: فضيلة من سلم من الشرك": فضيلة من سلم من الشرك وهو أنه ينجو من عذاب الله ويدخل الجنة.
والله أعلم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
نعم؟
طالب:. . . . . . . . .
الشرك سئل عنه فقال، إيش؟ الشرك الأصغر؟
طالب:. . . . . . . . .
أظن الشيخ ما. . . . . . . . .
طالب:. . . . . . . . .
ما بينهما واسطة، لو كان بينهما واسطة صار رياء، صار رياء، ما احنا بنفكر بكل شيء، الله المستعان، نحاسب لكل شيء.

(5/36)

شرح كتاب التوحيد (6)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: أثر ابن مسعود -رضي الله عنه- "من أراد أن ينظر إلى وصية محمد -صلى الله عليه وسلم- التي عليها خاتمة .. " سأل أو سئل بعض الأخوة عن صحة هذا الأثر في الدرس، فبحثت عنه بالاستعانة ببعض الأخوة فكانت نتيجة البحث ما يلي:
الأثر: أخرجه الترمذي والطبراني في الكبير، والبيهقي في الشعب، قال الشيخ عبد الرحمن بن حسن في فتح المجيد: "هذا الأثر رواه الترمذي وحسنه وابن المنذر وابن أبى حاتم والطبراني نحوه".
وقال الألباني عند هذا الحديث: ضعيف الإسناد، وقال الشيخ عبد المحسن العباد في تعليقه على الترمذي: ضعف الحديث الألباني، ولعل الشيخ ناصر ظن أن داود بن عبد الله الأودي هو الضعيف، ولم يطلع على ما عند المزي في تهذيب الكمال، هناك داود بن يزيد الأودي، وهما في طبقة واحدة، كلاهما روى عنهم محمد بن فضيل، وكلاهما روى عن الشعبي، ولكن المزي رمز في ترجمة الضعيف بـ (قاف) أي: روى عنه ابن ماجه القزويني، والثقة رمز له بـ (تاء)، والحديث مخرج .. عند ابن ماجه وإلا الترمذي؟ عند الترمذي، فدل على أن الذي هنا هو الثقة.
قال المباركفوري: داود بن عبد الله الأودي الزعافري أبو العلاء الكوفي ثقة من السادسة وهو غير عم عبد الله بن إدريس الأودي.
يحصل الوهم بهذا للتشابه في أسماء الرواة، يرد أكثر من راوي بالاشتراك في الاسم والنسب والكنية والطبقة، ويحصل إشكال كبير بسبب هذا عند الباحثين، بحيث لا يستطيع كثير من طلاب العلم التمييز بين هذا وهذا، حتى أن الكبار يختلفون في كون الراويين واحد، أو الواحد اثنين، والبخاري -رحمه الله تعالى- حصل له شيء من هذا، بأن ظن الاثنين واحد، والواحد اثنين في تاريخه.

(6/1)

وللخطيب الحافظ البغدادي -رحمه الله- كتاب اسمه (موضح أوهام الجمع والتفريق) موضوعه هذا، يعني ما يظن أنهما اثنان وفي الحقيقة واحد أو العكس، ويحصل مثل هذا إذا تشابه الرواة وتقاربوا في السن، واشتركوا في الأخذ عن الشيوخ، واشترك عنهم التلاميذ يحصل مثل هذا مثل داود بن يزيد الأودي هنا، هما اثنان، ليسا بواحد، لكن ما الذي يفصل إذا لم نستطع أن نحدد من جهة الطبقة ولا من جهة الشيوخ، ولا من جهة التلاميذ؟
طالب:. . . . . . . . .
من أخرج له، نعم، نجد الضعيف خرج له ابن ماجه، ولم يخرج له الترمذي والعكس، الثقة خرج له الترمذي ولم يخرج له ابن ماجه كما في رمز المزي، مع أن الرموز قد يعتريها ما يعتريها؛ لأنها بالحروف والحروف سهلة التصحيف.
على كل حال هذه قرينة تدل على أن داود بن يزيد هذا هو الثقة وليس الضعيف، وعلى كل حال أهل العلم في مثل هذا لا سيما ما هو مما لا يضاف إلى النبي -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
حقيقةً الرمز بالحروف يحصل فيه التصحيف، ولذا لا يعول على رموز الجامع الصغير للسيوطي؛ لأنه يرمز للصحيح بصاد، وللضعيف بضاد، لا فرق بينهما إلا هذه النقطة، والمهمل يعتريه ما يعتريه كما أن المعجم يعتريه ما يعتريه، فمع الوقت تتأثر الورق ويكثر فيها السواد وقد تأتي حشرة أو شيء من هذا فتؤثر في الحرف، ومعلوم أن رجيع الحشرات على الأبيض يصير أسود فيمكن الصاد تصير ضاد، الاحتمال وارد، النساخ أيضاً قد يغلط فيضيف نقطة أو يحذف نقطة، فحقيقةً الرمز بالحروف مشكل، لا سيما وأن النساخ كثير منهم ليس من أهل العلم، ومنهم من همه الأجرة، يكتب بالأجرة ولا يعتني بما يكتب.
على كل حال المفترض أن تكون الرموز بالكتابة، كتابة الرمز كامل ما يرمز لشيء من هذا، صحيح اكتب صحيح، وإذا كتبنا صحيح، لا يمكن أن يلتبس بضعيف بحال من الأحوال، ومثله لو كتب الترمذي بدل التاء، أو ابن ماجه بدل القاف، ما يمكن أن تصحف في وقت من الأوقات، نعم؟
طالب:. . . . . . . . .

(6/2)

إيه هي متميزة لكن القاف والتاء عند بعض النساخ تراها قريبة من بعض، قريبة من بعض، القاف والتاء عند بعض النساخ اللي ما يحسنون يميزون، وبعضهم يكتب بخط المشق، أو التعليق، وهذان نوعان من الخط لا تميز فيهما الحروف بعضها من بعض، يحصل فيها الخلط الكبير لمن لا يحسن قراءتها، ثم بعد ذلك يأتي ناسخ وما يحسن قراءة هذه الحروف ثم يصحفها، وهذه الأمور مما تجب العناية به، يعني يترتب عليه إثبات كلام بصحة نسبته إلى النبي -عليه الصلاة والسلام- أو نفي كلام صحيح.
وهنا الرمز بالقاف يدل على أن الضعيف خرج له ابن ماجه دون الترمذي، والثقة خرج له الترمذي دون ابن ماجه، والحديث مخرج عند الترمذي إذن: الراوي هو الثقة وليس الضعيف.
والمكثر مثل الشيخ -رحمة الله عليه- الألباني، لا بد أن يقع في كلامه ما يقع؛ لأن الانتقاد بكثرة ما يقع إنما ينظر إليه بالنسبة إلى الصواب، الخطأ عند أهل الحديث إنما ينسب إلى الصواب، فالمكثر يغتفر له أكثر مما يغتفر للمقل، أكثر مما يغتفر للمقل، وتجد إنساناً له أعمال كثيرة وجهود ظاهرة قاصرة ومتعدية ويحفظ عليه هذا الخطأ، تجد بعض الناس ما حفظ عليه أخطاء، لماذا؟ لأن ما له جهد، فهل يقال: إن هذا أفضل من هذا؟ كونه يقع في كلام الشيخ مثل هذا الخلط وإن كان الشيخ معروف بالتحري والتثبت والدقة، لكن لا بد أن يقع، ولا عصمة إلا للرسول -عليه الصلاة والسلام-، أما من عداه فالخطأ متوقع، فالخطأ منه متوقع، وكفى المرء نبلاً أن تعد معايبه
يعني ما يقال والله إن الشيخ غلط لماذا ما رجع إلى تهذيب الكمال؟ كم من راو تكلم فيه الشيخ؟ وكم من حديث حكم عليه الشيخ ودرس إسناده؟ وتكلموا في راو من الرواة أنه أخطأ في سبع ما يروي، في سبع ما يروي، بعض الناس يقال: كثير الخطأ، وما أخطأ إلا خمسة أحاديث، لماذا؟ لأن جميع مروياته لا تصل إلى العشرة، لكن بعضهم يخطئ في مائة حديث، لكن تغتفر باعتبار أنه روى ألوفاً من الأحاديث.
يعني هذا مطرد في جميع الأعمال، تجد بعض الناس يقول: والله الشيخ الفلاني أخطأ في فتوى كذا، ويشن عليه!!

(6/3)

يا أخي شوف انظر إلى ألوف الفتاوى التي أخطأ فيها، وفلان ما حفظ عليه خطأ، طيب كم أخطأ؟ نشوف الشفاعات، يقال: والله فلان شفع لفلان وهو ما يستحق، الشيخ فلان ... ، ولما يتثبت!.
طيب أخطأ في واحد وشفع لألوف، وفلان ما يخطئ؛. . . . . . . . . صاحب تحري وكذا، لكن إذا ما شفع لأحد أبداً كيف يخطئ وما فعل؟
مثل هذه المسائل ... ؛ لأنه قد يقال: إن الشيخ لماذا ما رجع إلى المزي؟ هذا واضح، الرمز رمز لهذا، ورمز لهذا، صحيح أنه ما يستدل به على المراد، لكن ما يلزم أن يكون الإنسان على ذكر من كل شيء؛ لأن الإحاطة بكل شيء مستحيلة ممتنعة.
سم.
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لشيخنا والحاضرين والسامعين، برحمتك يا أرحم الراحمين.


باب الدعاء إلى شهادة أن لا إله الله - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال الإمام المؤلف المجدد -رحمه الله- تعالى:
باب الدعاء إلى شهادة أن لا إله الله، وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} الآية [(108) سورة يوسف].
وعن ابن عباس -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم-، لما بعث معاذاً إلى اليمن قال له: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه].
ولهما عن سهل بن سعد -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه)). فبات الناس يدوكون ليلتهم أيهم يعطاها.

(6/4)

فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم- كلهم يرجو أن يعطاها. فقال: ((أين علي بن أبي طالب؟ ))، فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، وأعطاه الراية فقال: ((انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم)). يدوكون: أي: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله -صلى الله عليه وسلم-.
الثانية: التنبيه على الإخلاص؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيهاً لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: -وهي من أهمها- إبعاد المسلم عن المشركين؛ لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: ((أن يوحدوا الله))، معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: ((لأعطين الراية)) إلى آخره. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضاً.
الحاديةَ والعشرون
الحاديةُ
أحسن الله إليك.
البناء
الحاديةُ والعشرون: فضيلة علي -رضي الله عنه-.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسمع لها
يسع، لمن لم يسع لها.
أحسن الله إليك.

(6/5)

الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: ((على رسلك)).
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة؛ لقوله: ((أخبرهم بما يجب عليهم)).
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد.
الثلاثون: الحلف على الفتيا.
طالب:. . . . . . . . .
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
طالب:. . . . . . . . .
إيه،
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
الدعوة إلى الإسلام، هي الدعوة إلى الله.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
لما ذكر المؤلف -رحمه الله تعالى- التوحيد ومعنى كلمة التوحيد وتحقيق التوحيد والخوف مما يضاده، وبيان أنه من أعظم نعم الله -جل وعلا- على عباده -أعني التوحيد- والبراءة مما يضاده أراد أن يبين أن هذه النعمة تحتاج إلى شكر، إذا تقرر أن منة الله -جل وعلا- على عبده بتحقيق التوحيد والبراءة من ضده -من الشرك وأهله- وأن هذه أعظم نعمة يمتن بها الله على عبده، وأن كل نعمة تحتاج إلى شكر، ومن شكر هذه النعمة أن يتحدث بها، وأن يفرح بها، وأن لا يفرح بشيء مثل ما يفرح بها، وإن كانت النعم لا تعد ولا تحصى، لكن هذه هي أعظم النعم، ومن شكر هذه النعمة ونصح الخلق دعوتهم إليها.
الإنسان إذا اطلع على شيء ينفع سواءً كان في أمور الدين، وهذا هو الأصل ومن أجله خلق الإنسان، الإنس والجن، أو من أمور الدنيا أن ينصح لغيره، ((لا يؤمن أحدكم حتى يحب لأخيه ما يحبه لنفسه)) فإذا امتن عليه بهذه النعمة وبرئ من ضدها فمن شكر هذه النعمة الدعاء إليها.
قال المؤلف -رحمه الله- تعالى: باب الدعاء إلى شهادة أن لا إله الله، وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [(108) سورة يوسف].

(6/6)

{قُلْ هَذِهِ سَبِيلِي}: هذه طريقي، وأفردت .. ، أفرد السبيل وهو الصراط المستقيم؛ لأنه سبيل واحد، {وَلاَ تَتَّبِعُواْ السُّبُلَ} [(153) سورة الأنعام]، السبيل الأصل فيه أنه واحد؛ لأنه لا طريق ولا صراط ولا سبيل يوصل إلى الله -جل وعلا- إلا واحد، وهو ما يكون بالاعتصام بالوحيين واتباع النبي -عليه الصلاة والسلام-، سبيل واحد وطريق واحد، وجاء في قوله -جل وعلا-: {يَهْدِي بِهِ اللهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ} [(16) سورة المائدة]، سبُل، والأصل في السبيل أنه مفرد واحد، ما في سبل وطرق توصل إلى الله -جل وعلا- متعددة، إلا سبيل واحد وهو الصراط المستقيم، وهو سبيل وطريق النبي -عليه الصلاة والسلام-، وسبل السلام احتاجت إلى وصف من إضافة الموصوف إلى صفته، سبل السلام، لو لم توصف لما جاز أن يعبر بالجمع، لكن لما وصفت انتفى المحظور، السلام هو السلامة، ولا تكون السلامة إلا باتباع النصوص.
وأيضاً قد يقال: سبل باعتبار الوسائل، والسبيل باعتبار الغاية، فالسبل إذا قلنا: باعتبار الوسائل الموصلة إلى الله -جل وعلا- فالجميع مما شرعه الله سبل، وباعتبار الجنس سبيل كلها تندرج تحت مسمىً واحد، وهو سبيل الله وصراطه المستقيم، لكن باعتبار أفرادها التوحيد سبيل، الصلاة سبيل، الزكاة سبيل موصلة إلى الله -جل وعلا-، فهي سبل وكلها سبل للسلام، وطرق للسلامة.
" {قُلْ هَذِهِ سَبِيلِي} ": قل هذه: الإشارة قل يا محمد، قل يا محمد هذه الإشارة إلى محسوس، وإلا معنوي معقول؟
نعم، معنوي، إلى أمر معنوي، والإشارة الحسية في الأصل إنما تكون إلى الأمر المحسوس، إلى الأمر المحسوس، لكن باعتبار وضوحها، وكونها كالشمس في رابعة النهار صحت الإشارة إليها.

(6/7)

" {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} ": على علم، على علم ووضوح فيما يدعى إليه، بخلاف من يدعو إلى الله، وقد يكون صحيح القصد لكنه عن جهل، بعض الناس يكون عنده حرص على الخير للناس، وحرص على الخير لنفسه أولاً ثم لغيره، لكنه يدعو الناس على غير بصيرة -على جهل- وهذا واقع، وكثيراً ما نسمع من يتكلم وعلمه ناقص، وقد يكون من العامة، وقد يكون عقله غير تام، نسمع هذا كثيراً، وتجد مثل هؤلاء لا يترددون في الكلام، بينما -مع الأسف الشديد- أن المؤهل قد يتردد وينظر ويوازن، ويحسب للكلمة ألف حساب، ولذلك الشيطان يخذله، أنت لست بحاجة، يعني الناس ممكن تقول كلام ما يستفيدون منه، الناس جاؤوا لفرح، تبي تنكد عليهم، وتكدر صفوهم بالكلام، وتجد الشيطان يخذل الكفء، ثم يتصدى لذلك من ليس بكفءٍ، هذا أمر واقع، تجد بعض الذين يتصدرون لوعظ الناس، وتوجيههم وإرشادهم بعضهم ليسوا أكفاء، وتجد كثيراً من الأكفاء يتخاذلون ويترددون، ويتحسسون من أمور يظنون أن لها نتائج، ثم بعد ذلك يتقاعسون، ويتركون المجال لغير الكفء، وقل مثل هذا في كثير من الأمور، يعني نسمع من يفتي وهو ليس بأهل، لماذا؟ لماذا يسأل هذا الشخص الذي ليس بأهل؟ لتقصير الكفء، يعني لو أن الناس كل أدى ما عليه ما احتجنا إلى مثل هذا أن يفتي، أو مثل هذا أن يتكلم ويعظ، لو قام كل أحد بما أوجب الله عليه ما احتجنا إلى مثل هذه الأمور، كما أنه لو أديت الزكاة على وجهها لما وجدت السرقات والغش في المعاملات، لكن لما وصدت الأبواب الشرعية، أو قلَّت المنافذ الشرعية فتحت أبواب الشرور، فعلى الكفء ألا يتأخر، ولا يجوز له أن يرى المعصية ولا ينكر، ولا يجوز له أن يرى ما يحتاج إلى بيان ولا يبين؛ لأنه أخذ عليه عهد، وميثاق أن يبين، ولا يترك المجال لغير الأكفاء.
كثيراً ما يتحدث الناس في مجالسهم أن فلاناً لا يترك فرصة إلا ويتكلم، وتجد في المجالس لماذا لا يمنع، لماذا .. ؟ لأنه إلى العامية أقرب، طيب من يقوم مقامه؟ هؤلاء الذين تكلموا ما عرفوا بشيء، ولو أن الكفء قام بما أوجب الله عليه، ما ترك مجالاً لمثل هذا، لكن لما خلت الساحة تكلم مثل هذا.

(6/8)

" {أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} ": على علم تام بما أدعو إليه.
" {أَنَاْ وَمَنِ اتَّبَعَنِي} ": فأتباعه -عليه الصلاة والسلام- يدعون إلى الله، ولا يتركون الدعوة؛ لأن من تعلم وعلم وعمل عليه أن يدعو، كما جاء في المسائل الأربع التي ذكرها الإمام المجدد.
المسألة الثالثة: الدعوة، والرابعة: الصبر على الأذى، فبعد أن يتعلم الإنسان يصير عالماً ولو لم يكن إماماً محيطاً بجميع العلوم إنما يدعو لما تعلم، تعلم ثم يعمل، لكن لا يجوز له أن يدعو عن جهل، أو لا يعرف حكم ما يدعو إليه، أو حكم ما ينكره، لا يجوز له ذلك؛ لأنه حينئذ يدعو على غير بصيرة، فيكون سالكاً سبيل غير النبي -عليه الصلاة والسلام- ومن تبعه.

(6/9)

أحدث ما أحدث فيما يتعلق بالدعوة، وتباينت الأنظار والأهواء، والاجتهادات في سبل الدعوة، وهل يمكن أن تكون من سبيله -عليه الصلاة والسلام-، والمسائل في الوسائل لا شك أن اجتهادات أهل العلم تختلف فيها، فمنهم المتحري ومنهم المتوصل، فتجد بعض الدعاة يسلك مسالك مستحدثة، ويتوسع فيها توسعاً في نظر غيره غير مرضي، فيسلك مسالك الدعوة في أماكن تزاول فيها المعاصي، وبعض الدعاة -بعض أهل العلم- يتورع عن الدعوة في مثل هذه الأماكن، منهم من يتورع ويحتاط أشد الاحتياط يقول: ما في دعوة إلا في المساجد، منهم من يتوسع قليلاً فيقول: اجتماعات الناس محل الدعوة، والنبي -عليه الصلاة والسلام- يغشى الناس في مجالسهم فيدعو في الأعراس، وفي غيرها، في أماكن اجتماع الناس، في مخيماتهم، يتوسع في هذا قليلاً، ومنهم من يتوسع بدون قيد، فيغشى أماكن يخشى عليه من أن يفتن بها، من أماكن تزاول فيها المعاصي وقد يكون هناك أشياء لا يمكن صبره عنها، حتى وصل الأمر إلى أن تزاول الدعوة عن طريق القنوات الماجنة، فيكون قبله امرأة عارية، وبعضهم موسيقى صاخبة بعده، وفي أثناء الكلام ما يدرى ما يحصل، ويقول –يعني على حسب اجتهاده-: أنه يدعو من خلال هذه القناة التي يراها شريحة كبيرة من الناس، وإذا تكلمنا في المساجد هؤلاء ما يحضرون الصلاة، وإذا تكلمنا في الخطب في الجمعة قالوا: هؤلاء ما يحضرون الصلاة، وإذا تكلمنا في القنوات المحافظة هؤلاء ما يشاهدون القنوات المحافظة، تلكمنا من خلال إذاعة القران، يقول: ما يستمعون لإذاعة القرآن، فنغشى هؤلاء ونغزوهم في قعر بيوتهم من خلال هذه القنوات، وليُعلم أن الدعوة مما يطلب بها ويرجى ما عند الله -جل وعلا-، كما قال عمر بن الخطاب -رضي الله عنه-: "ما عند الله لا ينال بسخطه"، فمثل هذه الأمور حقيقة التوسع فيها غير مرضي، التوسع من غير قيد ولا شرط، وأيضاً الإحجام وعدم الإقدام إلى حد يصل إلى أن الإنسان لا يتكلم خشية أن يقع في أمر لا أصل له شرعاً، خشية أن يقع، وأدركنا من يتورع عن مكبر الصوت، من يتكلم يخطب في الجمعة والناس ما يسمعون، لماذا؟ لأن المكبر محدث، هؤلاء لهم اجتهادهم، ونعرفهم في علم وعمل لكن المسألة اجتهادية،

(6/10)

ومصلحتها ظاهرة، مصلحتها ظاهرة، يعني بعض من يحضر الدرس ما يسمع، إلا من خلال المكبر، فمثل هذا لا يستعمل المكبر، يقول: المكبر محدث، وأنا أستعمله في عبادة، والمحدثات في الدين بدعة، هذا له وجهة نظره ولا يثرب عليه، وهذا لا شك أنه من أهل الاحتياط، لكن ينظر إلى الدافع إلى ذلك، هل هو في قرارة نفسه هذا هو السبب أو هناك سبب آخر؟
المقصود أن الأمور بمقاصدها، فإذا قال مثل هذا الكلام، وأدركنا من قال مثل هذا الكلام ومات على ذلك -رحمة الله عليه- لكن يبقى أن المسألة ظاهرة، وأن الكلام لا يصل إلا بواسطة هذه المكبرات، وتأخذ حكم المستملي، حكمها حكم المستملي، ويش المستملي؟ المستملي هو الذي يبلغ كلام الشيخ، هو الذي يبلغ كلام الشيخ، تكثر الجموع عند بعض المحدثين بحيث لا يستطيع إسماع ولا واحد بالمائة منهم، يعني يحضر عشرة آلاف، عشرين ألف عند بعض المحدثين، اتخذوا المستملين، يعني هنا بعد خمسة صفوف واحد، وبعد عشرة واحد، وعن يمين واحد، وهكذا إلى عشرة مستملين أو عشرين، وكل يسمع, الأول يسمع من الشيخ فيبلغ، ثم الذي بعده يسمع ممن يسمع منه فيبلغ، هذه الآن انحلت، وظيفة المستملي انحلت بمكبر الصوت، ولذلك الآن يزاولها أهل العلم من غير نكير بينهم، من غير نكير.
فالاحتياط الزائد الذي يوقع في شيء من الحرج الكبير مثل هذا يعني لو تجاوزه الإنسان لكن لا يتوسع، توسعاً بحيث لا يتردد في شيء، عليه أن يتحسس وأن يتردد في أول الأمر، ولا يقدم على شيء إلا بعد بينة.
بعض العلماء قد يتورع عن شيء قد يتورع بنفسه، لا يلج بعض الأمور ومنها القنوات، لكن لا يمنع من أن يقول: يا فلان لماذا لا تظهر في القنوات وتفيد الناس وتنفع الناس؟ يوجد هذا، هل هذا اضطراب في المنهج؟ يعني عرف عن الشيخ -رحمه الله- ابن باز أنه قد يقول لبعض الناس: أنت من خلال التلفزيون انفع الناس، لكن لماذا لا تطلع يا شيخ؟ الشيخ غير.

(6/11)

لهذا نقول: إن هنا علماء كبار يحتج الناس بهم، هؤلاء لا يجوز بحال أن يظهروا في مثل هذه الأماكن؛ لأن خروجهم في هذه القنوات تشريع للناس، لكن يبقى أنه من يسقط الواجب على حد فتوى من أفتى بذلك، أنا لا أقول بهذا، ولا أتوسع بهذا إطلاقاً لا لنفسي ولا لغيري، لكن على قول من يقول بهذا، يقول: إن الحجة تبلغ الناس من خلال بعض طلاب العلم الذين لا يحتج بهم في إحلال هذه القنوات، يبقى أن الكبار الذين يحتج بهم وهم قدوات بالنسبة للناس لا يخرجون بحال، وطلاب العلم -بعض طلاب العلم- الذين ليسوا بقدوات، ما يمكن أن تدخل قناة؛ لأن فلان الشاب ظهر فيها، لكن فلان الكبير ما ظهر، لكن لو ظهر هذا الكبير تجد شريحة من الناس اقتدت به واشترت هذه القناة وأدخلوها في بيوتهم وعند محارمهم، ومثل قناة المجد الآن، كثير من الناس تحرج منها في أول الأمر، ثم بدؤوا كل ما رأوا عالم اقتدى به الناس، إلى أن خرج واحد من أهل التحري والتثبت صار حجة لبقية طلاب العلم، فمثل هذا على الإنسان أن يحتاط لنفسه؛ لأنه قدوة، العالم قدوة، وليحسب لقوله وفعله الحساب الدقيق بحيث لا يزج بالناس في هذه الأمور؛ لأن فلاناً خرج في هذه القناة وقد عرف بالتحري والتثبت ومن بقايا السلف ومثل هذا إلى آخره، ثم يبقى على الدور الأفراد، العبرة بالحق، والدليل، ومن معه الدليل، حتى لو خرج من خرج، عليك أن تتثبت وتتحرى وتنظر في المفاسد والمصالح ورجحان المفاسد ورجحان المصالح، هناك قواعد شرعية تضبط الأمور كلها، ولو خرج من خرج فهيا، فالمقصود أن هذه السبل وهذه الوسائل على الإنسان أن يتحرى؛ لأنه يرجو ما عند الله، ويزاول عبادة، والعبادة الأصل فيها أنها توقيفية، الأصل فيها أنها توقيفية، لكن إذا رجحت المصلحة وغمرت المفسدة قد يكون للاجتهاد مجال، نعم؟
طالب:. . . . . . . . .

(6/12)

الدعوة في المقاهي، الدعوة في النوادي، الدعوة في السواحل، الدعوة في أماكن تجمعات الناس التي تزاول فيها المعاصي، يعني بعض الناس لهم وجهة نظر، يقول: هؤلاء ما نشوفهم في المساجد، فرصة أننا نغشاهم في أماكنهم وندعوهم إلى الله -جل وعلا-، والنبي -عليه الصلاة والسلام- يغشى الناس في مجالسهم، حتى أن منهم من يذهب إلى البنوك ويدعو.
المقصود أن مثل هذه الأمور كل إنسان أعرف بنفسه، وظروفه، إن كان يتأثر مما يرى، أو لا يتأثر، إن كانت المصلحة راجحة والمفسدة مغمورة يعني ما هناك أدنى ضرر، ولا هناك أدنى نقص، المسألة قابلة للاجتهاد، والله المستعان.
ومن أهل التحري من يقول: أبداً العلم أصله في المسجد، من يطلبه يأتي، والباقي له ناس، الباقي له ناس يدعون إليه، والمعول على قوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [(108) سورة يوسف]، لا بد أن يكون السبيل موافق لسبيله -عليه الصلاة والسلام- وطريقته.
الأمر الثاني: أن يكون على بصيرة وعلم وبينة مما يدعو إليه، {أَنَاْ وَمَنِ اتَّبَعَنِي} مما يدل على أنه لو اختلف سواءً كان بالسبيل والطريقة أو الدعوة على غير بصيرة فإنه لا يكون من أتباعه -عليه الصلاة والسلام-.
" {وَسُبْحَانَ اللهِ} ": تنزيه لله -جل وعلا-، " {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} ": تنزيه لله -جل وعلا- عما لا يليق به، {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ}، وإذا لم يكن من المشركين فهو من الموحدين، ويدعو إلى الله، يعني إلى توحيده، المنافي للشرك، الذي نفاه عن نفسه.
"وعن ابن عباس -رضي الله عنهما- أن رسول الله -صلى الله عليه وسلم-، لما بعث معاذاً إلى اليمن": النبي -عليه الصلاة والسلام- بعث معاذاً إلى اليمن سنة عشر أو في آخر سنة تسع، أو في ربيع الأول سنة عشر -على الخلاف بين أهل العلم- بعثه معلماً، وقاضياً وموجهاً وبعث معه أبا موسى الأشعري، هذا على ناحية، وهذا على ناحية، هذا على صنعاء، وهذا على عدن، وهكذا.
وأبو موسى قدم إلى النبي -عليه الصلاة والسلام- وهو في حجة الوداع، وأما معاذ فلم يقدم إلا بعد وفاته -عليه الصلاة والسلام-.

(6/13)

"بعث معاذاً إلى اليمن، قال له": لما بعثه قال له: ((إنك تأتي قوماً من أهل الكتاب)) ": ((إنك تأتي قوماً من أهل الكتاب)) لماذا؟ أهل الكتاب يختلفون عن أهل الشرك وعباد الأوثان، أهل الكتاب عندهم علم، وعبدة الأوثان جهال لا علم عندهم.
الدعوة في أوساط الجهال أمرها أسهل بكثير من الدعوة في أوساط المتعلمين؛ لأن المتعلم عنده شيء من الحجة، يمكن أن يجادل، يمكن أن يناقش يمكن أن يتأول، الجاهل ما عنده شيء من ذلك، ولذلك تأثير الدعوة في العوام أكثر من تأثيرها في أنصاف المتعلمين، أكثر من تأثيرها في أنصاف المتعلمين.
قال: " ((إنك تأتي قوماً من أهل الكتاب)) ": ليتأهب لذلك، ويعد العدة لذلك، نعم؟
طالب:. . . . . . . . .
الحكم، لكن غالب السكان يهود ونصارى، غالب السكان لليهود والنصارى.
" ((إنك تأتي قوماً من أهل الكتاب)) ": يعني من اليهود والنصارى، والمراد بالكتاب الجنس، التوراة والإنجيل، وأهل الكتاب يختلف حكمهم عن أحكام المشركين، يختلف حكمهم عن أحكام المشركين، فلهم أحكام تخصهم، الكتابي له حكم، والمشرك له حكم، والخلاف بين أهل العلم في إطلاق الشرك على أهل الكتاب، هل يقال: هم مشركون أو يقال: فيهم شرك؟ فرق بين أن يقال للإنسان: مشرك، أو فيه شرك، وهم يدعون مع الله غيره، فاليهود تدعوا عزيراً، يزعمون أنه ابن الله، والنصارى يدعون المسيح وأمه، ويقولون بالتثليث، هذا لا شك أنه شرك، شرك أكبر، لكن هل يقال: هم مشركون أو أهل كتاب ليسوا بمشركين وفيهم شرك، يعني فرق أن يقال: فلان جاهلي، أو فيه جاهلية، وفرق بين أن يقال: فلان منافق أو يقال: فيه نفاق.

(6/14)

ابن رجب -رحمه الله- تعالى يقرر أن أهل الكتاب ليسوا بمشركين، وإنما فيهم شرك، هم كفار بالإجماع، يعني لا يقال: إن هذا يهوِّن من شأنهم أو أنهم يمكن أن يقبلوا في حظيرة الناجين يوم القيامة، لا، هم كفار بالإجماع، ومن شك في كفرهم يقول أهل العلم: كفر إجماعاً، هذا ما عندنا فيه شك ولا أدنى تردد، لكن إطلاق لفظ الشرك، إطلاق لفظ الشرك هل يقال: هم مشركون أو فيهم شرك؟ الذي قرره الحافظ ابن حجر في شرح البخاري أنهم فيهم شرك، ولا يقال: مشركون، ولذلك لا يحتاج إلى استثناء أو تخصيص نسائهم أو نكاح نساءهم من تحريم نساء المشركات؛ لأنهن لسن بمشركات، يعني ما نحتاج إلى مخصص، وإن كان المخصص موجود، نعم.
طالب:. . . . . . . . .
كيف؟ لا، قل: كفر.
طالب:. . . . . . . . .
لا أنا أسوق الخلاف من حيث هو، من حيث ما قاله أهل العلم، من حيث ما قرره أهل العلم، يعني هل يقال: هم مشركون؟، {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [(1) سورة البينة]، وقد يقال: إن المشركين من باب عطف الخاص على العام، وهم نوع من المشركين، وعلى كل حال المسألة خلافية، والخلاف أثره في المعاملة، أهل الكتاب تؤخذ منهم الجزية ويقرون بالاتفاق على أديانهم، ويضاف إليهم المجوس؛ لأن النبي -عليه الصلاة والسلام- أخذها من مجوس هجر، وأما بالنسبة لغيرهم فالخلاف في الاكتفاء بالجزية وإبقائهم على أديانهم محل خلاف بين أهل العلم معروف، منهم من يقول إن الجزية خاصة بأهل الكتاب، ولا يؤخذ من مشرك غير كتابي جزية ويقر على دينه، ومنهم من يقول: الحكم واحد، نعم؟
طالب:. . . . . . . . .
بالنسبة لإقرارهم على أديانهم في الخلاف المعروف، وبالنسبة لنكاح نسائهم وأكل طعامهم.
طالب:. . . . . . . . .
بالنسبة للجزية نعم، بالنسبة للجزية أخذ النبي -عليه الصلاة والسلام- الجزية من مجوس هجر، لكن نكاح نسائهم لا، ما يمكن، ولا أكل طعامهم، لا نكاح نسائهم ولا أكل طعامهم بالنسبة للمجوس، وإن ألحقوا بهم في أخذ الجزية منهم، نعم؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
. . . . . . . . .
طالب:. . . . . . . . .
ما أسمع؟

(6/15)

طالب:. . . . . . . . .
طيب، يعني هل {وَلَوْ كَرِهَ الْمُشْرِكُونَ} [(33) سورة التوبة]، يعني أهل الكتاب؟ أو المشركون الذين هم عبدة الأوثان؟ هاه؟
طالب:. . . . . . . . .
على كل حال المسألة مثل ما ذكرنا، والخلاف المرتب على ذلك في أفراد منصوص عليها بأدلة خاصة، يعني هل نحتاج إلى أن نخرج الكتابية من تحريم نكاح المشركات؟ نحتاج أن نخرجهن بمخصص؟ المحصنات من أهل الكتاب، هذا مخصص، لكن بعضهم يقول: ما نحتاج إلى مخصص أصلاً؛ لأنهن لسن مشركات، فالخلاف يقرب من اللفظي، الخلاف يقرب من اللفظي؛ لأننا لو لم يكن هناك مخصص قلنا: إننا لا نحتاجهن، لكن وجد المخصص، فحل نساء الكتاب سواءً قلنا: لعدم دخولهن في المشركات، أو قلنا: لوجود المخصص، لا فرق.
" ((إنك تأتي قوماً من أهل الكتاب، فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) ": ويجوز ((فليكن أولُ ما تدعوهم إليه شهادةَ أن لا إله إلا الله))، ((يوشك أن يكون خيرَ مال المسلم غنمٌ))، ويجوز: ((يوشك أن يكون خيرُ مال المسلم غنماً، يتبع بها شعف الجبال))، وهنا يجوز أن تكون أول اسم يكن، وخبرها شهادةَ ويجوز أن يكون أولَ خبر مقدم، واسمها شهادةُ.
لكن ما الفرق بين كون أول مبتدأ، وبين كونها خبراً؟ يعني هل نقول: إن التقديم والتأخير يدل على الحصر يفيد الحصر، لما قدمنا الخبر على المبتدأ؟
الأصل أن الذي يفيد الحصر تقديم المعمول على العامل، تقديم المعمول على العامل، وهل الخبر معمول للمبتدأ؟ هاه؟
طالب:. . . . . . . . .
رفعوا مبتدأ أم بالابتداء، والخبر؟ هاه؟
طالب:. . . . . . . . .
((فليكن)): اللام لام الأمر ويجينا بعد من يقول مثل هذا الأخ جزاه الله خيراً، يقول: تتطرح بعض المسائل والإشكالات ثم لا ترجح، يعني هل الخبر مرفوع بالمبتدأ؟

(6/16)

المبتدأ مرفوع بالابتداء، لكن هل الخبر مرفوع بالمبتدأ، أو لا؟ يعني فائدة طرح مثل هذا أن ترجع إلى الألفية وشروح الألفية؛ لأنه منصوص عليها، ما تركت المسألة، لكن لو قلتها أنا خلاص، يمكن بعضهم ينتبه، وبعضهم ما ينتبه، لكن لما تشغل باله المسألة يذهب يراجع، أنتم يعني طلاب كبار أكفاء تحسنون التعامل مع الكتب، وترجعون إلى المسائل في مظانها، ما يحتاج أن تلقنوا كل شيء.
المقصود أن اللام هنا لام الأمر، ((فليكن)): ويكن فعل أو فعل مضارع مجزوم باللام لام الأمر، وهو ناقص، مجزوم بلام الأمر، وعلامة جزمه حذف .. ، أو السكون؟ السكون، وحذف الواو من أجل التقاء الساكنين.
" ((فليكن أولَ ما تدعوهم إليه فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) ": وهنا يقول: باب الدعاء إلى شهادة أن لا إله إلا الله، وهذا هو الشاهد من الحديث للترجمة، والمناسبة بينهما ظاهرة، المناسبة بينهما ظاهرة؛ لأن الترجمة باب الدعاء إلى شهادة أن لا إله إلا الله، وهنا يقول: ((فليكن أول ما تدعوهم إليه فليكن أولَ ما تدعوهم إليه شهادة أن لا إله إلا الله)) مطابقة.
"وفي رواية: ((إلى أن يوحدوا الله)) ": والرواية موافقة لشهادة أن لا إله إلا الله؛ لأن توحيد الله لا يكون إلا بلا إله إلا الله، بنفي جميع ما يعبد من دون الله وإثبات العبادة لله وحده لا شريك له.
" ((إلى أن يوحدوا الله)) ": الحديث واحد، يعني هل قاله النبي -عليه الصلاة والسلام- لمعاذ مرتين وإلا مرة واحدة؟ مرة واحدة، كيف مرة وكلاهما في صحيح البخاري؟ مرة يقول الراوي: ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية أخرى يقول: ((إلى أن يوحدوا الله))؟
الرواية بالمعنى، والرواية بالمعنى جائزة عند جمهور أهل العلم بشروطها من عالم بمدلولات الألفاظ وما يحيل المعاني، تجوز الرواية بالمعنى عند الجمهور خلافاً لمن منعها كابن سيرين.

(6/17)

الدعوة إلى شهادة أن لا إله إلا الله، لا شك أنها هي الغاية التي عندها يكف عن القتال؛ ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله)) والشهادة لا بد أن تكون على يقين ومعرفة، ولذا لا تقبل الشهادة على غير يقين، وعلى جهل بالمشهود به، وأن تكون عن اعتقاد قلب وجزم لا شك فيها ولا تردد، وأن تكون ملفوظاً بها، أن تكون ملفوظاً بها، لا بد أن يقول: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله)) ولا يكفي أن يعترف ويقر بقلبه دون أن يتلفظ، وشيخ الإسلام ينقل الإجماع على أن الاعتراف في الباطن دون النطق لا ينفع ولا يكفي، أما بالنسبة لأحكام الدنيا فهذا محل إجماع، هذا محل إجماع، لكن إذا عرف الله -جل وعلا- واعتقد أنه الإله المعبود وحده لا شريك له، ووقر الإيمان في قلبه، لكنه مع تمكنه من النطق -أما إذا لم يتمكن من النطق هذا شيء معروف- مع تمكنه من النطق، محل خلاف بين أهل العلم، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/18)

إيه لكنه مات على ملة عبد المطلب، يعني ما نفى ما عبد، عرف أن دين محمد من خير أديان البرية ديناً، يعرف أنه من خير الأديان، لكن ما اعتنقه، ولا اعترف به لا باطناً ولا ظاهراً، هو مات على ملة عبد المطلب، لكن لو تصورنا -وهذه مسألة واقعة، يعني سئلنا عنها- طالب إفريقي يقول: لي زميل نصراني، اقتنع بالإسلام ووقر الإيمان في قلبه، لكن حرم، قال له زميله: نذهب إلى الشيخ الفلاني لتسلم على يديه ويلقنك الشهادة، فذهبوا إلى الشيخ، قال: الآن باقي على صلاة الظهر ربع ساعة، أنا الآن أتجهز للصلاة، وبعد الصلاة تحضرون، ويلقن الشهادة، يقول: خرجنا من بيت الشيخ، فإذا هناك تبادل لإطلاق النار فقتل الرجل، قلت: هل سمعته يتلفظ بأشهد أن لا إله إلا الله، وأن محمداً رسول الله؟ قال: لا، ما تلفظ، تركها حتى يصلي الشيخ ثم يلقنه، قلت: كافر، مات نصراني -نسأل الله العافية- هذا في أحكام الدنيا، أما في الآخرة يتولاه الله -جل وعلا-، جاء عازم على الإسلام، عازم لا شاك ولا متردد، جاء ليلقن فيتلقن، ثم لو أن الشيخ لقنه الشهادة ما تحتاج إلى دقيقة، وعلمه الوضوء وذهب به معه؛ لأنه باقي يقول: ربع ساعة، حتى ولو كانت الصلاة تقام يمدي، فيه وقت، لو كانت الصلاة تقام، يلقنه الشهادة ويعلمه الوضوء، أو يتوضأ أمامه ويصنع مثل ما يصنع، ويذهبون يصلون سوياً، لكنه الحرمان، نسأل الله العافية.
" ((شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله)) ": هذه أعظم المطالب، وكل مسائل الدين تابعة للشهادة، لا تصح إلا بها.
أهل العلم يقولون: إن صلى فمسلم حكماً، ما سمعناه يتلفظ بالشهادة، لكنه صلى مع المسلمين، قالوا: مسلم حكماً.
الرسول -عليه الصلاة والسلام- يقول: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة)) هذا عرفناه مشركاً، من قوم مشركين رأيناه يصلي، هل نقول: لا تقبل منه الصلاة حتى نسمعه يشهد أن لا إله إلا الله؟

(6/19)

على مقتضى الحديث، الحديث فيه ترتيب، الحديث فيه ترتيب، الفقهاء يقولون: إن صلى فمسلم حكماً، فمعناه أنه يكف عنه إذا رؤي يصلي، ونهيت عن قتل المصلين؛ وذلكم لأن الصلاة تتضمن الشهادة، الصلاة تتضمن الشهادة، الصلاة تتضمن الشهادة، نعم؟
طالب:. . . . . . . . .
لكن الغير إذا ما سمعوا ويش لون يحكمون عليه؟ ما يقدرون يحكمون عليه حتى يسمعوا، يعني لو اكتفى بقوله: هو مسلم، تشهد أن لا إله إلا الله، قال: لا، لكن أنا مسلم، رفض أن ينطق بالشهادة وقال: أنا مسلم، أذن توضأ وراح يصلي، يكفي وإلا ما يكفي؟
طالب:. . . . . . . . .
لكنه صلى.
طالب:. . . . . . . . .
مسلم حكماً، لكن مقتضى كونه مسلماً حكماً أننا نكف عن قتله، نعم؟
طالب:. . . . . . . . .
الصلاة ما فيها شهادة؟
طالب:. . . . . . . . .
الحديث مرتب، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله))، ثم بعد ذلك الصلاة، ثم الزكاة، و ((أمرت أن أقاتل الناس حتى يقولوا، أو يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة))، هذه أمور مرتب بعضها على بعض، فالصلاة لا تصح إلا بعد الشهادة، يعني الصلاة لا تصح إلا بعد الدخول في الإسلام، والعبادات كلها لو زكى ولم يدخل الإسلام ما قبل، صام ولم يدخل الإسلام لم يقبل، ولا يعني أنهم غير مخاطبين بالفروع، الكفار غير مخاطبين على ما سيأتي؟ هم مخاطبون، نعم؟
طالب:. . . . . . . . .

(6/20)

هذا الأصل، وفي رواية: ((حتى يقولوا لا إله إلا الله)) وإذا لم يتلفظ بها ولم يأت بما يدل عليها فهو ليس بمسلم إجماعاً، إذا لم يتلفظ بها، لكن إن صلى، ونحن ما سمعناه يتلفظ بها هو مسلم حكماً عند أهل العلم، بمعنى أنه لو صلى ثم أتى بناقض يكون مرتداً، لكن لو لم يصلِّ مع عدم نطقه بالشهادة ثم أتى بناقض هو كافر أصلي، فرق بين المرتد وبين الكافر الأصلي، ولذلك بعضهم يقول: الحديث فيه ترتيب، أمور بعضها على بعض، شهادة، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) وفي رواية: ((إلى أن يوحدوا الله)) ثم ((فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في اليوم والليلة، فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم .. ))، منهم من يقول بهذا الترتيب على هذا المنهج، هذه السبيل في الدعوة، أعلمهم، أولاً: ادعهم إلى شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن أطاعوك .. ، يعني على الترتيب، وبعضهم يقول: لا، أخبره بشرائع الإسلام جملة؛ لأنه قد يكون في شرائع الإسلام ما لا يقبله، أو ما لا يطيقه بل يرفضه ثم بعد ذلك إذا دخل في الإسلام ثم امتنع فإنه حينئذ يحكم عليه بالردة، يقول: يترك كافراً أصلياً أفضل من أن يكون مرتداً، هذا بعضهم يقول كذا، هذا من أهل العلم من يقول به، بعضهم يقول: أخبرهم بالشرائع، يعني هل من غشه أن ندخله في الإسلام ولا نخبره بما يقتضي الحكم عليه بالردة؟ أو أن نقول: هذا المنهج النبوي قال لمعاذ افعل كذا؟ وهل يمكن أن يكون هذا محل تردد مع أن النص صحيح وصريح في الترتيب؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/21)

إيه لكن يقول: أنا والله أشهد أن لا إله إلا الله، لكن صلاة .. ، أو أي ناقض من النواقض، أي ناقض من النواقض، هل نخبره بشرائع الإسلام بحيث يدخل في الإسلام على بينة؟ يعني الآن يوجد من يتلفظ بالشهادة ثم من الغد أو بعد الغد يرتد؛ لأنه عرف شيئاً يقول: ما أتحمله، ولو كان ما لا يتحمله لا يقتضي الردة، يعني فرق بين أن يرجع عن الإسلام؛ لأنه رأى ما لا يحتمله، ولو لم يحكم بسببه عليه بالردة، وبين أن يرتكب ما يرتد بسببه، نعم؟
طالب:. . . . . . . . .
لأن بعضهم رجع لما قيل له: اختتن، اختتن قال: خلاص هونا، هل يقال له قبل الدخول في الإسلام: ترى عليك صلاة، وعليك زكاة، ويؤخذ من مالك، وبتصوم النهار كامل، وتبي تحج في الزحام، وتبي تختن، وتبي؟ صد؛ لأن بعض العلماء يقول هذا الكلام، يقول: يترك كافراً أصلياً أسهل من كونه يسلم ثم يرتد.
لكن أنا أقول: هذا الكلام وإن كان له من حيث النظر حظ لكنه ليس بصحيح، لكن ليس بصحيح، الحديث نص صحيح صريح في التدرج في الدعوة وترتيب الفرائض بعضها على بعض، ((فإن أطاعوك لذلك، فأعلمهم))، ((فإن أطاعوك لذلك، فأعلمهم))، يعني ترتيب، نعم.؟
طالب:. . . . . . . . .
إذا حكمنا بكفره فعليه أن يغتسل ويدخل الإسلام من جديد، إذا حكمنا بكفره .. ، نعم؟
طالب:. . . . . . . . .
إيش لون؟
طالب:. . . . . . . . .
يعني أنه مقتول، مقتول سواءً كان كافراً أصلياً، يعني المرتد تقبل منه الجزية؟
طالب:. . . . . . . . .
طيب، عند جمع غفير من أهل العلم يقولون: تقبل منه الجزية، تقبل منه الجزية، ويؤمن، لكن ((من بدل دينه فاقتلوه)) فرق بينهم، فرق نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .

(6/22)

أقول: الحديث صريح في التدرج، وأن الشرائع يبنى بعضها على بعض، ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله))، وفي رواية: ((إلى أن يوحدوا الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)) ": ومفهومه أنه لم يفترض غير هذه الصلوات الخمس، وفيه دليل للجمهور على عدم وجوب الوتر، ولا صلاة العيد، ولا الكسوف، لكن الجمعة داخلة في الصلوات الخمس، داخلة في الصلوات الخمس، أما ما عداها فليس بواجب بدلالة هذا الحديث .. هاه؟
طالب:. . . . . . . . .
مقيد باليوم والليلة، في كل يوم وليلة، يعني الوتر منها.
طالب: العيد.
العيد، هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
تأوون على الصيام، حينما جاء الزكاة إلى. . . . . . . . .
طالب:. . . . . . . . .
إيه يبي يقول: إن بعض الصلوات واجبة ولو لم تذكر كما أن الصيام واجب ولو لم يذكر، تريد هذا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أما ما دل الدليل عليه صراحة بوجوبه من الصلوات أو غيرها فلا إشكال فيه؛ لأنه يكون حينئذ مفهوم الحديث معارض بما هو أقوى منه، وقد يكون .. ؛ لأن الحديث في آخر عهده -عليه الصلاة والسلام- في السنة العاشرة، ما يقال: إن الصيام ما فرض، ولا الحج ما فرض، الحج مفروض والصيام .. ، وهذا سيأتي الكلام عليه، لكن الاستدلال بعدم وجوب شيء من الصلوات بهذا الحديث، لا شك أنه مستمسك لمن يقول بعدم الوجوب.
" ((فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة)) ": وفيه جواز إطلاق هذا اللفظ على الزكاة، وبعضهم يقول: إن الصدقة إنما هي في التطوع، بخلاف الزكاة الواجبة.

(6/23)

" ((فأعلمهم أن الله افترض عليهم صدقة –أي زكاة- تؤخذ من أغنيائهم فترد على فقرائهم)) ": تؤخذ من أغنياء أهل اليمن فترد على فقراء أهل اليمن؛ لأن الخطاب موجه إلى تلك الجهات، موجه إلى معاذ ليعامل تلك الجهات، ويستدل بهذا من يقول بعدم جواز نقل الزكاة، بعدم جواز نقل الزكاة، والذي يقول: تؤخذ من أغنيائهم يعني من أغنياء المسلمين ترد إلى فقرائهم يعني فقراء المسلمين، وليس فيه تنصيص على الجهة أو الناحية، وفيه التنصيص على المصرف، وهم الفقراء، وفيه جواز تخصيص بعض المصارف كالفقراء مثلاً دون بقية المصارف الثمانية، وأنه لا تلزم أن توزع الزكاة على المصارف كلها، لا تلزم أن توزع الزكاة على جميع المصارف، وإنما يكفي إذا صرفت في مصرف معتبر من المصارف الثمانية.
" ((تؤخذ من أغنيائهم فترد على فقرائهم)) ": والأغنياء من يملك النصاب، الغني من يملك النصاب ولو كان في عرف الناس فقيراًً؛ لأنه قد يملك نصاب، والنصاب كما هو معلوم من الذهب والفضة والحبوب والثمار، وعروض التجارة وغيرها، كله، وبهيمة الأنعام كل نوع من أنواع المكاسب والتجارات لها نصاب محدد في الشرع، فالذي يملك نصاباً، لكن هذا النصاب حال عليه الحول وهو لا يكفيه، يعني بقي من راتبك حال عليه الحول من الراتب مبلغ ألفين ريال ثلاثة آلاف، لكن هذه الثلاثة آلاف قد لا تكفيك، نقول: أخرج زكاتها، أخرج زكاتها ما دام حال عليها الحول وهي نصاب فأكثر عليك أن تخرج زكاتها، وتأخذ بقية ما يكفيك من الزكاة، فحينئذ تجب عليه الزكاة، ويأخذ من الزكاة، ويكون حينئذ يجتمع فيه الوصفان، غني وفقير، تجي وإلا ما تجي؟ أو يقال: غني ومسكين، مسكين عنده بعض ما يكفيه، والفقير ليس عنده شيء، لا يجتمع النقيضان وهو الفقر والغنى، لا يجتمعان، لكن قد يقال: إنه غني باعتبار أنه تجب عليه زكاة؛ لأنه يملك أكثر من النصاب، ومسكين بمعنى أنه لا يجد ما يكفيه من النفقة، قد يقول بعضهم: إن مثل هذا لا يتصور، مثل هذا لا يتصور، كيف يبي يبقى عنده من راتب العام الماضي ما تجب فيه الزكاة وهو لا يكفيه؟ هاه؟
طالب:. . . . . . . . .
من المحبوس؟
طالب:. . . . . . . . .

(6/24)

المال؟ يعني بذمة مفلس، بذمة مفلس، ثم استوفاه يجب عليه زكاته لسنة واحدة وإن لم يكفه نفقة، يعني لك ثلاث آلاف عند شخص من سنين بذمة هذا الشخص، وهو مفلس، نعم ليس بملي، ثم أعطاك إياها، ثلاثة آلاف وأنت مصروفك الشهري خمسة آلاف، نقول: زكِّ هذه الثلاثة آلاف نعم وتأخذ بقية ما يكفيك من الزكاة، يعني مثل هذا متصور، نعم؟
هل يأخذ مصروف السنة كاملة من الزكاة، أو يأخذ كل يوم بيومه، أو كل شهر بشهره، يأخذ قبل ما ينفد عنده، فإذا نفد ما عنده صح أن يكون فقيراً؟ هاه؟
طالب:. . . . . . . . .
يعني لا يجوز أن يأخذ وعنده شيء، طيب المسكين عنده، المسكين عنده بعض ما يكفيه، يعني شخص صرفه الشهري الذي يكفيه ويكفي عائلته وهو من أوساط الناس خمسة آلاف وراتبه ثلاثة آلاف، نقول: ما يجوز لك تأخذ برصيدك ريالاً؟ هاه؟
طالب:. . . . . . . . .
لا، مسكين عنده بعض ما ينفقه، الفقير ما عنده شيء.
طالب:. . . . . . . . .
ولو كان، سماه مسكيناً، المقصود أن مثل هذه الأمور، هل له أن يأخذ وعنده مال؟ أو نقول: لا يأخذ حتى ينفد ما عنده ليصح اتصافه بالفقر؟.
كثير من صغار الموظفين عندهم عوائل رواتبهم لا تكفي ولا نصف الشهر، هل نقول: لا تأخذ من الزكاة إلا في النصف الثاني، إذا صار ما عندك شيء، وإلا نقول: خذ ما يكفيك، كمل الكفاية، عنده راتب ثلاثة آلاف، خذ ألفين وعب المستودعات، والفواتير وما أدري إيش، وأمن نفسك لمدة شهر، هذا معروف بالاطراد، يعني ما يقال: إنه مرة يكفيه ثلاثة آلاف، وإذا اقتصد كفاه أقل، وإذا توسع قليلاً، لا، هذا مطرد أنه ما يكفيه، أمور محسوبة.
طالب:. . . . . . . . .
إذا زاد على النفقة لا بد أن يرده، لا بد أن يرد القدر الزائد، إيه.
طالب:. . . . . . . . .
كم الاجتماع؟ {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء} [(60) سورة التوبة].
طالب:. . . . . . . . .
لا، لا بد، إذن لا يجوز له أن يأخذ الزائد أصلاً.
طالب:. . . . . . . . .
هو لا بد أن يملكه بمعنى أنه لا يأخذ حكم من ينتفع بالمال من غير تملك، لكن إذا مات لا يجوز له أن يتملك أكثر من حاجته.
طالب: .... ما الفرق بين. . . . . . . . .

(6/25)

الفرق بينها أن الصدقات للفقراء تمليك، ما تقول: والله أنا أعرف هذا الفقير أنا ما أسلمه المال، لا بد أن أسدد له الدين، لا بد أن تملكه إياه، تعطيه إياه، ثم بعد ذلك هو يتصرف.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
في الرقاب يجوز أن تعتق عبداً، لكن ما يلزم أن تعطيه المال ليشتري رقه، لكن تعطيه المال ليشتري نفقة، تمليك، هذا المقصود به.
طالب:. . . . . . . . .
ثم.
طالب:. . . . . . . . .
إذا كان أنفقها ما يلزم، إذا كان لم ينفقها يلزم.
طالب:. . . . . . . . .
النبي -عليه الصلاة والسلام- يدخر نفقته، فلو فعله ما في إشكال.
طالب:. . . . . . . . .
والله المسألة عرفية، يعني على حسب ما يتعارفه الناس، الإنسان ابن بيئته وابن زمنه، مثل الناس.
" ((تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك –تحذير- وكرائم أموالهم)) ": الكرائم: جمع كريمة وهي النفيس من الأموال، لا تأخذ النفيس الذي تعلقت به قلوب أصحابه، ولا تأخذ الرديء الذي يضر بالفقراء والمساكين، إنما تأخذ من وسط المال، والإسلام حينما يراعي مصلحة المحتاج والفقير فإنه في الوقت نفسه لا يهدر مصلحة الغني، فينظر إلى التكاليف والأحكام الشرعية من الجهتين، وكل له من خطاب الشرع ما يخصه، كل له من خطاب الشرع ما يخصه، فالغني له ما يخصه، عليه أن يدفع وله أن لا يظلم، والفقير له أن ينتفع وليس له أن يبذر ويزيد في أخذ ما لا يحتاجه، وكذلك الساعي والجابي له حقوق، له حق العمالة على الزكاة؛ لأنه عامل، وعليه أن يتقي ما حذر منه.
" ((فإياك وكرائم أموالهم، واتق دعوة المظلوم)) ": لأنك إذا أخذت الكرائم ظلمت الأغنياء، وإذا أخذت الرديء ظلمت الفقراء، فإذا دعا عليك المظلوم فإن دعوته مجابه.
" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) ": يعني اجعل بينك وبين هذه الدعوة وقاية، وقاية تقيك من عذاب الله بحلول وقبول دعوة المظلوم عليك.

(6/26)

" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) ": المظلوم أياً كان، قد يكون هذا المظلوم توفرت له الأسباب وعنده موانع من قبول الدعاء، هذا المظلوم كسبه ومطعمه حرام، "وذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب، يا رب"، هذه أسباب متوافرة، ((ومطعمه حرام، ومشربه حرام، وغذي بالحرام فأنى يستجاب لذلك))، استبعاد، وهنا ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) هذا رجل مظلوم ومسافر، وأشعث وأغبر، ويمد يديه إلى السماء، لكنه يأكل المال الحرام، هل تجاب دعوته أو لا تجاب؟ مظلوم نعم، يعني وجدت أسباب ووجدت موانع؟ هاه؟
طالب:. . . . . . . . .
إيش وراه.
طالب:. . . . . . . . .
مظلوم لكن عنده موانع، ما هي بدعوة، ما هي بدعوة؟ والذي يقول يا رب يا رب، يمكنه مظلوم، ((فأنى يستجاب له))، احتمال أن يكون مظلوم، هذا الذي يطيل السفر أشعث أغبر ويمد يديه إلى السماء، ويكرر يا رب؛ لأنها من وسائل .. ، اعتبر هذا مظلوم، ((فأنى يستجاب له)). هاه؟
طالب:. . . . . . . . .
ليس هناك ما يمنع من قبوله، حتى لو وجدت الموانع ما دام مظلوماً حتى لو وجدت الموانع فيكون هذا النص مخصص للأحاديث الأخرى التي فيها أن الموانع تمنع من إجابة الدعاء لا سيما ما يتعلق بالمطعم والمشرب.
طيب هذا مظلوم ودعا بدعوة فيها قطيعة رحم، الذي ظلمه من أرحامه، ظلمه أبوه أمه أخوه عمه خاله، قطيعة رحم، أو دعوته فيها إثم، ظلمه شخص فدعا عليه بالردة مثلاً؛ لأن النصوص في هذا لا بد أن ينظر إليها مكتملة، يعني ((يستجاب لأحدكم ما لم يدع بإثم أو قطيعة رحم)) دعا عليه أن يرتد، هذا إثم، دعا بقطيعة رحم، دعا على والده أو على أمه وهو مظلوم في الوقت نفسه، دعا على من ظلمه، هل نقول: إن دعوة المظلوم مستجابة على كل حال مهما كانت الموانع، هاه؟
طالب:. . . . . . . . .
أيهما اللي يقيد؟
طالب:. . . . . . . . .
طيب مظلوم استعجل، مستحسر قال: دعوت، دعوت فلم يستجب لي، أنا أدعو على فلان، وكل ماله يزداد، هاه؟
طالب:. . . . . . . . .
لماذا لا نقيد بالظلم هنا بقية النصوص؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
إيه

(6/27)

طالب:. . . . . . . . .
نقول: الدعاء له أسباب وله أوقات وله موانع، فنفترض أن هذا المظلوم .. ، جاء هذا الجابي للزكاة إلى صاحب إبل فإذا عنده جمل أنفس ما يملك، لو عدلت بقية الإبل به ما عدلته، قال: نبي نأخذه، نبي نأخذه؟ هذا ظلمه، فلما ركبه هذا الساعي الجابي رفع يديه، استقبل القبلة ورفع يديه يدعو عليه، مع أنه مطعمه حرام، ومشربه حرام، وقد يكون من سرقات، وقد يكون من غش، ومن ربا، قلنا: إن هذا مخصص ما دام مظلوماً تستجاب دعوته، ((دعوة المظلوم ليس بينها وبين الله حجاب)) طيب، هناك موانع أخرى دعا بإثم، أخذ هذا الجمل النفيس الكريم عند صاحبه، فدعا عليه بالردة، دعا عليه بإثم، نعم؟
طالب:. . . . . . . . .
يعني يستجاب؟
طالب:. . . . . . . . .
مانع مانع، ما في ما يمنع من قبوله.
طالب:. . . . . . . . .
طيب اعتدى في دعائه عليه، أخذ جملاً فدعا عليه بأكثر مما يستحق. نعم؟
طالب:. . . . . . . . .
هو ظالم، وهو مظلوم في الوقت نفسه، دعا على من ظلمه، لكن هل نقول: إنه إذا دعا عليه بأكثر مما يستحق أنه تعدى، وهذا من الاعتداء في الدعاء، ثم هل الاعتداء يقاوم ((ليس بينها وبين الله حجاب)) مثل ما قلنا في المطعم والمشرب؟ نعم؟
طالب:. . . . . . . . .
إيه لكنه مانع، لكنه مانع على كل حال، نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
طيب دعا عليه بالردة ويش سوى؟ دعا عليه بالردة.
طالب:. . . . . . . . .
حتى لو معصية من المعاصي، يعني دعا بإثم، دعا بإثم.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
كوننا نخصص بعض ونترك بعض هذا ما هو بمنهج.
طالب:. . . . . . . . .
يعني. . . . . . . . . طيب.
طالب:. . . . . . . . .
في شيء؟ في شيء يا إخوان؟
إذن عندنا تعارض في مثل هذه النصوص، هناك موانع من قبل الدعاء، المطعم لا شك أن له أثر، وهناك أيضاً الدعوة بالإثم وقطيعة الرحم وغيرها من الموانع، وهنا يقول: ((ليس بينها وبين الله حجاب))، متقضاها قبول الدعوة على أي حال، أو بقدر مظلمته، أو ينصر على أي وجه، من غير تحديد ولو لم تجب الدعوة بعينها.
طالب:. . . . . . . . .
هاه؟

(6/28)

طالب:. . . . . . . . .
إيه، يعرضه للفتن، هو تعرض للفتن.
طالب:. . . . . . . . .
{لاَّ يُحِبُّ اللهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ} [(148) سورة النساء]، ويتفق أهل العلم على أن من ظلم لا يجوز أن يدعو إلا بقدر مظلمته، نعم؟
طالب:. . . . . . . . .
إلا بقدر مظلمته، وقالوا في المماطل: "ليُّ الواجد ظلم يبيح عرضه وعقوبته"، العقوبة التعزير، والعرض أن يتحدث به في كل مجلس، إنما بقدر مظلمته يقول: مطلني فلان، فقط، هذا ما يباح من عرضه نعم؟
طالب:. . . . . . . . .
يعني يدعو عليك، وإلا لك؟
طالب:. . . . . . . . .
لمن ظلمك؟
طالب:. . . . . . . . .
لا، هو الآن مقرونة بين الظالم .. ، الدعوة دائرة بين الظالم والمظلوم فقط، إذا دعوت إلى أحد بالصلاح هذه مسألة خارجة تطبق عليها الشروط والأسباب والموانع، لكن المسألة في دعائك على من ظلمك، هذه هي التي ليس بينها وبين الله حجاب، نعم؟
طالب:. . . . . . . . .
هذا فضل منك، فضل، إي نعم؟
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
ما ينحل الإشكال، إذا وافق ساعة استجابة فدعا، هاه؟
طالب:. . . . . . . . .
قد تجاب، قد تجاب.
يذكرون في كتب علوم الحديث أن الإمام أحمد ويحيى بن معين وشخص ثالث من الرواة ذهبوا إلى .. -نسيت والله، - المهم إلى راوٍ من الرواة وأرادوا اختباره وضبطه، فقلبوا عليه بعض الأحاديث فانتبه وغضب، وأحسن الظن بالإمام أحمد، وأما أنت فتفعل كذا لكذا، وأما أنت فلا أماتك الله إلا كذا، وأنساك كذا، وقال للثالث: أماتك الله على غير الإسلام أو شيء من هذا، يقولون في كتب علوم الحديث: إن المدعو عليه أنه استجيبت الدعوة فيه، إيه.
" ((واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب)) [أخرجاه] ": هاه؟
طالب:. . . . . . . . .
نعم أم جريج لما دعت على ولدها أن لا يميته حتى يريه المومسات، وأجاب الله دعاءها.
طالب:. . . . . . . . .
هذا إثم وقطيعة رحم، كلاهما.
طالب:. . . . . . . . .
هذا عارض أنها أجيبت، وهي أجيبت على كل حال.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/29)

كونه والد هذا من أسباب الإجابة، وكونها إثم وقطيعة رحم، هذا من موانع الإجابة، هل تقاوم المانع مع السبب وإلا ما تقاوم؟ ما تقاوم، عندنا سبب الظلم، هناك مقاوم للظلم، وهي الموانع، هل تقوى هذه الموانع على مقاومة، ((فإنه ليس بينها وبين الله حجاب))؟ هذا الذي نبحثه، هذا الذي نبحثه، نقول: هناك أسباب وموانع، من أسباب إجابة الدعاء الظلم، أن يكون الإنسان مظلوماً، أيضاً من أسباب إجابة الدعاء إطالة السفر؛ لأنه مظنة للانكسار والذل والخضوع، ورفع اليدين من مظنة الإجابة، وتكرار يا رب، يا رب، يقولون: من كررها أربع مرات، أو قالوا: خمس مرات، لا بد أن يجاب، يا رب يا رب، بدليل تكرارها في آخر آل عمران، {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ} [(195) سورة آل عمران]، وهذه مجربة عند أهل العلم، يقولون: مجربة، فهل هذه الأسباب تقاوم بالموانع أو لا؟ هذا الذي نبحثه من أول الأمر.
طالب:. . . . . . . . .
هذا الأصل.
" ((واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه] ": يعني البخاري ومسلم.
"ولهما عن سهل بن سعد -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله)) ": في واحد تكلم هنا؟
طالب:. . . . . . . . .
تفضل.
طالب:. . . . . . . . .
إيه لا يمنع أن يكون .. ، أولاً التوازن بين الأمرين، لكن إذا لم يمكن ما عنده سن واجبة إلى هذه التي أفضل من المطلوب أو دون المطلوب،. . . . . . . . .
طالب:. . . . . . . . .
يعني وجب عليه حقة، وجب عليه حقة، عنده حقتان، واحدة بألفين، وواحدة بألف، أيهما اللي يؤخذ؟
طالب:. . . . . . . . .
الألف ضرر على المساكين؟
طالب:. . . . . . . . .

(6/30)

إيه هو المتوسط بألف وخمس، أم ألف رديئة، وأم ألفين كريمة، والآن كلها ثنتين، ينظر للحظ للفقراء أو للغني؟ المتوسطة بألف وخمس، وأم ألف هذه رديئة، وأم ألفين كريمة، هنا يحصل التردد في هل نظلم الغني، أو نظلم الفقراء؟ فيقول الفقهاء: ينظر في الأحظ للفقراء؛ لأن الغني مهما ظلم ما هو مثل ظلم الفقير، يعني المسألة مسألة فرضت لنفع الفقير في الأصل، شرعية الزكاة إنما هي لنفع الفقراء، هذا الأصل فيها، لكن إذا كان هناك ضرر لا بد منه، إما على الفقراء أو على الغني، وضرر محتمل، قيل له: اشتر حقة بألف وخمس واعطنا إياها، وإلا نأخذ أم ألفين، قال: لا، أنا ما أنا والله ما أنا بمشتري شيء، خذ هذه وإلا هذه؟ ننظر للأحظ للفقراء، وليس معنى هذا أنه حقة من المزايين التي تسوى لها خمسمائة ألف ستمائة ألف، وعنده حقة تسوى لها ألف، نقول: لا نأخذ فيها حظ للفقراء، لا، هذه جائحة بالنسبة له، احنا ما ننظر إلى مثل هذا، لكن إذا كان الفرق يسيراً ينظر في الأحظ للفقراء، وليس في هذا ظلم للغني، الغني خُيِّر، قيل له: اشتر، اشتر متوسطة، قال: لا والله ما أنا بشاري.
طالب:. . . . . . . . .
من المجبور؟
طالب:. . . . . . . . .
مدعو عليه، لكنه بسبب، بسبب ما ارتكب.
طالب:. . . . . . . . .
على كل حال هو ظلم سعداً فأجيبت الدعوة فيه؛ سعد مستجاب الدعوة، هاه؟
طالب:. . . . . . . . .
لا، لا بد أن يستوفيها من ولي الأمر، وعلى هذا لا يجوز له أن يتولى هذا بنفسه من غير تفويض من ولي الأمر، وكل شخص إذا جاء وقت الزكاة ركب سيارته ودار على أصحاب الأموال وأخذ زكواتهم ثم أحضرها إلى بيت المال بعد أن يأخذ نصيبه، ولذلك نجد بعض مكاتب الدعوة، وبعض أئمة المساجد، يفوضون بعض الشباب يجمعون، ويعطونهم نسباً هم يفرضونها، هذا ليس إليهم، هذا لولي الأمر، هذا ليس للأفراد، وليس قابل للاجتهاد أبداً، إلا إذا فوضهم ولي الأمر.
طالب:. . . . . . . . .
عاد يصير عندهم تنظيم وفرع لولي الأمر في كل جهة يتولى هذه الأمور هذا الأصل، لكن ليس لأحد أن يفتات على ولي الأمر في هذه الأمور، وإلا صارت فوضى، من الذي يقدر نصيب عامل الزكاة؟ قد لو ترك هذا للناس ما بقيت زكاة.

(6/31)

طالب: بعض الجمعيات. . . . . . . . .
هذا الإشكال، هذا الإشكال، هذا من باب الإغراء، من باب الإغراء، كأنه قال: من قتل قتيلاً فله سلبه، من جاء بشيء فله نسبة، مو بصحيح، هذا لولي الأمر فقط، هو الذي يعين الجباة، وهو الذي يحدد النسب ومقدار أجورهم هذا له.
طالب: أحسن الله إليك، بالنسبة لصاحب المال لو أعطى النقود للزكاة؟
يعطيه من ماله؟
طالب: نعم.
لا، لا ما هو من الزكاة.
طالب:. . . . . . . . .
لا، لا لا، يعطيه من ماله أجره؛ لأنه ريَّحه، يعني بدلاً من أن يفرق أمواله فأعطى أناساً يفرقونها بالأجرة، وإلا الأصل أنه هو الذي يؤديها، ويتحمل تبعاتها.
طالب:. . . . . . . . .
لا، لا لا، العامل إنما يعين من ولي الأمر، يعيَّن من ولي الأمر، حتى بعد لو قال لفقير اجمع لي، اجمع لي أنا مدين بمائة ألف وأعطيك عشرة آلاف، يملك؟ ما يملك.
ففي الحديث السابق اقتصر على ذكر الشهادتين والصلاة والزكاة، وما ذُكر الصيام وهو مشروع، وهو مفروض في السنة الثانية من الهجرة، قبل حديث معاذ بثمان سنوات، والحج آخر ما قيل في فرضه سنة تسع، يعني قبل بعثة معاذ، والنبي -عليه الصلاة والسلام- حج سنة عشر، وقدم إليه أبو موسى من اليمن، وقد أهلَّ بما أهلَّ به النبي -صلى الله عليه وسلم- ((بمَ أهللت؟)) أهللت بما أهل به النبي -صلى الله عليه وسلم-، فسأله: ((هل سقت الهدي؟)) قال: لا، قال: ((اجعلها عمرة))، بخلاف علي -رضي الله عنه- لما جاء وقد أهل بما أهل به النبي -عليه الصلاة والسلام- وقد ساق الهدي فاستمر قارناً، كفعل النبي -عليه الصلاة والسلام-.
المقصود أن الحج قد فرض، والصيام قد فرض، ولم يذكرا في هذا الحديث، منهم من يقول: إنه إذا دخل في الإسلام، وتلفظ بالشهادتين، وأدى الصلاة التي تتكرر في اليوم والليلة خمس مرات، وأدَّى الزكاة زكاة المال الذي محله من النفس بالمحل الأسنى، ككل الناس يجود بماله، فإذا جاد، فعل الصلاة المتكررة، وجاد بالزكاة التي في المال الذي تعب عليه، فإنه لا بد أن يجود بالصيام الذي هو شهر في السنة، والحج الذي هو مرة في العمر، فلا يحتاج إلى تنصيص.

(6/32)

وأيضاً الصيام إنما ذكر في الحديث، وحديث: ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله)) ذكرت الشهادة، وذكرت الصلاة، وذكر الصيام؛ لأنها هي التي يقاتل عليها، هي التي يقاتل عليها، لكن لو أن شخصاً شهد أن لا إله إلا الله، نعم، وأدى الصلاة والزكاة ولا صام، سواءً ادعى أنه صائم، وهو يأكل سراً؛ لأنه سر بينه وبين ربه، الصيام سر بين العبد وبين ربه، ولا حجَّ، هل يقاتل على ذلك؟ يقاتل إلى إذا ما صام ولا حج؟ لا يقاتل، إنما ذكر في هذا الحديث والحديث الثاني: ((أمرت أن أقاتل الناس)) إنما ذكرت؛ لأنها يقاتل عليها، يقاتل عليها، وما عداها لا يقاتل عليه.
طالب: لو قيل بتوقيف الدعوة. . . . . . . . .
أما من خلال هذا الحديث فبعضها رتب على بعض، بمعنى أنه لا يجوز أن يدعى إلى الصلاة قبل الشهادة، ولا يجوز أن يدعى إلى الزكاة قبل الصلاة، لا بد من هذا الترتيب، هاه؟
طالب: في بلاد المسلمين. . . . . . . . .
يدعى أو يركز على ما يخل به، التركيز على ما يخل به، ولذلك لو أسلم أحد من أهل الديانات السابقة إنما يركز مع نطقه بالشهادة على ما أبرز ما كفر به، النصراني يؤكد على أن عيسى عبد الله ورسوله، لا بد أن يعترف بهذا مع الشهادة، يعني لو أسلم نصراني هنا وقال: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، لا بد أن يقال: واشهد أن عيسى عبد الله ورسوله، اشهد بأن عيسى عبد الله ورسوله، قد يقول قائل: بأن لا إله إلا الله، تبطل دعوى إلهية عيسى -عليه السلام- التي يزعمها النصارى، نقول: لا بد من التنصيص، لا بد من التنصيص؛ لأنه وجد في أهل الكتاب من لا يعرف معنى لا إله إلا الله، وجد في أهل الكتاب من لا يعرف، وسيأتي في المسائل أن من أهل الكتاب من لا يعرف معنى لا إله إلا الله، نعم؟
طالب:. . . . . . . . .
{فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة] هذه في أهل الكتاب وإلا في المشركين؟ في المشركين.
طالب:. . . . . . . . .

(6/33)

لا، لا نفسها، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ}، وفي الآية الأخرى: {فَإِخْوَانُكُمْ فِي الدِّينِ} [(11) سورة التوبة]، لا بد من هذا، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
مثل؟
طالب:. . . . . . . . .
قال: ما أصلي للجمعة؟ بعضهم اشترط كما في المسند، في المسند بعضهم اشترط بعض الشعائر أو بعض الصلوات أنه لا يفعلها، قبلها منهم النبي -عليه الصلاة والسلام- وقال: إن الإيمان إذا وقر في قلبه فسيأتي ببقية الشرائع، لكن ما هو مثل هذا بالصراحة، هذا نص محكم، وهذاك من المتشابه، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
على كل حال إذا فهم معناها والتزم بمقتضاها فمن مقتضاها أن يشهد أن عيسى عبد الله ورسوله، لا بد أن الأمور التي يشك في قبوله لها، لا بد أن يركز عليها، هاه؟
طالب:. . . . . . . . .
كيف فليكن؟
طالب:. . . . . . . . .
الأصل في الأمر الوجوب، وأمره الله -جل وعلا- أن يقاتل، والأمر له ولأمته من بعده، عليهم أن يقاتلوا حتى يدخلوا الناس في دين الله، وهذا من النصح للناس، أن يخلصوهم من الشرك الموجب للخلود في النار، ويدخلوهم في الإسلام الموجب للخلود في الجنة، هذا من كونه -عليه الصلاة والسلام- رحمة للعالمين، ولو ترتب على ذلك ما ترتب من قتل وأسر واسترقاق، لكن ليس الأصل في الجهاد التسلط على العباد، والاستيلاء على أموالهم وبلدانهم، أبداً، هذه طريقة الأعداء، هم الذين يقاتلون من أجل المال، ومن أجل التسلط على الناس، ومن أجل إذلال الناس وإخضاعهم، أبداً، هذا ما عرف في تاريخ المسلمين أنهم فتحوا البلدان من أجل حصول ما يترتب على ذلك من أمر الدنيا، إنما المعروف أنهم من أجل هداية الخلق، ولذلك لو بادروا بالإسلام ما قاتلوا.
كان بعض الإخوان يقولون: الليلة ليلة الجمعة وفيها التزامات وفيها طلعات مع الأسرة وكذا، يقول: لو نجلس بدون درس المغرب، هاه؟
طالب:. . . . . . . . .

(6/34)

لا، لا خلاص، نوسع للإخوان قليلاً؛ لأن بعضهم النقص ظاهر اليوم، درس اليوم ظاهر النقص، بالنسبة للأيام السابقة، حتى بعضهم قال: لو أننا بدون درس الخميس؛ لأن الخميس وقت للنزهة مع الأهل وكذا، وما ندري عن درس المغرب لكن يبقى أن هذه رغبة لبعض الإخوان أن اللي يبي يطلع والليل قصير يبي يطلع من صلاة المغرب، هاه؟
طالب:. . . . . . . . .
الأصل في درس، لكن مطلب من بعض الإخوان أن الليلة ليلة جمعة وجرت عادة كثير من الناس أنهم يخرجون ليلة الجمعة، وخروجهم من صلاة المغرب أوسع لهم من أن يخرجوا مع قصر الليل من صلاة العشاء، في بعضهم يطلب أن درس المغرب يعني يترك؛ لأن الليلة ليلة جمعة، أنا أرى، أنا واحد منكم، أنا واحد منكم، وظروفي هي ظروفكم، يعني ما نختلف عن شيء.
طالب:. . . . . . . . .
إيش نقول: أنتم الطلقاء، وإلا إيش نقول، ليه لأن بعض الناس يعني عندهم يعني ترتيب لمثل هذا اليوم، بعض الأسر ترتب لمثل هذا اليوم؛ لأن الإشكال أن بعض الناس على مدار العام يظنون أن البقاء في البيوت ليلة الجمعة خلاف الأصل، وبعضهم يتذمر ليلة جمعة وجالس في البيت، والنساء والذراري يعني يضيقون بها ذرعاً إذا جلسوا في البيوت ليلة الجمعة.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
إيه والله يهمه، لكن -إن شاء الله- ما عليه نقصان الأجر وثبت، أقول: الأجر وثبت إن شاء الله تعالى، ولن يعدم فائدة، إذا جلس في المسجد وقرأ له خمسة أجزاء نصف مليون حسنة، هاه؟
طالب:. . . . . . . . .
لا، أنا قيل لي من بعض الأخوة، وهو مطلب جيد يعني، فبعد المغرب أنتم الطلقاء ما في درس، الله يعينكم ويوفقكم، اللهم صلِّ على محمد.

(6/35)

شرح كتاب التوحيد (7)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: هل الأفضل متابعة الدروس أو الانشغال لتتمة حفظ القرآن، علماً أن الحفظ يستغرق عليَّ العطلة جميعاً؟
لا شك أن القرآن أولى من غيره، هذا إذا لم يمكن الجمع، وبالمهم المهم ابدأ لتدركه، هذا إذا لم يمكن الجمع، فإذا أمكن الجمع فلعل هذا أفضل لا سيما عند من، يملُّ ملازمة علم واحد، بعض الناس ملول، لو قيل له: التزم علماً واحداً، قال: لا أستطيع، وإذا التزم تجده يزاول هذا العلم ساعة أو ساعتين ويضيع باقي الوقت، ومنهم بالعكس، يلزم علماً واحداً، فإذا قيل له: لماذا لا تنوِّع؟ قال: أتشتت، إذا كان ساعة للتفسير، وساعة للحديث، وساعة للعقيدة، وساعة كذا، يقول: يتشتت ذهني، فالأول يقال له: نوِّع، والثاني يقال له: الزم علماً واحداً، وكل إنسان يعرف من نفسه هذا أو ذاك.
هذا يقول: ما الذي يمنع من عرض الفضل على المفضول؟
طالب:. . . . . . . . .
هاه، هذا كلامه.
ما الذي يمنع من عرض الفضل على المفضول؟ وهل رؤى المنامات داخلة في ذلك؟
يعني الفضل المراد به صاحبه، وهو الفاضل على المفضول يعرض ما عنده إذا رأى رؤيا هذا الفاضل يعرضها على المفضول ما في ما يمنع، ما في ما يمنع، وقد يكون الفاضل في باب مفضول في غيره، والمفضول في هذا الباب أفضل من غيره في باب آخر، وهكذا، وقد يعرف الشخص بمعرفة وتجويد علم من العلوم، ويكون في بقية العلوم طالب علم، عرف بعض طلاب العلم بإتقان العربية والفرائض مثلاً، صار مرجعاً في هذين العلمين، وهو في العلوم الأخرى طالب مع زملائه يقرأ على الشيوخ، وقد يحسن تعبير الرؤى فيكون مرجعاً في ذلك، وإن كان في مرحلة الطلب، وشيوخه قد لا يحسنون ما يحسن، وقل مثل هذا في الرقية مثلاً، قد يكون الشخص معروف بالرقية، وينفع الله على يديه، وإن لم يكن أفضل من غيره، المقصود أن مثل هذه الأمور لا ينظر إلى الإنسان على أنه متكامل من كل وجه، لا، لا بد أن يوجد النقص.
يقول: ما الفرق بين الصفة وعطف البدل؟
عطف البيان .. ، في البدل وفي عطف البيان.

(7/1)

يقول: ما الفرق بين الصفة وعطف البدل في مثل قوله: {صِرَاطِ الْعَزِيزِ الْحَمِيدِ* اللهِ} [(1 - 2) سورة إبراهيم]، حيث قال بعض العلماء: إنه عطف بيان حتى لا يكون اسم الله تابعاً، مع أن العلماء ذكروا عطف البيان من التوابع، أرجو التوضيح؟
لا شك أن التوابع الخمسة منها النعت والتوكيد والعطف والبدل، عطف البيان، وعطف النسق كلها توابع، ومقتضى قول ابن القيم: إن اسم لفظ الجلالة (الله) دائماً هو متبوع وليس بتابع، وأوردنا عليه ما جاء في صدر سورة إبراهيم، وأن لفظ الجلالة جاء تابعاً للعزيز الحميد، ومعنى كونه تابعاً سواءً قلنا: إنه بدل أو عطف بيان فهو تابع، لكنه ليس بوصف، لا بد أن يكون بدلاً أو عطف بيان.
بعض الكلمات يصح أن يقال: عطف بيان، أو بدل، أو وصف، مثل: فلان بن فلان، محمد بن عبد الله مثلاً، ابن تابعة لمحمد، تتبعه في إعرابها، ويصح أن يقال: نعت لمحمد؛ لأن محمد موصوف بأنه ابن لعبد الله، ويصح أن يكون بدلاً منه، ولذا لو حذفت محمد في السياق فتقول: قال محمد بن عبد الله، ثم في موضع آخر قلت: قال ابن عبد الله، صح، يبدل منه، كما أنه يكون بياناً له، فمحمد إذا جاء مهملاً دون نسبة يشترك فيه أكثر من شخص، ويكون فيه إجمال من هذه الجهة، يبين بكونه ابن عبد الله.
يقول: قال بعض العلماء: إنه عطف بيان حتى لا يكون اسم الله تابعاً، مع أن العلماء ذكروا عطف البيان من التوابع.
الوصف لا يأتي علماً، بينما عطف البيان يأتي علماً، وكذلك البدل، أما الوصف الأصل فيه أن يكون مشتقاً.
يقول: هل تختلف مدة حساب المؤمن عن مدة حساب الكافر يوم القيامة؟
أما من نوقش الحساب عذِّب، والحساب اليسير هو مجرد عرض على الله، العرض على الله دون مناقشة، ولا شك أن الإنسان كلما كثرت مخالفاته كان حسابه أعسر، وكلما قلت المخالفات كان الحساب أيسر.
يقول: هل تثبت هذه القصة؟ يروى أن الإمام أحمد بن حنبل بلغه أن أحد تلامذته يقوم الليل كله، كل ليلة، ويختم القرآن كاملاً حتى الفجر، ثم يصلي الفجر، فأراد الإمام أن يعلمه كيفية تدبر القرآن، فأتى إليه وقال: بلغني عنك أنك تفعل كذا وكذا؟

(7/2)

أولاً: هذا العمل -ختم القرآن في ليلة أو في ركعة كما ذكر عن عثمان بن عفان -رضي الله عنه- يعني وذكر عن غيره كالإمام الشافعي وبعض أهل العلم، لكن هل هو الأفضل والأكمل، أو يقرأ القرآن على الوجه المأمور به بالتدبر والترتيل، ولو لم يبلغ هذا المقدار ولا نصفه ولا عشره؟
يقول: وقال: بلغني عنك أنك تفعل كذا وكذا؟ فقال: نعم، قال له: إذن اذهب اليوم وقم الليل كما كنت تفعل، ولكن اقرأ القرآن، وكأنك تقرأه عليَّ، وكأنك تقرأه علي، أي كأنني أراقب قراءتك، ثم أبلغني غداً، فأتى التلميذ في اليوم التالي، وسأله الإمام فأجاب: لم أقرأ سوى عشرة أجزاء.
لأنه كأنه بين يدي الإمام أحمد، ومعلوم أن الإنسان بانفراده يفعل ما لا يفعله بحضرة غيره.
قال: لم أقرأ سوى عشرة أجزاء، فقال له الإمام: إذن اذهب اليوم واقرأ القرآن، وكأنك تقرأه على رسول الله -صلى الله عليه وسلم-، فذهب ثم جاء إلى الإمام في اليوم التالي وقال: لم أكمل حتى جزء عم ..
الجزء الأخير؛ لأنه يتمثل نفسه بين يدي النبي -عليه الصلاة والسلام- والإمام أحمد عظيم في نفسه لكن الرسول -عليه الصلاة والسلام- أعظم.
فقال له الإمام: إذن اذهب اليوم وكأنك تقرأ القرآن الكريم على الله -عز وجل-، فدهش التلميذ ثم ذهب في اليوم التالي، جاء التلميذ دامعاً عليه آثار السهاد الشديد، فسأله الإمام: كيف فعلت؟ فأجاب التلميذ باكياً: يا إمام والله لم أكمل الفاتحة طوال الليل.
يقول -عز وجل- في حديث قدسي شريف: يا عبادي إن كنتم تعتقدون أني لا أراكم فذاك نقص في إيمانكم، وإن كنتم تعتقدون أني أراكم فلما جعلتموني أهون الناظرين إليكم.
يسأل عن هذه القصة وثبوتها.
أما من حيث المعنى، ومن حيث كونها مسلكاً من مسالك التوجيه والتربية هذا لا إشكال فيه، ومنزلة الإحسان منزلة عظيمة في الإسلام، أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وواقع الناس عموماً بما في ذلك طلاب العلم منهم عاد القريب ومنهم البعيد، يؤدي هذه العبادات بطريقة لا معنى لها.

(7/3)

والله إننا لنقرأ القرآن ويختلف الإنسان إذا كان بمفرده عما إذا كان بحضرة أحد، وعما إذا تعود القراءة على الوجه المأمور به بالترتيل والتدبر عما إذا كان تعود القراءة لمجرد كسب الحروف، فهو يريد التكثير من القراءة، أحياناً نفتتح سورة يونس ولا يشعر الإنسان إلا وهو بسورة يوسف، كملنا يونس وهود، وإذا انتبه الإنسان إذا هو أين؟ إذا قرأ نحو جزئين ما فقه شيئاً، بما في ذلك سورة هود على عظمها وأهميتها، وما جاء فيها من قضايا للأمم السابقة التي نستحق مثلها إذا فعلنا مثل فعلهم.
أحياناً الإنسان إذا انتهى من القراءة وأراد أن ينظر في أمره يشك هل هو مأجور على هذه القراءة أو آثم مأزور؟ وبالفعل يعني إذا تحرك شيء إما حُرِّك باب وإلا شيء وأخل بقراءته يسيراً وأراد أن يرجع لا يدري هل هو في الصفحة اليمنى أو في اليسرى؟ والله إن هذا هو الواقع، فهل هذه القراءة تكسِب ولو على الأقل أجر الحروف، أما أجر الترتيل وأجر التدبر هذا مفروغ منه، لكن أجر الحروف الذي قال فيه النبي -عليه الصلاة والسلام-: ((من قرأ حرفاً من القرآن، فله عشر حسنات))، الحرف الواحد بعشر حسنات، هل يحصل هذا الأجر بمجرد تحريك اللسان من غير عقل لما يقرأ؟
العلماء في الشروح قالوا: نعم، إن الأجر رتب على مجرد القراءة، لكن لا بد أن يبين الحروف، لا يأكل شيئاً من الحروف، أو يخفي شيئاً من الحروف، لا بد أن يقرأ، فإذا قرأ سواءً تأمل وتدبر، رتل أو لم يرتل الأجر ثابت، وأجر الترتيل والتدبر قدر زائد على ذلك؛ لأنه قد يقرأ الإنسان القرآن في يوم، ويقرؤه الآخر في شهر، ويكون أفضل له، هذا ختم في الشهر ختمة واحدة، وذاك ختم ثلاثين ختمة، قد يكون اللي ختم مرة واحدة أفضل من الذي ختم ثلاثين مرة في الشهر.

(7/4)

أجر الحروف مرتب على قراءة الحروف، لكن ماذا عن أجر التدبر الذي أنزل القرآن من أجله؟ والعمل من آثار التدبر، وأما مجرد الجرد لتحصيل أجر الحروف، فهذا لا يحصِّل لا علماً بالقرآن، ولا زيادة في الإيمان، ولا عمل من وراء ذلك، الذي يقرأ القرآن من أجل تحصيل الحروف ويختم في كل يوم، أو في كل ثلاث، أو في كلسبع كما قال النبي -عليه الصلاة والسلام- لعبد الله بن عمرو: ((اقرأ القرآن .. )) يختلف وضعه عن الذي يقرأ ولو شيئاً يسيراً على الوجه المأمور به، وإن اختلف أهل العلم في الأفضل منهما، الذي يكثر من القراءة مع الاستعجال والذي يتأنى فيها مع التدبر والترتيل، والجمهور على أن الذي يتدبر ويرتل أفضل من الذي يسرع في القراءة ويهذّ القرآن هذاً.
والمسألة ليست مفترضة فيمن يقرأ جزءاً من القرآن، إما ترتيلاً وإما هذاً، هذا محل إجماع أن الترتيل أفضل، لكن المسألة مفترضة في شخص يقرأ ساعة، هل يقرأ في الساعة جزئين أو يقرأ خمسة، أيهما أفضل؟
الجمهور على أن الذي يقرأ الجزأين مع التدبر والترتيل أفضل من الذي يقرأ خمسة بالهذِّ، وإن كان أجر الحروف أكثر.
ويمثل ابن القيم -رحمه الله تعالى- لمن يقرأ القرآن مع الكثرة بالهذ ولمن يقرأ القرآن مع القلة بالترتيل والتدبر بمن أهدى عشر درر، الذي يختم في الشهر عشر مرات كأنه أهدى عشر درر، والذي يختم القرآن في الشهر مرة كمن أهدى درة، فإن كانت القراءة متساوية فالدرر متساوية، يكون لهذا عُشر ما لذاك، وانتهى الإشكال، وإن كانت القراءة متفاوتة تفاوتت هذه الدرر بقدر ذلك التفاوت، حتى يصل الأمر إلى أن تكون هذه الدرة واحدة تزن مائة درة من صنيع ذاك، وهذا أمر عظيم، يعني من قرأ القرآن على الوجه المأمور به كما قال شيخ الإسلام، حصل له من العلم والإيمان واليقين والطمأنينة -طمأنينة القلب- وزيادة الإيمان والعلم بالقرآن، والعلم بالله وأسمائه وصفاته وآلائه ما لا يحصل لغيره إلا من جرب.

(7/5)

نحن نقول هذا الكلام وقد تعودنا الطريقة الثانية التي هي قراءة الهذ؛ من أجل أن نسرع في إكمال القرآن؛ لأن الإنسان بين أمرين: إما أن يجعل له ورداً ثابتاً من القران، وحينئذ يحرص على إكماله على وجه كان، أو يجعل القراءة كيفما تيسرت، مع أنه يلتزم التدبر والترتيل، لكن مثل هذا إذا لم يجعل له نصيب محدد هذا يضيع؛ لأن المشاغل كثيرة، إذا كان ما وراك عمل بين واضح، فأنت تسوف.
القرآن أمره عجب، يختلف عن سائر الكلام، إذا أكثرت من قراءته رغبت في الزيادة، هناك من كان يقرأ القرآن في كل سبع، ثم ترقى في ذلك إلى أن صار يقرأ في كل ثلاث، يعني طلبت همته إلى الزيادة من القرآن، لكنه مع كونه يقرأ في ثلاث اضطر إلى أن يسرع أكثر، وتراوده نفسه أن يرجع إلى طريقته الأولى، أن يرجع إلى طريقته الأولى، بدلاً من أن يقرأ في كل ثلاث يقرأ في كل سبع، لكن يعوقه عن ذلك أمران: الأول: أنه تعود قراءة الهذ، هو بيهذ ويسرع ولو قرأ في سبع، كما لو قرأ في ثلاث، وحينئذ ما كسب شيئاً في رجوعه إلى قراءته الأولى.
الأمر الثاني: أن الاعتياد على عبادة ثم النقص منها ((فإن الله لا يمل حتى تملوا))؛ لأن هذا كأنه نكوص، وإن كان إلى الأفضل؛ لأن الأفضل ليس بمضمون، والنفس يقع فيها شيء من التردد، هل يرجع إلى طريقته الأولى؟ مع أنها أفضل بلا شك، يعني كونه يقرأ القرآن في سبع مع التدبر والترتيل أفضل بكثير من أن يقرأ في ثلاث مع الهذ، وأجر التدبر والترتيل أمره عظيم، يعني حتى في زيادة الإيمان والطمأنينة:
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآن

(7/6)

وإن كانت قراءة الهذ المختلف فيها عند أهل العلم منهم من يقول: إنها لا تجدي شيئاً؛ لأنها خلاف المأمور به، خلاف المأمور به، ولا يمكن أن يتقرب الإنسان بما نهي عنه، ومنهم من يقول: إن قراءة الهذ تحصل أجر الحروف، وابن حجر استدل على ذلك بأن داود كان يقرأ القرآن في وقت تجهز له فيها الخيل، يعني مجرد بس ما تتجهز له يكون انتهى، يكون انتهى، يقول: هذا ما فيه دليل أصلاً؛ لأن ما أنزل على داود يختلف على ما عندنا بالكم والكيف يختلف، لكن عند من يقول: إن كلام الله واحد، كلام الله واحد يقول: هو القرآن إلا أنه بلغته؛ لأنه عند الأشعرية أن كلام الله واحد، إن عبر عنه بالعربية صار قرآن، وإن عبر عنه بالسريانية كان إنجيل، وبالعبرانية يصير توراة، وإلا كلامه واحد، لكن هل هذا الكلام صحيح؟ هذا الكلام باطل ولا حظَّ له من النظر؛ لأنه لما أنزل على النبي -عليه الصلاة والسلام- وقرأه على ورقة، وورقة يعرف الكتب السابقة ويترجمها إلى العربية، يترجمها إلى العربية، لما سمع هذا القرآن ما قال: هذا الذي كنت أترجمه، يعني ما جبت جديد، وإذا وجد من يترجمه كورقة لا داعي لنزوله مرة أخرى، لو كان هو التوراة إلا أنه بالعربية، وهو الإنجيل إلا أنه بالعربية، فالاستدلال بكون داود .. ، الكلام عن داود في الصحيح، كونه يقرأ إلى أن تجهز له الخيل هذا في الصحيح، الكلام صحيح ما فيه إشكال، لكن ما أنزل عليه غير ما أنزل عليه، فالقرآن غير التوراة وغير الإنجيل، وغير الزبور، كل كتاب أنزل على نبي من الأنبياء يناسبه ويناسب وقته، ويناسب قومه.
عند الإمام أحمد والدارمي يقال لقارئ القرآن: ((اقرأ وارقَ في درج الجنة كما كنت تقرأ في الدنيا هذاً كان أو ترتيلاً)) هذاً كان أو ترتيلاً يدل على جواز قراءة الهذ، والحديث حسن.
ومع جواز قراءة الهذ حتى في هذا المقام أيهما أفضل؟ الترتيل، لماذا؟ لأن الهذ ينتهي بسرعة فينتهي صعوده، والترتيل لا ينتهي بسرعة، فيستمر صعوده، حتى في القيامة، نعم؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
نعم.

(7/7)

يقول: لو أن إنساناً جعل يقرأ القرآن كل ثلاث لتحصيل أجر الحروف ويقرأ في كل يوم جزء، ليختم في الشهر مرة واحدة، على الوجه المأمور به، ليجمع بين الأمرين؟

(7/8)

نقول: هذا طيب، هذا طيب، لكن لو بدلاً من قراءة الهذ ختم القرآن مرتين على الوجه المأمور به هذا عند جمهور العلماء أفضل، ومن تعود شيئاً لا يستطيع أن يتركه، تعود شيئاً يعني متعود قراءة الهذ تصعب عليه قراءة الترتيل، ونظير ذلك من تعود قيادة السيارة بسرعة لا يستطيع يهدئ أبداً، والتنظير بالقراءة بالسرعة بالسيارة هذه فيه شيء من الواقعية، لماذا؟ لأنك وأنت تقرأ هذَّاً، أو تمشي بالسيارة مسرعاً، في طريقك تجد حادث، تتأنى في قيادتك خمس دقائق ثم بعد ذلك تزيد قليلاً، ثم تزيد قليلاً بعد ربع ساعة ترجع كما كنت، وأنت تقرأ القرآن بطريق الهذِّ تأتيك آية النساء اللي فيها الحث على التدبر، {أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ} [(82) سورة النساء]، تريث قليلاً صفحة صفحتين، ثم بعد ذلك تعود إلى طريقتك، ثم تأتيك آية المؤمنون ثم تأتي آية ص، ثم بعد ذلك آية محمد القاضية، {أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [(24) سورة محمد]، تتريث قليلاً ثم تنسى فتعود إلى السرعة، وأنت في طريقك وأنت تمشي مائة وثمانين مائتين مائة وسبعين، إذا وجدت حادثاً، قلت: لا، ما له داعي، ترجع إلى نصف هذا المقدار ثم تنسى قليلاً قليلاً إلى أن تسرع، فالذي تعود على شيء لا يستطيع أن يتركه إلا بجهاد ومجاهدة، وتغيير جذري للطريقة، من تعود القراءة بسرعة .. ، أنا أذكر واحداً يتحدث من حرقة، من واقع، تعودنا هذا ولا نستطيع أن نتركه، ونمني النفس أن يكون هناك قراءة ولو جزء في اليوم بالتدبر والترتيل، لكن الإنسان ما يستطيع، إذا مسك المصحف يقول: غداً. . . . . . . . . أكمِّل الختمة، أبدأ إن شاء الله بالترتيل، لعلي إذا أكملت ها الختمة .. ، بسم الله بديت عاد، يعني هذا ما هو بواقع يا الإخوان؟ هذا الواقع، أن الواحد يتحدث عن نفسه وهو ابن بيئتك، يعني نشوف كثيراً من الناس على هذا، وأهل التجويد يؤثمون الذي يقرأ، من لم يجود القرآن فهو آثم، وإن كان بعضهم يقول: إن الإيجاب إيجاب اصطلاحي، والتأثيم عند الفقهاء ما هو عندنا أصحاب التجويد، لكن الإيجاب إيجاب اصطلاحي مثل ما يقول النحاة: يجب رفع الفاعل، وإن كان هذا التنظير غير مطابق؛ لأن

(7/9)

هذا يتعلق بعبادة، يتعلق بعبادة.
على كل حال القرآن ينبغي أن يكون له شأن في نفس كل مسلم، لا سيما طالب العلم، ومع الأسف أنه يوجد بعض من ينتسب إلى الطلب قد يحفظ القرآن، ويعنى بحفظ القرآن ويحرص عليه، ثم بعد ذلك يتركه حسب التيسير، حسب التيسير إن تقدم إلى المسجد قبل الإقامة فتح المصحف وقرأ ما تيسر، ورقة ورقتين إلى أن يقيم ثم خلاص ما في شيء، إلى أن يتقدم مرة أخرى، لكن هذا ليس بعدل ولا إنصاف مع أعظم كلام.
قد يقول قائل: والله نشوف شيوخنا كلهم ما عمرنا شفنا واحد منهم جالساً يقرأ وإلا، هم يؤثرون العلم والتعليم، لكن ما شفنا واحد منهم جالساً في المسجد يقرأ.
نقول: لا، هم يقرؤون، ولهم نصيب وافر من قيام الليل، يقرؤونه في الليل، وهو أقرب إلى التفكر والتدبر، هذا الذي نعرفه عن شيوخنا، أما بالنسبة للمتأخرين، قد يشق عليه قيام الليل فتجده أحياناً يقرأ القرآن في المسجد؛ لأنه يريد أن يعوض ما فاته، لا يجمع بعد بين التضييع للقيام وقراءة القرآن في الوقت المناسب في جوف الليل، ثم بعد ذلك يهمله في النهار، هذا ما صار من أهل العلم، ولا من طلاب العلم، والله المستعان، نعم.
طالب:. . . . . . . . .
بس ما يصح عنه أن يقال: قرأت القرآن، حتى يأتي بجميع حروفه، حتى يأتي بجميع حروفه، والنقص هذا إذا لم يكن متعمداً فأجره ثابت فيما قرأ، فأجره ثابت فيما قرأ، أما ما تركه من غير عمد فلا، فلا يؤثر عليه إلا من حيث الجملة؛ لأنه لا يصح أنه يقول: قرأت القرآن، وقد يقرأ القرآن من المصحف ويضيع بعض الحروف من السرعة، ولذا قالوا فيمن يقرأ بالسرعة عليه أن يتبين الحروف من مخارجها، ويعرف أنه نطق بالحرف كما ينبغي.
طالب:. . . . . . . . .
من المصحف؟ يعني من المصحف ومن الحفظ، كذا تسأل؟
طالب:. . . . . . . . .

(7/10)

الإمام أحمد يرجح أن تكون القراءة من المصحف؛ لأن النظر إلى المصحف عبادة، وإشغال أكثر من حاسة أفضل من إهمال بعض الحواس، ولا شك أن هذا أضمن لقراءة جميع القرآن، من هذه الجهة، لكن قد يقول قائل: إنني إذا لزمت القراءة من المصحف قد أنسى الحفظ، وهذا حاصل، لكن لا يمنع أن يقرأ من المصحف ويراجع حفظه، يترك وقت للمراجعة ووقت للنظر في المصحف، نعم؟
طالب:. . . . . . . . .
لا، اللفظ لا، اللفظ لا، الترجمة باللفظ ما يجوز.
طالب:. . . . . . . . .
وهو ينطق الله، لكنها مكتوبة بالأحرف اللاتينية، هاه؟
طالب:. . . . . . . . .
الأصل أنه عربي والكتابة بغيره على خلاف ما اتفق عليه الصحابة، لكن إذا دعت إلى ذلك الحاجة ووجدت شخصاً ينطق بالعربية لكن لا يعرف قراءة حروف العربية، الحاجة تقدر بقدرها، لكن عليه أن يتعلم الحروف العربية.
يقول: الملاحظ أن في هذا الزمن طغى الكم على الكيف، فما أكثر المساجد وما أقل المصلين، وما أكثر المصاحف في البيوت، وما أقل ما نقرأها، وما أكثر الكتب ولا نقرأ، أليست هذه بغتة .. ؟
والله ما أدري.
أرجو أن تخصص محاضرة بهذا العنوان طغيان الكم على الكيف، أو لما طغا الكم على الكيف؟

(7/11)

هو ما في شك أن هذا موجود؛ لأنه قد يوجد في بعض البلدان المدن الصغيرة والمحافظات الصغيرة يوجد مسجد مساحته عشرة آلاف، رأينا مساجد بهذه المساحة، ولا يصلي فيها إلا ربع صف، ربع صف، الإنسان قد يدخل مسجداً ويفوته ركعة أو أكثر ما وصل إلى الصف، فالمساجد كثيرة وكبيرة وأكثر من قدر الحاجة، ومع ذلك المصلون بالنسبة لها قلة لا سيما إذا كانت في أحياء يعني سكانها قليل، أما المساجد على الطرقات والأسواق والتي .. ، تكتظ بالمصلين ولله الحمد، فالمصلون عددهم كبير جداً، ولله الحمد، ونسبتهم كبيرة، لا يقال: إن المصلين قليل، نعم يلاحظ النقص في صلاة الصبح، ولا شك أن هذا خلل، لكن ليس من العدل والإنصاف أن نقول: إن المصلين قليل، لا، المصلين كثير، ويوجد من لا يصلي البتة، ويوجد من يصلي في بيته، ويوجد من يتهاون بالصلاة يتكاسل، كل هذا موجود، لكن أن يقال: المساجد كثيرة والمصلون قلة، هذا فيه ما فيه؛ لأن المساجد في الأحياء المأهولة، أو في أماكن تجمع الناس تزدحم بالمصلين.
المصاحف موجودة في البيوت وبكثرة، ومتيسرة ولله الحمد، كان الناس في أوقات متقدمة بعضهم يستعير المصحف من بعض، ويتناوبونه في القراءة، أما الآن فقد كثرت، وتيسر الحصول عليها، وبعد أن أنشئ هذا المجمع المبارك الذي أوصل كتاب الله إلى مشارق الأرض ومغاربها أيضاً مطبوع على وجه دقيق متقن، ولله الحمد يعني تيسر أكثر، لكن مع ذلك قد تجد إسرافاً في توزيع بعض المصاحف إلى بعض الجهات تجد مسجداً لا يصلي فيه إلا اثنين أو ثلاثة وفيه أكثر من مائة مصحف، ومساجد أخرى يزدحم فيها الناس، وبعضهم المتأخر منهم لا يجد مصحف يقرأ فيه، فلا بد أن تدرس هذه الأمور بعناية.
وجدت الطبعة الأولى من طبعة المجمع، الطبعة الأولى يمكن خمسين نسخة جديدة في مسجد مهجور، يعني مسجد طريق إلى قرية صغيرة ما يجي لهذه الطريق إلا أهل هذه القرية، وأهل القرية ما يمكن يقفون بهذا المسجد وهي قريبة، يقفون في قريتهم، مصاحف جديدة من الطبعة الأولى للمجمع، فمثل هذه الأمور لا بد أن .. ؛ لأن هذا تعطيل لهذا الوقف، وإذا تعطل الوقف ينقل إلى مكان آخر.
طالب:. . . . . . . . .

(7/12)

لا، لا المسؤولون على المساجد هم اللي يتولون هذا، لكن غيرهم يبلغهم، غيرهم يبلغهم، من اطلع على هذا الأمر يبلغ يقول: هناك مسجد فيه مصاحف مهجورة ومتروكة ومسجد الناس في أمس الحاجة إلى المصاحف، لكثرة من يصلي فيها، نعم.
طالب:. . . . . . . . .
القصة أنا ما أدري عن ثبوتها، من عدمه، لكن طريقة يعني في التربية والتوجيه مقبولة ما فيها إشكال.
بعض الناس تجود نفسه بما يتجه إليه دون غيره، يعني عنده في بيته أعداد كبيرة من لعب الأطفال بمبالغ كبيرة، فإذا جاء رمضان وأراد قراءة القرآن أخذ من المسجد فإذا انتهى رمضان أرجعه إلى المسجد، لعب أطفال تباع بمئات أربعمائة خمسمائة، وجاء أنواع منها الآن بتسعمائة فيها رسوم متحركة وألعاب، عندهم خمسة أطفال كل واحد عنده واحد من هذا، وإذا جاء رمضان أخذ من المسجد مصاحف ورجعها، هذا لا شك أنه ضعف في الديانة، رقة في الديانة، والله المستعان، وبعض الناس يشتري، كل ما رأى اشترى، رأى مصحفاً طبعة جديدة أعجبته اشترى، ثم ثاني وثالث وهذا على تفسير كذا، يعني يجمع مصاحف ليس بحاجة إليها، ومع ذلك هذا يدل على محبته للقرآن، لكن هذا يؤدي إلى الهجر، وترك القراءة في المصحف.
إذا كان لكل مصحف ميزة مثلاً، هذا عليه تفسير، وهذا عليه ما يعين مثلاً من أحكام تجويد أو غيره، المقصود أنه إذا وجد مبرر لا مانع، نعم؟.
طالب: حكم بيع الصحف؟
حكم بيع المصحف الجمهور على الجواز، والحنابلة يرون منعه، ولا يجيزونه، لا يجيزون بيع المصحف لكن يجيزون شراءه للحاجة.
طالب:. . . . . . . . .
يكتب اسمه للتمييز ما في بأس، ويضع خاتمه عليه، ما في هذا بأس إن شاء الله، لكن لا يختلط بالقرآن، يعني في ورقة بيضاء نعم؟
طالب:. . . . . . . . .
تتركه للمراجعة ما في بأس هذا كتاب.
طالب:. . . . . . . . .
إيه ما .. ، الأصل أن الكتب لا يلزم أن تشترى لجردها وقراءتها كاملة، هناك كتب تقرأ كاملة، وهناك كتب للمراجعة متى احتجت إليها ولو أدى ذلك إلى أن تترك بدون قراءة مدة طويلة ما في بأس.
طالب:. . . . . . . . .
في إطار المصحف في داخله بين الآيات لا، لا يجوز خلط المصحف بغيره، لكن في الحاشية لا بأس.

(7/13)

هل يجوز ذكر الأحاديث الضعيفة من أجل الترغيب والترهيب؟
الجمهور على جواز ذلك بالشروط المعروفة عندهم: ألا يكون الضعف شديداً، وأن يندرج تحت أصل عام، وألا يعتقد عند العمل به ثبوته، وإنما يعتقد الاحتياط، والمحققون يرون أن هذا لا يجوز أيضاً كالأحكام والعقائد؛ لأن الترغيب في ما يرغب فيه من الفضائل، الفضائل من الدين، وإذا رتب عليها ثواب صارت في حيز وفي إطار المندوب، والمندوب حكم من الأحكام التكليفية.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فقد أنهينا الكلام على حديث ابن عباس أن رسول الله -صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله، وفي رواية: إلى أن يوحدوا الله فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) [أخرجاه].
وقفنا على هذا، انتهينا من هذا، والباب –الترجمة- باب الدعاء إلى شهادة أن لا إله إلا الله، وفيه الآية نص في الموضوع، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [(108) سورة يوسف]، وفي حديث ابن عباس قال لمعاذ: ((إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله)) فالمناسبة ظاهرة وبالمطابقة.
قال: "ولهما عن سهل بن سعد": الساعدي، الأنصاري -رضي الله عنه- "أن رسول الله -صلى الله عليه وسلم- قال يوم خيبر": يوم خيبر، يطلق اليوم ويراد به عدة أيام، نعم؟
طالب:. . . . . . . . .
يعني ما حصل اليوم، المدة التي حصل فيها القتال، سواءً كانت يوم أو يومين أو ثلاثة أو شهر، ولذا جاء الإذن بالمتعة يوم خيبر، وجاء النهي عن المتعة في يوم خيبر، لا يلزم أن يكون هذا في يوم واحد؛ لأن خيبر حوصرت مدة.

(7/14)

المقصود أن مثل هذا التعبير (يوم كذا) يحتمل أن يكون يوماً بالمعنى الاصطلاحي، وأن يكون أياماً، لكنه في حيز ما أضيف إليه، في حيز ما أضيف إليه، كما أن الساعة قد تكون ساعة فلكية ستين دقيقة نعم، وقد تكون أقل أو أكثر، وقد تكون أقل أو أكثر.
"قال يوم خيبر: ((لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه)) ": " ((لأعطين الراية)) ": اللام للتأكيد، والنون أيضاً نون التوكيد الثقيلة التي يبنى معها الفعل المضارع على الفتح، وكأن هذا وقع في جواب قسم مقدر والله لأعطين.
الراية: العلم واللواء الذي يرفع للدلالة على موضع الجيش، إذا رفع شيء عرفنا أن الناس في هذا المكان تحت هذا الشيء المرفوع، ولذا تجدون في أيام المواسم -في الحج مثلاً- تجد شخص معه عصا وفي طرفه شيء يرفعه ليعرفه أتباعه، من أجل أن يجتمعوا إلى هذا الشيء المرفوع، ومثله الراية، لو أبعد إنسان واسترسل في مشيه لحاجة من حوائجه فيؤمن من ضياعه؛ لأن الراية تدله على موضع الاجتماع.

(7/15)

" ((لأعطين الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسوله)) ": هذه شهادة، شهادة ممن لا ينطق عن الهوى، من معصوم، لمن؟ لمن أعطي هذه الراية، وهو علي بن أبي طالب، وهي منقبة من مناقبه -رضي الله عنه وأرضاه- وشهادة له بأنه يحب الله ورسوله، ليست هذه دعوة، أو مجرد ظن، لا، هذا يقين مقطوع به بأن أمير المؤمنين علي بن أبي طالب ابن عم الرسول وصهره على بنته، ورابع الخلفاء بل رابع الأمة بعد نبيها، يحب الله ورسوله " ((ويحبه الله ورسوله)) ": هذا أيضاً منقبة له، وكونه ثبتت له هذه المنقبة لا شك أن فيه رد على من ينال منه، فيها رد على الخوارج الذين يكفرونه ورد على النواصب الذين يسبونه، وليس فيها ما يدل على عصمته، بل هو كغيره ليس بمعصوم، وإن كان بهذه المنزلة أو هذه المكانة -رضي الله عنه وأرضاه- فليس فيه ما يدعيه من يزعم أنه ينصره ويتشيع له من أنه معصوم، فلم يدعي ذلك لنفسه، ولم يثبت في حقه ما يدل على ذلك، إنما ثبت في حقه فضائل ومناقب لا توصله إلى حد يبالغ فيه ويغالى فيه، إلى أن يصرف له شيء من حقوق الله -جل وعلا-، فلما بالغ من يزعم أنه يتشيع له وينصره وعبدوه من دون الله، وتقربوا إليه بما لا يتقرب به إلا إلى الله، قال:
لما رأيت الأمر أمراً منكراً ... أججت ناري ودعوت قنبرا

(7/16)

ألقاهم في النار -رضي الله عنه وأرضاه-؛ لأن هذا شرك، كفر أكبر، ويقع ممن يزعم أنه يتشيع له مثل هذا الشرك، وقفت على مصحف، مصحف وفي آخره أكثر من مائتي صفحة، مصحف من مصاحف الرافضة القرآن كامل، وبعده أكثر من مائتي صفحة مرسوم علي -رضي الله عنه- في السحاب، يزعمون أنه لم يمت، وأنه في السحاب يدبر الكون، وأنه سوف يعود، وهذا ما يسمى عندهم بالرجعة، هذا معه مصحف، ملحق بمصحف، وفي كتبهم من أمثال ذلك الشيء الكثير، وغلوا فيه، وغلوا في بقية الأئمة على حد زعمهم الاثني عشر: الحسين، وزين العابدين، والباقر، والصادق، إلى آخر الاثني عشر، أوصلوهم إلى حد العصمة، ويتداولون أخباراً موضوعة، ويضعون عليهم .. ، وضعوا على الصادق وعلى الباقر أشياء هم منها برءاء فعلي -رضي الله عنه- ولي من أولياء الله، وليس معنى هذا أنه أفضل ممن هو أفضل منه من أبي بكر وعمر وعثمان، فأما بالنسبة لأبي بكر وعمر فهما أفضل الأمة بالإجماع، بإجماع من يعتد بقوله من أهل الإسلام، وأما عثمان فجمهور أهل السنة على تفضيله على علي، وفضل علياً قوم من أهل السنة، وفضل علياً قوم من أهل السنة، قالوا بتفضيله على عثمان، ولا شك أن هذا قول مرجوح، ومن فضل علياً على عثمان كما قال أهل العلم: فقد أزرى بالمهاجرين والأنصار، لكنه قول لا يبدع صاحبه، وإن كان قولاً مرجوحاً؛ لأن له سلف، ومع ذلك فعامة أهل العلم وعامة من يقتدى بقوله ويؤتم به على تقديم الثلاثة على علي، وإن كان من أولياء الله بشهادة المعصوم -عليه الصلاة والسلام-.
" ((لأعطين الراية غداً)) ": وهو اليوم الذي يلي يومك، غداً: اليوم الذي يلي اليوم الذي أنت فيه، والأمس اليوم الذي سبق وتقدم اليوم الذي أنت فيه، على أنه يطلق الأمس ويراد به ما تقدم مطلقاً، {كَأَن لَّمْ تَغْنَ بِالأَمْسِ} [(24) سورة يونس]، ما يلزم أن يكون الجمعة مثلاً بالنسبة لنا، {وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ} [(18) سورة الحشر]، لا يعني أنه هذا يوم الأحد ونحن في يوم السبت، لا، لكن الأصل في إطلاق هذه الكلمة أنها لليوم الذي يلي يومك.
" ((لأعطين الراية غداً رجلاً)) ": غداً: ظرف، والراية: مفعول أول، ورجلاً: مفعول ثاني.

(7/17)

أيهما أولى بالتقديم الراية وإلا رجلاً؟ إذا كان الفعل يتعدى إلى مفعولين فأيهما أولى بالتقديم؟ أعطيت زيداً درهماً، وأعطيت درهماً زيداً، لأعطين رجلاً الراية، أو لأعطين الراية رجلاً، نعم؟
طالب:. . . . . . . . .
لماذا؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أول إيه؟
طالب:. . . . . . . . .
يعني لو بنينا الفعل للمجهول أيهما أولى أن يكون نائب الفاعل؟ نعم؟
طالب:. . . . . . . . .
أعطي الرايةُ رجلاً، أو أعطي الرايةَ رجلٌ، الإعطاء فيه آخذ وفيه مأخوذ، أنت إذا أعطيت فالمعطى آخذ، الرجل آخذ، والمادة التي بينكما مأخوذة، متصور وإلا غير متصور الكلام هذا؟ يعني ينفع هذا في باب التقديم والتأخير أن يكون الأولى بأن يكون نائباً للفاعل هو المقدم، والذي لا يصلح أن يكون نائباً من حيث المعنى، نائب للفاعل يكون هو المؤخر، فلو بنينا هذا الفعل للمجهول، فأيهما الذي ينبغي أن يكون نائب فاعل، الآخذ أو المأخوذ؟ الآخذ، أعطي رجل الرايةَ، أعطي رجل الرايةَ، ولو قلت: أعطيَت الرايةُ رجلاً؟ تعبير صحيح ما فيه إشكال، لكن الكلام في الأولى، وهنا قال: لأعطين الراية غداً رجلاً.
يقدم الشيء وإن كان حقه التأخير للاهتمام به، فالراية مهتم بها بلا شك، والراية مادامت قائمة فمعها النصر، فلذا يهتم بها في الحروب، ويستدل بها على أنه ما زال المقاتل فيه قوة، فإذا سقطت الراية بعدها الهزيمة، فكونه يعتنى بالراية وتقدم في مثل هذا التعبير لا شك أن له حظ، وإلا فالأصل أن الآخذ هو الرجل، والمأخوذ هو الراية، والذي ينبغي أن يقدم كما هو الأصل الفاعل يقدم على المفعول، وإن جاز تقديم المفعول على الفاعل، لكن الكلام في الأولى بالتقديم، يعني الترتيب الطبيعي الفعل ثم الفاعل ثم المفعول، يجوز تقديم المفعول لغرض من الأغراض كما هنا.
" ((رجلاً يحب الله ورسوله، يحب الله ورسوله ويحبه الله ورسوله)) ": لا شك أن محبة الله فرض من فرائض الدين، وأن المحبة فيه أيضاً من أوثق عرى الإيمان، وإذا كان الرجل يحب الله ورسوله، {يُحِبُّهُمْ وَيُحِبُّونَهُ} [(54) سورة المائدة]، فإذا كانت محبته لله صادقة نشأ عنها محبة الله للعبد.

(7/18)

وقد يكون الشخص بالنسبة للمخلوقين يحِب ولا يحَب، والعكس، وقد يحَب ولا يحِب، فمثلاً في قصة بريرة لما أعتقت وخيرت فلم تختر زوجها مغيثاً وصارت تهرب منه، ويتتبعها في أسواق المدينة يبكي؛ هو يحبها وهي لا تحبه، لكن كما قال أهل العلم: الشأن في أن تحَب، لا أن تحِب، الشأن في أن تحَب، لا أن تحِب، لكن بالنسبة لحب الله ورسوله إذا أحببت بصدق وإخلاص ويقين، نشأ عن ذلك أن تحب.
" ((ويحبه الله ورسوله، يفتح الله على يديه)) ": هذه بشرى من النبي -عليه الصلاة والسلام-، " ((يفتح الله على يديه)) ": بشرهم بالفتح قبل وقوعه، وهذا علَم من أعلام نبوته -عليه الصلاة والسلام-.
" ((يفتح الله على يديه))، فبات الناس يدوكون ليلتهم": بات، بات الناس يدوكون، بات: يعني بالليل، وهل من لازم المبيت النوم؟ لا، الأصل في بات العمل في الليل، بات يرقب القمر، ((باتت تحرس في سبيل الله))، هل معنى هذا النوم؟! بات الناس يدوكون، هل هم ناموا يدوكون؟ لا، إنما في وقت المبيت، في وقت النوم الذي هو بالليل، أخذوا يدوكون، ما معنى يدوكون؟ كما فسرها الشارح المؤلف -رحمه الله- يخوضون، يدوكون أي: يخوضون.
باتوا أخذوا في الخوض وفي الكلام في الليل، طيب ((لا يدري أين باتت يده)): يعني حمل هذا على نوم الليل متجه أو غير متجه؟ هاه؟
طالب:. . . . . . . . .
الآن لما قال: ((إذا قام أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً فإنه لا يدري أين باتت يده)) حمله الإمام أحمد على نوم الليل دون نوم النهار؛ _ لقوله: ((بات)) والبيتوتة لا تكون إلا في الليل، فعلى هذا يكون نوم الليل، فهل معنى باتت يده، يعني نامت بالليل، يعني أنه نام بالليل؟ نعم؟
طالب:. . . . . . . . .
البيات نعم بات يرقب القمر، باتت تحرس في سبيل الله، تعمل بالليل، هاه.
طالب:. . . . . . . . .
حركة اليد في الليل.
طالب:. . . . . . . . .

(7/19)

يعني تخصيص النوم بالليل -كما قال الإمام أحمد- هل يفهم من قوله: ((باتت))، والمبيت هو النوم بالليل كما قالوا، المبيت هو النوم في الليل، إذن: الحديث في نوم الليل، قالوا: لا، األمبيت ليس النوم، المبيت العمل في الليل، كما يقال: أضحى يفعل كذا، أمسى يفعل كذا، أصبح يفعل كذا في الصباح في المساء في الضحى، وهنا باتت نعم؟
طالب: ما يدري يا شيخ. . . . . . . . .
هو في النوم، ((إذا استيقظ أحدكم من نومه)) هذا مفروغ منه، لكن أي نوم نهار وإلا ليل؟ الجمهور يقولون: أي نوم، ليل وإلا نهار ما يفرق، الحنابلة يقولون: لا، بالليل؛ لأنه قال: ((أين باتت يده))، والمبيت لا يكون إلا بالليل، اللفظ ذاته هو بالليل، لكن لا يلزم منه النوم، بل العكس، الذي يلزم منه العمل بالليل، مثل ما قال: ((باتت تحرس في سبيل الله)).
طالب:. . . . . . . . .
الأجوبة عن هذا معروفة، لكن يبقى أن هل في الحديث ما يدل على أنه بالليل؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
لا أنا ما زلت في حديث غسل اليدين بالنسبة للمستيقظ؛ لأنه قال: "فبات الناس يدوكون ليلتهم"، هذا ما فيه احتمال ثاني أنه في النهار وإلا في شيء، ليلتهم، الحديث ما فيه إشكال، لكن بات، أصل المبيت بالليل.
طالب:. . . . . . . . .
وهو نوم، ((إذا استيقظ أحدكم من نومه)) فالإنسان نائم، وباتت يده، يعني ما يلزم منه أن تكون نائمة، أن تكون في الليل، واقعها في الليل، يعني تتحرك في الليل، تعمل في الليل، كما يقال: بات يرقب القمر، ((باتت تحرس في سبيل الله))، يعني تعمل، ليست نائمة، فلا يلزم من المبيت النوم، لكن الحديث مسوق في النوم، إذا استيقظ أحدكم من نومه، وفي وقوله: ((باتت يده)) إشارة إلى أن هذا النوم في الليل، ولذلك الذين ردوا على الحنابلة بقول أهل اللغة: أن المبيت لا يعني النوم، نعم، نقول: حتى وإن كان لا يعني النوم، وإن كان يعني الحركة، وإن كان يعني مراقبة القمر، وإن كان يعني السهر في الحراسة، لا يعني المبيت لكنه يحدد الوقت، لا يعني النوم، لكنه يحدد الوقت، وأصل المسألة في النوم ((إذا استيقظ أحدكم من نومه)) نعم؟
طالب:. . . . . . . . .

(7/20)

مسألة الحكم وهل هو يشمل الليل أو النهار، مسألة طويلة وردود ومناقشات، لكننا نناقش لفظ (بات)؛ لأن بعض طلاب العلم إذا سمع مثلاً حنابلة قالوا: ((إذا استيقظ أحدكم من نومه)) يعني بالليل بدليل ((أين باتت)) والمبيت لا يكون إلا بالليل، يسمع من يقول: إن المبيت لا يلزم منه النوم، لقولهم: بات يرقب القمر، ((باتت تحرس في سبيل الله))، إذن: لا يلزم منه المبيت بالليل، فلا يعني أن هذا في نوم الليل، لا، ليس هذا هو محك المسألة، المسألة في النوم، المسألة في النوم، والدليل على أن هذا النوم في الليل قوله: ((باتت))، واليد لا تبيت، تتحرك تروح يمين وشمال، لا يلزم منها أن تبيت تنام يعني، وهنا: "بات الناس يدوكون": يخوضون "ليليتهم": يعني في ليلتهم.
"أيهم يعطاها": يعني هل النفس تستشرف للقيادة، وأن يكون الإنسان رأساً، وأن يولى على عمل؟
((لا تسأل الإمارة))، ((يا عبد الرحمن بن سمرة لا تسأل الإمارة))، فكون الإنسان يستشرف إلى الإمارة والقيادة، هذا منهي عنه، لكن وجد ما يبعث على ذلك، ما يبعث على ذلك وهو الوصف بكونه يحب الله ورسوله، ويحبه الله ورسوله، يعني تجعل الإنسان يستشرف لا لذات الرئاسة، وإنما من أجل تحقق هذا الوصف الذي قاله من لا ينطق عن الهوى.
"أيهم يعطاها، فلما أصبحوا غدوا على رسول الله -صلى الله عليه وسلم-": غدوا يعني جاؤوه غدوة في الصباح، في أول النهار.
"كلهم يرجو أن يعطاها": وليس هذا من باب سؤال الرئاسة، أو سؤال الإمارة، ولا منافاة بين هذا الحديث، وبين حديث عبد الرحمن بن سمرة: ((لا تسأل الإمارة، فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها من غير مسألة أعنت عليها)).
"كلهم يرجو أن يعطاها": الآن إذا أعلن عن وظائف، عن وظائف شاغرة وتقدم الناس إليها لشغلها، يدخل في سؤال الإمارة وإلا ما يدخل؟ هاه؟
طالب:. . . . . . . . .
وظيفة، يعني فيها تسلط على الناس، فيها نوع تسلط؟
طالب:. . . . . . . . .

(7/21)

هو يريد الأجرة، يريد الأجرة لحاجته إليها، لا يريد .. ، بعض الناس يقول: الأجرة لا تعني له شيء، شخص مغنيه الله، لا يحتاج إلى أجرة، لكن يحتاج إلى جاه ومنصب، وبعض الناس من باب المزاحمة، يقول: لو تركتها أنا والثاني والثالث صارت بأيدي الأشرار والأمور بمقاصدها، الأمور بمقاصدها، ولذا قال يوسف: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [(55) سورة يوسف].
"كلهم يرجو أن يعطاها": الاستشراف للمناصب والوظائف لا شك أنه يدخل في حيز المذموم، كان سلف الأمة وأئمتها يكرهون هذه الأعمال وهذه المناصب؛ لأنه كما قيل نعمة المرضعة وبئست الفاطمة، يعني يدخل الإنسان ويستفيد من هذا العمل من المال ومن الجاه لكنه مزلَّة قدم، مزلة قدم، احتمال أن يضيع بسبب هذا، احتمال أن يكون في موقع يعرَّض للفتن، والفتن متنوعة، منها ما يتعلق بالشهوات ومنها ما يتعلق بشبهات، ومنها ما يتعلق بأموال، مثل هذا لا شك أن الفرار منه هو اللائق بطالب العلم.
كان العلماء ينفرون من الولايات، ينفرون من القضاء، ويلزمون به ويضربون عليه، والله المستعان، وصار الناس يقدمون يطلبون هذه الولايات وهذه الأعمال ظناً منهم أن الرزق لا يكون إلا بسببها، أو بواسطتها، والرزق بيد الله -جل وعلا-.
لا شك أن أوضاع الناس تغيرت، وتعلقهم بالله -جل وعلا- بعد أن تعلقوا بالمخلوقين وبوظائفهم ورواتبهم يعني لا شك أنه حصل شيء من الخلل، ولذلك من أول يوم في الدراسة وهو ينظر إلى الشهادة، وينظر إلى الوظيفة، من أوله من البدايات، وينظر إلى هذا، وهذا هدف عند أكثر المتعلمين، لكن هذا لا يوجد عند الله شيء، بل يضر بالإنسان ولا ينفعه، والله المستعان، فعلى الإنسان أن يعلق رجاءه بالله -جل وعلا-، وأن لا ينظر إلى المخلوقين إلا على اعتبار أنهم سبب، {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} [(33) سورة النور]، الإنسان ليس بيده شيء، والنبي -عليه الصلاة والسلام- يقول: ((إنما أنا قاسم، والله معطي)).

(7/22)

"كلهم يرجو أن يعطاها": كلهم يعني الصحابة كلهم، الناس كلهم يرجو أن يعطاها لا لذاتها، ولا حباً للرئاسة، ولا حباً للتسلط على الناس، ولا ليُرى مكانه، وإنما للوصف الأهم، ((يحب الله ورسوله ويحبه الله ورسوله))، وكم من شخص تحقق فيه هذا الوصف وعموم الناس لا يعرفه، وعموم الناس لا يعرفونه.
"فقال: ((أين علي بن أبي طالب؟ )) ": الخليفة وولي الأمر يتفقد الأتباع، ((أين علي بن أبي طالب؟ ))
"فقيل: هو يشتكي عينيه": يشتكي عينيه من رمد بها، فيها وجع.
"فأرسل إليه، فأتى به فبصق في عينيه ودعا له": أرسل إليه، فأتي به، جاء به، أرسل أو أُرسل.
"فأرسل إليه": أي النبي -عليه الصلاة والسلام- أرسل إليه سعد بن أبي وقاص، فجاء به في بعض الروايات هكذا، نعم، وعن إياس بن سلمة عن أبيه أن الذي جاء به سلمة -رضي الله عنه-.
المقصود أنه أتي به، سواءً كان الآتي به سعد، أو الآتي به سلمة.
"فبصق النبي -عليه الصلاة والسلام- في عينيه": تفل في عينيه، ودعا له، "فبرأ كأن لم يكن به وجع": وهذا من أعلام نبوته -عليه الصلاة والسلام-، والثناء على علي بن أبي طالب؛ لأنه يحب الله ورسوله، ويحبه الله ورسوله، والشهادة له بالجنة دليل على أنه يختم له بذلك، ولا يمكن أن يمدح شخص بأنه يحب الله ورسوله، ويحبه الله ورسوله وعاقبته سيئة، كما تقول الخوارج بالنسبة علي -رضي الله عنه- أنه ارتد لما حكم الناس بكتاب الله، وهذا كلام باطل، بل هو مشهود له بالجنة ومقطوع له بها، بشهادة المعصوم، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هو الأفضلية والخير كله.
طالب:. . . . . . . . .
لا، لا الأفضلية على الترتيب، وجاءت النصوص بذلك، على أنهم مرتبون أبو بكر ثم عمر، ثم عثمان، ثم علي، ثم بقية العشرة، ثم إلى آخره، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
لأنه قد يدعو له غير النبي -عليه الصلاة والسلام- فيشفى، لكن إيش معنى بصق عليه في عينيه؟ أنت تقول: إنه برئ بسبب أمر مركب من شيئين، وهو أنه كونه بصق ودعا، فلا يدرى الشفاء بسبب البصاق أو بسبب الدعاء.

(7/23)

على كل حال هل لأحد أن يبصق في عين أحد؟ النبي -عليه الصلاة والسلام- بصق في بئر ففاضت، ومسيلمة بصق في بئر فغارت، فرق، يعني هذا ما يشك فيه بالنسبة للنبي -عليه الصلاة والسلام- وأن ما يلابسه تحل فيه البركة -عليه الصلاة والسلام-.
"ودعا له، فبرأ كأن لم يكن به وجع": كأن لم يكن به وجع، برأ فوراً، يعني الأدوية قد يكون لها أثر وسبب ظاهر في النفع، لكنها ليست فورية، ليست فورية، بينما هذا الأمر الذي أصاب علياً في عينيه، برأ فوراً كأن لم يكن به وجع، وليس له أثر؛ لأن المرض قد يشفى لكن يبقى له آثار، وهذا كأن لم يكن به وجع، كأنه لم يصبه، فوراً.
"فأعطاه الراية، فأعطاه الراية فقال: ((انفذ على رسلك)) ": امضِ على رسلك، يعني بأناة ورفق، بأناة ورفق، لماذا؟ لأن الموطن والموقف وهو حرب –جهاد- قد يتطلب العجلة في تقدير بعض الناس، وأن مثل هذا الأمر لا يتم إلا مع الخفة، لكن النبي -عليه الصلاة والسلام- حتى في هذا الموضع الذي يظن أنه لا يتم إلا بهذا، فالأناة مطلوبة، والتأني لا شك أنه هو الذي يحقق ما يراد بخلاف العجلة، العجلة من الشيطان، والرفق ما دخل في شيء إلا زانه، والعجلة لن تؤثر في الواقع شيئاً، قد يقول قائل: إن هناك أشياء تفوت تحتاج إلى عجلة، نقول: إذا اقتضى الأمر ذلك فلا مانع، {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [(84) سورة طه]، إذا اقتضى الأمر ذلك فلا مانع، فمثلاً تجد إنساناً يحتاج إلى إسعاف، صُدم، صدمته سيارة، وبين يديك يتشحط، تريد أن تدركه، وإن كنت لن تقدم ولن تؤخر، لكن أنت سبب، والسبب مأمور ببذله، فلا مانع أن تستعجل إلى إيصاله من يسعفه، فالأمور تقدر بقدرها.
" ((انفذ على رسلك حتى تنزل بساحتهم)) ": الساحة ما قرب من الدور قبلها، يعني قبل الحصون، قبل حصون خيبر تنزل في الأماكن الواسعة الفسيحة كالساحة وهي ما قرب من الدور.
" ((انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام)) ": وهذا هو الشاهد للترجمة، باب الدعاء إلى شهادة أن لا إله إلا الله، والدعاء إلى الإسلام دعاء إلى شهادة أن لا إله إلا الله؛ لأنه لا يكون إلا بها، لا يكون إلا بالشهادة.

(7/24)

" ((ثم ادعهم إلى الإسلام)) ": هناك في حديث ابن عباس في بعث معاذ: ((ادعهم إلى شهادة أن لا إله إلا الله، وأن محمداً رسول الله)) هنا: ((ادعهم إلى الإسلام)) باللفظ المقرر وهو شهادة أن لا إله إلا الله، وأن محمداً رسول الله، هناك: ((فإن هم أجابوك لذلك فأخبرهم أن الله قد افترض عليهم ... )) إلى آخره، وهنا قال: " ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": وهذا فيه إجمال بُيِّن وفُصِّل في الحديث السابق، من الصلاة والزكاة، وبقية شرائع الإسلام وإن لم تذكر إلا أنها مطلوبة ويشملها قوله هنا: ((وأخبرهم بما يجب عليهم من حق الله تعالى)).
" ((فيه)) ": يعني في الإسلام من بيان للواجبات ليفعلوها، وبيان للمحرمات فيجتنبوها، والواجبات أشمل من أن تكون أركاناً أو غير أركان، وكذلك المحرمات أعم من أن تكون الشرك أو البدع والمعاصي والكبائر والصغائر وغيرها، نعم؟
طالب:. . . . . . . . .
لا، ((ادعهم إلى الإسلام وأخبرهم)) الواو هنا قد تكون للترتيب، لا سيما وأنها جاءت مرتبة .. ، هذه الأمور مرتبة في أحاديث أخرى، فتحمل عليها، فتحمل عليها، ومنهم من يقول: أن تخبرهم جملة، أخبرهم بشرائع الإسلام ثم ادعهم إليه؛ ليدخلوا فيه على بينة، وهذا تعرضنا له في الدرس الماضي، ليدخلوا في الإسلام على بينة أسهل من أن يدخلوا مع شيء من الخفاء بحيث إذا تبينوا شيئاً لا يريدونه ارتدوا فتحتم قتلهم.

(7/25)

يقول: أخبرهم، ليكونوا بيدهم الخيار يدخلوا أو لا يدخلوا في الإسلام؛ لأن الكافر الأصلي يمكن إقراره على دينه بالجزية لا سيما وهم يهود، يقرون على دينهم بالجزية، لكن لو دخلوا في الإسلام، ثم أخبروا بما يجب عليهم من حق الله تعالى، ثم رجعوا، يعني كم من شخص دعي إلى الإسلام فأسلم وشهد أن لا إله إلا الله، وأن محمداً رسول الله، فلما طلب منه الختان ارتدَّ، فعلى هذا يبين لهم ما يجب عليهم من حق الله تعالى قبل أن يدخلوا في الإسلام، يعني لذا قوله: " ((ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم)) ": يعني دفعة واحدة وهو مقتضى الواو التي هي لمطلق الجمع، لكن في حديث ابن عباس السابق: ((ادعهم إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك)): يعني أمور مرتبة، لا تدعهم إلى الصلاة، لا تدعهم إلا شرائع الإسلام إلا بعد أن يستجيبوا فيتلفظوا بالشهادة، وليس معنى هذا أنهم غير مخاطبين بالصلاة والزكاة وغيرهما من فروع الإسلام قبل الدخول فيه، هم مخاطبون بالأوامر والنواهي، عند جمهور أهل العلم خلافاً للحنفية أنهم يرون أنهم غير مخاطبين مطلقاً؛ لأن شرط صحة هذه الأمور هو الإسلام، وأنها لا تصح إلا من مسلم، نعم؟
طالب:. . . . . . . . .
يعني غلب على الظن أنه إذا قيل له: اختتن يرتد، هل نترك هذا الأمر إلى أن يستقر الإيمان في قلبه، ويخالط بشاشته قلبه، نعم؟
طالب:. . . . . . . . .
ننتظر لتحصيل مصلحة أعلى، لكن إذا قلنا أن الختان له أثر في الصلاة، وأن وضوءه لا يصح إلا بالختان، فيكون أثره عظيماً في إسلامه؛ لأن الختان له أثر في الصلاة، والصلاة لها أثر في أصل الإسلام، نعم؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
هذا الخبر اللي معنا ذا. . . . . . . . .
الخبر الأول أمور مرتب بعضها على بعض، انتهينا منها، ((فإن هم أطاعوك لذلك فأخبرهم)) فهذا معناه أنك لا تخبرهم حتى يشهدوا أن لا إله إلا الله، هذا مقتضى حديث ابن عباس في قصة بعث معاذ إلى اليمن.

(7/26)

الحديث الذي معنا حديث سهل بن سعد، ((ثم ادعهم إلى الإسلام وأخبرهم)) هناك لا تخبرهم حتى يشهدوا أن لا إله إلا الله، وهل معنى ذاك أن إخبارهم أو مطالبتهم بالصلاة لا يعني إخبارهم بها قبل ذلك؟ لأنه قال: ((فأعلمهم أن الله قد افترض عليهم)).
طالب:. . . . . . . . .
الخبر الأول حديث ابن عباس ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك)) لا تخبرهم بالزكاة حتى يستجيبوا للصلاة، ولا تخبرهم بالصلاة حتى يشهدوا أن لا إله إلا الله، أمور مرتب بعضها على بعض، وهنا: " ((ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه)) ": ((وأخبرهم)) ": ما قال: ثم أخبرهم، والواو لمطلق الجمع لا تقتضي الترتيب، وهناك فيه ترتيب، هل نقول: إن هذه الواو قد تأتي للترتيب كما في آية الوضوء، بدلائل أخرى، وهنا للترتيب بدلائل أخرى كما في آية الوضوء؟ أو نقول: لا، بيِّن لهم، ادعهم إلى الإسلام وأخبرهم بما يجب عليهم فيه، على أن مما يجب عليهم .. ، ((ادعهم إلى الإسلام)) ": كلمة إجمالية يعني يا أيها القوم أسلموا، كيف نسلم؟ أخبرهم بما يجب عليهم من حق الله تعالى بأن يشهدوا أن لا إله إلا الله، ويقيموا الصلاة ويؤتوا الزكاة كما في حديث معاذ فيحمل عليه؛ لأن ((ادعهم إلى الإسلام)) ": إجمال، طيب كيف نسلم؟ اشهدوا أن لا إله إلا الله، ثم بعد ذلك إذا شهدوا أن لا إله إلا الله، أعلمهم أن الله، فتلتئم الأحاديث، وتتفق بعضها مع بعض، نعم؟
طالب:. . . . . . . . .
حتى المجمل الآن فيه ما يوحي بإمكان حمله على الحديث الأول، ((ادعهم إلى الإسلام)) ": يا أيها الناس أسلموا، ((أسلم تسلم))، يقول لهرقل: ((أسلم تسلم)) ": طيب كيف أسلم؟ يفسره حديث معاذ، اشهد أن لا إله إلا الله، إن الله افترض عليك خمس صلوات، إنه افترض عليك زكاة؛ لأن كلمة ادعهم إلى الإسلام كلمة مجملة كيف يتم دعاؤهم إلى الإسلام؟ بأن يشهدوا أن لا إله إلا الله ثم يخبروا بأنه يجب عليهم خمس صلوات، ثم يخبروا بأنهم عليهم زكاة، نعم؟
طالب:. . . . . . . . .

(7/27)

لا شك أن حديث ابن عباس في بعث معاذ إلى اليمن متأخر عن حديث سهل بن سعد؛ لأن حديث سهل سنة سبع من الهجرة، وحديث معاذ سنة عشر أو تسع، فهو بعده، وهو أيضاً مفسر لما جاء مجملاً فالعمل عليه، بأن يخبروا بالشرائع بالتدريج، الأهم فالأهم، الأعظم فالأعظم من شعائر الإسلام، نعم؟
طالب: بعث معاذ -رضي الله عنه- يختلف عن. . . . . . . . . ومعاذ -رضي الله عنه- ذهب إلى بلد معين. . . . . . . . . فبهذا جاء الأمر؟
لكن كيف يتم امتثال الأمر الإجمالي؟ ((ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم)) يعني إذا قالوا: نعم نبي نسلم، لكن كيف نسلم؟ نقول: اشهدوا أن لا إله إلا الله، فإذا تلفظوا بالشهادتين نخبرهم أن الصلاة واجبة، نعلمهم الوضوء كما هو معمول الآن به، يلقنون الشهادة، ثم يعلمون الوضوء، ثم يصلون وهكذا.
بعضهم يباشر بتعليم المقدمات، يعني ما يجب للصلاة قبلها، وهذا هو الأصل؛ لأن الشروط لا بد من تحققها قبل المشروط، يعني إذا دعاهم إلى الإسلام ولقنهم الشهادة إذا كانوا قد لبسوا ما لا تصح الصلاة به، أمرهم أن يلبسوا .. ، من الشرائط، وغير ذلك من شروط الصلاة، بما في ذلك الوضوء، يعلمهم الوضوء، والوضوء عند جمع من أهل العلم لا يتم إلا بالاختتان، فلا بد أن يختتنوا، لكن لو قدر أنه غلب على ظنه أن هؤلاء إذا طلب منهم الاختتان لا يطيقونه، لا سيما الكبير لا يطيق الاختتان، وإن كان إبراهيم اختتن وهو ابن ثمانين سنة، الناس يتفاوتون.
وعلى كل حال يمكن توضيح هذا الحديث بالحديث الذي قبله، ومثل ما قلنا: لا يعني أنهم لا يطالبون بالصلاة حتى يشهدوا أن لا إله إلا الله أنهم غير مخاطبين بفروع الإسلام، فالجمهور على أنهم مخاطبون بفروع الإسلام سواءً كانت أوامر أو نواهي، والحنفية يرون أنهم غير مخاطبين مطلقاً؛ لعدم تحقق الشرط؛ لأنهم لا تصح منهم لو فعلوها، ولا يطالبون بها إذا أسلموا، لا يطالبون بها إذا أسلموا، ولا تصح منهم حال كفرهم، فما معنى تكليفهم بها؟

(7/28)

كونها لا تصح منهم لفقد الشرط، فالصلاة لا تصح بغير طهارة وإن كان مسلماً، فالشرط لا يصح إلا بعد تقدم المشروط، يلزم على قول أبي حنيفة أننا إذا وجدنا شخصاً في وقت الصلاة ما نقول له صلِّ، ما نأمره بالصلاة، إنما نأمره بالوضوء، لماذا؟ لأن الصلاة لا تصح إلا بالوضوء، فلا نأمره بالصلاة حتى يتحقق الشرط، كما هنا لا يؤمر بالصلاة، لا يؤاخذ بالصلاة لا يكلف بالصلاة حتى يسلم، هذا من لازم قول الحنفية.
من أهل العلم من يرى أنهم مطالبون بالنواهي دون الأوامر؛ لأن النواهي يتصور الكف عنها حال كفره، وأما بالنسبة للأوامر فلا يتصور أن يفعلها حال كفره.
والجمهور يوافقون الحنفية على أنهم لا يطالبون بها قبل أن يسلموا ولا تصح منهم، ولا يؤمرون بقضائها إذا أسلموا.
طالب:. . . . . . . . .
لا، إذن ما معنى التكليف؟ على قول الجمهور، التكليف هو من أجل زيادة عذابهم في الآخرة، فيعذبون على أصل الإيمان، ويعذبون أيضاً على فروع الدين، {مَا سَلَكَكُمْ فِي سَقَرَ* قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ* وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [(42 - 44) سورة المدثر]، يعني ما الذي جعلهم يعذبون؟ تركهم لهذه الفروع إضافة إلى الأصل.
" ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": يعني من أداء الفرائض واجتناب النواهي، أداء الفرائض بواجباتها وشروطها وأركانها، واجتناب النواهي جملة وتفصيلاً، فالأوامر يؤتى منها المستطاع، والنواهي تترك من غير ثنيا، ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه)).
طيب، فعل الأوامر واجتناب النواهي مجموع الأمرين ما يعبر عنه بالتقوى، التقوى فعل الأوامر واجتناب النواهي، التقوى فعل الأوامر واجتناب النواهي، الحديث المفصل: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه)) ما قال: اجتنبوا ما استطعتم، صح وإلا لا؟
لأن النواهي يتصور تركها، ولا يتصور العجز عن تركها، نعم قد تكون النفس غالبة ويخاصم ويجادل وينازع نفسه وشيطانه، ثم قد تغلبه فيكون غير مستطيع لمقاومة النفس والشيطان، لكن ومع ذلك ((فاجتنبوه))، لا يعذر، إذا غلبته نفسه والشيطان يعذر؟ يقول: ما استطعت؟ لا، ما يعذر.

(7/29)

الشطر الثاني داخل في التقوى، وفي التقوى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [(16) سورة التغابن]، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}: معناه أن فعل الأوامر الذي هو الشق الأول من التقوى مربوط بالاستطاعة، والشق الثاني الذي هو اجتناب النواهي مربوط بالاستطاعة، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، فالتقوى عبارة عن فعل الأوامر واجتناب النواهي، صح وإلا لا؟ طيب {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} والتقوى كما تكون بفعل المأمورات تكون بترك المحظورات، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} يشمل الأمرين، وفي الحديث: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)) هل معنى هذا أن المنهي عنه مربوط بالاستطاعة لأن التقوى معلقة بالاستطاعة، أو لا؟
طالب:. . . . . . . . .
المكره على فعل المحرم غير مؤاخذ، غير مؤاخذ؛ {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [(106) سورة النحل]، هذا لم يستطع وهو بصدد ترك محظور، لم يستطع ترك المحظور؛ لأنه مكره، والله -جل وعلا- يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، وما لا يستطيعه الإنسان لا يؤاخذ عليه، والحديث: ((إذا نهيتكم عن شيء فاجتنبوه))، وهذا يدل على عظم شأن ارتكاب المحرمات، وأنه أعظم من ترك المأمورات، وبهذا قال الإمام أحمد صراحة؛ لأن فعل المأمورات مربوط بالاستطاعة، معلق بالاستطاعة، ترك المحظورات بدون ثنيا، حسم، ما في تعليق بالاستطاعة إلا من حيث الإجمال في التقوى، أما من حيث التفصيل فالمنهي عنه يجب تركه جملة وتفصيلاً من غير ثنيا.
شيخ الإسلام يرى أن ترك المأمور أعظم من فعل المحظور، هاه؟
طالب:. . . . . . . . .
أعظم من فعل المحظور، ويستدل على ذلك بأن معصية آدم فعل محظور، ومعصية إبليس ترك مأمور، ظاهر دليله وإلا ما هو بظاهر؟ ظاهر دليله، لكن هل هذا القول أو الذي قبله يقبل على الإطلاق؟ هاه؟
طالب:. . . . . . . . .

(7/30)

نعم بحسب القوة في المأمور والقوة في المحظور، يعني الآثار المترتبة والآثام .. ، يعني هل الأمر بالصلاة مثل الأمر بزكاة الفطر مثلاً؟ أو الأمر بالزكاة مثل زكاة الفطر، أو الأمر بالصلوات الخمس مثل الأمر بصلاة العيد عند من يقول بوجوبها؟ لا، الأوامر متفاوتة كما أن النواهي متفاوتة.
ورجح بعض أهل العلم من المعاصرين قول شيخ الإسلام وانتصر له، يترتب على هذا، يعني القول بالإطلاق له لوازم، له لوازمه، لو أن شخصاً حالق للحيته وشخص معفي للحيته، لكنها بيضاء ما غيرها، الحالق فاعل لمحظور، والذي لم يغير تارك لمأمور، ((غيروا)) أيهم أعظم ذنب؟ على قول شيخ الإسلام وقول من ينصره وهو لا يغيرها.
طالب:. . . . . . . . .
لكن إذا أطلق إذا أطلق من غير تقييد .. ، كما أن القول الآخر إطلاق العكس بغير تقييد من لازم ذلك، لا بد من التقييد.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هذا بلا شك، حتى في المفردات، حتى في المفردات.
طالب:. . . . . . . . .
الرجال أفضل من النساء.
طالب:. . . . . . . . .

(7/31)

هو تفضيل الجنس غير، لكن يبقى أنه من لوازمه أن من حلق لحيته أسهل ممن أعفاها ولم يغيرها، ولذلك إطلاق القواعد بهذه الطريقة غير سائغ، لا في القول الأول، ولا في القول الثاني؛ لأننا ننظر هذا المأمور وما يقابله من محظور، والمسألة عند التزاحم، أنت في طريقك إلى المسجد لأداء صلاة الجماعة وهي واجبة، في طريقك بغي، وعلى رأسها ظالم، ما تدخل المسجد حتى تقع عليها، أيهما أعظم؟ ترك المأمور وهو صلاة الجماعة وإلا فعل المحظور؟ لا شك أن فعل المحظور أعظم، وأشد، لكن لو كان المحظور أسهل أيسر بكثير مثلاً في طريقك إلى المسجد سوق فيه نساء متبرجات، وأنت مأمور بغض البصر تقول: لا أستطيع، هل تقول: أرتكب المحظور وأنظر إلى النساء وأروح أصلي في الجماعة أو أرجع، أترك؟؛ لأن هذه المسائل تحتاج إلى موازنة؛ لأن الإنسان بصدد أن يكسب لا أن يخسر، ولذلك بعض الناس يقول: أنا، أنا لا أعتمر، لماذا؟ لأني إذا اعتمرت ارتكب بعض المحظورات من نظر إلى نساء متبرجات، والمسألة مكاسب وخسائر، يعني قد أخسر في سفري هذا، نقول: في المندوب لك أن تنظر، في المندوبات لك أن تنظر في مصالحك وخسائرك، والله تقول: أنا ما أقدر أعتمر، ولا أحج نفلاً؛ لأني أتعرض لكذا، وكذا، لكن حج الفريضة يمكن تترك الفريضة تقول: إني قد أقع في محظور؟
لا، {وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي} [(49) سورة التوبة] ما عذروا، وإن كانت الفتنة قد تقع لبعض الناس، لكن في الفرض لا يعذر أحد، لا يعذر اللهم إلا إذا وجد مثل ما ضربنا المثال أن في الطريق بغياً وعلى رأسها ظالم يجبر الناس على الوقوع فيها.
" ((وأخبرهم بما يجب عليهم من حق الله تعالى)) ": من أداء للفرائض على الوجه الشرعي، والنهي عن تعدي الحدود التي حدها الله تعالى إلى آخره.
" ((فوالله)) ": قسم، وفيه جواز الحلف من غير استحلاف على الأمور المهمة، الحلف من غير استحلاف على الأمور المهمة، وأما غير المهمة: {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة]، أما بالنسبة للأمور المهمة فينبغي الحلف عليها؛ لأهميتها.

(7/32)

وقد أمر الله -جل وعلا- نبيه -عليه الصلاة والسلام- أن يقسم على البعث في ثلاثة مواضع من كتابه، في سورة يونس في الآية الثالثة والخمسين: {وَيَسْتَنبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي} [(53) سورة يونس]، وفي سورة سبأ في الآية الثالثة: {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي} [(3) سورة سبأ]، وفي التغابن في الآية السابعة: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي} [(7) سورة التغابن]، ثلاثة مواضع أمر الله نبيه أن يقسم بها على البعث، فإذا وجدت الحاجة والمخاطب بصدد أن يكون لديه شيء من التردد فإنه يحلف على الكلام، لكن لا بد أن يكون هذا الأمر مهماً، لا بد أن يكون الأمر مهماً، فالحلف على الأمور المهمة مشروع، نعم؟
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
ما في مانع، لأهميته، المهمات، الفتاوى المهمة، الفتاوى المهمة التي يكثر الخلاف فيها، نعم؟
طالب:. . . . . . . . .
يجوز الحلف على غلبة الظن، يجوز الحلف على غلبة الظن.
" ((فوالله لأن يهدي الله بك رجلاً واحداً)) ": رجلاً واحداً " ((خير لك من حمر النعم)) ": ((من حمر)): بإسكان الميم، النعم، حمر جمع حمراء، وبعض الناس يقول: حُمُر، النِعم، وهذا خطأ في الكلمتين، حُمُر جمع حمار، والنِعم جمع نعمة، وأما حُمْر فهو جمع أحمر، حمراء من النَعم، من الإبل التي هي أنفس الأموال عند أهلها.
"يدوكون": أي: يخوضون، يدوكون، هذا تفسير كلمة وردت في الحديث، وعادة البخاري -رحمه الله تعالى- قد يفسر كلمة غريبة في الحديث، وقد يفسر كلمة في القرآن، ليست في الحديث لأدنى مناسبة؛ لأنه مر نظيرها في ترجمة في أثر، في حديث، فيفسر هذه الكلمة ولو لم ترد في الباب.
يقول -رحمه الله تعالى-:
"فيه مسائل": يعني هذا الباب فيه مسائل

(7/33)

الأولى: أن الدعوة إلى الله طريق من اتبعه رسول الله -صلى الله عليه وسلم-": بل هي طريقه هو -عليه الصلاة والسلام- ومن اتبعه، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي} [(108) سورة يوسف]، {قُلْ هَذِهِ سَبِيلِي}: هذه طريقته وجادته وعادته -عليه الصلاة والسلام-، الدعوة إلى الله على بصيرة، وهي أيضاً طريقة من اتبعه من الصحابة والتابعين، ومن اقتفى أثرهم إلى يوم الدين، هذه طريقتهم أنهم يدعون الناس، يدعون الناس على ما تلبسوا به، يدعون الناس على ما تلبسوا به من هذه النعمة التي هي أعظم النعم وهي شهادة أن لا إله إلا الله، يدعو إلى ما يعمل به، ومن الناس من يعمل من ولا يدعو، ومن الناس من يدعو ولا يعمل، وهاتان الطائفتان ليست على طريقته وسبيله -عليه الصلاة والسلام-، لكن هل نقول: لا بد من الجمع بين الأمرين، فإذا لم يحصل واحد لا يحصل الثاني، أو نقول: الأصل الجمع بين الأمرين، وهو الواجب، هو المتعين، لكن من عمل، ولم يدعُ هل نقول له: اترك العمل؛ لأنك لست على هدي النبي -عليه الصلاة والسلام-؛ لأن هديه العمل والدعوة، عمل على بصيرة، والدعوة على بصيرة؟
نقول: اعمل واحرص على الدعوة، اعمل واحرص على الدعوة؛ لتكون على سبيله -عليه الصلاة والسلام-.

(7/34)

يقابله من يدعو ولا يعمل، من يأمر الناس بالبر وينسى نفسه، أهل العلم لا يشترطون في الداعي ولا في الآمر والناهي أن يكون معصوماً، نعم جاء التحذير وجاء التشديد فيمن يدعو الناس إلى الخير ولا يعمل به، وإذا رأوه في النار قالوا: إنك كنت تدعونا وتنهانا وتأمرنا، قال: نعم، آمركم بالمعروف ولا أفعل، وأنهاكم عن المنكر وأفعل، فهذا ليس من هديه -عليه الصلاة والسلام- أن يدعو بغير عمل، ولا أن يعمل من غير دعوة، بل يدعو إلى ما يعمل به، لكن أهل العلم يقولون: الجهة منفكة وهو مطالب بالأمرين، مطالب بالعمل ومطالب بالدعوة، فإذا تخلف أحدهما لا يلزم من ذلك تخلف الثاني، ويؤجر على أجر دعوته ولو تخلف عمله أو قصر في العمل ما لم يكن في دعوته مستهزئاً، ما لم يكن في دعوته مستهزئاً، يعني بعض الناس يأمر لكنه إلى الاستهزاء أقرب منه إلى الجد، يعني حال مزاولته للمعصية يأمر بالمعروف وينهى عن هذه المعصية، نعم؟
طالب:. . . . . . . . .
نفس المعصية، يعني يجتمع شخصان على كرسي حلاق، وكل منهما يزاول هذه المعصية تُحلق لحيته برضاه وبطوعه واختياره، يلتفت على زميله يقول: إن حلق اللحية حرام، اتق الله يا فلان حلق اللحية .. ، هذا ناهي بجد إلا مستهزئ؟ مستهزئ بلا شك، مستهزئ، لكن قد يتصور من مرتكب الذنب أن ينهى عنه ولا يعدُّ مستهزئاً، يعني في المعاصي التي لها ضراوة، مثل الدخان، بعض الناس يدخن ويقول: أنا لا أستطيع أترك الدخان، حاولت مراراً وجاهدت لا أستطيع، لكن أنت يا أخي اتق الله لا تدخن، يعني هذا قد يتصور منه، بخلاف من يزاول المعصية بإمكانه أن يتركها فوراً، أن يتركها فوراً.

(7/35)

"الثانية: التنبيه على الإخلاص؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه": التنبيه على الإخلاص؛ لأنه إذا كان على بصيرة هاه؟ هو يدعو إلى الله، وعلى بصيرة؛ لأن بعض الناس يزعم أنه يدعو إلى الله، لكن مع ذلك في قرارة نفسه يدعو الناس إلى نفسه، وسمع شخصاً يعظ الناس، فقال له: من أنت، قال: ابن فلان، قال: أنت ابن اعرفوني، ابن اعرفوني، إذا تكلم الإنسان اتجهت الأنظار إليه، إذا تكلم الإنسان اتجهت الأنظار إليه، فهو يريد أن يعرف؛ لأنه قال: التنبيه على الإخلاص، {أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ} [(108) سورة يوسف]؛ لأن كثيراً من الناس لو دعا إلى الحق فهو يدعو إلى نفسه، فهو يدعو إلى نفسه، وهذا أمر فيه طرفان، فيه طرفان: الطرف الأول: من يستغل كل مناسبة، أما بالنسبة إلى المخلص لله -جل وعلا- ويدعو إلى الله، هذه سبيل النبي -عليه الصلاة والسلام- بعض الناس يستغل كل مناسبة من أجل أن يعرف في هذه المناسبة، يقابله شخص يصلي مع جماعة كبيرة في مسجد لمدة شهر، ومع ذلك لا يعرفه أحد وهو من أهل العلم، هذا دليل على أنه قصر في مجال الدعوة، كلاهما مذموم، يعني كونه يمضي شهر على عالم يصلي مع جمع من الناس ولا يعرف، ممدوح وإلا مذموم؟
دليل أنه ما قدم لهم شيئاً، ويقول: أنا لست ممن يقول ممن يدعو إلى نفسه، ولست ممن يعرفوني، أنا أصلي خفية، وأخرج خفية، نقول: لا، هؤلاء يحتاجون ما عندك من علم، لكن لا تصير مثل ابن يعرفوني، ولا تصير مثل الذي يصلي بحيث لا يعرف؛ لأن الناس يحتاجون العالم، وهناك أماكن يتعين فيها البيان، يتعين فيها البيان، ودين الله -سبحانه وتعالى- وسط بين هذا وهذا، بين من يستغل كل مناسبة من أجل أن يعرف، ووراء ذلك أن يخدم، وبين من يصلي أو يخالط الناس مدة طويلة ولا يعرفه منهم أحد، هذا دليل على تقصيره وأنه لا فرق بينه وبين العامة.
طالب:. . . . . . . . .
طيب ويش سوينا؟
طالب:. . . . . . . . .

(7/36)

إيه لكن ما يتأخر في وقت البيان، الخفي الحفي حينما لا تدعو الحاجة إلى البيان؛ لأن كلاً من الطرفين يعتريه ما يعتريه، يعني كون الإنسان يستغل كل مناسبة لحاجة تدعو إلى ذلك أو إلى غير حاجة، لمناسبة أو لغير مناسبة، هذا لا شك أنه إن كان مخلصاً فليبشر بالخير العظيم، وإن كان من أجل أن يعرف فيقدر ويصدر في المجالس وتخدم وتقضى حوائجه، هذا شيء آخر، هذا من يدعو الناس إلى نفسه.
"الثالثة: أن البصيرة من الفرائض": البصيرة من الفرائض؛ لأنها سبيل النبي -عليه الصلاة والسلام-، فالذي يدعو على غير بصيرة وعلى غير علم، فإنه على غير سبيله وغير هديه -عليه الصلاة والسلام-، على غير سبيله وعلى غير هديه -عليه الصلاة والسلام- وعلى غير سنته مما يدل على أن البصيرة أمر لازم؛ لأن الدعوة من غير بصيرة على غير هديه وعلى غير سبيله -عليه الصلاة والسلام-.
"الرابعة: من دلائل حسن التوحيد أنه تنزيه لله تعالى عن المسبة": لأن دعوة غيره معه تنقص لله -جل وعلا-، الذي يدعو مع الله غيره هذا متنقص لله -جل وعلا-، وأنه يوجد في الوجود من يساويه، من يصلح أن يكون نداً له ومثيلاً وشبهاً له، هذا تنقص.
"الخامسة: أن من قبح الشرك كونه مسبة لله تعالى": التوحيد تنزيه لله -جل علا- عن المسبة التي اقترن بها هذا الشرك.
"السادسة: وهي من أهمها، إبعاد المسلم عن المشركين": {وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [(108) سورة يوسف]، يعني يعلن البراءة من الشرك وأهله، ويفارقهم ببدنه وقلبه؛ لئلا يحسب منهم، إذا كثر سوادَهم عُدَّ منهم، إذا كثر سواد المسلمين عُدَّ منهم، ولذا وجبت الهجرة على المسلم من بلاد الشرك إلى بلاد الإسلام.
"السابعة: كون التوحيد أول واجب": ((فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله .. )) إلى آخره.
"الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة": التي هي أوجب الواجبات وأعظم فرائض الدين بعد الشهادتين.
"التاسعة: أن معنى: ((أن يوحدوا الله)) معنى شهادة: أن لا إله إلا الله": بدليل أن الراوي جاء بهذا مرة، وبهذا مرة مما يدل على أن معناهما واحد.

(7/37)

"العاشرة: أن الإنسان قد يكون من أهل الكتاب": الذي دعي إلى الله فاستجاب -من اليهود والنصارى- "وهو لا يعرفها": لا يعرف لا إله إلا الله، لكونه ممن عاش على التحريف لكتاب الله ولكلامه، ودعا معه غيره، لا يعرفها، سواءً كان لا يعرفها من حيث النظر أو من حيث التطبيق، سواءً كان لا يعرف معناها وما تقتضيه وما تتطلبه، أو يعرف شيئاً من ذلك لكنه بحال التطبيق لا يطبق ذلك فيدعو مع الله غيره، كما حصل من اليهود والنصارى، "أو يعرفها ولا يعمل بها": فيأتي بما ينقضها.
"الحادية عشرة: التنبيه على العلم بالتدريج": ((فإن هم أطاعوك لذلك فأعلمهم، فإن هم أطاعوك لذلك فأعلمهم)) هذا تدرج وتدريج في التعليم.
"الثانية عشرة: البداءة بالأهم فالأهم": بدأ بالشهادتين ثم الصلاة ثم الزكاة.
"الثالثة عشرة: مصرف الزكاة": ((تؤخذ من أغنيائهم فترد في فقرائهم)) وهذا مصرف من المصارف الثمانية، ويجوز صرف الزكاة لمصرف واحد خلافاً للشافعية الذين يقولون: لا بد من أن تعم جميع المصارف الثمانية المنصوص عليها في كتاب الله -جل وعلا-.
"الرابعة عشرة: كشف العالم الشبهة عن المتعلم، كشف العالم الشبهة عن المتعلم": من أين؟
طالب: ((إنك تأتي قوماً أهل كتاب)).
نعم، يعني إذا كان أهل الكتاب والتنصيص على أنهم أهل كتاب وإخباره بأنهم أهل كتاب ليأخذ الأهبة لهم، وليعرف ما عندهم من شبه ليكشفها، من شبه ليكشفها، وهذه فائدة التنصيص على كونهم من أهل الكتاب.
"الخامسة عشرة: النهي عن كرائم الأموال": لأنها تضر بالأغنياء، ومثل ما قلنا سابقاً: إن الزكاة كما شرعت دفعاً لحاجة الفقراء وملاحظة لهم من قبل الشارع هي أيضاً فيها عدم إهدار حظ الأغنياء ((فإياك وكرائم أموالهم)).
"السادسة عشرة: اتقاء دعوة المظلوم. اتقاء دعوة المظلوم": لأنها لا ترد، ويكون اتقائها باتقاء الظلم.
"السابعة عشرة: الإخبار بأنها لا تحجب": ((فإنها ليس بينها وبين الله حجاب)).

(7/38)

"الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء": "من المشقة": بلغوا من المشقة مبلغهم في خيبر، وفي تبوك، ومعهم النبي -عليه الصلاة والسلام- وفي الأحزاب، بلغهم مشقة وجوع وبرد شديد، ووباء، وأمراض، ومع ذلك صبروا ولا يصبر الإنسان على هذه الأمور إلا لما يرجو مما هو أعظم منها، وهذه من أدلة التوحيد؛ لأنه لو لم يكن على حق في توحيده لله -جل وعلا- ما صبر على هذه الأمور.
"التاسعة عشرة: قوله: ((لأعطين الراية)) من أعلام النبوة": ((رجل يحب الله .. )) ((يفتح الله على يديه))، ((لأعطين الراية)) إلى آخره علم من أعلام النبوة.
"لعشرون: تفله في عينيه علم من أعلامها أيضاً": فإنه برئ في الحال، كأن لم يكن به وجع.
"الحاديةُ والعشرون: فضيلة علي -رضي الله عنه-": وذلك مأخوذ من قوله: ((يحب الله ورسوله، ويحبه الله ورسوله)).
"الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح": لأن النبي -عليه الصلاة والسلام- بشرهم، ((يفتح الله على يديه)) ما فرحوا بهذا الفتح بقدر اهتمامهم بإعطاء الراية، الراية التي فيها أن من أعطيها فإنه يحبه الله ورسوله.
"الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها": علي -رضي الله عنه- جالس في مكانه، ما جاء ولا سعى، بينما سعى لها غيره، لما أصبحوا هرعوا إلى النبي -عليه الصلاة والسلام- كلهم يرجو أن يعطاها، فهؤلاء سعوا ولم يعطوا، وعلي -رضي الله عنه- لم يسع وأعطي، فهذا إيمان بالقدر، فهي مقدرة لعلي بن أبي طالب -رضي الله عنه-.
"الرابعة والعشرون: الأدب في قوله: ((على رسلك)) ": يعني توجيه نبوي لجميع القواد، لجميع القواد أن يلزموا التؤدة والأناة، وأن يتركوا الطيش والعجلة لا سيما في مثل هذه المواطن التي قد يغفل فيها الإنسان عن تفكيره وعمله الذي كان يعمله في حال السعة.
"الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال": ((فادعهم إلى الإسلام))، فإن لم يستجيبوا يعني فقاتلهم، وإن أجابوك فأخبرهم بشرائع الإسلام من الصلاة والزكاة وغيرها.

(7/39)

"السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك": الذي هو القتال، مشروع لمن دعي قبل ذلك؛ لأن النبي -عليه الصلاة والسلام- أغار على بني المصطلق وهم غارُّون؛ لأنه سبق أن دعاهم إلى الإٍسلام.
"السابعة والعشرون: الدعوة بالحكمة، لقوله: ((أخبرهم بما يجب عليهم)) ": ويش وجه الاستدلال؟ الدعوة بالحكمة؟
طالب:. . . . . . . . .
بالحكمة أخبرهم بما يجب، يعني لا تخبرهم بكل شيء من فرائض وسنن، لكن أخبرهم الآن بما يجب، واترك النوافل إلى وقت مناسب.
"الثامنة والعشرون: المعرفة بحق تعالى في الإسلام":
طالب: بحق الله؟
نعم، هذا منصوص عليه، ((أخبرهم بما يجب عليهم من حق الله تعالى)) من أداء للفرائض واجتناب للنواهي.
"التاسعة والعشرون: ثواب من اهتدى على يده رجل واحد": ((فوالله لأن يهدي الله بك رجلاً واحداً رجل واحد، خير لك من حمر النعم)).
"الثلاثون: الحلف على الفتيا": فوالله، الحلف على الفتيا وأعم من ذلك الأمور المهمة يحلف عليها، على الأمور المهمة ولو لم يستحلف.
والله أعلم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
كل ما دل وأعلم عن مكان المقاتلين لا شك أنه يأخذ حكمه.
طالب:. . . . . . . . .
على كل حال بحسب منفعته.
طالب:. . . . . . . . .
على إيش؟
طالب:. . . . . . . . .
((الق عنك شعر الكفر واختتن))، وفي رواية: يجب عليك، نعم؟
طالب:. . . . . . . . .
إذا بين في موضع واحد لا يلزم بيانه في كل موضع.
طالب:. . . . . . . . .

(7/40)

شرح كتاب التوحيد (8)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: ما أفضل شرح لألفية ابن مالك بحيث يكون مفيداً جداً، وكذلك هل هناك طبعة مفضلة؟
معروف أن الألفية حظيت من بين الألفيات في هذا الباب –الشروح- لم يُحظَ بها غيرها، فهناك الشروح المختصرة والشروح المتوسطة والشروح المطولة والشروح السهلة والشروح المعقدة، فمن الشروح المتوسطة لا طويلة ولا قصيرة، وأيضاً من حيث السهولة متوسط (شرح ابن عقيل) شرح ابن عقيل شرح متوسط، ليس بمختصر مخل كشرح السيوطي، ولا مطول كبعض الشروح التي أطنب فيها أصحابها، وعبارته سهلة، ليست معقدة مثل أوضح المسالك لابن هشام، وهو مناسب وإذا قرئ مع حاشيته أو مع حواشيه استفاد طالب العلم فائدة كبيرة.
من أراد التوسع أكثر مما في شرح ابن عقيل وحواشيه فعليه بشرح الأشموني، ويراجع عليه أيضاً حاشية الصبَّان، حاشية فيها نفائس الفوائد، أما بالنسبة للطبعات فطبعت هذه الكتب مراراً؛ لأنها مقررات تدرس، فطبعت، شرح ابن عقيل طبع كم؟ خمسين طبعة، أكثر من خمسين طبعة، فالطبعات التي عليها تعليقات الشيخ محي الدين عبد الحميد طبعات طيبة، والتي عليها النجار، التوضيح والتكميل لشرح ابن عقيل، هذه لخص في تعليقاته حاشية الخضري، لخصها في التوضيح والتكميل، فمحيي الدين عبد الحميد يُعنى بالشواهد شرحها شرحاً وافياً، والنجار كمل من حاشية الخضير فإذا قرئا معاً استفاد طالب العلم.
طالب:. . . . . . . . .
شرح الشاطبي الذي طبع قريباً مطول، هاه؟
طالب:. . . . . . . . .
إيه جيد بس إنه مطول، يعني نريد شرحاً متوسطاً، أما الشروح المطولة موجودة، يعني من أراد التوسع في هذا الباب عليه بشرح المفصل، شرح المفصل لابن يعيش هذا من أوسع كتب النحو.
هل هناك شيء قبل الرحبية في الفرائض؟

(8/1)

الرحبية أسهل ما نظم في هذا الفن، وهناك منظومات أخرى لكن الرحبية أسهل وأيسرها للحفظ والفهم، وعليها شروح كثيرة، عليها شروح، ما من عالم له عناية بالفرائض إلا وشرح الرحبية، منها ما هو بقدر الرحبية، يعني لا يزيد الشرح عن خمس ورقات، السبيكة الذهبية على منظومة الرحبية للشيخ فيصل بن مبارك، على طريقته -رحمه الله- في الإيجاز الشديد، ومؤلفات هذا الشيخ تقرأ ويستفاد منها، لا سيما مع ضيق الوقت، وإلا هي مختصرة جداً، يعني يحتاج معها طالب العلم إلى غيرها، يحتاج أن يقرأ في الشروح الأخرى.
وهناك شروح متوسطة أوسع من هذا الشرح للمارديني وعليه حاشية للبقري، وشرح المارديني أيضاً مختصر لكنه أوسع من شرح الشيخ فيصل -رحمه الله- وهناك أيضاً الباجوري على الشنشوري، الفوائد الشنشورية في شرح المنظومة الرحبية هذا شرح مبسوط، وفيه فوائد والحواشي عليه أيضاً نافعة.
والفوائد الجلية للشيخ عبد العزيز- رحمة الله عليه- ابن باز يكاد أن يكون شرحاً للرحبية؛ لأنه على ترتيبها، وماشي على أبوابها، وهو شرح متوسط ونافع جداً لطالب العلم.
هل يحسن بطالب علم متقدم يتعرض للفتيا ويعرض نفسه لها، أن يكون جاهلاً بالفرائض؟
الفرائض نصف العلم، وهو علم يفقد، لذلك الذي لا يراجعه ينساه؛ لأنه مبني على أرقام، كل باب فيه أكثر من تقسيم، ولا يليق بطالب العلم أن يكون جاهلاً بهذا العلم، لا سيما وأن إدراكه سهل ممكن، العلم محصور، لو تفرغ له أسبوع ضبطه، أسبوع واحد يضبطه، ومع ذلك لا ارتباط له بالعلوم الأخرى، يعني هو باب من أبواب الفقه لكن لا يتوقف على معرفته معرفة العبادات أو المعاملات، أو الجنايات أو غيرها، يعني علم منفك، يمكن التخصص به فقط، ويمكن أن يتخصص بغيره ولا يلتفت إليه، لكن يقبح بطالب العلم أن لا يعرف هذا العلم، رغم أنه من الأمور المهمة التي يحتاج إليها، لكن مع ذلك لا يتوقف معرفة العبادات ولا المعاملات ولا الجنايات ولا الأنكحة والأحوال الشخصية لا تتوقف عليه، مع أنه يمكن أن يستقل به استقلالاً تاماً، يعرف فلان بأنه عالم في هذا الباب في الفرائض، ومع ذلك قد يخفى عليه كثير من مسائل العبادات والمعاملات.
هل يحسن بطالب العلم .... ؟

(8/2)

لا يحسن، ويقبح به جهل هذا الباب من أبواب الدين.
يقول: ما حكم الدعاء بلفظ: يا عالم، ويا مبصر؟
يعني لو أضاف إليها يا عالم ما في الصدور، يا عالم الخفيات يا كذا، مما يتميز به -جل وعلا- عن غيره؛ لأنه إذا قال: يا عالم قد يقول من يسمعه: إنه يدعو غير الله، يدعو عالم من علماء البشر، لكن إذا أضافه إلى ما يميزه انتفى المحظور، ويا مبصر كأنه يدعو مخلوقاً له عينان يبصر بهما، لكن لو قال: يا مبصر ما في العروق مثلاً، أو يا مبصر كذا، المقصود أنه يضيفه إلى ما يميزه.
يقول: وهل يصح اشتقاق صيغ متنوعة من أسماء الله للدعاء بها؟
{وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} [(180) سورة الأعراف]، يدعى بالأسماء، يدعى بالأسماء.
يقول: ورد حديث في الجامع الصغير صححه الألباني أن النافلة الراتبة تعدل خمساً وعشرين درجة إذا كانت في البيت عنها في المسجد؟
أنا لا أعرف هذا الحديث، وإذا كان الشيخ صححه فالشيخ معتبر.
يقول: ما أحسن صيغة في الاستغفار تردد دائماً؟
صيغة الاستغفار إذا كانت في أدبار الصلوات فقد بينها الراوي، قال: يقول: ((أستغفر الله، أستغفر الله، أستغفر الله))، ((فإني لأستغفر الله وأتوب إليه في كل يوم مائة مرة)) وحينئذ يقول: أستغفر الله وأتوب إليه، إذا أراد هذه المائة التي يقولها النبي -عليه الصلاة والسلام- أستغفر الله وأتوب إليه، مائة مرة، وأما ما في أدبار الصلوات فصيغتها كما قال الراوي: أستغفر الله، أستغفر الله، أستغفر الله، وسيد الاستغفار معروف، وهكذا لكل مناسبة ما يناسبها من الصيغ.
وماذا يقال في الركوع والسجود من التحميد في الدعاء؟
((أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء، فإنه قمن أن يستجاب لكم))، الركوع للتعظيم، وأما السجود فيكثر فيه من الدعاء.
وهل يتقدم هذا الدعاء بما يتقدم به خارج الصلاة من التحميد والتمجيد والصلاة على النبي -عليه الصلاة والسلام- ثم يدعو؟
الظاهر لا، إنما يدعو مباشرة، يسبح سبحان ربي الأعلى، سبحان ربي الأعلى ثلاثاً أو خمساً أو سبعاً، أو أكثر، ثم يدعو بما شاء، هاه؟
طالب:. . . . . . . . .
كالمقدر التسبيح تنزيه لله -جل وعلا-.

(8/3)

وهل يجوز عموم المدح والثناء بألفاظ إنشائية؟
يعني لا خبرية؟! كيف ينشئ، كيف تكون الألفاظ إنشائية في المدح والثناء؟ هاه؟
طالب:. . . . . . . . .
عموم المدح والثناء ما هو بالدعاء، ما هو الدعاء؟ الدعاء بصيغة الأمر اغفر لي، هذا ينشئ، حتى ولو جاء بصيغة الخبر فإن المقصود به الإنشاء الدعاء، لكن المدح والثناء، المقدم بين يدي الدعاء لا يمكن إلا أن يكون خبراً.
وهل يغفر للتائب توبته حتى لو عاد للذنب ثم مات عليه؟
إذا تاب توبة نصوحاً بشروطها المقررة عند أهل العلم تاب الله عليه، ثم إذا استأنف ذنباً جديداً يؤاخذ به إن لم يغفر الله له، إن مات عليه.
يقول: ما صحة حديث: ((من استغفر للمؤمنين والمؤمنات فإن له بكل مؤمن ومؤمنة حسنة)) حسنه الألباني وضعفه بعضهم لكثرة الأجر وقلة العمل؟
يعني مما يستدل به على أن الخبر ليس بصحيح، بل بعضهم يحكم بوضعه إذا كان العمل يسيراً والأجر عظيماً، ومعلوم أن هذا القاعدة إنما تقال فيما لم يثبت سنداً، أو لا إسناد له، يحكم عليه بمجرد ذلك، أما ما كان له إسناد يصح به، ولو كان الأجر عظيماً، والعمل يسير إذا كان سنده صحيحاً، وفي كتاب معتبر من كتب دواوين السنة المعروفة، وكذلك العكس لو كان الإثم عظيماً والعمل يسير، يعني فيما يراه الرائي، وإلا فمعلوم أن حقيقة الأمر لا تختلف بين الثواب والعمل، في حقيقة الأمر لكن فيما يبدو للناظر، ((سبحان الله وبحمده، مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر))، يعني في دقيقة أو دقيقة ونصف تحط عنه خطاياه، ((ومن قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق أربعة من ولد إسماعيل)) يعني أحاديث صحيحة، ما لأحد كلام، ما يقول أربعة من ولد إسماعيل ما يتهيؤون ولا بمائتي ألف، ونقولها بدقيقة ونصف حصل على هذا الأجر؟ لا، ما عند الله أكثر، وأوسع، ورحمته أشمل.
الحديث ضعفه بعضهم لكثرة الأجر وقلة العمل؟

(8/4)

هذا لا شك أنه إنما تطرد هذه القاعدة فيما لا إسناد له، أو إسناده ضعيف، وإن حسنه بعضهم كما هنا، يعني قد يقال: إن التحسين مخالف لهذه القاعدة، لكن إذا كان حسناً بالفعل على اصطلاح أهل العلم إما لذاته أو لغيره، فهو في قسم المقبول لا سيما وأنه في الفضائل التي يتسامح فيها الجمهور.
يقول: هل بيع المكياج للنساء عامة المتحجبات وغير المتحجبات، الملتزمات وغير الملتزمات؟
أولاً: استعمال هذه الأصباغ يعني إذا سلمت من التشبه وكان التزين لمن يباح له التزين، أهل العلم يفتون بجوازه، وإذا كان الحكم هو الجواز فبيعه تبع له، لكن يبقى ما في السؤال وأنه يباع للمتحجبات وغير المتحجبات، المتحجبات لا إشكال في بيعه عليهن، هذا لا إشكال فيه؛ لأنهن لا يبدين زينتهن لغير من يجوز لها إبدائها.
وأما غير المتحجبات اللواتي يبدين الزينة لغير المحارم هذا حرام عليهن، والبيع عليهن تعاون معهن على هذا الحرام، يعني إبداء للزينة لغير المحارم، هذا تعاون معهم، فالذي يتجه المنع.
يقول: لو تكرمتم أثناء شرحكم أن لا تتطرقوا للتفصيل من حيث النظر إلى النساء وما فيه من كلام نستحي أن نسمعه مع أبنائنا وفتياتنا فإننا نستمع إليك الفتيات والشباب في نفس الغرفة في البيت؟
يعني ما يستطيعون أن يسمعوا الحكم في هذه الأمور؟ يعني هل حصل تفصيل؟ ما فصلنا في هذه الأمور، ما أذكر أنا فصلنا.
يقول: ألا يمكن الإيراد على رأي شيخ الإسلام ابن تيمية في مسألة ترك المأمور وفعل المحظور بأن معصية إبليس ليست في ترك المأمور فحسب، بل قارنها فعل محظور عظيم وهو الكبر الذي جاء الوعيد الشديد فيه؟
ما من ترك لمأمور إلا ويقارنه فعل المحظور، والعكس؛ لأن المأمور بفعله منهي عن تركه، والمأمور بتركه مأمور بفعل ضده؛ لأن الأمر بالشيء نهي عن ضده والعكس، لا سيما إذا لم يكن له إلا ضد واحد، إلا ضد واحد.
تقول: زوجة عمي أرضعت أختي الكبرى، وأمي أرضعت ابن عمي الأكبر، وابن عمي هذا الذي رضع له أخ أصغر منه فهل هذا الأخ الأصغر يعتبر أخاً لنا، أو لا؟
أخوكم الذي رضع من أمكم فقط، وأما من عداه فليس بأخ لكم.
الأسئلة كثيرة.
سم.

(8/5)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين،
اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال شيخ الإسلام -رحمه الله تعالى-:
باب تفسير التوحيد وشهادة أن لا إله إلا الله، وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ} [(57) سورة الإسراء] وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة]، وقوله: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة].
وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله)) ...
طالب:. . . . . . . . .
والتي بعدها.
طالب: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ}.
طيب.
وفي الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله -عز وجل-)).
وشرح هذا الترجمة: ما بعدها من الأبواب.
فيه مسائل:
فيه أكبر المسائل وأهمها: وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها: آية الإسراء، بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في غير المعصية، لا دعاؤهم إياهم.

(8/6)

ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله. فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [(28) سورة الزخرف].
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [(167) سورة البقرة]، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكثر من حب الله؟! وكيف بمن لم يحب إلا الند وحده ولم يحبَّ الله؟!.
ومنها قوله -صلى الله عليه وسلم-: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله)) وهذا من أعظم ما يبيِّن معنى (لا إله إلا الله)؛ فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للمنازع.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول المؤلف الإمام المجدد -رحمه الله تعالى-:
"باب تفسير التوحيد وشهادة أن لا إله إلا الله": التفسير من الفسر وهو الكشف والبيان، ومن ذلك كتب التفسير لكلام الله تعالى، مع أن العرف خص ذلك بالقرآن وما عداه الشرح، ما يقال: تفسير البخاري، ولا شرح القرآن، هذا اصطلاح عند أهل العلم درجوا عليه، وإن كان المعنى متقارب.
هل رأيتم شرحاً لكتاب الله؟ شرح كتاب الله لفلان؟ أو تفسير البخاري لفلان؟
لا، المعنى متقارب، لكن العرف والاصطلاح عند أهل العلم خصوا التفسير بما يتعلق بكتاب الله -جل وعلا- والشرح بكلام غيره، ولعلهم رأوا أن يفرد القرآن وما يتعلق به بهذا اللفظ دون غيره.

(8/7)

هنا يقول المؤلف -رحمه الله تعالى-: "باب تفسير التوحيد": يعني بيان كلمة التوحيد والمراد به، ولا شك أن كلمة التوحيد: لا إله إلا الله، هي من كلام الله في كتابه، فمن هذه الحيثية يقال: تفسير لا إله إلا الله، وإذا أريد الكلام عنها على أنها جملة مستقلة هي عنوان للدخول في الإسلام يقال: بيان معنى هذه الكلمة وشرح هذه الكلمة، وهنا يقول المؤلف -رحمه الله-: تفسير التوحيد؛ بناءً على المعنى الأصلي لمعنى كلمة تفسير، وهي الشرح والبيان والتوضيح.
"تفسير التوحيد وشهادة": الواو هذه العاطفة تعطف شهادة أن لا إله إلا الله على التوحيد، والتوحيد إنما يكون بلا إله إلا الله، فالعطف هنا للمغايرة وإلا لا؟ من عطف الشيء على نفسه، أو مغايرة؟
هي التوحيد، شهادة أن لا إله إلا الله هي التوحيد، ويعطف الألفاظ المترادفة على بعض، فألفى قولها كذباً ومينا، المين هو الكذب.
فقدمت الأديم لراهشيه ... فألفى قولها كذباً ومينا
هو من عطف الشيء على نفسه، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
لا، لا ما يلزم، هذا فهم ذا، لكن التفسير والشرح كلمتان متقاربتان، المراد منهما توضيح الكلام، وبيانه من حيث الإفراد، ومن حيث الجمل، هذا التفسير.
طالب:. . . . . . . . .
لا، الشرح في الغالب في الغالب إنما يطلق على التفصيل، على شيء من التفصيل، والتفسير كذلك، قد تفسر كلمة، وقد تفسر جملة وقد .. ، نفس الشيء.
عطف المترادفات، أولاً: الترادف في اللغة أثبته كثير من أهل العلم، وألفوا فيه، أثبته كثير من علماء اللغة وألفوا فيه، ونفاه بعضهم، نفاه بعضهم؛ لأنه لا يوجد كلمتان أو كلمات في لغة العرب بمعنىً واحد من كل وجه، إنما لا بد أن يوجد بعض الفروق، وهناك كتاب في الفروق اللغوية لأبي هلال العسكري، لا يستغني عنه طالب علم، يعني تقرأ اللفظين على أنهما لا فرق بينهما، ثم بعد ذلك تجد أن هناك فرقاً بين اللفظين، فمثلاً الجلوس والقعود، الجلوس والقعود يقال: مترادفان، يعني فلا يجلس فلا يقعد، ومنهم من يقول: بينهما فرق، بأن الجلوس لا بد أن يكون من قيام، والقعود ولو من اضطجاع.

(8/8)

المقصود أن الترادف في اللغة من أثبته كأنه لن ينظر إلى هذه الملاحظ الدقيقة بين الألفاظ، ومن نفاه لحظ هذه الملاحظ ونفى أن يكون هناك ترادف من كل وجه؛ لأنه حينئذ يكون في لغة العرب فضول، يمكن أن يستغنى ببعضها عن بعض.
ولو رجعت مثلاً إلى كتاب الفروق لأبي هلال العسكري في القسم والنوع والصنف والضرب، وجدت بينها فروق، وجدت بينها فروق، وإن كانت يستعمل بعضها في مكان بعض.
هذه الكلمة التوحيد، هذه الكلمة لفظ التوحيد، وشهادة أن لا إله إلا الله، قد يقول قائل: إن التوحيد لفظ يشمل الأنواع الثلاثة، توحيد الربوبية والألوهية والأسماء والصفات، وشهادة أن لا إله إلا الله، فيها توحيد الألوهية وإن تضمن والتزم الأنواع الأخرى، لكن هي في الأصل: لا إله لا معبود بحق إلا الله، وهو في توحيد الألوهية، فيكون من عطف الخاص على العام، من عطف الخاص على العام، وشهادة أن لا إله إلا الله، معطوفة على التوحيد التي هي مجرورة بالإضافة، باب تفسير التوحيد وشهادة أن لا إله إلا الله.
وكلمة الإخلاص التي هي الغاية للكف عن قتال المخالفين، ((أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله)) ومعناها لا معبود بحق إلا الله، لا معبود بحق إلا الله، وبعض المتكلمين يقدر: لا إله موجود إلا الله، لكن الواقع يرد هذا التقدير، وإله: فِعَال تأتي بمعنى فاعل، وتأتي بمعنى مفعول.
بعض المتكلمين يقول: إنها بمعنى اسم الفاعل لا إله، ويجعلون ذلك في إثبات توحيد الربوبية، لا إله بمعنى اسم الفاعل ويفسرونها بالخالق والرازق والصانع إلا الله، كما أنها تأتي هذه الصيغة ويراد بها اسم المعبود، المألوه، اسم المفعول، لا إله، يعني لا معبود، ولا مألوه، بحق إلا الله -سبحانه وتعالى-، فنفت جميع ما يعبد من ودون الله، نفت وجوده أو استحقاقه للعبودية والألوهية؟
نفت الاستحقاق، لا الوجود، وإلا فالأرباب موجودة التي تعبد من دون الله، {أَأَرْبَابٌ مُّتَفَرِّقُونَ} [(39) سورة يوسف]، {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} [(26) سورة الزخرف].

(8/9)

فالمعبودات موجودة، ومازالت موجودة إلى قيام الساعة، ومع ذلك النفي بـ (لا إله) مسلط على المعبود بحق، وهذا لا يوجد، والمثبت بإلا هو الله -سبحانه وتعالى- المتفرد باستحقاق هذه العبودية.
"وشهادة أن لا إله إلا الله، وقول الله تعالى": شهادة: الشهادة معطوفة على إيش؟ على التوحيد، وقول الله: معطوف على؟ شهادة معطوف على التوحيد، وقول الله، معطوف على إيش؟
يعني "باب تفسير التوحيد وشهادة أن لا إله إلا الله، وباب قول الله تعالى: {أُولَئِكَ}؟ "، أو معطوفة على التوحيد، باب تفسير التوحيد، وتفسير قول الله تعالى؟ نعم؟
طالب:. . . . . . . . .
لا، هو فسر التوحيد، فسر شهادة أن لا إله إلا الله بالآية.
في البخاري كثيراً ما يقول: باب كذا، وقول الله تعالى، وقول الله تعالى، وقوله -عليه الصلاة والسلام-، وقال فلان، فهو يعطف الترجمة ولذلك يجوزون الرفع في مثل هذه الصور، على أن الواو استئنافية فيقطع عما قبله فهل نقول: باب تفسير التوحيد وشهادة أن لا إله إلا الله، وقول الله تعالى، بناءً على أنها معطوفة على تفسير، والعطف على نية تكرار العامل، فكأننا قلنا: باب تفسير التوحيد وشهادة أن لا إله إلا الله، وتفسير قول الله تعالى؟ هاه؟
طالب:. . . . . . . . .
يعني هل هي جمل متعاطفة باب تفسير هذه الكلمات: التوحيد، وكلمة التوحيد، وتفسير قول الله تعالى؟ أو أنه باب لتفسير التوحيد وشهادة أن لا إله إلا الله، وباب لقول الله تعالى؟
طالب:. . . . . . . . .
لا، هو فسر التوحيد بالآية، هو فسر التوحيد بالآية.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
أيوه، لا، هو ساق الآية تفسيراً للترجمة، تفسيراً للتوحيد، وكلمة التوحيد.
طالب:. . . . . . . . .
الآية وما يليها تفسير للتوحيد، فهي معطوفة على تفسير.

(8/10)

"وقول الله تعالى: {أولئك الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [(57) سورة الإسراء] ": المشركون تنوعت معبوداتهم فمنهم من يعبد الأشجار، ومنهم من يعبد الأحجار، ومنهم من يعبد الأصنام، ومنهم من يعبد الملائكة، ومنهم من يعبد بعض الرسل، ومنهم من يعبد بعض الأولياء، ومنهم من يعبد الجن، المقصود أن المعبودات متنوعة، فإذا عبدوا ملكاً أو رسولاً كالمسيح، هذا المعبود هل يملك لنفسه شيئاً؟ هو معبد مذلل لله تعالى، {أولئك الَّذِينَ يَدْعُونَ} يعني المدعوين {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} يعني يتقربون إلى الله -جل وعلا- بأنواع العبادة، يتقربون إليه بما يرضيه، فإذا كان هؤلاء المعبودين يعبدون الله ويتقربون إليه، يبتغون إليه الوسيلة، يبتغون إليه القرب بفعل ما أمر به وترك ما نهى عنه، فكيف يُعبدون من دون الله؟
فهم يرجون رحمة الله ويخافون عذابه، ومادام هذا وضعهم، يعني فإنهم لا يعبدون إلا الله، فلماذا تشركون؟
فأثبت العبادة للمدعوين ونفى عنهم الشرك، وأنهم يتقربون إلى الله بما يحب، ومن أعظم ذلك توحيده وإفراده بالألوهية، فكيف يعبدون من دون الله؟.
يقول الشارح -رحمه الله تعالى- الشيخ عبد الرحمن بن حسن في قرة عيون الموحدين: "أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح، وأمه، والعُزير، فهؤلاء دينهم التوحيد، وهو بخلاف من دعاهم من دون الله، ووصفهم بقوله: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} فيطلبون القرب من الله بالإخلاص له، وطاعته فيما أمر، وترك ما نهاهم عنه، وأعظم القرب التوحيد، الذي بعث الله به أنبياءه ورسله، وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله، أي إلى عفوه ورضاه، ووصف ذلك بقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [(57) سورة الإسراء] ".

(8/11)

يعني إذا كان هذا واقع هؤلاء المعبودين فكيف يعبدون من دون الله؟ فكيف يعبدون من دون الله؟ الذي لا يملك لنفسه الضر ولا النفع، كيف يطلب لكشف الضر وجلب النفع؟ إذا كان يتقرب إلى الله بتوحيده وإخلاص العبادة له، فكيف يتقرب إليه دون الله -عز وجل-؟
" {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} ": قدم المعمول؛ لأنه يفيد الحصر، يعني لا يعبدون غيره، كما في قوله -جل وعلا- في سورة الفاتحة: {إِيَّاكَ نَعْبُدُ} [(5) سورة الفاتحة]، تقديم المعمول لإرادة الحصر.
وجه الشاهد من الآية أو المطابقة بالنسبة للآية مع الترجمة أن صنيع هؤلاء المدعوين هو التوحيد، لماذا؟
لأنهم يدعون الله، يدعون الله يعني يعبدونه.
" {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} ": يبتغون إلى ربهم بما يتوسلون به مما يقربهم إليه، ويتنافسون في ذلك، أيهم أقرب إلى الله -جل وعلا-.
" {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} ": فإذا كانوا يعبدونه ويتنافسون في عبادته، وأعظم ما يتعبد به الرب -جل وعلا- التوحيد، المترجم عنه بكلمة التوحيد لا إله إلا الله، فالمطابقة والمناسبة من هذه الحيثية وإن استشكل بعضهم إيراد الآية تحت هذه الترجمة.
قد يقول قائل: هناك نصوص أوضح من هذه الآية، وبعضهم قال: إن المناسبة استخراج المناسبة والمطابقة بين الآية والترجمة فيه تكلف، لكن إذا عرفنا حال المعبودين من صالحي الخلق من الملائكة والأنبياء والأولياء، هؤلاء يتقربون إلى الله، يدعونه، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} أي: يرجون أيهم أقرب، يتنافسون في ذلك، ويتوسلون بما يقربهم إلى الله -جل وعلا- ومن أعظم ما يقربهم إلى الله -جل وعلا- التوحيد.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [(26 - 27)].
إبراهيم الخليل أفضل الخلق بعد محمد -عليهم الصلاة والسلام- يقول لأبيه وقومه، يصارحهم، ولا يجاملهم، {إِنَّنِي بَرَاء}: يتبرأ منهم ومن معبوداتهم.

(8/12)

" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ} ": اسمه: آزر، كما هو منصوص عليه في القرآن، وإن كان جمهور المؤرخين يقولون: إبراهيم بن تارح، أو تارخ، يعني عجب من المؤرخين، المسألة منصوصة في القرآن، ويختلفون فيها، يعني في كتب التاريخ يوسف يعني هل يشك أحد أنه ابن يعقوب؟ نعم؟ ما أحد يشك، وفي التواريخ تجد يوسف بن راحيل، هاه؟
طالب:. . . . . . . . .
على كل حال الشيء المنصوص في القرآن لا ينبغي أن يختلف فيه، لا ينبغي أن يختلف فيه، ولو عبر عنه بلغة أخرى، وهذه التواريخ بلغة العرب، صنفها العرب بلغتهم، ومع ذلك يقولون في نسب إبراهيم: إنه ابن تارخ، أو تارح، ويوسف بن راحيل!!
إن هذه الأسماء منصوصة يعني ما هي باستنباط وإلا اجتهاد، منصوصة في كتاب الله -جل وعلا-، نعم؟
طالب:. . . . . . . . .
لكن {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [(74) سورة الأنعام]، إيش وراء هذا البيان، ماذا وراء هذا البيان؟
طالب:. . . . . . . . .
طيب، المسيح معروف أن اسمه الأصلي عيسى -عليه السلام-، والمسيح لقب وإلا وصف، وإلا علم، اسم؟ هاه؟
طالب:. . . . . . . . .
هو منصوص عليه اسمه المسيح عيسى بن مريم، ومع ذلك يقولون: اسمه عيسى ولقبه المسيح، وسمي بذلك؛ لأنه يمسح الأرض، أو لأنه لا أخمص له، ممسوح القدمين، مع أنها لا تحتمل تأويلاً هذه، يعني كون الاصطلاح الشرعي في هذه الألفاظ يخالف الاصطلاح المعمول به عند أهل فن من الفنون، هل نطبق الاصطلاح أو نطبق اللفظ الشرعي؟ يعني من حيث العرف اللغوي قد يقال: إنه وصف، لكن من الأوصاف ما يمكن أن يسمى به ويكون علماً، نعم؟
طالب:. . . . . . . . .
إيه يصير له أكثر من اسم، يكون له أكثر من اسم، النبي -عليه الصلاة والسلام- له أسماء، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
اسمه نكتل لا، لا {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ} [(74) سورة الأنعام].
طالب:. . . . . . . . .
شو، لا لا، فرق، في واحد سمى نكتل، في واحد سمى ولده نكتل.
طالب:. . . . . . . . .
لا، لا.
طالب:. . . . . . . . .
لا، لا في واحد سمى، الكلام ليس بصحيح.

(8/13)

نكتل هذا جواب الطلب، أو جواب شرط مقدر، إن ترسله معنا نكتل.
طالب:. . . . . . . . .
إيه من الكيل إيه.
" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ} ": وبدون أدنى مجاملة؛ لأن هذا باب لا يحتمل المجاملة، الباب باب إسلام وشرك، توحيد وشرك، إسلام وكفر، ما يحتمل، ولا بد من البراءة وإعلان البراءة من الشرك وأهله.
" {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} ": لا بد من البراءة من الشرك وأهله، والولاء والبراء باب معروف في الدين وشأنه عظيم، ولا يتم الإيمان إلا به.
لا بد أن يتولى من تولاه الله -جل وعلا-، ويتبرأ مما تبرأ الله منه.
" {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} ": في قوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} تفسير لـ (لا إله)، فكل المعبودات منفية، ومتبرأ منها إلا ما استثني، وهو الله -جل وعلا-، {إِلَّا الَّذِي فَطَرَنِي}: خلقني وابتدأني، {فَإِنَّهُ سَيَهْدِينِ}.
فنفى العبادة وتبرأ من جميع المعبودات، ثم أثبتها للذي فطره وهو الله -جل وعلا-، فإنه سيهديه، ولا يملك الهداية أحد إلا الله -جل وعلا-، {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء} [(56) سورة القصص]، فالهداية بيده -سبحانه وتعالى-.
يقول الحافظ ابن كثير في قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [(28) سورة الزخرف]، كلمة، {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} جعلها كلمة
. . . . . . . . . ... وكلمة بها كلام قد يؤم
يعني الكلمة تطلق ويراد بها الكلام، كلمة التوحيد لا إله إلا الله، وأصدق كلمة قالها الشاعر لبيد:
كل شيء ما خلا الله باطل ... . . . . . . . . .
يقول ابن كثير في قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [(28) سورة الزخرف]: "أي: هذه الكلمة، وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله" جعلها دائمة في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم، {لَعَلَّهُمْ يَرْجِعُونَ} إليها، يعني إليها.

(8/14)

ولا يزال في ذريته من يقول: لا إله إلا الله، إلى قيام الساعة، لكن منهم من اجتالته الشياطين، وعبد مع الله غيره.
" {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} ": وهذه فيها تفسير مطابق لكلمة التوحيد، لشهادة أن لا إله إلا الله.
"وقوله: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [(31) سورة التوبة] ": {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}: لما أسلم عدي بن حاتم، قال لما سمع هذه الآية، قال: إننا لا نعبدهم، نحن لا نعبد الأحبار والرهبان، فقال له النبي -عليه الصلاة والسلام-: ((أليسوا يحرمون الحلال فتطيعونهم؟ أليسوا يحلون الحرام فتطيعونهم؟ )) قال: بلى، قال: ((فتلك عبادتهم)) تلك عبادتهم.
" {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} ": جعلوهم شركاء لله في الحكم والتشريع، في الحكم والتشريع، وهل هذا من باب الألوهية أو الربوبية؟ نعم؛ لأنه قال: أرباباً، ما قال آلهةً، ما قال اتخذوهم آلهة، إنما قال -جل وعلا-: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}، فهل في هذا تفسير لـ (لا إله إلا الله) أو أنه مناقضة لتوحيد الربوبية، نعم؟
طالب:. . . . . . . . .
((فتلك عبادتهم)) يعني من حيث اللفظ في الآية، والتفسير تفسير النبي -عليه الصلاة والسلام- لهذه الآية، يعني اتخاذهم أرباباً من دون الله، لا شك أن الشتريك في الحكم والتشريع، تشريك في الربوبية، لكن إن هم اعتقدوهم أرباباً من دون الله، فعبدوهم من دونه، يعني كأنه قال: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} عبدوهم من دون الله، فيجتمع في هذا الشرك في الربوبية والألوهية، ولذا بعضهم يستدرك على الشيخ إيراد هذه الآية في تفسير لا إله إلا الله، التي مفادها توحيد الألوهية، والآية إنما تدل على أنهم شرَّكوهم في التشريع.

(8/15)

لكن إذا قلنا في التقدير: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا} عبدوهم من دون الله، ويؤيد ذلك قوله: ((فتلك عبادتهم))، وهو يقول: ما عبدناهم، أو نقول: إن هذا من جهله بمعنى العبودية، بجهله بمعنى العبودية؛ لأنه حديث عهد بالإسلام، وإذا قلنا بهذا التقدير، قلنا: إن الآية مطابقة للترجمة، ولو قلنا: إن الآية تنفي التشريك في الربوبية وتوحيد الربوبية متضمن لتوحيد الألوهية، فمن أشرك في الربوبية أشرك في الألوهية؛ لأنه لا يمكن أن يشرك في الربوبية ويعترف بتوحيد الألوهية، لكن العكس موجود، العكس موجود، قد يشرك في توحيد الألوهية ويعتقد توحيد الربوبية كما كان عليه مشركو قريش.
" {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ مِنْ دُنِ الله أَرْبَابًا وَالْمَسِيحَ ابْنَ مَرْيَمَ} ": يعني واتخذوا المسيح ابن مريم رباً يعبدونه من دون الله، وحال النصارى ما تحتاج إلى كشف، وليس من باب ما يستتر به أو يتقى به عندهم لا، مكشوف، الرب عندهم يسوع، والإشكال في استخدامهم هذه الكلمة (الرب)، وبعض المسلمين يتلقفها ويرددها ولا يدري أن وراءها ما وراءها؛ لأنهم لا يقولون: الإله يسوع، إنما يقولون: الرب، وفي كتاب من كتبهم مطبوع منذ أربعمائة سنة، في أوروبا قالوا في خاتمته: طبع سنة ألف وستمائة، ألف وستمائة وكسر، لكن بدلاً من أن يقول ميلادية، يقول: من وقت التجسد الإلهي، نسأل الله العافية، تعالى الله عما يقولون، تعالى الله عما يقولون علواً كبيراً.
فالنصارى اتخذوا المسيح إلهاً من دون الله، وجاء {إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [(17) سورة المائدة]، منصوص عليه في كتابنا، {إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ} [(73) سورة المائدة].

(8/16)

فالمقصود أن شرك النصارى في الربوبية وفي الألوهية تظافرت على نقلها النصوص، ولذا هم كفار، وكذلك اليهود، كلهم كفار، ومن شك في كفرهم كفر، بل بعضهم ينقل الإجماع على ذلك، والخلاف الذي تقدم ذكره هل يطلق على أهل الكتاب أنهم مشركون، أو لا يطلق عليهم؟ لا شك أن هذا شرك، حينما يقولون: إن ثالث ثلاثة، لا شك أنه شرك، يعني من أعظم أنواع الشرك، لكن هل يقال: هم مشركون، أو كفار بالإجماع لكن فيهم شرك، هذه مسألة ذكرناها سابقاً، وذكرنا أن الحافظ ابن رجب قرر أنه لا يقال: إنهم مشركون، وإنما يقال فيهم شرك، يعني وليس هذا من باب التقليل من شأن كفرهم، ومخالفتهم لأنواع التوحيد، ليس من هذا ... ، لكن الكلام فيما يترتب عليه من أحكام عملية.
طالب:. . . . . . . . .
ابن رجب، ابن رجب، نعم؟
طالب:. . . . . . . . .
هم كفار بالإجماع، حتى قال جمع من أهل العلم: إن من شك في كفرهم كفر إجماعاً، هذا ما فيه إشكال، {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [(1) سورة البينة]، فقالوا: إن العطف عطف مغايرة، عطف مغايرة، ومنهم من يقول: لا، إنه من عطف العام على الخاص للاهتمام بشأن الخاص، فأهل الكتاب مشركون، والشرك ظاهر عندهم، الشرك ما فيه خفاء، لكن هل هو شرك بمعناه الأعم في جميع عباداتهم وطقوسهم، أو أنهم عندهم شرك وإن لم يكونوا مشركين؟ الأثر العملي ما فيه إلا مسائل مسألة النكاح مثلاً، نكاح نسائهم، وتحريم المشركات وأنهم لا يحتاجون إلى مخصص؛ لأنهم ليسوا بمشركين، وإن كانوا كفاراً، ومن قال: إنهم مشركون، قال: الأصل تحريم نكاح نسائهم، ووجد المخصص، {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ} [(5) سورة المائدة].

(8/17)

هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ}: كما يقرر أئمة الدعوة أنه وقع فيها كثير من متأخري هذه الأمة، تجد من يحرم الحلال، ويتبعه فئام من الناس، وتجد من يحل الحرام ويتبعه فئام من الناس، نعم طاعة ولاة الأمر أمر مقرر في الشرع، وجاءت بها النصوص التي لا يمكن تأويلها ولا ردها، نصوص قطعية في الكتاب والسنة، ومع ذلك الطاعة بالمعروف، الطاعة بالمعروف، لا يجوز أن يطاعوا فيما يحرمه الله مما يحلونه أو العكس.
ومن أطاعهم في هذا دخل .. ، كان له نصيب من هذه الآية، كان له نصيب من هذه الآية، وسواءً كان من ولاة الأمور الذين هم الحكام أو من العلماء.
النفوس لا شك أنها ولا سيما العوام عندهم شيء من الإذعان لأهل العلم، ثقة بهم، وعندهم إذعان للرهبان الذين هم العباد، يحسنون بهم الظن كثيراً، فإذا قالوا شيئاً قالوا: هم أعرف منا، هم أعرف منا، لا شك أن فرض العامي التقليد، الذي لا يعرف الحكم فرضه سؤال أهل العلم، لكن إذا عرفوا أن هذا العالم إنما يتبع هواه، ويتبع مصالحه، ويحرم ما أحل الله، ويحل ما حرم الله، ثم عرف هذا المتبع أن متبوعه كذلك وأطاعه بعد ذلك لا شك أنه داخل في الآية، أما إذا كان عن جهل، وهذا من أهل العلم وهو مأمور بسؤال أهل العلم، ولا يظهر له غير ذلك، فوزره وإثمه على من أفتاه، وأضله، لكن الإشكال فيمن يعلم أن هذا لا يلتزم بأحكام الله وشرع الله، ثم يقلده لا سيما إذا كان ذلك نابعاً عن هوى، نابعاً عن هوى، فبعض العامة يتتبعون مثل هذه الفتاوى؛ لأنها توافق ما في أنفسهم، فتجده مرة يتبع العالم الفلاني، ومرة يتبع العالم الفلاني، فإذا قيل له: عليك دم، راح يسأل غيره، عله أن يجد من يقول له: لا شيء عليك.
وإذا قيل له: أن هذه الشركة مختلطة تتعامل بمحرمات لا يجوز المساهمة فيها ذهب إلى من لعله يرخص له في شيء من ذلك، لا شك أن مثل هذا تلاعب بالدين، ودخول في هذه الآية، إذا تبعه بتحليل الحرام أو تحريم الحلال.
طالب:. . . . . . . . .

(8/18)

هو إذا لم يفرط، إذا لم يستطع، وتبع العالم ثقة به على أنه عالم، وما حصل عنده أدنى تردد في صحة هذه الفتوى من هذا العالم هذا ما عليه شيء؛ لأن فرضه سؤال أهل العلم، فالإثم كله على من أضله، عليه وزر فتواه ووزر من عمل بها، أما إذا عرف أن هذا العالم خالف أهل العلم الذين هم أعلم منه، ولم يصر في نفسه شيء من التوقف والتثبت، وتبع قوله؛ لأنه يوافق ما في نفسه، هنا نقول: إنه تبعه.
طالب:. . . . . . . . .
حط بينك وبين النار مطوع، هاه؟
طالب:. . . . . . . . .
نعم على كل حال العامي فرضه التقليد، وليس بإمكانه إلا سؤال أهل العلم وقد أمر بذلك، {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [(43) سورة النحل]، هذا فرض، لا يستطيع أكثر من ذلك، لكنه يستطيع أن يميز بين أهل العلم، ولو بطريق الاستفاضة، إذا استفاض بين الناس أن هذا العالم متبع للهوى، أو متساهل بفتواه، لا يجوز للعامي أن يقلده.
وليس في فتواه مفت متبع ... ما لم يضف للعلم والدين الورع

(8/19)

لا بد، أما أن يتبع هواه .. ، أفتي بأن عليه دم ثم ذهب يبحث عن من يعفيه عن ذلك، هذا متبع لهواه ما اتبع أهل العلم، وأيضاً عامة الناس يثقون لا سيما من فيهم الصلاح مع الجهل، يثقون بمن اتصف بشيء من العبادة، فالعالم ولو كان دون غيره في باب العلم إلا أنه له نصيب من التعبد، لا شك أن هذا محل ثقة من العامة، ولذا في صحيح مسلم لما جاء السائل إلى المدينة، جاء حاجاً فسأل عن ابن عمر، جاء حاجاً فسأل عن ابن عمر فدُل عليه فأراد أن يسأله قال: عندي سؤال، قال: اذهب إلى ابن عباس، قال: لا، ذاك رجل مالت به الدنيا، ومال بها، معروف أن ابن عمر في باب العبادة وفي باب العمل ما في شك أن أمره ظاهر في هذا، وعامة الناس يثقون بهذا النوع، بخلاف من قصر في هذا الباب، ولا يظن بابن عباس أنه قصر، لكن في نظر العامي أن هذا أكثر عبادة، وإن كان مزاولة العلم التي لا يقدرها العامي قدرها، أفضل من العبادة الخاصة، فهم رأوا ابن عمر عابد، ابن عباس عالم، كلاهما عنده من العلم ما عنده، وعنده ما من العمل ما عنده، لكن هذا تميز بهذا الجانب، وذاك تميز بهذا الجانب، فلما قال له ابن عمر: اذهب إلى ابن عباس، قال: ذاك رجل مالت به الدنيا، ومال بها، يعني توسع في شيء من المباحات بخلاف ابن عمر، وعامة الناس يثقون بمثل هذا، ولو كان أقل في باب العلم؛ لأنهم يرون أن هذا وإن لم يخرج عن دائرة المباح إلا أنه ما دام توسع في أمور الدنيا فعنده شيء من التساهل، وذاك الذي لم يتوسع هذا عنده شيء من التحري والتثبت فهو أولى أن يحتاط باتباعه، فهم يتبعون هؤلاء العلماء، ويتبعون أولئك العباد الذين عبر عنهم أو ذكرهم الله -جل وعلا- في كتابه باسم الرهبان، نعم؟
طالب:. . . . . . . . .
تأويل على شان إيش؟
طالب:. . . . . . . . .
تأويل سائغ؟ هاه؟
طالب:. . . . . . . . .
يعني اجتهد وأخطأ، لا، لا هذا له أجر، إذا كان من أهل الاجتهاد، إذا كان من أهل الاجتهاد فهذا مأجور على كل حال، أما إذا أول تبعاً لهواه فهذا هو المنصوص عليه، وهذا الذي يضل بسببه كثير من الناس، ((اتخذ الناس رؤوساً جهالاً فأفتوا بغير علم فضلوا وأضلوا)).

(8/20)

" {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة] ": (من) هذه تبعيضية، يعني ليس جميع الناس يتخذون من دون الله أنداداً، إنما بعض الناس يتخذون من دون الله أنداداً، والأنداد، الأمثال والنظراء، الأمثال والنظراء.
" {يُحِبُّونَهُمْ كَحُبِّ اللهِ} ": من عبد أو من صرف شيئاً من العبادة لغير الله، فقد اتخذ هذا نداً لله، ولذا لما قال الصحابي: ما شاء الله وشئت، قال: ((أجعلتني لله نداً؟)).
" {يُحِبُّونَهُمْ كَحُبِّ اللهِ} ": المحبة المقرونة بالتعظيم والذل والخضوع هي العبادة، وتصرفات المخلوقات كلها تابعة للمحبة، لماذا تأكل؟ لأنك تحب الطعام، قد يقدم لك طعام لا تحبه فتأكله، فتنتقل المحبة إلى ما وراءه؛ لأنك تحب البقاء، تحب البقاء، شربت لئلا تموت من العطش، أنت تحب الماء ولو لم تكن عطشاناً، إنما شربت لأنك تحب الماء، وإذا كنت لا تحبه فأنت شربته لتبقى، {وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ} [(30) سورة الأنبياء].
المقصود أن هذه العبادة هي التي تحرك القلوب للعمل، هي التي تحرك القلوب للعمل، وهناك محبة شرعية مقرونة بالتعظيم والذل والخضوع هذه لا تجوز إلا الله -جل وعلا-، ولا يجوز صرف شيء منها لغيره.
إذا خلت عن ذلك بأن كانت محبة؛ لأنها محبوبة للمحبوب صارت شرعية، أنت تحب زيداً من الناس وتبغض عمراً، لماذا؟ لأن زيداً ممن يحب الله ورسوله، ويحبه الله ورسوله، فأنت أحببته في الله، وعمرو لأنه ممن يعمل ما يغضب الله -جل وعلا- فأنت تبغضه في الله، ومن أوثق عرى الإيمان الحب في الله والبغض في الله، فهذه المحبة شرعية، لكنها غير مقرونة بتعظيم وذل وخضوع الذي لا ينبغي إلا الله -جل وعلا-.

(8/21)

هناك محبة جبلية، محبة جبلية، الوالد يحب الولد، والولد يحب الوالد، يحب الزوجة، ويحب كذا، ويحب أنواعاً من المال، {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ} [(14) سورة آل عمران]، هذه محبة جبلية وهي في الأصل مباحة، إلا إذا ترتب عليها التفريط بما يحبه الله ورسوله، فإذا فرط بسببها بما يحبه الله ورسوله فهو من هذه الحيثية إذا تعارضت الجبلية مع الشرعية لا تبين المحبة الشرعية إلا إذا قدمت على ما يحبه الإنسان محبة جبلية.
فالإنسان زين له حب الشهوات من النساء والبنين والقناطير والمقنطرة من الذهب والفضة، لكن إذا قدم هذه الأشياء على ما أمره الله به قلنا: إن محبته الشرعية عورضت بالمحبة الجبلية، فلا يجوز له ذلك.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
كل أمر بقدره، كل أمر بقدره، كل حال الأصل في الأمر الذي يأتم به، إذا قدم هذا، وإذا قدم على الأمر المستحب أتى بما يقابله وهو أنه تكون مثل هذه المحبة مكروهة، نعم، فإذا كان الإنسان محباً لنوع من المال، محب للخيل، أو للإبل، فصارت محبته زادت عن حدها، وترك بسببها بعض الواجبات، ترك الوالدين الذين هم بأمس الحاجة إليه، وصار يذهب إليها في نهاية كل أسبوع ويترك صلاة الجمعة، نقول: إنه قدم هذه المحبة الجبلية على الشرعية ودخل في المحرم، وإلا فالأصل أن الله -جل وعلا- جبل الإنسان على حب بعض الأشياء.
طيب لو قال قائل: إن حب الولد قد يجعل الإنسان يفرط في بعض الواجبات، هذا الولد أصيب فحملته الشفقة إلى أن ذهب به إلى المستشفى فترتب على ذلك فوات الصلاة، إما فواتها مع الجماعة، أو فوات الوقت، هنا نقول: قدَّم المحبة الجبلية على المحبة الشرعية.

(8/22)

قد يكون هناك ما يدَّعى أنه يحب شرعاً، مثل طالب علم يحب الكتب، وذهب ليشتري كتباً أو يبحث عن كتب يريدها فترتب على ذلك إما سفر إلى بلاد لا يجوز السفر إليها، أو إلى بلد أو في بلده وضاع بسببه صلاة جماعة أو ترتب على ذلك محظور، أو سكت عن منكر رآه عند هذا البائع؛ لأن هذا يحصل كثير، يحصل، لأن الإنسان الذي يرغب في شيء عند آخر .. ، فمثلاً معروض سيارة وأنت تبي هذه السيارة مثلاً، ولما قلت .. ، أنت تريد هذا النوع من السيارات وأعجبتك، وقلت: بكم، ذكر لك قيمة تنزل عن الواقع بعشرة آلاف مثلاً، يعني اجتمعت كل .. ، تظافرت فيها أسباب المحبة من كل وجه، ثم الجوال موسيقى، تبي تنكر عليه وإلا ما تنكر؟ هاه؟ ابتلاء، ترى بعض الناس يقول: لو أنكر عليه يمكن انصرف وترك ولا باعها علي، وإلا، وهذا في جميع السلع حتى في الكتب التي هي في الأصل مما يستعان بها على تحصيل العلم، إما أن يكون البائع يدخن، أو يكون نغمته موسيقى، أو مسبل، أو حليق، أو غير ذلك من المحرمات، تجد الإنسان ما ينكر عليه كله خشية أن تفوت هذه الفرصة، ولا شك أن هذا قدح في المحبة الشرعية، قدح في المحبة الشرعية.
أحياناً على أوقات السلع عند الخبازين تجده وقت الأذان يبيع، يبيع وقت الأذان، وأنت طالب علم تبي تنكر عليه، لكن ممكن ما تنكر عليه إلا أن تأخذ الخبز حقك؛ لأنك لو تنكر عليه قفل وخلاك، لا، أقول: هذه الأمور لا بد من اعتبارها، أمور حساسة وتزاول يومياً عند الناس، وفيها إيثار للمحبة الجبلية على الشرعية، وبقدر هذه المخالفة يكون الخدش في المحبة الشرعية، نعم؟
طالب:. . . . . . . . .
يعني لأنك حطيت الكتاب بالبيت، قبل ما يهونها، في السيارة يمكن يهونها، ما لا مسكت يمكن يهون، بينكم مجلس الخيار، تقول: هون.
هذه أمور يعني فيها صراع نفسي، فيها صراع نفسي وكثير من الناس يعني يتساهل في هذه الأمور، يتركها رجاء أن يحصل على ما أراد من أمور الدنيا، وهذا لا شك أن هذا خلل، ((من ترك شيئاً لله عوضه الله خيراً منه))، وعلى الإنسان أن تكون مثل هذه الأمور على باله، يقدم ما يحبه الله، على ما يحبه ما تحبه نفسه، وهواه.

(8/23)

" {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} [(165) سورة البقرة] ": يعني أن هؤلاء الذين أشركوا واتخذوا الأنداد يحبون الله -جل وعلا-، يحبون الله -جل وعلا-، لكنهم يحبون أندادهم مثل ما يحبون الله -جل وعلا- {يُحِبُّونَهُمْ كَحُبِّ اللهِ}، فدل على أن هؤلاء يحبون الله، لكنهم أشركوا في هذه المحبة، فكيف بمن يحب معبوده أكثر من حبه لله؟ فكيف بمن يحب محبوبه وحده دون الله؟ بمعنى أنه لا يحب الله، وهذه مراتب، وما جاء في الآية ضرب من الشرك {يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} لا يعني أنهم يعبدونهم أو يسجدون لهم، لا، لكنهم جعلوهم في مصف الله، إذا أمروا مع أمر الله -جل وعلا-، نظر يرجح هذا وإلا هذا؟ فمرة يرجح هذا ومرة يرجح هذا؛ لأنه لا يوجد مرجح بين هذه الأنداد وبين الله -جل وعلا-.
هؤلاء هم الذين. . . . . . . . . الآية، لكن إذا كان يرجح ما يؤمر به من غير الله -جل وعلا- على ما يأمره الله به فقد اتخذ الند أحب من الله -جل وعلا-.
" {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} ": يعني يحبون بعض الأشياء، لكن إذا جاءت المحبة التي هي رضا الله -جل وعلا-، إذا جاءت المحبة يعني محبة العبد لله -جل وعلا- مع محبة غيره، قدمها على ما يحبه غيره من غير تردد، {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ} فإذا كان الإنسان تصل به محبة الله -جل وعلا- إلى أن يكره أن يعود إلى الشرك، كما يكره أن يلقى في النار، يعني محبة عظيمة، فكيف بمن يرضى بالإلقاء في النار دون أن تخدش المحبة الإلهية في قلبه؟ لا شك أن هذا غاية في التوحيد والإخلاص لله تعالى، أما من صرف شيئاً من هذه المحبة الشرعية المقتضية لتقديم الأوامر على الأوامر فهذا لا شك أنه خدش وبقدر هذا الميل وهذا الترجيح يكون القرب والبعد من الله.

(8/24)

من محبة الله محبة رسوله -عليه الصلاة والسلام-، محبة الرسول -عليه الصلاة والسلام- ((لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)) لما قال عمر -رضي الله عنه-: "لأنت أحب الناس إليَّ إلا من نفسي، قال: بل ومن نفسك، قال: ومن نفسي، نعم، قال: ((الآن يا عمر))، يعني لا بد أن يحب المسلم النبي -عليه الصلاة والسلام- أكثر مما يحب نفسه، فضلاًِ عن ولده ووالده وغيره، لا بد أن يحب الرسول -عليه الصلاة والسلام- أكثر من ذلك، لكن ما معنى المحبة، وما آثار هذه المحبة؟ يعني لو تصور الإنسان أن الرسول -عليه الصلاة والسلام- حي لوجب عليه أن يفديه بنفسه؛ لأنه يجب عليه أن يحبه أكثر من هذا، ويجب عليه أن يدافع عن سنته بقدر استطاعته، وإذا أمره الرسول -عليه الصلاة والسلام- وحصل هناك ما يعارض الأمر النبوي، قدم مراد النبي -عليه الصلاة والسلام- على مراده، وليس معنى هذا أن يكون حب الرسول -عليه الصلاة والسلام- مقرون مع التعظيم والذل والخضوع الذي لا يجوز إلا لله -جل وعلا-، لا يشرك الرسول -عليه الصلاة والسلام- بالمحبة المختصة بالله -جل وعلا-؛ لأن الرسول إنما يحب؛ لأنه يدل على الله -جل وعلا-، الأصل أن الحب لله، وما يحبه الله والرسول -عليه الصلاة والسلام- يحبه الله، إذن نحبه؛ لأنه سبب النجاة، سبب في نجاتنا من النار.
قد يقول قائل: أنا أحب الرسول بهذا المعنى، وأحبه أكثر من نفسي، لكن ما معنى أنني أحبه أكثر من نفسي، وأنا من أجل نفسي أحببته؛ لأني بسببه أنقذت من النار؟ فيعود الأمر إلى أنه أحبه لنفسه، يعني ما أحب الرسول لذاته، إنما أحبه لنفسه، هاه؟
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
طيب.
طالب:. . . . . . . . .
يعني هل الإنسان يحب الرسول -عليه الصلاة والسلام- دين وإلا جبلة؟ هاه؟
طالب:. . . . . . . . .
لا، لا لا، الجبلة قد تحب شيء تميل إليه بنفسك، وهو كونك تحبه أو لا تحبه لا يؤثر في شيء.
طالب:. . . . . . . . .
أما محبته جبلةً وميلاً نفسياً فهذا لا يكون إلا بعد معرفته، يعني شخص لا يعرف عن الرسول -عليه الصلاة والسلام- إلا الاسم، هل يمكن أن يحبه محبة .. ؟ هاه؟

(8/25)

طالب:. . . . . . . . .
لذاته، خل مسألة النفع هذا دين.
طالب:. . . . . . . . .
إذن عاد حبك لنفسك صار، صار حبك لنفسك، نعم؟
طالب:. . . . . . . . .
طيب صار المحبوب الرسول أو النفس؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يعني كونه أحب إلى الإنسان من نفسه محبة شرعية، التي تتجلى عند التعارض، التي تتجلى عند التعارض، إذا كان محبوبه الجبلي يعارض محبوب الرسول -عليه الصلاة والسلام- أو يعارض الأمر النبوي فيقدم الأمر النبوي ولا يلتفت لغيره، هنا تكون أحببت الرسول أكثر من نفسك، {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي} هذا المحك، {يُحْبِبْكُمُ اللهُ} [(31) سورة آل عمران]، ليست دعاوى، يعني أقرأ قصيدة فيها مديح، وفيها غلو، وأقول: إني أحب الرسول -عليه الصلاة والسلام-، لا أنت بهذا تكره الرسول؛ لأن علامة الحب الاتباع، وعلامة الكره المخالفة، وأي مخالفة أعظم من الشرك؟ يعني الذي يقول:
يا أكرم ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
هذا يحب الرسول؟! والله -جل وعلا- يقول عن نبيه -عليه الصلاة والسلام-: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} إن المحب لمن يحب مطيع، وأنت عصيته، وهو يقول: ((لا تطروني))، إياكم والغلو)) وأنت تغلو، هل أنت تحبه وأنت مخالف لأمره؟ هذا ليس حب، هذه دعوى، هذه دعوى، إنما الحب بالاتباع، الحب بالاتباع.
"وفي الصحيح عن النبي -صلى الله عليه وسلم-": في الصحيح إما أن يقال: في الحديث الصحيح، أو الكتاب المخصص للصحيح، إذا قلنا: في الحديث الصحيح فالأمر واسع، يعني في أي كتاب، لكن الحديث صحيح، وإذا قلنا: في الصحيح في الكتاب الصحيح فهو متردد بين الصحيحين، وليس هناك اصطلاح واضح من صنيع المؤلف، فقد يقول: في الصحيح، ومراده بذلك في الحديث الصحيح، وقد يقول في الصحيح ومراده بذلك صحيح البخاري، وقد يقول: وفي الصحيح ومراده بذلك صحيح مسلم كما هنا، هنا الصحيح صحيح مسلم.

(8/26)

"عن النبي -صلى الله عليه وسلم- أنه قال: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله)) ": ((وكفر بما يعبد من دون الله)): يعني لا يكفي أن يكون عابداً بنفسه لله -جل وعلا- غير مشرك به، حتى يتبرأ من الكفر، ويكفر بجميع ما يعبد من دون الله، ويعتقد بطلان العبادة لغير الله -جل وعلا-.
" ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه)) ": فعصمة المال والدم إنما تكون بالأمرين، قول: لا إله إلا الله عن علم ويقين وإخلاص، والكفر بما يعبد من دون الله كما في حديث الباب، وكفر بما يعبد من دون الله أياً كان.
" ((حرم ماله ودمه)) ": حرم ماله ودمه يعني عصم من أخذ المال، وعصم من سفك الدم.
" ((وحسابه على الله -عز وجل-)) ": يعني إذا أظهر لنا هذا ونطق بلسانه بكلمة التوحيد، وتبرأ من الشرك وأهله حينئذ يحرم ماله؛ لأنه معصوم الدم والمال، وحسابه على الله -عز وجل-؛ لأنه قد يكون صادقاً في دعواه، وقد يكون كاذبا، وهذه أمور خفية لا سبيل إلى الاطلاع عليها، فمردها إلى الله -جل وعلا-، ولذلك قال: ((وحسابه على الله -عز وجل-))؛ لأن المنافقين يقولون: لا إله إلا الله، يقولون: لا إله إلا الله، ويتبرؤون من الكفار فعصمت أموالهم ودماؤهم، لكنهم قد يتكلمون في بعض الأوقات بما يخل بهذا القول، وقد يتولون الكفار، ولا يتبرؤون منهم، ولا يكفرون بما عبد من دون الله، ويقولون: لا إله إلا الله، وقد يأتون بما يناقضها، لكن النبي -عليه الصلاة والسلام- إنما كف عنهم؛ لئلا يتحدث الناس أن محمداً يقتل أصحابه، وإلا قد تبدوا على فلتات ألسنتهم، وبعض تصرفاتهم ما ينم على سوء طويته، ومع ذلك ليس لنا إلا الظاهر، ونكل الباطن إلى الله -جل وعلا-، ولذا قال: ((وحسابهم على الله -عز وجل-)).
وفي الحديث: ((أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها))، فإذا أتى بما يوجب القتل كالزنا بعد الإحصان، أو قتل النفس المعصومة عمداً، فإنه هذا من حقه، فإنه لا يعصم دمه ولا ماله.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(8/27)

إيه لا بد من النظر إلى النصوص مجتمعة، هذا قيد، وأيضاً هناك إقام الصلاة وإيتاء الزكاة، لم تذكر هنا، فلا بد منها، {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} [(5) سورة التوبة]، هاه؟
طالب:. . . . . . . . .
يعني من مقتضى الشهادة الكفر بما يعبد من دون الله، نعم مقتضاها، لكن الكفر بما يعبد من دون الله التنصيص عليه من باب أنه من .. ، لأهميته، وقد ينسى، ينسى هذا القيد وإن كانت الشهادة تتضمنه إلا أنه قد ينسى، فلذا نص عليه، مثل ما قلنا سابقاً في شروط القبول للعمل، وأنهما شرطان: الإخلاص والمتابعة، ولا تكون المتابعة إلا بالإخلاص فيكتفى بالمتابعة، لكن الإخلاص لأهميته، ويمكن أن يغفل عنه، أفرد من بين ما تقتضيه المتابعة، وهنا نص على هذا، ((وكفر بما يعبد من دون الله)) لأنه قد يقول: لا إله إلا الله، ومع ذلك يزاول عبادة غير الله، فضلاً عن كونه يكفر بما يعبد من دون الله، قد يزاول، قد يطوف، قد يسجد لقبر، وهو يقول: لا إله إلا الله، وحال بعض المسلمين في بعض بلاد المسلمين شاهد على ذلك.
طالب:. . . . . . . . .

(8/28)

هذا من يفهم معناها، هذا بالنسبة لمن يفهم معناها، لا يمكن أن يقولها حتى تتحقق عنده أركانها؛ لأنه يفهم معناها، أبو جهل وأضرابه وأمثاله من المشركين رفضوا، {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [(5) سورة ص]؟ لكن هنا ما في ما يمنع من أن يطوف بقبر وهو يكرر لا إله إلا الله، يسجد لولي وهو يقول: لا إله إلا الله، يطوف بالكعبة ويقول: لا إله إلا الله، ويدعو مع الله غيره، يا أبا عبد الله، يا أبا فلان، يا كذا، يا كذا، ويسمع مع الأسف أنه يا أبا عبد الله أتيناك، أتينا بيتك، وقصدنا حرمك، نرجو مغفرتك، يعني وهو يطوف بالكعبة، فضلاً عن من يطوف بقبر، فضلاً عن من يطوف بقبر، يعني حدث ولا حرج مما يقولونه من الألفاظ الشركية، ويأتون إلى هذه المشاهد العظيمة من المقدسات والمشاعر يأتون إلى بيت الله الحرام، ويقفون بعرفة، والمواقف كلها، ومع ذلك يسمع الشرك بالمكبرات، والله المستعان، مع أنهم يأتون لأداء هذه الشعائر، وإلى هذه الأماكن من باب تتميم الدعوى أنهم مسلمون، وإلا بعضهم يصرح أن حجه إلى مشاهدهم أفضل من الحج إلى البيت الحرام مراراً، أو لسبعين مرة، أو بمائة مرة، أو شيء من هذا، فالشرك في هذه الأمة واقع وكثير، لا سيما في هذه الأزمان، وفي زمن الشيخ -رحمه الله- طبق الشرك، واشتدت غربة الإسلام وجهل الناس معنى لا إله إلا الله، حتى عند من يدعي أنه من أهل العلم.
يقول -رحمه الله تعالى-: "وشرح هذا الترجمة وما بعدها من الأبواب فيه أكبر المسائل وأهمها".
هاه؟
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
يعني الترجمة هذه تشرح فيما بعدها، أو أنها شرحت هذه الترجمة، وفيها أكبر المسائل وكذلك ما بعدها من الأبواب؟ الآن الترجمة شرحت وإلا ما شرحت؟
طالب:. . . . . . . . .
ما فيه إشكال، نعم، لكن ما حصل في هذا الباب فيه شرح للترجمة وإلا ما فيه؟ يعني كأنه قال: وشرح هذه الترجمة بما ذكرنا في هذا الباب، وما بعدها من الأبواب، فيه أكبر المسائل.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .

(8/29)

على كل حال وجود الواو له وجه، وحذفها له وجه، إما أن يكون شرح هذه الترجمة بما بعدها من الأبواب اللاحقة، وكلها فروع لتفسير شهادة أن لا إله إلا الله، وأيضاً حصل شرحها بما ذكره؛ لأنه لو قلنا: شرْح هذه الترجمة، أو شرَح هذه الترجمة ما بعدها من الأبواب أغفلنا ما في هذا الباب، أغفلنا ما في هذا الباب.
ومن أراد أن يطلع على ما ينقض هذه الأبواب اللاحقة فليقرأ في كتب الرحلات، وما يكتبه الرحالون حول المشاهد والقبور، منهم من يذكرها ولا يتعقبها، ومنهم من يذكرها ويشارك فيها، ويشارك فيها، يعني ابن بطوطة في رحلته شارك في كثير من مظاهر الشرك والغلو والتبرك والاعتقاد بالأولياء، وما أشبه ذلك.
مع الأسف الشديد في هذه الرحلات فيها كثير من هذه الأنواع .. هاه؟
طالب:. . . . . . . . .
من هو؟
طالب:. . . . . . . . .
مادام ذكر عن شيخ الإسلام أنه كان يخطب على منبر الجامع الأموي، يقول: رأيت شخصاً كثير العلم قليل العقل، على منبر دمشق وهو يقول: ينزل ربنا في آخر الليل كل ليلة كنزولي هذا، ونزل من المنبر، والشيخ في اللحظة الذي دخل فيها إلى أن خرج وهو في السجن، هذه فرية.
"فيه أكبر المسائل وأهمها، وهي تفسير التوحيد وتفسير الشهادة وبينها بأمور واضحة، منها آية الإسراء": أي الآيات؟ أولئك الآية الأولى، آية الإسراء.
"بيَّن فيها الرد على المشركين الذين يدعون الصالحين": يعني يرد على هؤلاء المشركين الذين يدعون الصالحين بأنه مادام هؤلاء الصالحون عابدين لله مخلصين له متقربين إليه بتوحيده، نافين ما عداه مما يعبد من دون الله، فكيف تعبدونهم؟
"بيَّن فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر": "يدعون": يعبدون، والدعاء لا يجوز صرفه إلا لله -جل وعلا-، لا سيما الدعاء وطلب الشيء من أحد لا يقدر عليه، مما لا يقدر عليه إلا الله، هذا شرك، إذا قلت: يا فلان، اشف مريضي، لا يقدر على ذلك، وإذا قلت للميت: افعل كذا، ولو كان أدنى الأشياء التي يستطيعها الأطفال لا يستطيعها الميت، شرك.
فالإشراك في الدعاء سواءً كان دعاء العبادة، أو دعاء المسالة، كله من الشرك الأكبر.

(8/30)

"ففيها بيان أن هذا هو الشرك الأكبر، ومنها: آية براءة": التي هي: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [(31) سورة التوبة].
"ومنها آية براءة بيَّن فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أرباباً من دون الله": أرباب، وهل هذا شرك في الربوبية أو في الألوهية؟ نعم؟ كلاهما، شركوهم في الحكم، {إِنِ الْحُكْمُ إِلاَّ لِلّهِ} [(40) سورة يوسف]، وهم جعلوا لهم نصيب من الأحكام، واتبعوهم وأطاعوهم على ذلك، وهذا شرك في الربوبية، وتبعاً لذلك عبدوهم من دون الله؛ لقوله: ((فتلك عبادتهم)).
"وبين أنهم لم يؤمروا إلا بأن يعبدوا إلهاً واحداً، مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد: "مع أن تفسيرها الذي لا إشكال فيه": تفسير الآية "طاعة العلماء والعباد": ويش عندكم في الكتاب؟
طالب:. . . . . . . . .
في المعصية، هذا الصحيح؛ لأن الذي عندي في غير المعصية، هذا ليس بصحيح؛ لأنهم يطيعونهم في المعصية لكن لو أطاعوهم في الطاعة لكانوا مطيعين لله -جل وعلا- لا لعُبَّادهم، وعلمائهم، لا دعاؤهم إياهم.
"طاعة العلماء والعُبَّاد في المعصية، لا دعاؤهم إياهم؛ لأن الطاعة في المعصية، بارتكاب المعصية، بتحليل المعصية، بتحريم الطاعة عبادة، ولو لم يترتب على ذلك سجود ولا دعاء هي عبادة لهم.
"لا دعاؤهم إياهم": ولذلك نفى أن يكونوا يعبدونهم، قال: لسنا نعبدهم، لكن النبي -عليه الصلاة والسلام- قرر أن هذا النوع من الطاعة شرك، ((فتلك عبادتهم)) يعني وإن لم تسجدوا لهم، وإن لم تطلبوا منهم المدد، وإن لم تطلبوا منهم شيئاً مما لا يقدرون عليه، كل هذا لأنهم أطاعوه في المعصية، حرموا عليهم المباحات وأباحوا لهم المحرمات، ((فتلك عبادتهم)).
"ومنها قول الخليل -عليه السلام-": نعم؟
طالب:. . . . . . . . .
إذا أطاعوهم في ارتكاب المعصية، لا في حكمها، أما بالنسبة لتحليل المحرم وتحريم الحلال هذا لا إشكال في كونه تشريك شرك الطاعة هذا، لكن إن أطاعوهم بارتكاب المعصية مع اعتقادهم أنها معصية، أو ترك الواجب مع اعتقاد أنه واجب، يعني الأمر أخف، الأمر أخف، هاه؟
طالب:. . . . . . . . .

(8/31)

لا، ليس بشرك لكنه طاعة للمخلوق في معصية الخالق وهذا لا يجوز، يعني فرق بين أن يطأ الرجل زوجة أبيه، وبين أن يعقد عليها، إيش الفرق بينهما؟
العقد كفر استحلال، ولذلك بلغ النبي -عليه الصلاة والسلام- أن رجل تزوج امرأة أبيه، فأرسل إليه من يقتله ويخمس ماله؛ لأنها ردة، استحلال، بينما لو وقع عليها، أمر عظيم، ومع ذلك لا يصل إلى حد الكفر.
"ومنها قول الخليل -عليه السلام- للكفار: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ* إِلَّا الَّذِي فَطَرَنِي} [(26 - 27) سورة الزخرف]، فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً} ": يعني كلمة التوحيد التي معناها في البراءة مما يعبد إلا الله -جل وعلا-، {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [(28) سورة الزخرف]، {لَعَلَّهُمْ يَرْجِعُونَ} يعني إليها.
"ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [(167) سورة البقرة] ": آية البقرة .. أيُّة؟
طالب:. . . . . . . . .
{أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ} [(165) سورة البقرة].
"ومنها آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ}، ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حباً عظيماً ولم يدخلهم في الإسلام": {يُحِبُّونَهُمْ كَحُبِّ اللهِ}، وهم يحبون آلهتهم وأندادهم حباً عظيماً إذن: يحبون الله حباً عظيماً، لكن هذا لا ينفعهم، فكيف بمن يحب الآلهة أكثر مما يحب الله، وكيف بمن يحب الآلهة دون الله فلا يحب الله -جل وعلا-؟
"فكيف بمن أحب الند أكثر من حب الله؟! وكيف بمن لم يحب إلا الند وحده": الثاني أشد، والثالث: أعظم وأشد.
"ولم يحب الله؟! ".
"ومنها قوله -صلى الله عليه وسلم-: ((من قال: لا إله إلا الله وكفر بما يعبد من دون الله من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله)) وهذا من أعظم ما يبيِّن معنى (لا إله إلا الله) ".

(8/32)

يقول -رحمه الله-: "فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك": القيد المذكور، وهو "الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه": يعني إذا رأى أن هناك معبوداً من دون الله، وتوقف في تكفير من يعبده من دون الله نعم، لم يحرم ماله ولا دمه، هذا إذا شك أو توقف، فهؤلاء الذين يعبدون المسيح والذين يعبدون العزير، يعني من شك في كفرهم أو توقف فيهم لم يحرم ماله، ولا دمه.
ونحن نرى ونسمع بعض الكتبة وبعض من يحدث في الوسائل يهون من هذا الأمر، يهون من هذا الأمر، من أجل التعايش السلمي، إيثاراً للدنيا على الآخرة -نسأل الله السلامة والعافية- فالمسألة من العظائم، ليست من المسائل السهلة.

(8/33)

يقول الشيخ: "فيالها من مسألة ما أعظمها وأجلها": وأكثر الناس عنها غافلين، يعني كثر الكلام، وطرق الموضوع والتعايش، والحوار، وما أدري إيش، حتى صار الناس يعني تبلدوا أول ما بدؤوا بالقضاء، أو بإضعاف الولاء والبراء، ثم بعد ذلك أخذوا مدة يطرقون التعايش مع الآخر ومع الأطياف ومع الأديان ومع .. ، وهذا لا يجدي من الله شيئاً، بل هذا ضرر محض، لكن لا يعني أننا نجر على أنفسنا كوارث بسبب بعض التصرفات، فإذا كنا في حال ضعف لا يمنع أن نتقي بعض الشر، لا بقول الباطل، قول الباطل لا يجوز بحال، لكن بإرجاء بعض البيان إلى وقته؛ {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام]، لا يعني هذا الكلام أننا نشهر السيوف في وجوه المخالفين وننابذهم العداء علناً ونثور في وجوههم لنجر على أنفسنا وعلى مجتمعاتنا مثل ما حصل في اللي يسمونه سبتمبر وما أشبه ذلك، لا شك أن الآثار كبيرة وعظيمة، لكن لا يعني أننا نتنازل عن شيء من ديننا، {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [(9) سورة القلم]، هذا لا يمكن أن يحصل ولا يمكن أن يتم مثل هذا بقول الباطل، أو إلغاء الحق، لكن يمكن أن يؤخر بعض الحق إلى وقته، ومن ذلك سب الآلهة، الآلهة معبودات من دون الله، طواغيت، ومع ذلك: {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام].
"فيالها من مسألة ما أعظمها وأجلها، وياله من بيان ما أوضحه، وحجة ما أقطعها للنزاع": فالشيخ -رحمة الله عليه- بين ووضح مسائل أكثر الناس في غفلة عنها، حتى بعض من ينتسب إلى العلم تجد عنده من الخلل الكبير ما عنده، فقيض الله -جل وعلا- لهذه الأمة في آخر ... ، في أواخر الأزمان هذا الإمام المصلح المجدد الذي انبرى لبيان أعظم الواجبات وأعظم المحرمات، بين التوحيد ووضح الشرك، وبين صوره، وما يخدش في التوحيد، وما يوقع في الشرك، فرحمه الله رحمة واسعة.
اللهم صلِّ وسلم على عبدك ورسولك.
نعم؟
طالب:. . . . . . . . .

(8/34)

المقصود المحبة بما يليق به -عليه الصلاة والسلام- باعتباره بشر من جهة، وباعتباره مرسل من قبل الله -جل وعلا- قوي أمين على ما أرسل به، بلغ البلاغ المبين، وأدى الأمانة، ونصح للأمة، كل هذا يجعلنا نحبه محبة تليق به، لا ما يليق بالله -جل وعلا-، فهو مقدم على كل أحد في هذا الباب من المخلوقين.
طالب:. . . . . . . . .
لا، ما عليك إلا ما تعقل، {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [(286) سورة البقرة].
طالب:. . . . . . . . .

(8/35)

شرح كتاب التوحيد (9)
الشيخ/ عبد الكريم الخضير

يقول: هل هناك ضابط للباس الأطفال، وهل يأثم الوالد إذا أطال ثوب ابنه الصغير إلى ما أسفل من الكعبين؟
هو لما يمنع منه الكبير على سبيل الإلزام، يمنع منه الصغير على جهة التأديب والتمرين، وإلا فالصغير غير مكلف، فمثلاً الذهب حرام على الذكور، قول الجمهور يمنع منه حتى الصغير، وكذلك الحرير، وقول عند الشافعية وهو ما يراه محمد بن الحسن إمام الحنفية، صاحب أبي حنيفة يقول: إنه لا مانع من أن يلبس ما يحرم على الرجال؛ لأنه يصير ملكاً له، لكن الأمر والنهي متجه إلى وليه، كما يؤمر بالصلاة لسبع، ويضرب عليها لعشر، لا لأنه يأثم بتركها، لا، إنما يؤمر بها من باب التأديب، والأمر متجه لولي أمره، وإلا فلو تركها فإنه لا يأثم؛ لأن قلم التكليف لم يجرِ عليه، لكن الوالد -ولي الأمر- لو ترك أمره بذلك لأثم؛ لأنه خالف الأمر بأمره.
يقول: إذا أطال ثوب ابنه الصغير إلى ما أسفل من الكعبين؟
هو من هذا النوع، لذا عليه أن يمنعه مما يمنع منه الكبار، ومثل ما ذكرنا أن هذا من باب التربية، من باب التعليم، بحيث ينشأ على معرفة الحلال والحرام، واجتناب المحرم، وفعل ما يقرب إلى الله، وإن لم يترتب عليه إثم، كل هذا تمرين له.
وبعضهم يحسب كم يؤمر الطفل من مرة بالصلاة، من تمام السابعة إلى التكليف؟ وكونه يتكرر عليه هذا الأمر لا شك أنه أفضل ممن لا يخطر هذا الشأن على باله، ولا على خاطره؛ لأنه يوجد في بعض البيوت من لا يأمر ولا ينهى، فينشأ الصغير على هذا، ويشب عليه، ويكون أمر العبادة كأنه لا يعنيه، حتى إذا كبر، وهذا واضح في بيوت المتدينين يعرفون الأحكام، وإذا نشؤوا على الخير نشؤوا عليه.
وفي شاب من أولاد المشايخ من المفرطين من المتساهلين بلغ إلى حدود العشرين، وهو ينام النهار كله، ويجمع الصلوات لكنه ضابط لأذكار الصباح والمساء؛ لأنه عود عليها، ومرن عليها، ونشئ عليها، ونعرف كباراً الشيب في لحاهم ورؤوسهم ومع ذلك لا يعرفون الأذكار؛ لأنهم ما نشؤوا عليها، وكذلك في الفروع الأخرى مما ينبغي أن يعتنى، أو يعنى به الأب في تربية أولاده.
وينشأ ناشئ الفتيان منا ... على ما كان عوده أبوه

(9/1)

قد يقول قائل: إننا فجأة نرى ابن بعض الناس العاديين، نجده ملتزماً، وطالب علم، وحريصاً على العلم، وحريصاً على العبادة، بينما نجد العكس من بعض أولاد المشايخ وطلاب العلم.
نقول: الهداية بيد الله، والقلوب بين أصبعين من أصابع الرحمن، والحكمة الإلهية من ذلك ظاهرة؛ لئلا يقول: اهتدى ولدي لأني ربيته على علم عندي، ينسب ذلك لنفسه، ولئلا يقال: ضل فلان لأن والده لم يفعل السبب، أو لأنه ما بذل السبب المطلوب.
وينظر بعض العامة إلى أولاد المشايخ وطلاب العلم وإلى أهليهم ثم يرمونهم بالتقصير، يقولون في بعض الكبار: إنه لو كان فيه خير لنفع أولاده، نفع نساءه وبناته لو فيه خير، إيش الفرق بين امرأة فلان العالم الفلاني وامرأة جاره؟ ما في فرق، هذا ما نفعهم، فكيف يتصدى لنفع الناس وقد ضيع من اؤتمن عليهم؟.
وما يدريهم أن هذا يحترق، يتقطع قلبه أساً وحزناً على أولاده ونسائه وبذل من الأسباب الشيء الكثير، حتى أن منهم من إذا ذكر عنده هذا الأمر يبكي، وهو من الكبار، لكن عجز، بذل السبب والنتيجة بيد الله.
وإذا نظرنا إلى ما تقدم من حديث: ((النبي يأتي وليس معه أحد)) هل نقول: إن هذا قصر؟ يعني النبي يأتي معه الرجل والرجلان، أين بقية الناس؟ ما بذل السبب في هدايتهم؟ بذل السبب، لكن {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ} [(48) سورة الشورى]، {مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ} [(99) سورة المائدة]، والأب ما عليه إلا التوجيه، ويفعل ما يستطيعه من بذل للمعروف ونهي عن المنكر بقدر استطاعته.

(9/2)

والظروف التي نعيشها فيها شيء من الاضطراب، أحياناً الإنسان يحتاج إلى اللين، فإذا جربه إذا به لا يجدي، وأحياناً يحتاج إلى الشدة فإذا جربها لم تجدِ، التربية في غاية العسرة في هذه الأيام؛ لأن الأب لا يستقل بتربية أولاده، والذي يتولى تربيتهم أكثر منه غيره، يعني يخرج من البيت في السادسة أو السابعة إلى ما بعد صلاة الظهر هذا ربع الوقت راح، ليس للوالدين فيه نصيب، إنما إن يسر الله له معلماً ناصحاً مخلصاً أو الضد، فالتربية بيد غيره، إذا خرج من البيت يحتاج إلى أن يرتاح، يحتاج إلى أن يلعب ويلهو، ثم تتلقفه وسائل الإعلام، وتؤدي دورها، ونفوذها في قلوب الناس، أشد من نفوذ غيرها من الوالدين أو غيرهما، فعلى الإنسان أن يبذل السبب وأن يلح في الدعاء إلى الله -جل وعلا-.
بعض الكتَّاب المعاصرين بلغت به الوقاحة إلى أن قال: إن نوحاً -عليه السلام- فشل في دعوته؛ لأنه دعاهم تسعمائة وخمسين سنة ولا استطاع أن يؤثر فيهم، حتى أقرب الناس إليه، امرأته وولده أقرب الناس إليه، ما استطاع أن يؤثر فيهم فهو فاشل في هذا -نسأل الله العافية- ما يدري أن أجره موفور عند الله -جل وعلا-، قد أدى ما عليه، وأما كونهم يهتدون أو لا يهتدون هذا بيد الله، والله -جل وعلا- يقول لنبيه: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [(56) سورة القصص]، حرص على هداية عمه، لكنه لم يستطع؛ القلوب بيد الله -جل وعلا-.

(9/3)

يقول عن النبي -عليه الصلاة والسلام-: إنه فشل في دعوته في مكة والطائف، ونجح في المدينة، هذا -نسأل الله العافية- سوء أدب، وقاحة، وقد يكون وراءه ما وراءه من الأفكار التي جعلته يقول مثل هذا الكلام؛ لأن مثل هذا الكلام لا يقال من فراغ، ولا يمكن أن يقول الإنسان هذه الكلمة من أول الأمر؛ لأن رجلاً مستقيم صحيح العلم والعمل ثم مفاجئة يقول هكذا؟ لا، يعني بشر المريسي متى وصل إلى أن يقول: سبحان ربي الأسفل؟ يعني هل قالها من مجرد أنه قال بالقول بنفي العلو، ونفي الصفات، مباشرة قال هذا؟ لا، لا قبله مقدمات كثيرة، كل مصيبة وكل سيئة تجر إلى ما بعدها، إلى ما وراءها بالتدريج، يعني قتل الأنبياء من قبل بني إسرائيل يعني ما جاء مباشرة معلل: {ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ} [(78) سورة المائدة]، كان هناك معاصي سهلت لهم بالتدريج شيئاً فشيئاً إلى أن وصلوا إلى هذا الحد.
يقول: ما حكم لبس المرأة للعدسة الطبية الملونة للحاجة؟ على الرغم من أنها قد تكتفي بغير الملون؟
أما الحاجة فتندفع بغير الملون، وأما التجمل والتزين في وقته لزوجها أو في المناسبات التي اعتاد الناس أن يتزينوا بها من غير إسراف ولا خيلاء، فلا مانع من أن تلبس الملونة.
طالب:. . . . . . . . .
الحاجة تندفع بغير الملونة، الحاجة تندفع بغير الملونة، والتلوين من باب التزين والتجمل.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا، التجمل هذا ما فيه تغيير إن شاء الله.
طالب:. . . . . . . . .
إيش فيهم؟ يلبسوا الملونات؟ يتجملون، لأي شيء يتجملون؟
طالب: التقليم
التقليم حرام، التقليم تشبه.
طالب:. . . . . . . . .
. . . . . . . . . كلام، جمال الرجال يختلف عن جمال النساء.
هل لمن أشرك شرك المحبة توبة، وهل يغفر ذنبه؟
نعم، له توبة، ويغفر ذنبه.
فما معنى الآية لقوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]؟
يعني لمن مات من غير توبة.
ما ضابط لبس المرأة عند النساء، وهل في خروج العضد شيء عند النساء كذلك؟

(9/4)

لبس المرأة عند النساء كلبسها عند محارمها، فتظهر للنساء ما يظهر غالباً عند المحارم، عند الأب، وعند الأخ، وعند العم، وهكذا؛ لأن النساء عطفن على المحارم.
تعاون كثير من الذين هم على طريق الاستقامة في سماع الدف، يقول: هذا للأطفال والزوجة وليس لي، فما حكم ذلك؟
أما الزوجة فحكمها حكمك؛ لأنها مكلفة، لا يجوز أن تسمع، وأما بالنسبة للأطفال فكما تقدم، إن مكنتهم فأنت الآثم، وإن تركت نهيهم فأنت الآثم، وأما بالنسبة لهم فليسوا بمكلفين على ما تقرر في السؤال الأول.
طالب:. . . . . . . . .
لا، لا يستخدم إلا في أوقات العرس.
يقول: ما رأيك بمن يأتي بضيوف في برنامج يقال: إنهم من أهل العلم، ثم يطرح عليهم مجموعة من الأسئلة، هل تنافي الولاء والبراء مثل تبادل التهاني مع النصارى في أعيادهم، ويقول: إنه لا يعود إلى شيء من دينهم.
ما هو بواضح السؤال؛ لأنه طويل، وله متعلقات، فليته يوضح.
ما القول الراجح في صيام يوم الخميس؟
سنة ومندوب إليه؛ لأنه ترفع فيه الأعمال، وليس بالقوة مثل صيام يوم الاثنين، يعني ما جاء فيه دون ما جاء في صيام يوم الاثنين.
هذا أجبنا عنه بالأمس.
يقول بعض طلبة العلم أنه عقد مفاضلة بين شيخ الإسلام والأئمة الأربعة في العلم؟
ذكرنا جواب الشيخ محمد رشيد رضا في درس الأمس.
ما رأيكم في من يقول: إنا لا نتبع المذاهب بل نتبع الدليل؟
هذا الكلام صحيح، لكن لا بد أن يكون متأهلاً لمعرفة الدليل، ومعرفة ما يوافقه ويخالفه ويعارضه، وكيف يتعامل مع هذه الأدلة المتعارضة، المقصود أنه لا بد أن تكون لديه الأهلية في التعامل مع الأدلة.
ما حكم الإطالة في دعاء القنوت؟
هذا خلاف السنة.
مع التجويد كأنه يقرأ القرآن؟
تشبيه كلام البشر بكلام الله، وتطبيق أحكام التجويد عليه هذا ممنوع، ممنوع لا يشبه كلام الخلق بكلام الخالق، لكن أداؤه على هيئة تؤثر في السامع لا بأس بها.
ما هي الأوقات التي يرفع فيها التكليف؟
كذا؟ إيه، في أوقات يرفع فيها التكليف؟ التكليف يرفع عن ثلاثة: عن النائم، وعن الصبي، وعن المجنون، هاه؟
طالب:. . . . . . . . .

(9/5)

يعني هناك روافع عارضة، مثل كون الإنسان لا يستطيع، أمر بأمر لكنه لا يستطيع، ((فأتوا منه ما استطعتم)) وهذا استثنائي.
من أراد الدخول في الإسلام من النصارى هل يجب عليه بعد التلفظ بالشهادتين أن يذكر وأن عيسى عبد الله ورسوله؟
نعم عليه أن يذكر ذلك؛ لأن من كفر بشيء، لا بد أن ينص عليه في وقت الدخول في الإسلام.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا بد أن يعرف منه هذا الاعتقاد؛ لأن هذا ناقض إذا لم يعرف ...
طالب:. . . . . . . . .
هو تكفيه، وتعصم دمه وماله، لكن لا نعرف حقيقة إسلامه وخروجه من النصرانية حتى يعترف بأن عيسى عبد الله ورسوله.
طالب:. . . . . . . . .
وجوب نعم؟
يقول: ما اسم كتاب الشيخ سليمان بن حمدان؟
اسمه (الدر النضيد في شرح كتاب التوحيد).
يقول: ما حكم قول من يقول: فعلت ما عليّ والباقي على الله؟
يعني أنا بذلت السبب، والنتيجة بيد الله -جل وعلا-، يعني أمرت فكون المأمور يأتمر هذا ليس إليَّ، نهيت كون المنهي لا ينتهي هذا ليس إليك، وإنما هو على الله -جل وعلا- ما عليك إلا البلاغ، وربيت فما أفلحت، أنت بذلت السبب، ولك أجرك، وما وراء ذلك فهو على الله -جل وعلا-.
ما ضوابط الأمر بالمعروف والنهي عن المنكر، ومتى يكون التارك له غير آثم، أو غيرَ آثم؟
ذكر أهل العلم ضوابط للآمر، وشروط في الآمر والناهي، وأيضاً في الأمر والنهي تراجع في مضانها، لكن لا بد أن يكون الآمر والناهي عالم بما يأمر به وينهى عنه؛ لئلا يأمر بمنكر، أو ينهى عن معروف بجهله، وأن يكون حكيماً في أمره ونهيه؛ لئلا يأمر بشيء فيقع المأمور بأشد منه، فهو ينهى عن شيء فيترتب عليه من المحظور ما هو أشد منه.
التارك له غير آثم، ما في ترك للأمر والنهي، لكن قد يترك التغيير باليد لعجزه عن ذلك إلى اللسان، وقد يترك الإنكار باللسان لعجزه عنه إلى الإنكار بالقلب، لكن الإنكار بالقلب لا بد منه.
طالب:. . . . . . . . .
العجز إذا خاف على نفسه أو ولده، وإذا ارتكب العزيمة وتحمل المسؤولية أجره على الله.
يقول: هل يلزم التفريق بين البنات عند النوم بحيث لا يكن في فراش واحد لحديث: ((فرقوا))؟

(9/6)

نعم يلزم؛ لأنه كما يحصل بين الأولاد من المخالفة يحصل بين البنات.
كثير من المناسبات يكون فيها عدد من الرجال قد أسبلوا ثيابهم، فهل هذا المنكر المنتشر يكون سائغاً، يعني مسوغاً لعدم إجابة الدعوة؟
على الإنسان أن يجيب في مثل هذه الأمور، وعليه أن ينكر بقدر استطاعته.
يقول: ما رأيك في كاتب يقول في مقال له: نحن لسنا بحاجة إلى الدعاة والمواعظ وذكر الموت، ودعوا الناس يعيشون حياة سعيدة؟
يعني خلوهم يأمنون إلى أن يردوا المخاوف، ولا تخوفوهم حتى يردوا آمنين.
هذا الكلام باطل، هذا الكلام باطل، بل نصوص الوعد موجودة، ونصوص الوعيد موجودة، ولا بد أن يسمع المسلم هذا وهذا، يسمع نصوص الوع؛ لئلا يقنط، ويسمع نصوص الوعيد؛ لئلا يأمن من مكر الله.
يقول: شرب الماء المقري الذي قرئ عليه القرآن للشفاء من مرض أو لبركته، هل يخرج شاربه من السبعين ألفاً الذين يدخلون الجنة بغير حساب، لا سيما أن الماء أحضر إليه، ولم يطلبه؟
أما إذا طلب أن يقرأ فيه، فهذا قد استرقى، وأما إذا قرئ فيه من غير طلبه فشرب منه فلا.
ما معنى أن الإنسان يقول في القرآن برأيه؟
يعني يفسر كلام الله وليست لديه معرفة بكلام الله، ولا يستند بتفسيره إلى ما جاء عن الله وعن رسوله، وعن صحابته؛ لأن التفسير يكون بالقرآن ويكون بالسنة ويكون بالمأثور عن الصحابة والتابعين، وقد يدرك بعض المعاني من لغة العرب، ولا يكفي الإنسان أن يكون عارفاً بلغة العرب ثم يفسر القرآن؛ لأن السياقات تحدد المطلوب، وقد تخفى عليه.
هناك كلمات واضحة في القرآن، فلو أن الإنسان قال: إن معناها كذا، فهل يعتبر قال برأيه؟
إذا كانت من الأمور التي يعرفها الناس مما تتوافق فيه الحقائق العرفية مع الحقائق الشرعية، مع الحقائق اللغوية، هذا لا بأس، يعرف، ولكن كيف يعرف من يقول: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [(37) سورة التوبة]، يقصد به النسيان، فإذا نسي حزن حزناً شديداً؛ لأنه يظن أن النسيان زيادة في الكفر، هل هذا يعرف أن يفسر شيئاً من القرآن برأيه؟ لكن قام وقعد وأكل وشرب، هذه كل الناس يعرفونها، فلا تحتاج إلى مراجعة.

(9/7)

يقول: ذكرت لنا في معرض كلامك عن حجج من يصححون لفظة يرقون أن السبب الذي حمل شيخ الإسلام على تغليط الراوي سعيد بن منصور موجود في المرقي الذي لم يطلب، فما هو هذا السبب؟
ذكرنا هذا نقلاً عن فتح الباري، من كلام الحافظ ابن حجر، يقول: إن المرقي الذي لم يطلب ورضي بالرقية، وارتاح إليها، ومال إليها، في قلبه من الميل إلى السبب ما في قلب الذي يسترقي، والذي يرقي، الذي يرقي فيه استرواح إلى أن هذه الرقية تنفع هذا المرقي، والذي يُرقى من غير طلب فيه أيضاً ميل واسترواح إلى أن هذه الرقية نافعة له.
يقول: بعضهم يطلق قاعدة (من كثر علمه قل إنكاره) فما مدى صحتها؟ (من كثر علمه قل إنكاره) فما مدى صحتها؟
أما إن كان يحكي عن واقع، وأن العلماء لا ينزلون إلى الأسواق ولا يباشرون محافل الناس؛ لانشغالهم عن ذلك بما هو أهم، فهذا الكلام له حظ من النظر، يعني ما تجد كبار أهل العلم يغشون مجالس الناس ومحافلهم وأسواقهم التي يقع فيها المخالفات لكثرة علمه، وكثرة حاجة الناس إليهم، هذا من هذه الحيثية له وجه.

(9/8)

أما كون الإنسان مع كثرة علمه، كثرة علمه تؤثر في إنكاره المنكر الذي يراه، فمن وجه دون وجه، من وجه باعتبار أن الذي قل علمه، وعلم أن هذا الأمر منكر، ما عنده خيارات، ولا يعرف أقوال معارضة أو مقابلة، تورث هذه الأقوال عنده غلبة ظن أن هذا المنكر منكر أو ليس بمنكر، أو على أقل الأحوال تورث عنده شيئاً من التردد لا سيما عند قوة قول المخالف، الذي لا يعرف إلا قول واحد، من عامي أو شبه عامي، هذا ما عنده إلا هذا، حرام خلاص، ما يعرف أن الإمام الفلاني قال: لا، هذا حلال، وقال: هذا مكروه، يعني الذي عنده شيء من العلم بالأقوال، بأدلتها، لا شك أن عنده من السعة أكثر مما عند طالب العلم المبتدئ أو العامي، فإذا عرفت مثلاً أن هذا المنكر .. ، بعض العامة يرون أن هذا المنكر مما اختلف فيه؛ لأنهم توارثوا هذا القول من بيئتهم مثلاً، أو من واقعهم ووضعهم، تجد هذا ما عنده أدنى إشكال في كونه ينكر على هذا، ولا يتردد في كونه منكر، ما عنده مشكلة في هذا ولا يتأخر في إنكاره، لكن الذي يعرف هذا المنكر، والراجح فيه أنه حرام، لكن القول الثاني له حظ من النظر، وله وجه، لا سيما في حال دون حال، وهذه الحال لا ينطبق عليها القول بالتحريم من كل وجه.

(9/9)

تجد هناك سعة عند من عنده من العلم، لكن إذا ترجح عنده أن هذا الأمر محرم يلزمه إنكاره، ولو كان مباحاً عند غيره، ولو رأى غيره أنه مباح؛ لأنه إنما يفعل ما يدين الله به، عليه أن يفعل وينكر ما يعتقد، يعني يعمل بما يعتقد، لا ما يعتقده غيره، ومن هذه الحيثية تجدون أن بعض الناس قد يرمى بالتساهل في الإنكار، مع أنه قد يكون المترجح عنده أن هذا ليس بمنكر، وأن له ما يدل له، أو على أقل الأحوال أن هناك ما يعارض الدليل الذي يدل على أنه منكر، مما يخفف عنده شيء من هذا الأمر؛ لأن القول بالرجحان والمرجوحية أمور نسبية، يعني هناك من المسائل ما يصل فيها الترجيح إلى حد مائة بالمائة، هذا في الأمور القطعية التي لا يختلف فيها أحد، وهناك من الأمور ما يصل فيه الرجحان إلى تسعين بالمائة، هذا أيضاً لا بد من إنكاره؛ لأن القول المخالف لا حظ له من النظر، عشرة بالمائة لا شيء، ثم تزداد هذه النسبة إلى أن يصل أحد القولين إلى خمس وأربعين بالمائة، والثاني إلى خمسة وخمسين، هو يعتقد أن الراجح ما نسبته خمسة وخمسين، وهو الذي عليه أن يعمل به، وينكر من رآه يفعله، لكن ليس إنكاره بالمستوى الذي ينكر فيه الأمور القطعية المجمع عليها، أو الأمور التي الخلاف فيها شاذ أو ضعيف.
كأنكم تبون اليوم لقاء مفتوح؟!
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين، اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال شيخ الإسلام -رحمه الله تعالى-: "باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه، وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} [(38) سورة الزمر] الآية.
عن عمران بن حصين -رضي الله عنه-،
. . . . . . . . . أو أرادني برحمة .. ، موجود؟
طالب:. . . . . . . . .
كاملة، كاملة.

(9/10)

وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [(38) سورة الزمر].
وعن عمران بن حصين -رضي الله عنه- أن النبي -صلى الله عليه وسلم- رأى رجلاً في يده حلقة من صُفر، فقال: ((ما هذه؟ )) قال: من الواهنة، فقال: ((انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك ما أفلحت أبداً)) [رواه أحمد بسند لا بأس به].
وله عن عقبة بن عامر مرفوعاً: ((من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له))، وفي رواية: ((من تعلق تميمة فقد أشرك)).
ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف].
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر؛ لقوله: ((لا تزيدك إلا وهناً)).
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئاً وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس -رضي الله عنهما- في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له أي ترك الله له.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:

(9/11)

فيقول المؤلف الإمام المجدد -رحمه الله تعالى- بعد أن بين حقيقة التوحيد وفضل التوحيد وما يكفره من الذنوب، والتحذير والخوف مما يضاده على سبيل الإجمال، أخذ يبين ذلك تفصيلاً، يبين ما يتعلق بالضد على جهة التفصيل، فدلالة الأبواب اللاحقة على ضد التوحيد ظاهرة، ودلالاتها على أهمية التوحيد ووجوب تحقيق التوحيد من باب معرفة الشيء بمعرفة الضد، وبضدها تتميز الأشياء.
فإذا عرفنا الشرك عرفنا التوحيد، فإذا عرفنا الشرك عرفنا التوحيد، ولذا يخل بالتوحيد من لا يعرف الشرك.
جاء عن عمر: "إنما ينقض الإسلام من لم يعرف الجاهلية"، فالذي يعرف خطر الشرك لا شك أنه يعضّ على التوحيد بالنواجذ، والذين عايشوا البدع والمبتدعة لا شك أن خوفهم من الابتداع أكثر ممن لم يعايش؛ لأن من عاش على السلامة قلبه سالم خال من هذه الأمور، والذي يخالط ويعرف المخالفة مع الديانة؛ لأن بعض الناس يخالط ويعاشر فتؤثر فيه هذه المخالطة شعر أو لم يشعر، كما يقال: كثرة الإمساس تقلل الإحساس، لكن إذا كان يعرف خطر الشرك وخطر البدعة، ويرى الناس يقعون فيها، عرف أن الأمر قريب يمكن أن يقع فيها، يمكن أن يقع فيها، شعر أو لم يشعر، ولذلك يكون على خوف ووجل دائم من الوقوع فيما يهلكه من الشرك والبدع.
مما يخل بالتوحيد منه ما يناقض أصله، وهو الشرك الأكبر، ومنه ما يناقض كماله الواجب، كماله الواجب وهو الشرك الأصغر، وكذلك البدع.
هنا يقول الإمام المجدد -رحمه الله تعالى-:
"باب من الشرك": (من) هذه تبعيضية، "من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه": من الشرك هل نستطيع أن نقول: هذه بيانية؟
طالب:. . . . . . . . .
هي تبعيضية، لكن أليس في التبعيض نوع بيان؟ ((خاتم من حديد))، {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [(30) سورة الحج]، هذه بيانية، خاتم من حديد تبعيضية، أليس فيها شوب تبعيض وأن الرجس بعض الأوثان؟، وأن الخاتم مبين بكونه من حديد، فبينهما شيء من التداخل، وشيء من التباين، لكن في بعض السياق يكون التبعيض أوضح، وفي بعض السياق يكون البيان أوضح.

(9/12)

"باب من الشرك لبس الحلقة": لُبْس يختلف عن لَبْس؛ اللبس الخلط، {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} [(82) سورة الأنعام]، لم يخلطوا، أما اللُبس فهو من لبس يلبس، كلبس الثوب يلبسه، والأول من لَبَس يلِبس، يخلط، لبس يعني.
هنا: لبس الحلقة، هل يقول قائل: إن الحلقة إذا خلطت من نوعين أو مادتين من حديد ونحاس أو من ذهب وفضة أن خلط المادتين في حلقة واحدة هذا شرك؟
إذن: ليس المراد باللبس هنا اللَبس وهو الخلط، وإنما هو ما يُلبس على البدن أو على غيره، على باب الدار، أو على السيارة أو على الدابة، المقصود أن المؤثر ما يتعلق بالقلب من ذلك من قوله: "لرفع البلاء أو دفعه".
لبس الحلقة: الحلقة الشيء المستدير، وفي الغالب أنها تجعل في الذراع.
"والخيط": الخيط معروف، ويكون في الذراع، ويكون على الجسد، ويكون في الرقبة، ويكون على رقبة الدابة، ويكون على باب الدار، المقصود أنه إذا علق أو ربط هذا الخيط في مكان يعتقد فيه.
"ونحوهما": نحو الحلقة والخيط، لو عقلت شيئاً ليس بحلقة ولا خيط، أخذ الحكم أياً كان، لو تقول: هذه الورقة الملصقة في هذا الكتاب أو في هذا الجدار، لن يتأثر هذا الكتاب، أو لن يتأثر هذا الجدار مادامت ملصقة فيه، هذا نفسه، نفس الشيء، فأي شيء يكون اللبس من أي مادة كانت إذا كان المقصود بذلك رفع البلاء أو دفعه.

(9/13)

يأتي كتب من الأقطار، كتب علم، تفاسير، كتب عقائد، كتب سنة، شروح، ومتون، مكتوب عليها هذه العبارة: يا كي كبج، احفظ الورق، هذه العبارة، قد يختلفون في هذا المدعو من دون الله، منهم من يقول: إنه نبات إذا وضع في الورق حفظها، وهذا النبات قد يكون هناك مادة طاردة للسوس قاتلة للسوس، فيكون من الأسباب الحسية، لكن دعاؤها ونداؤها هو الشرك، لكن لو وضعت هذه الورقة من النبات في الكتاب، وعرف تأثيرها باطراد هذا لا بأس به، أما أن تدعى من دون الله أن تحفظ الورق هذا هو الشرك، وبعضهم ممن يحسن الظن بمن يكتب وهذا كثير جداً، يأتي كتب من مصر والشام، وتركيا أكثر، ومن المغرب مكتوب عليها هذه العبارة، وكثير من طلاب العلم يكون ما رآها لأنه لا يشتري الكتب المستعملة، يشتري كتباً جديدة تروا ما فيها شيء، لكن الكتب المستعملة واستعمالها في بعض البلاد التي ينتسبون إلى الإسلام مكتوب فيها مثل هذا الشرك -نسأل الله العافية، - وكونها، كون هذا المدعو نوع من النبات أو جن، أو شياطين، أو إنس، كل هذا لا فرق فيه؛ لأنه دعاء، والدعاء هو العبادة، دعاء بالحفظ، ولا يملك الحفظ إلا الله -جل وعلا-.
لكن لو تخاطب شخصاً تقول: يا فلان خذ الكتاب احفظه، احفظه عندك من الشمس والمطر والعوادي، شرك وإلا ليس بشرك؟
ليس بشرك؛ لأنه يقدر عليه لأنه يقدر عليه، أما تكليفه بما لا يقدر عليه إما أن يكون من باب التكليف بما لا يطاق، يعني لو قلت: يا فلان احمل هذه الصخرة، شرك وإلا ليس بشرك؟ هاه؟
طالب:. . . . . . . . . حاضر ...
حاضر لكنه غير قادر.
طالب:. . . . . . . . .
إي نعم هذا في الغالب يكون للتعجيز، في الغالب يكون للتعجيز، إذا قلت: احمل هذه الصخرة، ولو كان غائباً عنك وقلت: يا فلان احمل هذه النواة هذا شرك؛ لأنك تدعوه من دون الله فيما لا يقدر عليه، إذا كان ميتاً كذلك.
الطلب من الشياطين، ومن الجن الذين يتلبسون ببني آدم، أحضر لي كذا، أو أخبرني عن كذا، يحضر ويخبر إذا طلب منه، ما حكمه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(9/14)

أنت ما تدري، هو راح وجابه، وسواءً كان باستعانة بشياطين، بسحر، بكهانة، أنت ما تدري عن شيء، قلت له: أخبرني عن موضع كذا قال: في المكان الفلاني.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
هاه؟ كيف؟
طالب:. . . . . . . . .
ما؟؟؟؟ تطلب منه وأنت لا تدري؟ وأنت ما تدري هل يستعمل وسيلة شرعية أو وسيلة شركية؟ هؤلاء غيب ما تدري عنهم.
طالب:. . . . . . . . .

(9/15)

الأصل أن مثل هذا من خواص سليمان -عليه السلام-، ليس لأحد أن يستعمله، ولذا النبي -عليه الصلاة والسلام- لما أراد أن يوثق الجني قال: ((تذكرت دعوة أخي سليمان)) وهذا في صحيح البخاري، ولا شك أن التوسع بمثل هذا غير مرضي، وأنه لا بد من حسم هذه المادة؛ لأنهم يعينونك وعندهم استعداد يعينونك من غير أن تقدم لهم شيئاً، تطلب فيحضروا لك، ثم إذا تورطت في منتصف الطريق طلبوا منك أن تشرك، وأنت في منتصف الطريق، هل تستطيع أن ترجع؟ إذا كنت تخبر الناس بواسطة هؤلاء الجن بمفقوداتهم، والله ضاع لفلان دابة، تقول: أعلمك عنها، تسأل الجن يخبرونك، تقول: بمكان فلان، ثم يأتيك ثاني وثالث وعشرة ومائة، ثم إذا تورطت توقفوا، إلا أن تهدي لهم ديكاً أو كبشاً، يقولون: لا تذبح؛ لأن الذبح شرك، اهدنا حياً، ثم بعد ذلك إذا أوغلت وركبك الناس وسدت الناس، وصرت كبيراً مطاعاً في قومك، فإنهم حينئذ يأمرونك بالشرك الأكبر، وهذا حاصل، يعني استدرج كثير من الناس بهذه الطريقة إلى أن وصل إلى هذا الحد، وليس بإمكانك أن تقول: أمشي معهم حتى أصل إلى المحظور، ليس لك ذلك؛ لأن هذه من وسائل الشرك، وهم أمور من الأمور الغيبية التي لا تطلع عليها، ولا تعرف حقائقها، فليست لك أن تتعامل معهم أبداً؛ لأنهم أولاً الانتفاع من الشياطين ومن الجن عموماً من خصائص سليمان، {لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي} [(35) سورة ص]، وأجاب الله دعاءه، فلا ينبغي لأحد من بعده أن يستعمل الشياطين بوجه من الوجوه، والمسألة جد خطيرة، وكم من قدم زلت في هذا الباب، يعني عرف ناس، واحد جاءنا قال: إنه أحرق سبعين مملكة شياطين، وأنه مشى على يده سبعون مقعداً، وكان في أول أمره الرقية والتحدث مع الجن، واستدرجوه إلى أن وصل إلى حد غير مرضي، وشرح لنا بعض طريقته فإذا هي ليست بشرعية، وصار له اتصال بحجاج من إفريقيا ومن الهند، ومن يمين وشمال، فوقع في المحظور، وهو لا يشعر، فالاستدراج في هذه الأمور لا يجوز للإنسان أن يعرض نفسه لما يوقعه في الشرك، سواءً شعر أو لم يشعر، نعم؟
طالب:. . . . . . . . .

(9/16)

ما علينا من شيخ الإسلام ولا غيره، عندنا نصوص يا أخي، وعندنا وقائع حصلت وأشركوا، ويش تسوي بهم، وكلام شيخ الإسلام ليس بصريح، كلام شيخ الإسلام ليس بصريح، ما يدل دلالة على ما يفعله الناس اليوم، أبداً.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
غلط، في مسألة، في المسألة نفسها، إذا كان هو المتلبس بهذه بسبب سحر بعنيه، من أجل أن يتلف وتنتهي من وقتها، هذا مسألة ضرورة قائمة، من دون أن يقدم له شيئاً، ولا يقرب له شيئاً، وتنتهي بوقتها، لكنك الآن في الاستدراج كل ما بغى شيئاً طلبه منهم، لا.
قال -رحمه الله-: "باب من الشرك لبس الحلقة والخيط ونحوهما": ووجوب سد الذرائع وحماية جناب التوحيد أمر مقرر في النصوص، والشيخ -رحمه الله- في هذا الباب أكثر في كتاب التوحيد من هذا، من حماية جناب التوحيد -رحمه الله-.
"لبس الحلقة والخيط ونحوهما لرفع البلاء": يعني بعد نزوله، "أو دفعه": يعني قبل نزوله، لرفع البلاء بعد نزوله، أو دفعه قبل نزوله.
هل الأنسب أن يقول: لرفع البلاء أو دفعه، أو لدفع البلاء أو رفعه؟ لأن الدفع قبل الرفع، نعم؟
طالب:. . . . . . . . .
إيه لكن من حيث الوجود، يعني في التقديم في اللفظ، هاه؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
الدفع قبل الرفع من حيث الوجود، لكن من حيث الأهمية والكثرة لا شك أن الناس يحتاجون مثل هذا للرفع أكثر من حاجتهم للدفع، يفعلونه للدفع، لكن فعلهم إياه للرفع أكثر، ولذا قدمه الإمام -رحمة الله عليه-.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
يعني لو لبس حلقة وخيط لا لشيء، هاه، من الشرك إذا كان لرفع البلاء أو دفعه، إذا لم يكن من أجل رفع البلاء أو دفعه لا يكون من الشرك، إن كان تقليداً فهو تقليد، وإن كان لأي ... ، الأمور بمقاصدها، لكن إنما يكون شركاً إذا كان لرفع البلاء أو دفعه.
"وقول الله تعالى":
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
ويش فيها، لبس، لبس حلقة في يده.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
كذلك لكن الغالب اللبس، الغالب أن يلبسه.

(9/17)

"وقول الله تعالى: {قُلْ أَفَرَأَيْتُم} ": يعني أخبروني، " {مَّا تَدْعُونَ مِن دُونِ اللَّهِ} [(38) سورة الزمر] ": يعبر عن الخبر بالرؤية في كثير من النصوص، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} [(6) سورة الفجر]، هل رأى النبي -عليه الصلاة والسلام- ما فعل الله بعاد؟ لا، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [(1) سورة الفيل]، كذلك؛ لأنه ولد عام الفيل، فيعبر عن الخبر القطعي بالرؤية؛ لأنه يفيد كما تفيده الرؤية، لا يحتمل النقيض، لا يحتمل النقيض، خبر قطعي يفيد ما تفيده الرؤية، ولذلك قال: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ}، {أَفَرَأَيْتُم مَّا تَدْعُونَ}، {أَفَرَأَيْتُم} يعني أخبروني عن ما تدعونه من دون الله، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}.
{هَلْ هُنَّ كَاشِفَاتُ} هو يقول: ما تدعون، كاشفات، يعني ما تدعون أخبروني عن الذين تدعونهم من دون الله، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}: كاشفات يعني الخبر عن (ما) الموصولة بالمؤنث.
يعني المخبر عنه كاشفات مذكر وإلا مؤنث؟
طالب:. . . . . . . . .
المخبر عنه؟
طالب:. . . . . . . . .
هذا الخبر، المخبر عنه مذكر وإلا مؤنث؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يعني فيها المذكر وفيها المؤنث، نعم، والإخبار عنها بالمؤنث، والمؤنث الأصل فيه أنه أضعف من المذكر، فإذا كان الذي تدعونه بهذه المثابة في الضعف والمهانة بالنسبة لمقابله، هل يكشف ما تدعونه الضر الذي أراده الله -جل وعلا-، أو العكس؟ {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ} [(38) سورة الزمر].
{هَلْ هُنَّ}: هل هن في الموضعين تأنيث، والإخبار بكاشفات وممسكات، وفي ما يدعى المذكر والمؤنث، يعني الأصنام التي تعبدها قريش، قبل أن يدخلوا في الإسلام، منها ما يدعونه بالتأنيث، ومنها ما يدعونه بالتذكير، فمن أصنامهم العزى، وهبل، بعضها مذكر، وبعضها مؤنث، لكن أخبر عنها كلها بالتأنيث.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .

(9/18)

لها مذكر ولها مؤنث، وغيرهم كذلك، قريش وغير قريش، يعني من بعث فيهم النبي -عليه الصلاة والسلام- من العرب لهم أصنام، ما من قبيلة إلا ولها صنم تعبده، فأحياناً يدعونه أو بعضها يدعى بالتذكير، وبعضها يدعى بالتأنيث، بعضها يدعى بالتذكير، فيزعمونه ذكراً، وبعضها يقولون: إنه مؤنث، اللات على الخلاف في تفسيره على ما سيأتي، والعزى وهبل، ومناة، وإساف، ونائلة، كلها فيها المذكر وفيها المؤنث على حد زعمهم، لكن الله -جل وعلا- أخبر عنهن بأنهن إناث: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، {هَلْ هُنَّ مُمْسِكَاتُ}؛ دليل على ضعفهن، وعجزهن، عن الانتصار لأنفسهن، فضلاً عن أن ينصرن غيرهن، {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ} [(38) سورة الزمر].
{قُلْ حَسْبِيَ اللَّهُ}: حسبي مبتدأ وإلا خبر؟ حسبي الله يجوز هذا وهذا، إما أن يكون مبتدأ وخبره لفظ الجلالة أو خبر مقدم ولفظ الجلالة مبتدأ، نعم، يعني وحده، لا أعتمد غيره، ولا يكفيني غيره.
{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [(38) سورة الزمر] ": وجه الاستدلال من الآية على الترجمة.
طالب:. . . . . . . . .
نعم هم يعتقدون فيها النفع والضر، يعتقدون فيها النفع والضر.
يقول مقاتل: فسألهم النبي -صلى الله عليه وسلم-: قل أفرأيتم، يعني أخبروني، فسكتوا؛ لأنهم لا يعتقدون ذلك فيها؛ لأنهم لا يعتقدون ذلك فيها، لماذا عبدوها إذا كانوا لا يعتقدون ذلك فيها؟ هاه؟
طالب:. . . . . . . . .
يعتقدونها وسائط، إنما يعبدوها لتقربهم إلى الله زلفى، وإذا كان الكفار الذين يعبدون هذه الأصنام وهم مشركون الشرك الأكبر، لا يعتقدون في هذا الاعتقاد أنها تنفع بنفسها وتضر بنفسها، وإنما تقربهم إلى الله زلفى، فكيف بمن يدَّعي الإسلام ويربط على يده خيطاً، أو يتخذ خرزاً أو ودعاً، أو حلقات، أو ما أشبه ذلك، لرفع البلاء أو دفعه؟!

(9/19)

بعض الناس يأتي إلى الحلقة في الباب في باب المسجد الحرام أو المسجد النبوي، أو يأتي على مكان فيه شيء من البروز ويربط به حبلاً، هذا موجود، يأتي إلى هذه الحلقة، في هذا المكان أو أي شيء يمكن أن يعقد عليه شيء، فيعقد عليه حبل، ماذا يقصد بهذا العقد؟ هاه؟
طالب:. . . . . . . . .
طيب حبل بيربطه ويمشي.
طالب:. . . . . . . . .
بركة إيش؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
يبي يجي أحد بعد ويفكه ويرميه في الزبالة.
طالب:. . . . . . . . .
هو يعتقد، يعتقد أن لهذا العقد أثر، يعتقد إن لهذا العقد أثر، يأتي إلى حلقة باب من أبواب المسجد الحرام أو النبوي فيأتي بحبل ويربط عليه ويمشي، ما يرجع ليأخذ هذا الحبل لنقول: إنه حلت فيه بركة أو شيء من هذا مما يعتقدونه، فيأتي من يأتي ممن يراقب هذه الأمور فيحل الحبل يفك الحبل، ويرميه في الزبالة، ما الفائدة، ولو على حد زعمهم من عقد هذا الحبل؟ وهل هو من باب اتخاذ الخيط الذي معنا في هذا الباب؟
طالب:. . . . . . . . .
واليد نعم.
طالب:. . . . . . . . .
يربط في أي مكان لدفع الضرر عن هذا المربوط عليه، لكن هو لا يعتقد أنه حينما يربط الحبل في باب المسجد الحرام، أو المسجد النبوي أنه يدفع شيئاً عن هذا المكان، لا يعتقد هذا، يعني هل هذا مما عندنا، في الباب الذي ندرسه؟
طالب:. . . . . . . . .
أنت افترض أنه وجد حبلاً في الأرض في الحال فأخذه وربطه بالباب.
طالب:. . . . . . . . .
نعم.
طالب:. . . . . . . . .
يعني أقل الأحوال أن يكون هذا من باب التبرك المبتدع الممنوع، وإن انضاف إلى ذلك أنه يستفيد من هذا العقد بدفع شيء عنه دخل في ذلك؛ لأنه جعله سبباً، وهو ليس في الحقيقة سبب، لا شرعي ولا عرفي مطرد.
قال -رحمه الله-:
"وعن عمران بن حصين أن النبي -صلى الله عليه وسلم- رأى رجلاً في يده حلقة من صفر": حَلْقة وإلا حَلَقة؟
طالب:. . . . . . . . .

(9/20)

هي بإسكان اللام وتحريها شذوذ، وتحريكها شذوذ، نحن نسمع على ألسنة بعض الإخوان راح للحلَقة وجاء من الحلَقة، لا هي حلْقة، منه التحلق والحِلق في المساجد وغيرها للعلم وغيره، كله بإسكان اللام.
"وعن عمران بن حصين أن النبي -صلى الله عليه وسلم- رأى رجلاً": هذا الرجل المبهم في هذه الرواية مبين في رواية عند الحاكم عن عمران بن حصين قال: دخلت على رسول الله -صلى الله عليه وسلم- وفي عضدي حلْقة صفر، عمران بن حصين، الذي تسلم عليه الملائكة في مرضه، ارتكب مثل هذا، وأخبر النبي -عليه الصلاة والسلام- عنه أنه لو مات على هذا الاعتقاد لما أفلح أبداً، ومع ذلك تسلم عليه الملائكة عياناً؛ لأن العبرة بالخواتيم، العبرة بالخواتيم.
"رأى رجلاً في يده حلقة من صفر، فقال: ((ما هذه))؟ قال: من الواهنة": الاستفهام هذا، الاستفهام هل هو على سبيل الاستخبار، أو على سبيل الاستنكار؟ استخبار وإلا إنكار، نعم؟
طالب:. . . . . . . . .
أنت قلت استخبار، ما قلت إنكار؟ أنت قلت استخبار، أو تريد الإنكار؟ إنكار يعني؟
طالب:. . . . . . . . .
طيب، " ((ما هذه؟ )) ": هل هذا لكونه ينكر عليه، " ((ما هذه)) ": استفهام إنكاري، أو استخبار؟ بدليل أنه أجابه، يعني كأنه قال: لماذا لبست هذه الحلقة؟ لأي شيء لبست هذه الحلقة؟ هذا استخبار، ولذا جاء قوله: "من الواهنة": لاحتمال أن يكون لبسها زينة، لبسها زينة، ولكل جواب جوابه، لما قال: من الواهنة، قال: ((انزعها فإنها لا تزيدك إلا وهناً)) ولو قال: زينة، لكان المتوقع أن يقول: انزعها؛ لأن الزينة للنساء، وليست للرجال، يعني الحلي، {أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [(18) سورة الزخرف]، هذا بالنسبة للنساء، "قال: ((ما هذه))؟ قال: من الواهنة": والشراح يختلفون هل هذا على سبيل الإنكار، ينكر عليه أو أنه يستخبره عن سبب اللبس.
وعلى كل حال هي ممنوعة على كل حال، بالنسبة للرجل، إن كانت من أجل الدفع أو الرفع دخلت في الشرك، وإن كانت من باب التزين دخلت في التشبه، التشبه بالنساء وهو ممنوع.

(9/21)

"قال: من الواهنة، فقال: ((انزعها)) ": اخلعها مباشرة؛ " ((فإنها لا تزيدك إلا وهناً))، ((انزعها فإنها لا تزيدك إلا وهناً)) ": يعني هل هذا من باب إثبات الضر بهذه الحلقة؟ أو أن من تعلق بهذه الحلقة ولو كانت في الأصل لا تنفع ولا تضر إلا أن تعلقه يورثه الضعف النفسي الذي يجعله معرضاً للإصابة؟
" ((انزعها فإنها لا تزيدك إلا وهناً)) ": الوهن هو الضعف، الوهن هو الضعف العام، لكنهم أطلقوه على عرق مؤلم يكون في اليد، في يد الرجل دون المرأة، من المنكب إلى آخرها، جميعها، أو على العضد فقط، على خلاف بينهم في تفسيره، المقصود أنه يصيب الرجل في يده، إما جميع اليد أو في العضد فقط.
" ((انزعها فإنها لا تزيدك إلا وهناً)) ": قد يقول قائل: إن الرسول -عليه الصلاة والسلام- أثبت لها الضر، تجد الوهن، نقول: هي بذاتها لا تنفع ولا تضر، لا تنفع ولا تضر، لكن الذي يتعلق بها يخيل إليه أنها تنفعه، فيضعف عن التوكل على الله -جل وعلا- فيعاقب بالضعف، وتكون نفسه الضعيفة مهيأة للإصابة، مهيأة للإصابة، والذي يدفع مثل هذه الأمور هو قوة التوكل على الله، يعني كون الإنسان يخاف من العين، هو أكثر الناس إصابة بالعين هذا المسكين، وبعض الناس يصاب بأوهام لا تلبث أن تكون حقائق، يعني أمراض نفسية، تتراكم عنده ثم تكون عضوية، لماذا؟ لأن النفس الضعيفة التوكل فيها ضعيف، ((من توكل على شيء وكل إليه)) ((من توكل على الله كفاه))، {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [(3) سورة الطلاق]، فهو يكفيه.

(9/22)

شخص بلغ الثمانين من عمره، رجل فقير دميم، لا مال له ولا ولد، كل من رآه أو قابله قال له: اذكر الله يكتب لك حسنة، هذا يدعو إلى الذكر وإلا يدعو من يراه أن يذكر الله؛ لئلا يصيبه بعينه، اذكر الله يكتب لك حسنة، هذا هو واقع الرجل، رجل معروف يخشى من العين، وهذا هو واقعه ما يدرى على أي شيء يعان، يصاب بالعين من أجل إيش؟ ما في شيء ظاهر يمكن أن يغبط عليه، ومع ذلك كل من رآه، اذكر الله، اذكر الله، اذكر الله يكتب لك حسنة، هو لو كان يأمر بالذكر، نقول: أمر بالمعروف، ويكون مفتاح خير، مفتاح ذكر، لكنه يخشى من العين فيأمر كل من يراه أن يذكر الله، يعني أن يبرك؛ لئلا يصيبه، مثل هذا أكثر الناس تعرض للإصابة بالعين؛ لأن العين تدفع بقوة النفس المبنية على حسن التوكل على الله -جل وعلا-؛ لأن من توكل على الله كفاه.
"قال: ((انزعها فإنها لا تزيدك إلا وهناً، فإنك لو مت وهي عليك ما أفلحت أبداً)) ": وهذا يقال لصحابي جليل، فما الظن بمن دونه؟! لماذا؟ لأن الشرك لا يعذر فيه أحد، ولا يغفر، لا من صحابي، ولا من غيره، لكن الذنوب والمعاصي سواءً كانت من الكبائر أو من الصغائر هناك وسائل وأسباب لمحوها والتجاوز عنها، ولذلك قال للصحابي الجليل: ((فإنك لو مت وهي عليك، ما أفلحت أبداً)).
لبس الحلقة هذه من أجل الواهنة أو من أجل دفع العين من أي أنواع الشرك؟ هل هو أكبر أو أصغر؟

(9/23)

هو الآن لا يعتقد فيها أنها تنفع أو تضر، وإنما يعتقدها سبباً في الدفع أو في الرفع، فيكون هذا شركاً أصغر، وفي الأصل أنها بحسب ما يقر في قلبه، إن ظن أنها تشفيه بذاتها فهو أكبر، وإن قال: إنها سبب في الدفع والشافي هو الله -جل وعلا-، نقول: شرك أصغر، وذكرنا فيما سبق أن الأسباب التي جعل الله فيها التأثير هذه أسباب، لو قيل له: يا فلان لماذا لبست البشت الثقيل، وإلا الفروة؟ قال: أتقي بها البرد، نقول: صحيح، هذا سبب عادي عرفي مطرد، هذا سبب عادي، وهناك أسباب شرعية، لماذا أكلت أو لعقت العسل؟ ولماذا قرأت على نفسك بالفاتحة والمعوذتين؟ هذه أسباب شرعية، أسباب شرعية، وما عدا السبب الشرعي والعادي المطرد، فإنه يدخل في باب الإشراك، يعني أن الذي يجعل التأثير في هذه الأسباب هو الله -جل وعلا-، وأنت جعلت هذا السبب المؤثر من غير أن يكون لك أصل ترجع فيه إما شرعياًًًً وإما عادياً، نعم؟
طالب:. . . . . . . . .
((ما أفلحت أبداًَ))
طالب:. . . . . . . . .
هي من الشرك على كل حال، هي من الشرك، لكن هل هي من الأكبر الذي يخلد صاحبه؟ إن زعم أنها تدفع عنه أو تنفعه أو تضره بذاتها فهذا شرك أكبر، وإن قال: إنها سبب والدافع هو الله -جل وعلا- شرك أصغر، وأياً كان أكبر أو أصغر، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، لا يغفر، إيه، وتقدم البحث في هذا.
" ((فإنك لو مت)) ": هذا دليل على أن العبرة بالخواتيم، وأن الإنسان إنما يختم له على ما مات عليه، فإن مات من غير توبة فإنه يؤاخذ، إن كان شركاً فإنه لا يغفر، وإن كان ذنباً فهو تحت المشيئة.
"رواه أحمد بسند لا بأس به": وحسنه جمع من أهل العلم.
"قال: وله": الضمير يعود على أحمد، أقرب مذكور، "عن عقبة بن عامر مرفوعاً": بعض النسخ ((من علق تميمة))، وبعضها ((من تعلق)).
طالب:. . . . . . . . .
ما في من علق عندكم؟
طالب:. . . . . . . . .
ما في نسخة عندكم ((من علق تميمة))؟ على كل حال هي موجود في بعض النسخ، وهي في الشرح كذلك ((من علق تميمة)).
" ((من علق أو تعلق تميمة فلا أتم الله له)) ": يعني الجزاء من جنس العمل.

(9/24)

التميمة هي ما يعلق على الصبي، أو على الدابة للحماية من العين، وهي داخلة في الترجمة من أجل دفع البلاء، وقد تستعمل لرفعه، فكثيراً ما يوجد على الأطفال، وقد يعلقها بعض الكبار، وكثيراً ما نجد الخيوط في أيدي بعض الناس، والحروز تكتب وتلف بالجلد، ويخاط عليها؛ لئلا يطلع عليها، وما يدرى ما فيها، هذا موجود، والطفل إذا كان نموه ضعيفاً قيل: إنه معيون، ويعلق عليه شيء من هذه التمائم والحروز، يسمونها خطوط، وما يدرى ما فيها، وقد فتح بعضها، ووجد فيه كتابات بعضها من القرآن، وبعضها طلاسم لا يدرى ما هو، وبعضها قطع من حشرات، موجودة، وهذه متفاوتة، بعضها يكفي أن يقال عنه: إنه بدعة، وبعضها يصل إلى حد الشرك الأكبر، وإلا إيش معنى أن يوضع فيه شيء من رؤوس بعض الحشرات إلا أنه تقرب بهذه الحشرة إلى الشياطين، فهذا شرك أكبر، بعضها فيه طلاسم، ومع الأسف أن بعض كتب الطب توصي بهذه الطلاسم، كتب الطب القديمة، يعني التذكرة للأنطاكي، أو الرحمة للسيوطي، أو غيرها هذا فيها طلاسم كثيرة، فيها أرقام، وفيها رموز، قد ترمز للشياطين، المقصود أن مثل هذه داخلة في حيز الشرك، نسأل الله السلامة والعافية.
من علق أو تعلق هذه التميمة ((فلا أتم الله له)) فلا أتم الله له: يعني ما يريده، فيدعى عليه بهذا، فيدعى عليه بأن الله لا يتم له من أمره ما أراد، كما أنه يدعى على من أنشد الضالة في المسجد، أو باع في المسجد، ((لا رد الله عليك ضالتك، ولا أربح الله تجارتك)) وكما يدعى على من فعل ما يستحق أن يدعى به عليه، ((اتقوا الملاعن الثلاثة))، والمتبرجات ((فالعنوهن))، إلى آخره.
المقصود أنه جاء الأمر بالدعاء، وهنا دعا عليه النبي -عليه الصلاة والسلام-، ونحن ندعو عليه، لكن هل يدعى عليه بعينه؟ وجدنا شخصاً علق تميمة هل نقول له: لا أتم الله لك؟ هاه؟
هل ندعو له، أو المسألة مسألة عموم، لا أتم الله على من تعلق تميمة، من غير تعيين، كما هو الشأن في المتبرجة مثلاً، إذا رأيت امرأة متبرجة تقول: لعنك الله؟

(9/25)

لا، إنما على سبيل العموم، لعن الله السارق، لعن الله الخمرة عشرة، من شرب الخمر يلعن؟ لما لعنوه وسبوه، نهاهم النبي -عليه الصلاة والسلام-، يعني لعنوا شخصاً بعينه، لا، كون الشيء يباح في الجملة، وعلى العموم، يعني لعن الله السارق، ولعن الله الشارب، ولعن الله كذا، لعن الله كذا، لا يقال للشخص بعينه، وإنما جنسه لا مانع، لعن الله المتبرجات.
يأتي ما يتردد فيه، متبرجات محصورات -عشر عشرين- يمكن الوصول إلى أعيانهن بالتتبع، فقيل مثلاً: نساء آل فلان متبرجات، أو مدرسات المدرسة الفلانية متبرجات، يعني يؤول إلى الحصر، أما بالنسبة للجنس لا إشكال فيه، لكن ما يؤول إلى الحصر وإن لم يكن تعييناً، هل يدخل في حيز المنع أو امتثال أمر ((فالعنوهن))؟؛ لأنه لا نلعن متبرجة بعينها، لكن نلعن المتبرجات، لا نلعن سارقاً بعينه أو شارباً بعينه، لكن نلعن السارق بجنسه.
طالب:. . . . . . . . .
نعم، {أَلاَ لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ} [(18) سورة هود]، وجدنا ظالماً بعينه هل نقول: لعنك الله؟
يعني جواز ما يطلق على العموم لا يدل على جواز التخصيص به، كما أن من ارتكب مكفراً يكفر بصيغة العموم، من فعل كذا فهو كافر، لكن ما يقال: إن فلاناً الذي ارتكب كذا كافر؛ لأنه ما يدرى ما الأسباب، ما الموانع، ما كذا، لا بد أن يتأكد من أمره.
المقصود أننا إذا وجدنا نساءً يمكن حصرهن والوصول إلى أعيانهن هل يجوز لعنهن باعتبار أنهن مجموعة، أو باعتبار أنه يؤول إلى معرفة الأفراد لا يجوز ذلك؟
هذا محل تردد، وكل ما كثر العدد قرب من الجنس، وكلما قل العدد قرب من التخصيص.
" ((ومن علق ودعة)) ": الودع معروف يستخرج من البحر، " ((فلا ودع الله له)) ": هذا أيضاً دعاء عليه أن لا يجعله في دعة ولا سكون، في دعة ولا سكون.
ودع: هل هذا ماضي يدع، ودع؟
((لينتهين أقوام عن ودعهم الجمعات))، ((دع ما يريبك))، ((من لم يدع قول الزور))، ودع الماضي يقول أهل العلم: إنه أميت، ودعَ، وقراءة {ما ودَعَك ربك}، هذه شاذة، وهنا: ((فلا ودع الله له))، هل نقول: إن هذا استعمال للماضي الذي أميت؟

(9/26)

إذا قلنا: غفر الله لفلان، أو لا غفر الله لفلان، هذا استعمال للماضي بلا شك، وهنا: ((فلا ودع الله له))، هناك لا غفر، يعني لا ستر الله عليه، لا ستر الله عليه ذنبه، وهنا: ((فلا ودع)) يعني لا جعله الله في دعة ولا سكون، بل جعله في قلق، هل نقول: إن هذا استعمال للماضي من هذه المادة الذي أميت؟ مفهوم الكلام؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
اسم؟
طالب:. . . . . . . . .
لا، لا ما هو باسم. يعني إذا من فعل كذا فلا غفر الله له، كونه يكون دعاءً هل يخرجه من كونه فعل ماضي؟
طالب:. . . . . . . . .
فلا غفر الله له، لا يخرجه عن كونه استعمالاً للفعل الماضي، وإن كان المراد به الاستقبال، وإن كان المراد منه الاستقبال، فكأنه قال: فلا ودع، لا يدع؛ لأن المضارع هو المخصص للاستقبال، لكن استعمال اللفظ (ودع) الماضي من الودع، ((عن ودعهم))، والأمر ((دع ما يريبك)) ((ومن لم يدع)) المضارع، لكن قالوا: إن الماضي أميت، ولو استدرك بمثل هذا لكان له وجه، وإن لم يقصد به معنى الماضي، لكن لفظه ماضي.
" ((فلا ودع الله له)) وفي رواية: ((من تعلق تميمة فقد أشرك)) ": وهذا هو الدليل الصريح على أن تعليق التمائم من الشرك، والتعليق لبس، فيدخل في الترجمة، وسيأتي باب خاص بالتمائم، وتعليقها.
"ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه": ((من تعلق تميمة فقد أشرك)): التميمة حقيقتها الشرعية غير حقيقتها العرفية؛ لأنها في العرف تطلق على العقيقة، العقيقة يقولون لها: تميمة، ومن علق تميمة قد يقول قائل: إنه ذبحها وعلقها من أجل السلخ، ((فقد أشرك))؛ لأن بعض الناس يسمع بعض هذه النصوص ويطبق، وتذبح العقيقة التميمة لكن لا تعلق، لأنه وجد من يستعمل النصوص بناءً على دلالتها العرفية أو الاستعمال العرفي، والحقيقة أن الخلط بين الحقائق صار سبباً في ضلال من ضل من المبتدعة، وفي خطأ من أخطأ من العامة، وقد يقع في هذا أو في شيء من هذا بعض من ينتسب إلى العلم.

(9/27)

ناك ألفاظ وحقائق قد تلتبس على بعض طلاب العلم؛ لأن استعمالها اللغوي غير الاستعمال العرفي، والاستعمال العرفي غير الشرعي، فمثلاً في قوله -جل وعلا-: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ* لِّلسَّائِلِ وَالْمَحْرُومِ} [(24 - 25) سورة المعارج]، الاستعمال العرفي للمحروم الذي عنده أموال لكنه لا ينفق منها، بخيل على نفسه وعلى ولده، فيأتي من زكاته ويعطي هذا الرجل، وله الأرصدة الكبيرة في البنوك، يقول: هذا محروم، طيب محروم عرفاً، الناس يعرفون أنه محروم، لكن هل هو المحروم المنصوص عليه في النصوص؟ غيره.
لو قال قائل: والله أنا، الله -جل وعلا- يقول: {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [(33) سورة المرسلات]، ثم يقسم أنه منذ خلق ما رأى جملاً أصفر، ما رأى جملاً أصفر، وهو يراه، في الحقيقة التي جاء التنزيل بها، يراه لكنه في الحقيقة العرفية عنده ما رآه، يعني هل منكم من رأى جملاً أصفر، يعني في حقيقتها العرفية للون الأصفر؟ لا ما رأينا، فاللبس الذي يحصل من عدم التمييز بين الحقائق، لا شك أنه يوقع في مثل هذا، في مخالفات بعضها كبير، وبعضها أمره يسير، لكن المقصود أنه لا بد من التمييز بين هذه الحقائق.
أيضاً الاصطلاحات، الاصطلاحات والعرف الخاص عند أهل العلم مع ما جاء في النصوص قد يقع فيه شيء من التضارب والتعارض، فغسل الجمعة واجب، غسل الجمعة واجب على كل محتلم، هل المراد به حقيقته العرفية الخاصة عند أهل العلم من أنه ما يأثم بتركه ويثاب على فعله؟
لا، كما أن المكروه ليس .. ، المكروه في سورة الإسراء {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [(38) سورة الإسراء]، عظائم الأمور، كبائر، قال عنه: مكروهاً، هل هذا يوافق الحقيقة الاصطلاحية عند أهل العلم؟
لا بد أنا إذا طبقنا الحقيقة الاصطلاحية وقلنا: ما ذكر في سورة الإسراء كله مكروه، تبحث في كتب الأصول إيش معنى المكروه؟ ما يثاب تاركه ولا يعاقب فاعله، إذن ما دام لا يعاقب يفعل، مع أن فيها أشياء من أكبر المحرمات!
" ((من تعلق تميمة فقد أشرك)) ": كل هذا لأن عامة الناس يسمون العقيقة تميمية.

(9/28)

"ولابن أبي حاتم عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه": هذا موقوف على حذيفة، وأما حديث عقبة بن عامر فيقول: مرفوعاً يعني إلى النبي -صلى الله عليه وسلم-، وهذا موقوف "أنه رأى رجلاً في يده خيط من الحمى فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف] ": "رأى رجلاً في يده خيط": طيب، أولاً الخبر فيه ما فيه، يعني بعضهم يضعفه، بعضهم يضعفه، ولا شك أن الإنكار، في الحديث الأول إنكار باللسان، ((ما هذه؟ )) قال: من الواهنة، فقال: ((انزعها))، إنكار باللسان، وهنا إنكار باليد، ولا شك أن هذا مطلوب وهذا مطلوب، والأصل الإنكار باليد، ((فإن لم يستطع فبلسانه))، بخلاف من يقول: إن إنكار المنكر تدخل في شؤون الغير، هذا يكتب الآن في الصحف، هجمة شرسة على جهاد الأمر بالمعروف والنهي عن المنكر، يقول: تدخل في شؤون الغير، دعه، إذا رأيت خيطاً وإلا حلقة يد إنسان لا تقول له شيء؛ لأنك تدخلت في شؤونه، والنبي -عليه الصلاة والسلام- يقول: ((ما هذه؟ )) قال: من الواهنة، قال: ((انزعها)): ما قال: أنا حر، تدخلت في شئوني، هناك شي يسمى حقوق الإنسان، والله المستعان.
قال: "فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} [(106) سورة يوسف] ": ما يؤمن أكثرهم بالله، هل يجتمع الشرك مع الإيمان؟ لأنه قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} معناه أنه قد يجتمع الشرك مع الإيمان، لكن قالوا: الإيمان المراد به توحيد الربوبية، إلا وهم مشركون في الألوهية، وهذا هو واقع مشركي العرب، نعم؟
طالب:. . . . . . . . .
الخيط يحتمل أنه تربط به اليد ليخف نبض العرق، إذا صار بك عرق يؤلمك إذا ضغطت عليه بأصبعيك خف، فالاحتمال وارد هنا ووارد هناك، فلا شك أنه منكر لا بد من إنكاره، فإن كان هذا يمتثل الأمر اكتفي باللسان كما حصل لعمران، وإن كان لا يكتفي بالأمر فلا بد من التغيير باليد إذا لم يترتب عليه أثر أكبر منه.
طالب:. . . . . . . . .
نعم يعصب الرأس من أجل أن يخف الألم، نعم؟
طالب:. . . . . . . . .

(9/29)

لا التمائم، بيجي الباب، باب .. ، أقول: الباب الذي بعده، باب ما جاء في الرقى والتمائم تذكر إن شاء الله، تفصل.
" {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إِلاَّ وَهُم مُّشْرِكُونَ} ": قالوا: إنه لا يجتمع الإيمان مع الشرك فلا بد من حمله على الإقرار والاعتراف بتوحيد الربوبية، إلا وهم مشركون في الألوهية.
الآية في الشرك الأكبر، هذا على افتراض صحة الخبر، وإلا فالكلام فيه عند أهل العلم معروف، وهنا هل يمكن أن يقال: إن الشيخ -رحمه الله- اعتمد في أبواب هي من أهم أبواب الدين على أحاديث ضعيفة؟ لأن بعضهم تكلم في كتاب التوحيد، وأن الشيخ استدل بأحاديث ضعيفة في العقائد، والإجماع قائم على أنه لا يستدل في العقائد بالأحاديث الضعيفة؟
نقول: إن الشيخ لم يعتمد على هذه الأخبار، أولاً: الأحاديث يوجد من يصححها، فلم يدخل فيه ضعيفاً متفقاً على ضعفه، وأيضاً الشيخ لم يعتمد في هذه المسائل المهمة على الأحاديث الضعيفة، وإنما اعتمد على ما في الباب من آية وحديث صحيح، ولا يلزم بعد ذلك من .. ، أقول: لا يلزم بعد ذلك من إيراد أو لا يمنع من إيراد الأحاديث التي فيها كلام لأهل العلم؛ لأن المعول على ما قبلها من الآيات والأحاديث الصحيحة.
طالب:. . . . . . . . .
هو مصحح عند بعض أهل العلم، لكن على افتراض تضعيفه، الشيخ ما هو معوله على هذا، معوله على ما تقدم، ولا مانع من باب حشد الأدلة أن يذكر الضعيف.
الآية في الشرك الأكبر، والصحابي استعملها في الشرك الأصغر؛ لعموم الاشتراك في المسمى، كله شرك، كله شرك.
المسائل، يقول: "الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك": يعني لرفع البلاء أو دفعه، والنصوص فيها تغليظ شديد.
"الثانية: أن الصحابي لو مات وهي عليه ما أفلح": فكيف بمن دونه؟ صحابي عنده من الحسنات الكثيرة، لكن هذه السيئة لم تغمر في بحار حسناته فكيف بمن دونه ممن حسناته قليلة؟ ممن جاء بعد الصحابة وليس له مزية على غيره، شرف الصحبة لا يمكن أن يناله أحد ممن جاء بعد الصحابة.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
لا يغفر، نعم، يستفاد من هذا نعم؟

(9/30)

"أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر": لماذا؟ لأنه نفى عنه الفلاح، نفى عنه الفلاح المطلق، أو مطلق الفلاح؟ هذا لو كان شركاً أكبر فلاح مطلق، لكن لو كان شركاً أصغر كان مطلق الفلاح.
القول بأن الشرك الأصغر لا يغفر هو قول شيخ الإسلام ابن تيمية، والإمام المجدد -رحمه الله- وإليه ميل ابن القيم.
المقصود أنه ليس بقول ضعيف أو مهجور، لا، يعني دخوله في عموم: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [(48) سورة النساء]، {لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} يشمل الشرك الأصغر.
يقول: "فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر": أكبر من الكبائر؛ لدخوله في عموم الشرك وعدم المغفرة.
"الثالثة: أنه لم يعذر بالجهالة": لماذا؟ لأن عمران فعلها من غير علم، فعلها من غير علم، ومع ذلك قال له: ((لو مت على ذلك ما أفلحت أبداً)).
ومسألة العذر بالجهل مسألة كبيرة، وفيها مؤلفات، وفيها كلام كثير لأهل العلم، هل يعذر الجاهل مطلقاً؟ أو يعذر في بعض الأبواب دون بعض؟ أو يعذر في بعض المجتمعات دون بعض؟ أو في بعض الأحوال دون بعض؟ تحتاج إلى تفصيل طويل.
"الرابعة: أنها لا تنفع في العاجلة": لبسها من الواهنة، لا تنفعه في العاجلة؛ لأنها لا تزيده إلا وهناً، يعني هذا الدنيا، فكيف بالآخرة؟ في الآخرة لا يفلح أبداً.
"لا تنفع في العاجلة، بل تضر، لقوله: ((لا تزيدك إلا وهناً)) ".
"الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك": التغليظ، ((انزعها))، يعني هل هناك تناقض أو تنافر أو تضاد بين هذا وبين قوله للصحابة -رضي الله عنهم-: ((دعوه)) الذي يستدل به على حسن خلقه -عليه الصلاة والسلام- وحسن تعليمه وحسن تربيته؟
طالب:. . . . . . . . .
نعم، أولاً: المخالفة مختلفة، الأمر الثاني: أن المخالف مختلف، هذا جاهل يحتاج إلى من يرفق به، وهذا صحابي ملازم للنبي -عليه الصلاة والسلام- يستكثر منه، ولذلك يمكن أن يتكلم على شخص بما لا يتكلم به على غيره.

(9/31)

"السادسة: التصريح بأن من تعلق شيئاً وكل إليه": ((من تعلق شيئاً وكل إليه)) من علق قلبه بالله كفاه، {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [(3) سورة الطلاق]، لكن من تعلق بشيء سواءً كان ممن يعقل أو لا يعقل فإنه يوكل إليه، وإذا وكل إليه، فإنه يوكل إلى عاجز عن تحقيق مصالحه.
"السابعة: التصريح بأن من تعلق تميمة فقد أشرك": ومعلوم أن هذا الأصل فيه هو الشرك الأصغر؛ لأن جعلها سبباً لا يصل إلى حد الشرك الأكبر إلا إذا قال: إنه سبب مؤثر بنفسه.
"الثامنة: أن تعليق الخيط من الحمى من ذلك": يعني من الشرك الأصغر.
"التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الأكبر يعني في الشرك على الأصغر، كما ذكر بن عباس في آية البقرة": {وَمِنَ النَّاسِ}، هل هي المرادة؟
طالب:. . . . . . . . .
نعم هي المرادة، {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً} [(165) سورة البقر]، إلى آخر الآية، بها استدل ابن عباس.
"العاشرة: أن تعليق الودع من العين من ذلك": يعني من الشرك، هو داخل في الترجمة.
"الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له": يدعى عليه من جنس عمله، هو تعلق هذه التميمة رجاء أن يتم الله عليه، فيدعى عليه بنقيض قصده؛ لأنه وقع في المخالفة.
" ((ومن تعلق ودعة، فلا ودع الله له)): أي ترك الله له ذلك": وخلى بينه وبينه فلم يكن في دعة ولا سكون، بل في قلق واضطراب، وأزمات نفسية، وغيرها، والله أعلم.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيه.
لا، لا هذا من جنس هذا، من جنسه ما يختلف.
طالب:. . . . . . . . .
كلاهما يطلب منه هذا، فيكون جمع هذا وهذا، نسأل الله السلامة والعافية.
طالب:. . . . . . . . .
بقدر ضرره على الإسلام وأهله.

(9/32)

شرح كتاب التوحيد (10)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
يقول هذا السائل: يصلي بجواري أحياناً من أكل ثوماً أو بصلاً، وأنا أتضايق من هذه الرائحة، فهل أقطع صلاتي، أو أتمها وأنا متلثم بالشماغ؟
أولاً بالنسبة لأكل الثوم والبصل وحضور الصلاة هذا جاء النهي عنه الصريح، وأمر بإخراجه من المسجد، فلا ينبغي للمسلم أن يخالف هذه النواهي ويرتكبها.
إذا وجدت ثَمَّ ضرورة وأكله من أجل العلاج فله مندوحة في أن يصلي في بيته جماعة، لكن يؤذي المسلمين لا، النبي -عليه الصلاة والسلام- أمر بإخراجه، فإذا صلى، خالف وصلى صلاته صحيحة لا إشكال فيها، لكن من بجواره مثل هذا السائل يتضايق، فإن كان لا يطيق ذلك البتة، والاحتمالين الذين ذكرهما هل يقطع صلاته أو يتمها وهو متلثم، أهل العلم ينصون على أن التلثم في الصلاة مكروه مكروه، والكراهة تزول بالحاجة، وهذه حاجة، فكونه يتمها متلثماً أفضل من كونه يقطعها؛ للنهي عن إبطال العمل.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، لا إذا تحيل معروف، إذا كانت هذه حيلة .. ، هذه حيلة اليهود التي يتوصلون بها إلى إبطال ما أوجب الله عليهم، هذه حيلة اليهود.
طالب:. . . . . . . . .
لا، لا ما ينفع ما ينفع إلا إذا كان علاجاً، هو ليس بحرام، يبقى أنه ليس بحرام، لما سئل النبي -عليه الصلاة والسلام- أحرام هو؟ قال: ((أنا لا أحرم ما أحل الله))، لكن كونه يتوسل به، أو يتوصل به إلى إسقاط واجب أو ارتكاب محرم فإن هذه حيل اليهود ((لا ترتكبوا ما ارتكبت اليهود فتستحلوا ما حرم الله بأدنى الحيل)) هذه من الحيل.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يمنع من أكله؛ لئلا يتوصل به إلى إسقاط ما أوجب الله عليه، لكن أكله مباح في الجملة، والعلة مركبة من أمرين: من شيئين: أحدهما: المسجد: ((من أكل ثوماً أو بصلاً فلا يقربن مسجدنا)) الأمر الثاني: التأذي: ((فإن الملائكة تتأذى مما يتأذى منه بنو آدم)) فإذا اجتمع الأمران منع، هاه؟
طالب:. . . . . . . . .

(10/1)

إذا اجتمع الأمران منع من أن يمكن من المسجد، لكن لو افترضنا أن المسجد ما فيه أحد، دخل المسجد، ((فلا يقربن مسجدنا؛ لئلا يؤذنا))، جاء النص على الأذى.
إذا كان المسجد ما فيه أحد ودخل نقول: لا تدخل المسجد وأنت آأكل الثوم؟ هذا أحد جزئي العلة، أو كان يصلي جماعة ليست في مسجد، هذه إحدى جزئي العلة، فلا يمنع حينئذ، فإذا اجتمع الأمران: جماعة يتأذون في مسجد يمنع؛ لأن العلة مركبة، نعم؟
طالب:. . . . . . . . .
أشد أشد، الدخان أشد وشر من الثوم والبصل، يمنع بلا شك، تتأذى مما تأذى منه بنو آدم، هنا ما في بني آدم يتأذون، ولئلا يؤذنا، ((لا يقربن مسجدنا لئلا يؤذنا))، فإذا اجتمع الأذى مع كونه في المسجد منع، وإذا كان أذىً بدون مسجد كصلاة في البرية أو في بيت وما أشبه ذلك، حينئذ لا يمنع، إذا كان في مسجد بدون أذية كذلك؛ لأن العلة مركبة، ولا تتم إلا باجتماع جزئيها.
طالب:. . . . . . . . .
في إيش؟
طالب:. . . . . . . . .
نعم ولذا يؤمر من تنبعث منه الروائح الكريهة أن يغتسل ويتنظف ويتطيب، ومثل هذا الذي أكل الثوم من أجل الحاجة أو الضرورة للعلاج أو ما أشبه ذلك، فإنه إذا تحين الأوقات التي تذهب فيه هذه الرائحة، يعني أكله بعد صلاة الصبح مثلاً في الصيف، وأكل عليه طعاماً كثيراً بعد أن يستيقظ من نومه مثلاً، فإنها تخف رائحته بنسبة سبعين أو ثمانين بالمائة فإذا استعمل الطيب لا سيما الأطياب ذوات الروائح النافذة فمثل هذا يخف جداً.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
لا هو ممنوع على كل حال بالنسبة للمسجد، إذا فعل مع وجود من يتأذى فهو ممنوع.
يقول: إذا كان من خالف في القول له دليل وصح الدليل ووجه الدلالة فيه صحيحة، فهل أنكر عليه؟
أنت إذا كنت على علم من قوله بدليله وصحة الاستدلال لا تنكر عليه، لكن قد يخفى عليك، أنت يترجح عندك غير هذا القول، أو الذي في ذهنك غير هذا القول، فأنت تسأله عن دليله ووجه الاستدلال منه فإذا أبدى دليلاً صحيحاً لا تنكر عليه.
إذا خالف به أهل العلم، وخالف الجمهور وعنده دليل هل أجبره على السكوت؟

(10/2)

لا، لا يجبر على السكوت، لكن من فقه الفتوى أن لا يفتي بقول مخالف لما عليه الناس، أو لما عليه العمل، لا سيما إذا كان القول صحيحاً له دليله؛ لئلا يشوش على الناس.
يقول: إذا كان أهل بلد معين يعملون بالفتوى ولهم دليلهم، وعنده دليله يخالفهم، هل إذا سأل أو سئل أو لم يسأل يسكت ولا يخالف؟
مثل ما قلنا: إن المسألة تحتاج إلى سياسة؛ لئلا ينسب إلى الشذوذ، أو لئلا يوجد اضطراب واختلاف كلمة بين الناس، فمثل هذا إذا سئل بطريقة خاصة فإنه يفتي بما يدين الله به، لكن لا يشوش على الناس ويستثيرهم.
رجل يستغفر في خلواته ويتذكر سيئاته ويبكي، هل ينفعه ذلك؟
نعم، هذا يدل على أنه نادم، والندم توبة.
كيف نتقي العين، والذي يقول عندما يخاف من العين: توكلت على الله، اذكر الله، صلِّ على محمد؟
على كل حال، فالأذكار التي جاءت بها السنة من أذكار الصباح والمساء تقيه بإذن الله.
هل القاضي يلتزم بمذهب معين، أم يجب عليه اتباع الدليل ولو خالف المذهب؟
يجب عليه إن كان من أهل النظر والاجتهاد أن يعمل بما يؤديه إليه اجتهاده.
يقول: لو تكلمت عن مسألة تقنين الأحكام والقوانين؟
الله المستعان هذه مسألة طبقت الأرض، أو كادت، والتقنين لا شك أنه إلزام للقضاة بغير لازم، سد لباب الاجتهاد، وهو في الجملة ممنوع.
لو خالف الحاكم الشرع في جزئية واحدة بسن تشريع لهذه الجزئية. . . . . . . . . الشرع في جزئية واحدة بسن تشريع لهذه الجزئية؟
مو مثل الحكم بغير ما أنزل الله في الجملة والتفصيل، معروف عند أهل العلم، والله -جل وعلا- صرح في ثلاث آيات من سورة المائدة، من لم يحكم بما أنزل الله، من لم يحكم، ثلاث آيات معروفة، والخلاف مشهور يعني في المسألة، ويختلف الحكم في مسألة عن حمل الناس كلهم، وتغيير شرع الله، واستبداله بغيره.
كيف يحمل الإنسان نفسه ويدربها على قيام الليل؟
على كل حال إن وجدت علاجاً فأرشدنا إليه.
وكيف يوجه كلام سفيان الثوري: "جاهدت نفسي على قيام الليل عشرين سنة وتلذذت به عشرين سنة"؟
الجهاد لا بد منه، مجاهدة النفس لا بد منها؛ لأن قيام الليل من أشق الأمور على النفس، ومن أسهل الأمور أن يجلس الليل كله في القيل والقال، والله المستعان.

(10/3)

العوام من أهل القبور هل يجزم بعدم مغفرة الله لهم؟
كيف؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
العوام من أهل القبور؟
طالب:. . . . . . . . .
لا، هو يقول: العوام من أهل القبور هل يجزم بعدم مغفرة الله لهم؟
ما أدري، والله الكلام هذا ..
طالب:. . . . . . . . .
هذا الاستظهار هذا، ما هو بنص السؤال، يعني إن كنا نستظهر أنه يريد كذا، لا، هو عنده هذا.
هل هناك كتاب يشرح المسائل في كتاب التوحيد؟
أذكر إن فيه رسائل جامعية، وبعض الشروح تعنى بشرح المسائل مثل شرح الشيخ سليمان بن حمدان، وهو مطبوع ومصور ومتداول، وشرح الشيخ ابن عثيمين أيضاً له عناية.
ما رأيكم في الذهاب إلى المقاهي للإنكار فيها؟
هذا نوع من الحسبة والاحتساب على هؤلاء لا بد منه، لا سيما وأن المقاهي تجمع شروراً كثيرة، لا سيما بعد ظهور هذه الآلات المشاهدة التي تجذب الأحداث الصغار، ويحصل في اجتماعهم مع الكبار، أمور يذكرها أهل الحسبة، شيء لا يمكن ذكره.
يقول: من قرأ المصباح المنير في تهذيب ابن كثير وقرأ تفسير السعدي فماذا تنصحونه أن يقرأ في التفسير بعد ذلك؟
يتابع التفاسير المتوسطة، مثل تفسير ابن كثير الأصل، ومثل الجلالين مع حواشيه، أو البيضاوي مع حواشيه.
ما حكم الغيبة إذا أذن من اغتابه؟
إذا أذن من اغتابه، يعني حصلت الغيبة ثم أباحه وأحله، هذا ما فيه إشكال، يملك هذا، لكن إذا قال له: أبيحك أن تغتابني فهذا لا يجوز للطرفين، يعني مستقبلاً.
المنكرات في الشارع كالإسبال وحلق اللحية هل يلزم أن أنكر على كل من رأيته؟
نعم إذا لم يشق، يعني إذا كنت في سوق مثلاً مزدحم بالناس، وهذا النوع فيهم كثير، هذا يشق في الحقيقة الإنكار على جميع الناس، لكن إذا وجدت شخصاً بمفرده أو مجموعة يمكن الإنكار عليهم فهذا لا بد منه.
طالب:. . . . . . . . .
إيه عليه أن يتعاهدهم بمثل هذه المنكرات، وينبههم عليها، ويحذرهم من مغبتها.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
إيه تبرأ ذمته، لكن لو كل واحد بمفرده أسدى إليه نصيحة، وأنكر عليه بالحكمة واللين هذا أجود.

(10/4)

يقول: وجدت بعض الكتب القيمة في مسجد ولا تستعمل وأنا بحاجة إليها، هل يحق لي أخذها أو شراؤها من المسجد؟
هذا إذا تعطلت منافعها، وجدتكتباً في مسجد لا يقرئ فيها تنقل إلى مسجد آخر يمكن أن تقرأ فيه؛ لأنها وقفت على جهة، فلا يجوز إخراجها من هذه الجهة إلا إذا تعطلت منافعها، كما يقول السائل، فإذا تعطلت منافعها تنقل إلى جهة مماثلة.
طالب:. . . . . . . . .
يعني أئمة المساجد أحياناً يتصرفون، قد يحتاج المسجد مثلاً إلى بعض الأدوات، ثم يقول: هذه الكتب تعطلت منافعها، أو يمكن استبدالها بكتب يمكن أن يستفاد منها؛ لأن بعض الكتب المطبوعات القديمة التعامل معها صعب لآحاد المتعلمين، وتحتاج إلى عناية وترميم وتجليد، وتكلف، يعني بالتجليد تشتري نسخة جديدة تستعمل بكل بساطة وكل راحة، مثل هذه يدخلها الاجتهاد، يعني لو أبدلها بما تستحقه؛ لأن بعض الكتب، بعض المجلدات يمكن يبدل بعشرة مجلدات من حيث القيمة، فإذا قومت؛ لأن الفائدة منها ضعفت، والتعامل معها صعب من آحاد المتعلمين، ثم استبدلت بأضعافها من حيث العدد، بكتب جديدة يمكن استعمالها هذا لا شك أنه من مصلحة الوقف.
يقول: هل الصور التي على الدراهم تمنع دخول الملائكة وما الذي يخرجها؟
يقول: قلت بالأمس: إن المرأة لا تكشف عند النساء إلا ما تكشف عند محارمها، فعلى هذا لو كشفت قدراً زائداً عما تكشف عند محارمها ماذا نحكم عليها؟
نعم أبدت زينتها التي لا يجوز لها إبداؤها إلا لزوجها، فلا يجوز لها أن تفعل ذلك.
يقول: هل هو من الحرام، أو نقول: ينبغي أن لا تفعل هذا، أو الأفضل تركه، وما هو الذي يجوز كشفه عند المحارم بالتفصيل؟
يعني ما يخرج عادة ويحتاج إليه كالذراع مثلاً؛ لأنه يكشف عند الوضوء، وطرف الساق؛ لأن غسل الرجل يستلزم ذلك، والشعر؛ لأن تغطية الرأس في البيت مما يشق، فمثل هذه الأمور تظهر غالباً وتدعو الحاجة إلى كشفها أحياناً، فمثل هذا لا يضر عند المحارم، ومثلهم النساء.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
البنطلون عرفنا أنه على ما يقولون تشبه، ما هو من لباس المسلمين.
إن كان هذا السؤال اليوم فهو مناسب جداً

(10/5)

يقول: الدرس بدأ في 24/ 6 / وينتهي في 7/ 7 / هل نستطيع شرح الكتاب؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
يعني لا، يسأل يعني يسأل عن عمله بنفسه، وهذه من قبلنا يعني يتم شرحه كاملاً.
يقول: هل نستطيع شرح الكتاب؟ أو ما هي طريقتتنا في باقي الأبواب؟
على كل حال ما تسمعونه من الشيوخ ينبغي أن يحتذى، وكل شيخ له طريقته، وكل شيخ مدرسة مستقلة، ثم بعد ذلك طالب العلم يميز؛ لأن من الشيوخ من يقتصر على تحليل ألفاظ الكتاب ولا يستطرد، وهذا من فائدته أنه ينجز، ومنهم من يستطرد ولا يقتصر على ما في الكتاب ويتوسع، وهذا أيضاً لكنه على حساب تكميل الكتب، فالمسألة يعني لا تسلم من إيجابيات وسلبيات، وعلى كل حال طالب العلم المميز يستطيع أن يختار الطريقة المناسبة له.
يقول: في حديث عمران هذه الحلقة لو كانت بالتجربة مفيدة، هل تعليقها كذلك يدخل في الشرك الأصغر؟ يوجد الآن حلقة نحاسية يقال: إنها تزيد الضغط وغيره ما رأيكم في هذا؟
إذا كان يصدر منها ذبذبات تنفذ إلى داخل البدن والأعصاب وتنفع فيها، ويقرر ذلك الأطباء، فهي نوع من العلاج، وإلا الأصل أن التعلق بمثل هذه من الأوهام التي لا تنفع.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
ويش لون؟
طالب:. . . . . . . . .
إيه لكن ما هو بأوهام، يعني الأطباء يعالجون بالتنويم، يسموه: (تنويم مغناطيسي)، ويعالجون وله أثر، ولا إشكال فيه.
على كل حال إذا كان الأثر ظاهر، ما هو موهوم، ليس بموهوم؛ لأن بعض الأشياء يكون لها أثراً وهمياً، يعاقب الإنسان ويستدرج ويفتن بسببه، فيظن أن لها أثراً حقيقياً، فهذه الأوهام لا شك أنها لا تجدي شيئاً، ولا تخرج هذا العمل من كونه شركاً.
يقول: يوجد في الأسواق سوار يسمى سوار ابن سيناء، مصنوع من نحاس يقال: إنه شفاء للروماتيزم، فهل هذا داخل في التعلق؟
نعم داخل، إلا إذا ثبت في الطب أنه يصدر أشياء تنفذ إلى البدن، تنفع من هذا المرض، بأمر محقق، لا مظنون ولا مشكوك فيه.
ما حكم تعليق أذكار ما بعد الصلاة أمام المصلين؟

(10/6)

هذا يشغلهم، لا شك أنه يذكرهم وينبههم، والذي لا يحفظها يمكن أن يقرأها نظراً من هذه المعلقات، لكنها مع ذلك تشغل المصلين، والنبي -عليه الصلاة والسلام- رد الخميصة على أبي جهيم، وطلب أنبجانيته التي لا تشغل، قال: ((كادت أن تفتنني)) لكن هذه لها مصلحة ظاهرة، الناس يستفيدون منها، لكن مع ذلك هي مشغلة للمصلين.
هل يجوز لي أن أطلب من أخي أن يتقدم إلى بنك التسليف؛ لأنه تنطبق عليه الشروط، فيحصل على سلف وأستفيد منه أنا، وأقوم بسداد القرض على شكل أقساط؟
هذا يشتمل على عقدين، عقد ظاهر، وعقد باطن، ظاهر بين أخيك وبين البنك، وباطن بينك وبين أخيك، ومثل هذه العقود التي فيها الظاهر والباطن توقع في إشكالات كثيرة، ويترتب عليها أحكام؛ لأنه قد يموت مثلاً أخوك، ويسقط الدين، وأنت لا تستحق الإسقاط؛ لأنك حي، ولا تنطبق عليك الشروط، فمثل هذا ينبغي أن يجتنب إلا إذا دعت الحاجة الماسة إليه، واستؤذن من يملك الإذن في البنك، فقيل له: هذا الحاصل، أنا لا تنطبق علي الشروط، وأخي يلتزم، فيكون اقتراض أخيك عنك بالوكالة.
يقول: ما صحت ما رمي به الشيخ الألباني -رحمه الله- بالإرجاء؟ وما القول الصحيح في الظل الوارد في الحديث ((يوم لا ظل إلا ظله))؟
أما بالنسبة للشيخ الألباني -رحمه الله تعالى- وهو إمام من أئمة المسلمين، وبحار حسناته في إحيائه السنة ودعوة الناس إليها، وتجديدها ومعاناتها عقود طويلة، هذا أمر يدركه كل أحد، ولا ينكره إلا مكابر أو حاسد، يبقى أن الشيخ له اجتهادات، كثير منها موافق للسنة -وهو الأصل- ومنها ما لا يوافق عليه -رحمه الله- وليس بالمعصوم، وليس بالمعصوم، قال -رحمه الله-: إن العمل شرط كمال بالنسبة للإيمان، العمل شرط كمال بالنسبة للإيمان، وقاله ابن حجر، ولا علق عليه الشيخ ابن باز -رحمه الله-، قال: إنه شرط كمال، ولا علق عليه الشيخ ابن باز في فتح الباري، لكنه سئل في مجلة الحكمة فقال: "من قال إن العمل شرط كمال فهو مرجئ".

(10/7)

فإذا نظرنا إلى هذه الأقوال مجتمعة فعلى هذا نقول: ابن حجر مرجئ، وفلان مرجئ، وعلان مرجئ، مثل هذه الأمور يعني الإنسان إذا كان يعتقد تحريم المحرمات، ووجوب الواجبات، فهذا الخلاف معه قد يكون لفظياً، وابن حجر يقول: إن تارك الواجب آثم وفاعل المحرم آثم، ولا بد من فعل الواجبات وترك المحرمات، والشيخ الألباني -رحمه الله- يقول ذلك.
ومرجئة الفقهاء كما تعرفون الحنفية وغيرهم يقولون بمثل هذا، لكنهم يوجبون الأعمال التي أوجبها الشرع، ويحرمون ما حرم، والخلاف في إدخالها في مسمى الإيمان، في إدخالها في مسمى الإيمان، وجماهير أهل السنة على أنها داخلة، وعلى كل حال إذا كان مثل الشيخ -رحمة الله- عليه بحار الحسنات عنده، مثل هذا يمكن أن يغمر ويغتفر في هذه البحار.
يقول: الشيخ المحدث عبد الله الدويش -رحمه الله- له كتاب في شرح مسائل التوحيد.
صحيح، الشيخ شرح ضمن مجموعته التي ألفها مسائل التوحيد، والشيخ ما قدر له -رحمة الله عليه- أن يطول عمره، ويتأخر وفاته، ويحتاجه الناس، وإلا معروف مقامه، وقدره في هذا الباب، في باب الاعتقاد، وفي حفظ السنة، معروف، لكنه توفي وهو صغير -رحمة الله عليه-.
يقول: ما حكم دفع مبلغ من المال لموظف في بنك التسليف ليعجل بصرف القرض؟
هذه هي الرشوة بعينها، هذه هي الرشوة التي جاء لعن فاعلها، الدافع والآخذ.
يقول: ما حكم لو دفع لشخص خارج البنك إلا أن له معارف داخل البنك يعجلون بصرف القرض مجاملة له، ولا يأخذون شيئاً من المال؟
هذا تحايل على الرشوة، هذا تحايل على الرشوة، وإن كان المدفوع لهذا الشخص هو مجرد أجرة عمله وهي أجرة المثل لا تزيد على ذلك فلا مانع.
طالب:. . . . . . . . .
إذا كانت فيها أجرة المثل .. ، هو كم القرض؟
طالب:. . . . . . . . .
الربع، لا، لا كثير، كثير الربع.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين،
اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.


باب ما جاء في الرقى والتمائم - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال شيخ الإسلام -رحمه الله تعالى-: باب ما جاء في الرقى والتمائم

(10/8)

في الصحيح عن أبي بشير الأنصاري -رضي الله عنه- أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره، فأرسل رسولاً أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت.
وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الرقى والتمائم والتولة شرك)) [رواه أحمد وأبو داود].
وعن عبد الله بن عكيم مرفوعاً: ((من تعلق شيئاً وكل إليه)) [رواه أحمد والترمذي].
التمائم: شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-.
والرقى: هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحمة.
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع قال: قال لي رسول الله -صلى الله عليه وسلم-: ((يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)).
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع].
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها، من القرآن وغير القرآن".
فيه مسائل:
الأولى: تفسير الرقي والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاثة كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب من العين، من ذلك.
السابعة: الوعيد الشديد على من تعلق وتراً.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد فيقول المؤلف الإمام المجدد -رحمه الله تعالى-:

(10/9)

"باب ما جاء في الرقى والتمائم": في الباب السابق بالنسبة لتعلق وتعليق الحلقة والخيط صرح بأنه من الشرك فقال: باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه، فجزم بأنها من الشرك، وهنا باب ما جاء في الرقى والتمائم؛ لأن منها ما هو شرك، ومنها ما ليس بشرك، ولذا -رحمة الله عليه- لم يجزم بالحكم، وهذه هي طريقة البخاري -رحمه الله تعالى- أحياناً يأتي في الترجمة بحكم مجزوم به، وأحياناً يورده على سبيل التردد هل هو من كذا أو لا؟ وأحياناً يذكر المسألة دون حكم لاحتمال الأدلة، فلا يجزم إلا بما يدل عليه الدليل من غير احتمال.
هنا قال: "باب ما جاء في الرقى": وهي جمع رقية "والتمائم": جمع تميمة.
الرقى: جمع رقية، وهي القراءة مع النفث على المريض، والتمائم: هي ما يعلق يظن بها تتميم الخير، أو تتميم الصحة برفع ما فيها من بلاء، أو مرض.
يقول -رحمه الله تعالى-: "في الصحيح": ذكرنا في درس مضى أن الشيخ -رحمه الله- يكثر من هذا، وليست له قاعدة مستمرة بأن يريد كتاباً معيناً، أو حكماً معيناً.
مر بنا قوله في الصحيح، والمراد صحيح مسلم، وهنا يقول: "في الصحيح": والحديث في الصحيحين، فإما أن يراد به الجنس، بصحيح الجنس، جنس الكتاب الصحيح، مما يشمل الصحيحين، أو مراده بذلك الحديث الصحيح، المروي عن أبي بشير الأنصاري، وهو مخرج في الصحيحين، وغيرهما.
"عن أبي بشير الأنصاري -رضي الله عنه-": يختلف في اسمه اختلافاً كبيراً منهم من يقول: إنه قيس بن عبيد، ومنهم من يقول: لا يوقف له على اسم صحيح، وهذه هي العادة الغالبة فيمن اشتهر بالكنية، ذكرنا مراراً أن من يشتهر بالكنية يضيع اسمه، يضيع ويصعب الوقوف على اسمه بالتحديد لماذا؟ لأن الألسنة لم تتداوله، ومثله من اشتهر بالاسم، أو اشتهر باللقب، يصعب معرفة كنيته، يعني كم في طلاب العلم من يعرف كنية قتادة؟ لأنه اشتهر بالاسم، وكم من طلاب العلم من يعرف اسم أبي ثعلبة الخشني؟ فلا شك أن الناس إذا اعتمدوا شيئاً ضاع ما وراءه، في المعاصرين أبو تراب الظاهري، أحد يعرف اسمه؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
إيش اسمه؟
طالب:. . . . . . . . .
هاه، ....

(10/10)

طالب:. . . . . . . . .
وين، أنت خلطت المسألة خلط، وعجنتها وعصدتها، أبو تراب الظاهري غير أبو عبد الرحمن الظاهري، اسمه، اسمه أبوه معروف، أبوه معروف، لكن اسمه؟
طالب:. . . . . . . . .
عن يقين وإلا التماس مثل ما قال أخونا؟
طالب:. . . . . . . . .
أنت نأتي به دليل على أنه في المتقدمين وفي المتأخرين، وهذا يمكن الوقوف عليه؛ لأن وفاته قريبة، لكن ماذا عن من تقدمت به الوفاة، تقادم العهد به، وإذا بحثت في كتب التراجم، قتادة كنيته؟
طالب:. . . . . . . . .
أبو الخطاب صح، لكن كم من يعرف من الإخوان؟
فجرت العادة أن الناس إذا تداولوا شيء نسو ما عداه، وهنا قال ابن عبد البر: لا يوقف له على اسم صحيح، مع أنه صحابي، شهد مشاهد، مع النبي -عليه الصلاة والسلام-، وعُمِّر.
"في الصحيح عن أبي بشير الأنصاري أنه كان مع رسول الله -صلى الله عليه وسلم- في بعض أسفاره": ما السفر هذا؟ هل يوقف على تحديده؟ يعني ذكر الشراح تعيين هذا السفر؟ تعيين السفر؟ نعم الشراح ما ذكروا شيئاً، المهم أنه في بعض أسفاره، يسمونه مبهم، السفر مبهم، لا يوقف على تعيينه، وابن حجر من أشد الناس تتبع للمبهمات، سواءً كانت في الأسانيد أو في المتون.
"فأرسل رسولاً": أرسل رسولاً ينادي في الناس، أرسل النبي -عليه الصلاة والسلام- رسولاً هو زيد بن حارثة مولاه -حِبه- وهذا الرسول الذي أرسله النبي -عليه الصلاة والسلام- بهذه الرسالة، إلى جميع من معه من الجيش نص الرسالة: "أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت".
"لا يبقين": هذا نهي ومؤكد بنون التوكيد الثقيلة، التي تقتضي بناء المضارع على الفتح.
"لا يبقين": الأصل في النهي التحريم، وهو في هذا الباب ظاهر؛ لأنه مخل بأصل الأصول وهو التوحيد.
"في رقبة بعير": يعني أو غيره، في حكمه رقبة فرس، أو رقبة حمار، أو أي دابة كانت.
"لا يبقين في رقبة بعير قلادة": والقلادة ما يعلق في العنق، وفي حكمها ما يربط على أي جزء من أجزاء البدن، يراد منه ما يراد بهذه القلادة.

(10/11)

"قلادة من وتر": الوتر يؤخذ من الجلد يوصل به ما بين طرفي القوس، ما بين طرفي القوس، وجرت عادتهم في الجاهلية أنه إذا اخلولق صار خلقاً بالياً لا يحتمل ولا يشتد للسهم؛ لأنه كلما قوي صار السهم من خلاله أقوى وأنفذ وأبعد، وإذا ضعف ضعف الرمي به، فإذا ضعف أخذوه من القوس وعلقوه في عنق الدابة؛ ليقيها من العين، ليقيها من العين، يتقون به العين.
وما الرابط بين هذا الوتر وبين العين؟ هل لأنه وتر بال قديم، لا تلتفت إليه نفوس العيانين، أو أن هذا مجرد شيء أوحاه الشيطان إليه، وقال: إن هذا الوتر الذي كثر استعماله واستخدامه له أثر في دفع العين؟ نعم؟
طالب:. . . . . . . . .
إن عندك شيء، احنا نبي اللي عندك، هو اللي ما لقوه في الكتب.
طالب:. . . . . . . . .
هاه؟ نعم؟
طالب:. . . . . . . . .
بس منه، ما هو بدونه، السهم يمضي منه، هاه؟
طالب:. . . . . . . . .
أقول: هذا السهم الذي كان يمضي بواسطته، بواسطة هذا الوتر منه، والعين ترد إليه، إلا إذا كان يصدر ما يشبه السهم مما يقاوم هذه العين، يعني مجرد احتمال.
طالب:. . . . . . . . .
يعني أن الوتر مع المجموع، مع السهم، مع القوس وسيلة دفاع، هاه؟ وسيلة دفاع، فهي كما كانت وسيلة دفاع بالنسبة للأعداء الذين عداوتهم ظاهرة محسوسة مشاهدة، فهي وسيلة دفاع -من وجهة نظرهم- غير محسوسة، نعم؟
طالب:. . . . . . . . .
هو الذي يقتل السهم، وإذا نظرنا إلى المجموع من الوتر والسهم والقوس كلها وسيلة دفاع، فإذا كان هذا هو وجه الشبه، والسبب الذي يدعوهم إلى أن يعلقوها على الدواب لتقيهم العين، وهي حقيقة ليست بسبب لا شرعي ولا عادي مطرد، فهي إلى الخرافة أقرب، وهي قادحة في التوحيد؛ لأنهم يظنون النفع بما ليس فيه نفع.
"لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت": "من" هذه بيانية؟ {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [(30) سورة الحج]، ألا يصلح أن تكون تبعيضية؟
طالب:. . . . . . . . .
لا، لا هذه ليست بعض الوتر، القلادة هي الوتر، فهي بيانية.
طالب:. . . . . . . . .

(10/12)

تجي، لكنه المقصود هنا هل القلادة بعض الوتر الذي علق على هذه الدابة؟ هنا بيانية، أو قلادة، "أو" هذه قالوا: للشك، للشك هل قال النبي -عليه الصلاة والسلام- قلادة من وتر، فخص القلادة من هذا النوع، أو أنه أطلق قلادة من أي شيء كان، من أي مادة كانت؟
"إلا قطعت": والسبب في ذلك أنهم يزعمون أنها تنفع وترد العين، وما كان هذا شأنه فهو من الشرك؛ لأنه كما قرر ليس بسبب لا شرعي ولا طبيعي عادي مطرد، فحينئذ يكون من باب التوهم الذي هو عين الشرك.
قال -رحمه الله-: "وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((إن الرقى والتمائم والتولة شرك)) [رواه أحمد وأبو داود] ": الرقى معروفة، ومنها ما هو بالقرآن، وما ورد في السنة، وما ليس فيه شرك مما قال فيه النبي -عليه الصلاة والسلام-: ((اعرضوا عليَّ رقاكم)) ((ولا بأس بالرقى ما لم تكن شركاً)) منها هذا النوع، ومنها الرقى، بألفاظ لا يعرف معناها، أو توسلات وأدعية، يطلب من المخلوق بواسطتها أن يشفي هذا المريض، أو يتوسل ويتقرب بها إلى الشياطين، هذا نوع وذاك نوع، هذاك النوع الأول جائز؛ لأن النبي -عليه الصلاة والسلام- رقي ورقى، وقال: ((لا بأس بالرقى))، وأما النوع الثاني وهو ما كان فيه خلل في أحد شروط الرقية فهو من الشرك، كما في هذا الحديث.
يشترط في الرقية أن تكون بالآيات القرآنية والأدعية النبوية، وأن تكون بالكلام العربي، وما يفهم معناه، وأن يعتقد الراقي، والمرقي أن هذه الرقية سبب، وأن الشفاء بيد الله تعالى.
والرقية نوع من الدعاء، فرع منه، يشترط لها ما يشترط للدعاء، يشترطون أن تكون الرقية بالكلام العربي وما يفهم معناه؛ لئلا يدخل في أثنائها من الكلام المحظور الممنوع شيء.
وجاء سؤال قديم من طالب فلبيني يقول: إن أخاه أو قريبه لابسه جني، فيقرأ عليه بالعربية فيقول بلسانه: إنه لا يفهم، ولا يدري ما يقال، وكأن الجني أيضاً فلبيني، هذا السؤال يعني، فهل تجوز رقيته بلغتهم أو لا؟
مقتضى الاشتراط أن تكون الرقية بالكلام العربي وما يفهم معناه، نعم، أنها لا تجوز.
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .

(10/13)

يفهم إذا كان عربياً، يعني مجرد توضيح لكونه عربياً؛ لأنه قد يكون عربياً ولا يفهم معناه، قد يكون عربياً ولا يفهم معناه، وإذا كان لا يفهم معناه لا يمنع، ولا يؤمن أن يكون فيه شيء من الشرك، فلا بد أن يكون من الكلام المفهوم، وحينئذ إذا وجد مثل هذه الحالة، والترجمة لها حكمها عند أهل العلم، يعني يدخلها الخلل بسبب جهل المترجم، وبسبب عدم ثقته، كونه غير ثقة يدخل الخلل.
قام بعض المترجمين يترجم لعالم من العلماء في مسائل الاعتقاد فحرف كلامه، ولذا يشترطون في الراقي أن يكون ثقة، المترجم يشترطون في المترجم أن يكون ثقة؛ لئلا يحرف الكلام في الترجمة، وأن يكون عارفاً بالترجمة، عارف باللغة المنقول عنها، والمنقول إليها.
إذا أتينا برجل ثقة، طالب علم ثقة على عقيدة السلف، وعنده من التثبت والتحري في الألفاظ وترجم الرقية بما يفهمه المخاطب -مثل هذا الفلبيني- مقتضى الشرط أن هذا لا يصح، ومقتضى قوله -عليه الصلاة والسلام-: ((لا بأس بالرقى ما لم تكن شركاً)) أنه يجوز، وما المانع؛ لأن ألفاظ الرقية لا يتعبد بها؛ لأن المقصود منها انتفاع المرقي، انتفاع المرقي، لكن كيف يتم ترجمة الآيات القرآنية؟ وهل إذا ترجم معناها يبقى أثرها تكون شفاءً كما كانت قرآناً بألفاظه وحروفه؟
طالب:. . . . . . . . .
المسألة ثانية هذه نأتي إليها، لكن ما زلنا في تقرير الترجمة.
طالب:. . . . . . . . .
لا، يقول: إنه يتكلم، يقول: ما أفهم، ما أدري ويش يقول، وهذا يمكن هذا يكون من باب العناد والإصرار، نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
هذا الكلام الذي يقوله الإخوان، لكن ما زلنا في تقرير مسألة الترجمة، ثم بعد ذلك ننظر في تأثير القرآن بلفظه، هل يشترط له فهم، أو لا يشترط؟ لكن هذا يقول: أنا ما أفهم، ورفض الخروج من هذا الإنسان، بحجة أنه لا يفهم، هل يترجم هذا الكلام ليفهم وتقطع حجته؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
وإذا فسر، ترجمت معاني القرآن هل أثرها مثل أثر القرآن؟ ما. . . . . . . . . نعم؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
نعم.

(10/14)

طالب:. . . . . . . . .
نعم، هاه؟
طالب:. . . . . . . . .
لا، هو يمكن يتذرع بهذا، وهذا كلامه ليس بصحيح، يتذرع بمثل هذا وكلامه ليس بصحيح، يعني هناك وقائع وحوادث وأشياء على طريق التنكيت، وأشياء ترد على ألسنتهم من باب التخويف والتهويل، يعني الذين يعانون مثل هذا الأمر عندهم غرائب، عندهم غرائب.
على كل حال الترجمة اشترطوا .. ، يعني اشترطوا أن تكون الرقية بالكلام العربي وما يفهم معناه سداً للذريعة؛ لئلا يدخل في ثنايا هذه الرقية شيئاً من المحذور، إما بقصد أو بغير قصد، وأما بالنسبة للقرآن لا تجوز ترجمته، بل لا تمكن ترجمته حرفياً، لا تمكن ترجمته حرفياً، وإنما الترجمة لمعانيه، وحينئذ لا يكون الأثر في المعاني هو الأثر في ألفاظ القرآن، كما أنزل بلغة العرب، ولا مانع حينئذ من أن يقرأ القرآن بحروفه، بلغة العرب، وما عداه ترجمته أمرها سهل، نعم؟
طالب:. . . . . . . . .
لكن أنت تخاطب جني تريد منه أن يخرج من هذا المبتلى، رقية الجني غير رقية المرض، ولذلك يحصل أحياناً تهديد وضرب، يحصل ضرب، وقد يبالغ بعضهم إلى أن وصل إلى حد مات المرق من شدة الضرب، وقد يهدد الجني بقتل المرقي، وهذا حصل وقتل، نسأل الله العافية، نعم؟
طالب:. . . . . . . . .
هو التأثير حاصل على كل حال، القرآن مؤثر على كل حال، لكن إذا تذرع الجني وقال: لا أخرج؛ لأني ما أدري ويش تقولون، ما أفهم، هاه؟
يعني شد عليه بالقراءة من جهة، ويخوف ولو بلغته، يخاطب بلغته، لكن يبقى أن القرآن يقرأ كما هو لا يترجم.
طالب:. . . . . . . . .
من هو ... ؟
طالب:. . . . . . . . .
قراءة، لكن مخاطبته وتخويفه وتهديده، ما يخرج إلا بهذا، يعني واقع الرقاة يفعلون هذا ونفع معهم بالتهديد والتخويف، نعم؟
طالب:. . . . . . . . .

(10/15)

نعم لو هدد الجني بقتل المصاب، يقول: إما أن تتركني وإما أقتله، ماذا يصنع؟ هل يقال: الأمر لصاحب الشأن هو الذي يختار، أو وليه؟ هناك قوة وهناك ضعف، قد يكون عند الراقي من القوة ما يستطيع أن يقتل به الجني، وقد يكون هناك ضعف، وحصل وقائع من الجن أنهم قتلوا، لكن لا يعني أن الإنسان يخاف منهم، ويتعلق بهم، ويتقرب إليهم، أو يداريهم، لا، يكون أمله معلقاً بالله -جل وعلا-.
حصل هناك غرائب يعني، امرأة تقول: إن هذا الجني لا يمكنها من الصلاة حتى يعاشرها، وجيء بها للراقي قال: إن لم تتركوني قتلتها، فمن هنا نعرف أهمية الأذكار، نعرف أهمية الأذكار، فهي الحصن الحصين الذي يقي من هذه الشرور، من شرور شياطين الإنس والجن، فعلى المسلم أن يلازم هذه الأذكار التي جاءت في كتاب الله وسنة نبيه -عليه الصلاة والسلام-.
شاب دخل فيه أو لابسه جني، ثم لما قرئ عليه، أو رقي، قال: أنظرته حتى الثانية عشرة بقراءة آية الكرسي، فلما لم يقرأها دخلت.
تعبير الناس يعني دخل فيه جني، إيش معنى دخل؟ الله أعلم، المقصود أنه لابسه، فهنا تتبين أهمية هذه الأذكار، إذا قرأ آية الكرسي لم يقربه شيطان، آية الكرسي تقرأ في أقل من دقيقة، في أقل من دقيقة ولا تكلف شيئاً، فعلى الإنسان أن يحرص على هذه الأذكار بالنسبة له، ولمن تحت يده، ولمن يمحضه النصيحة من المسلمين.
" ((إن الرقى والتمائم)) ": التمائم: هي التي تعلق، تعلق على المريض أو يعلقها الإنسان على نفسه للدفع، أو للرفع، وهنا يكون هناك تقارب بين ما جاء في الباب السابق لرفع البلاء أو دفعه مع ما في هذا الباب، التمائم هذه تعلق؛ لأن خبر إن، ((إن الرقى والتمائم والتولة شرك)) هذا خبر إنَّ.
\الرقى عرفنا أن منها ما هو شرك، ومنها ما لا يدخل في الشرك بل هو مباح، فالنبي -عليه الصلاة والسلام- رقى ورقي، فقوله: ((شرك)) لا يعني أن الرقى كلها من الشرك، بل منها ما هو شرك، ومنها ما هو ليس بشرك.

(10/16)

التمائم: هذه المعلقات التي يعلقونها وغالب ما تعلق على الأطفال، منها ما هو من القرآن يعلق على الطفل أو على المريض تمائم من القرآن، ومنها ما يعلق من الكلام العادي، ليس من القرآن، وليس فيه شرك، ومنها ما يعلق بتوسلات شركية إلى شياطين، ومنها ما يوضع فيه أجزاء وأبعاض من بعض الحشرات؛ لأنه لما فتحت هذه التمائم وجد فيها هذا كله، فهل حكمها واحد وكلها من الشرك؟
أما ما فيه شرك هذا ظاهر، يعني إضافة إلى التعلق، مسألة الشرك الموجود فيها، وتعلق الشرك شرك.
هذه التمائم إذا كانت من القرآن اختلفوا فيها، فمنهم من أباحها وجوزها؛ لأن القرآن شفاء، وهذا نوع من أنواع الاستشفاء بالقرآن، ومنهم من قال: لا تخرج من عموم التمائم المنصوص عليها في الحديث، فالتعليق -تعليق التمائم- شرك على أي حال.
هل لأنه تعلق قرآن أو علق ما هو أعم من ذلك من القرآن والخيط والجلد الذي يخاط على القرآن، أو يكون هذا مما يتناوله الخبر أياً كان كما هو قول ابن مسعود على ما سيأتي، فجاء النهي عن التمائم فيدخل فيها جميع الأنواع سواءً كان من القرآن أو غيره. سيأتي التفصيل في كلام ابن مسعود إن شاء الله تعالى.
" ((إن الرقى والتمائم والتولة)) ": شيء يصنعونه يزعمون أنه يحبب الزوج إلى زوجته والزوجة إلى زوجها، وهو نوع من السحر يسمى العطف، يسمى العطف، والشيخ الإمام المجدد لما ذكر النواقض ذكر منها السحر، قال: ومنه الصرف والعطف، فهذا لا إشكال فيه، التولة هذه أمر مفروغ منها، والتمائم فيها خلاف، والرقى فيها التفصيل السابق.
رواه أحمد وأبو داود".
"وعن عبد الله بن عكيم": نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هاه؟ والله ما أدري ويش تقول؟
طالب:. . . . . . . . .
خاتم؟
طالب:. . . . . . . . .
كل ما يتعلق سواًء كان على العنق، هذا هو أصل، أو على البدن كحزام، وهذا يوجد، هو حزام من جلد يأتي به بعض الأفارقة في أيام المواسم ويبيعونه على أساس أنه ينفع، ويقوي كذا، ويفعل كذا، يعني له أثر، هذا أيضاً تعلق، أو كان على العضد كما نراه على بعض الناس، أو كان في الأصبع، أو ما أشبهه.

(10/17)

وما لم يكن له أثر مطرد حسي يعترف به الأطباء، إذا قالوا: إنه مؤثر في هذا المرض بعينه فلا مانع، أما الأصل في مثل هذه الأمور الوهمية، هذا هو الشرك بعينه، لكن لو قدر أن شخصاً في أصبعه ألم، فإذا وضع عليه خيط ربطه وشده عليه، سهل هذا الألم، كاللفافة والعصابة وغيرها، إذا شدت على الرأس العصابة خف الألم، هل نقول: هذا تعلق؟ لا، لأن هذا الأثر واضح ومحسوس، نعم؟
طالب:. . . . . . . . .
تقصد التولة؟
طالب:. . . . . . . . .
التولة: إذا فعلته الزوجة لزوجها، أو فعل بها من أجل زوجها، على كل حال كله شرك، سواءً فعله الزوج فقد أشرك، فعلته الزوجة أشركت، فعله أحد بإذن أحدهما ارتكبوا ما يرتكبه من يذهب إلى الساحر.
طالب:. . . . . . . . .
إيه هذه اللي يسمونها الدبلة، والخاتم اللي يزعمون أن العلاقة ما زال هذا الخاتم موجود في يد الزوج أن العلاقة مازالت قائمة، وإذا خلعه تأثرت هذه العلاقة هو من هذا النوع، هو من هذا النوع، إذا كان له أثر يظنون أن له أثر في العلاقة بينهما في المحبة والمودة وعدمها هي التولة، هي التولة، وإن كانوا لا يزعمون ذلك، وإنما هو لمجرد الاقتران وعلامة على أنها تزوجت أو الرجل تزوج، فهذا معروف حكمه أنه من باب التشبه؛ لأنه ليس من عادات المسلمين، وإن كان بالنسبة للزوج من ذهب فتحريمه على الذكور معروف، نعم؟
طالب:. . . . . . . . .
هذا الكلام، يعني أن العقد مربوط بهذه الدبلة، فإن كانوا يعتقدون أن هذه الدبلة مؤثرة في الارتباط وعدمه هي نفس التولة، وإن كانوا وضعوه علامة بينهم، إذا كانوا وضعوه علامة بينهم، فقال مثلاً: متى ما رأيت الدبلة في اليد فالزواج باق، فكأنه علق طلاقها على وجود هذا الخاتم، نعم؟
طالب:. . . . . . . . .
هو الأدوية كلها تجارب، الأدوية كلها تجارب، هو في الأول لا يظن أنها تنفع، لكن يجرب، إن نفعت واطرد نفعها صارت علاجاً، وإن لم تنفع أو نفعت في بعض الناس دون بعض ما صارت علاجاً.
طالب:. . . . . . . . .
لا لا، لا هذه أوهام، هذه كلها أوهام لا قيمة لها.
نود أن نكمل الباب يا الإخوان على شان نمشي شوي.
يقول: "وعن عبد الله بن عكيم مرفوعاً": يعني إلى النبي -صلى الله عليه وسلم-.

(10/18)

"مرفوعاً": عبد الله بن عكيم صحابي وإلا لا؟
طالب:. . . . . . . . .
إلا أنه إيش؟
طالب:. . . . . . . . .
لا، لا عن أبي هريرة مرفوعاً، ويش يصير؟ هاه؟
طالب:. . . . . . . . .
يعني تابعي، يعني تابعي أدرك النبي -عليه الصلاة والسلام- ولم يره، تابعي.
طالب:. . . . . . . . .
لا، لا لا، مرفوعاً يعني إلى النبي -عليه الصلاة والسلام-، كأنه قال: وعن عبد اله بن عكيم قال رسول الله -صلى الله عليه وسلم-، فيكون مرسلاً، هاه؟
طالب:. . . . . . . . .
إيه أدرك يعني مخضرم، يكون من طبقة كبار التابعين، وليست له رؤية ولا رواية مباشرة يعني عن النبي -عليه الصلاة والسلام- ومعلوم أنه لا يوجد تابعي له رواية مباشرة عن النبي -عليه الصلاة والسلام- إلا .. ، يعني تابعي يروي عن النبي -عليه الصلاة والسلام- مباشرة، بدون واسطة .. هاه؟
طالب:. . . . . . . . .
يعني سمع قبل أن يسلم، طيب، لكن له مثال وإلا ما له مثال؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
رسول هرقل ويش اسمه؟ يعني يعايون بذلك، تابعي حديثه متصل، تابعي حديثه متصل، وصحابي حديثه مرسل، أما صحابي حديثه مرسل هذا كثير، يعني أكثر ما يقول فيه ابن عباس قال رسول الله -صلى الله عليه وسلم- مرسل، ومثله صغار الصحابة أو من تأخر إسلامه، مراسيل الصحابة حكمها حكم الموصولات عند عامة أهل العلم ونقل عليه الإجماع، مثل هذا مرسل، والمرسل يختلف فيه أهل العلم في الاحتجاج به،
احتج مالك كذا النعمان ... به وتابعوهما ودانوا
ورده جماهر النقاد ... للجهل بالساقط في الإسناد
فمالك وأبو حنيفة قبلوا المراسيل واحتجوا بها، وأكثر أهل العلم ردوها؛ لأن الساقط مجهول، يحتمل أن يكون صحابياً، وأن يكون من التابعين، وإذا كان من التابعين يحتمل أن يكون ثقة أو غير ثقة، وما دامت هذه الاحتمالات موجودة فلا سبيل إلى القول بقبوله.
وأما الإمام الشافعي فاشترط له شروطاً، تراجع في رسالته المشهورة.
طالب:. . . . . . . . .
إلا التنوخي، التنوخي رسول هرقل، وخبره بمسند الإمام أحمد.
طالب:. . . . . . . . .

(10/19)

نفس الكلام، هذا الكلام، وكلامنا كله حول هذا، قلنا: إنه يكون حكمه من كبار التابعين، معروف أنه كتب .. ، عن عبد الله بن عكيم أنه كتب إلى رجال من جهينة أن النبي -عليه الصلاة والسلام- كتب إلى رجال من جهينة ((ألا تنتفعوا من الميتة بإهاب ولا عصب)).
"مرفوعاً: ((من تعلق شيئاً وكل إليه)) ": يعني على رأي الإمام مالك وأبي حنيفة يمكن يصحح الخبر، وعند غيرهم المرسل ضعيف.
" ((من تعلق شيئاً وكل إليه)) ": نكرة شيئاً في سياق الشرط فتعم أي شيء.
" ((وكل إليه)) رواه أحمد والترمذي".
يقول -رحمه الله-:
"التمائم: شيء يعلق على الأولاد يتقون به العين، ولكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف": رخص فيه بعض السلف؛ لأن القرآن شفاء، وكيفية الاستعمال لا تخرجه عن كونه شفاء، نعم استعمل شفاء في عهد النبي -عليه الصلاة والسلام- بالرقية، بالنفث المباشر على المريض، واستعملته عائشة وجمع من سلف هذه الأمة بالنفث في الماء، بالنفث في الماء، ليشربه المريض، ومنهم من استعمله في الكتابة على جام أو ورق أو ونحوهما، لكن الأصل في الرقية أنها النفث المباشر على المريض، والرقية في الماء جاءت عن عائشة وغيرها، وعلى كل حال أمرها سهل، إذا كانت بالقرآن والأدعية النبوية وما أشبهها، لا إشكال في ذلك، لكن يقول: "إذا كان المعلق من القرآن، فرخص فيه بعض السلف": ليست بنفي، وليست برقية، وإنما قرآن مكتوب، يعلق على المريض، هذا رخص فيه بعض السلف، وأخرجوه من عموم التمائم التي جاءت في الخبر السابق.
"وبعضهم لم يرخص فيه، ويجعله من المنهي عنه": يعني داخل في ((إن الرقى والتمائم)) هذه تميمة، فما الذي يخرجها من النص؟ كونها من القرآن، والقرآن شفاء، التداوي بالقرآن، والعلاج بالقرآن معروف أنه بالرقية والنفث، لا بالتعليق والتعلق.
"وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود -رضي الله عنه-": منهم ابن مسعود يرى أن جميع التمائم أياً كانت، ومن أي شيء كانت فهي من الشرك.

(10/20)

"والرقى: هي التي تسمى العزائم": تسمى العزائم، يعني تسميتها عزائم، العزيمة خلاف الرخصة، العزيمة خلاف الرخصة، هذا الأصل فيها، والعامة يسمون الولائم عزائم، فلان معزوم عند فلان، يعني مدعو إلى وليمة، لها أصل من .. ، يعني هل لهذا الاستعمال أصل شرعي أو لغوي؟
العزيمة هي ما يقابل الرخصة، وهي في الغالب ما يقترن بالشدة، عزمة من عزمات ربنا، استعمالها في الوليمة استعمال عرفي حادث، واستعمالها في الرقى يعني موجود، يسمونها عزائم، وقد يطلقونها على الرقى المكتوبة على الورق، ويقولون: هذه ورقة معزوم عليها، أو فيها، يعني مرقي فيها، مكتوب فيها رقية، وكذلك قد يقال بالنسبة للماء.
أما كونها تطلق على الرقى هي التي تسمى العزائم مما يدل على أن استعمالها قديم في الرقى، وإن كان يعني عصر الشيخ قريب منا، والألفاظ الدارجة عندهم مازال كثير منها موجوداً الآن، كثير منها موجود الآن، هناك كتاب ألف في كلمات انقضت، كانت تستعمل في هذه البلاد لا سيما نجد، ثم انقرضت، وانتهى التحدث بها، الكتاب يعني طريف لا سيما عند من أدرك بعض هذه الكلمات وإطلاقات هذه الكلمات، ومتى تستعمل، ومتى .. ، وإذا احتملت معاني كثيرة ذكرها، في مجلدين، وبعضهم يقول: إن هذا الكتاب حقيقة مجرد ضياع وقت، لا فائدة فيه، كلمات درجت بين العوام وانتهت، وما يتعلق بالأطفال منها كثير، وما يتعلق بالعجائز، وما يتعلق بكبار السن و ... ، المهم أنها كلمات استعملت مدة من الزمن، وفي الغالب ليس لها ما يسندها من لغة العرب، يعني إذا بحثت عنها في دواوين اللغة ما وجدت لها ما يسندها، ثم انقرضت.
يقول بعض الناس: إن هذا من إهدار الوقت والتأليف فيما لا ينفع، مجلدين يكتب فيه مثل هذه الأمور، لكنها لا تخلو من فائدة، لا تخلو من فائدة، لماذا؟ لأنه يمر بالأوقاف والوصايا وغيرها ألفاظ من هذا النوع اندرست، فإذا عرضت على قاضي، أو على أحد من أجل تنفيذ هذا الوقف أو تنفيذ هذه الوصية، ليست في دواوين العرب من أجل أن يرجع إليها، ومن كان يستعملها انتهوا، قد يوجد الآن من كبار السن من يستطيع أن يفسر بعض الكلمات، لكن بعد مدة يكون انتهوا، فمثل هذا الكتاب كفيل بحل مثل هذه الألفاظ التي انقضت.

(10/21)

استعملت العزائم في الرقى في عهد الشيخ -رحمه الله تعالى- ومازالت تستعمل يمكن تنقرض، ربما يأتيك من يقول: تسمى العزائم، طيب العزائم الولائم تدخل في هذا الباب أو لا تدخل؟ يعني قد يتردد بعض الناس إذا انقرضت الكلمة، هاه، مثل العقيقة، مثل التميمة، بعضهم يقول: هذه أضحية علقها ما في إشكال في السلخ، لكن عقيقة تميمة لا، ما يجوز تعليقها، ما يمكن أن يقال مثل هذا الكلام؟ يعني وارد، وقريب يعني بالنسبة؛ لأن استعمالات الألفاظ والحقائق العرفية لا بد من معرفتها على حقيقتها، ولا يمكن تنزيلها على الحقائق الشرعية أو اللغوية؛ لأن هذا يوقع في لبس كبير، إي نعم؟
طالب:. . . . . . . . .
ما يلزم في كل شيء، قد يقال: اعزم عليه بمعنى شد عليه، إذا كان من نوع الجن العتاة، الذين لا يستجيبون بسرعة.
ترون نقلل المداخلات، أولاً: إن كثير من الإخوان لا يسمعون ويش تقولون، والتسجيل لا يلتقطها، فنجد حرج من هذه الحيثية، أيضاً الوقت يعني يمشي، خلونا يعني بقدر الحاجة، بقدر الضرورة، هو الأصل أنه إذا سأل أحد، أو أجاب أحد وهو لا يسمع أنني أعيد سؤاله أو جوابه، لكن طريقة ما هي .. ، قد لا تطرد، قد يغفل عنها، وقد تمل مثل هذه الطريقة، فنقتصر منها على قدر الضرورة.
"والرقى هي التي تسمى العزائم وخص منها الدليل ما خلا من الشرك": ((لا بأس بالرقى ما لم تكن شركاً)) أو ((ما لم يكن شرك))، يعني ما لم يوجد شرك.
"وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله -صلى الله عليه وسلم- من العين والحمة": ((لا رقية إلا من عين أو حمة)) على ما تقدم، والأسلوب أسلوب حصر، فكأن الشيخ يرى التخصيص بالعين والحمة، لكن النصوص الأخرى تدل على أن الرقية نافعة من كل مرض، وأما التخصيص بالعين والحمة، والتنصيص عليهما دون سائر أفراد الأمراض فإنها لقوة أثرها في العين والحمة، يعني لا تأثير للعين في سائر الأمراض، كتأثيرها للرقية، لا تأثير للرقية بسائر الأمراض، كتأثيرها من العين والحمة، كما قيل: ((لا هجرة بعد الفتح))، لا هجرة أجرها عظيم كعظم أجر الهجرة بعد الفتح، أو قبل الفتح.

(10/22)

على كل حال القصر كما هو معروف عند أهل العلم ينقسم إلى حقيقي وإلى إضافي، وهذا من النوع الإضافي لا الحقيقي.
وتقدم الكلام في العين والحمة.
"والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته": وعرفنا أنه يسمى العطف، وهو نوع من السحر، وهو ناقض من نواقض الإسلام، نسأل الله العافية، شرك أكبر،.
"شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته": وعرفنا أنه فيما تقدم ((إن الرقى والتمائم والتولة شرك)) أما التولة فلا إشكال فيها أنها شرك، وأما التمائم فمنهم من فرق بين ما كان من القرآن، ومنهم من لم يفرق كابن مسعود، وأما الرقى ففيها النصوص الصحيحة الصريحة التي تدل على جوازها ما لم تكن شركاً، وما اشتمل على شيء من الشرك فإنه يمنع لكونه شركاً.
بعد هذا يقول -رحمه الله تعالى-: "وروى أحمد عن رويفع قال: قال رسول الله -صلى الله عليه وسلم-: ((لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)) ": رويفع بن ثابت الأنصاري، صحابي معروف، ولي بعض نواحي إفريقية، وعمر كما جاء في الخبر، طالت به الحياة، وفيه علم من أعلام النبوة، لكن ماذا عن تخريج الحديث؟ الشيخ عزاه لأحمد، هاه.
طالب:. . . . . . . . .
إيه.
طالب:. . . . . . . . .
هاه؟ ويش اللي معك؟
طالب:. . . . . . . . .
التخريج، المقصود الخلاصة أنه مصحح، طيب.
"قال: قال رسول الله -صلى الله عليه وسلم-: ((يا رويفع! لعل الحياة تطول بك)) ": وقد وقع الأمر كما أخبر النبي -عليه الصلاة والسلام- فطالت به الحياة، وهذا علم من أعلام نبوته -عليه الصلاة والسلام-.

(10/23)

" ((فأخبر الناس)) ": أخبر الناس، يعني إذا احتيج إليك وطالت بك الحياة، ولم يبق ممن سمع مني أحد، احتاج الناس إليك، أخبرهم، لا تكتم عني؛ لأن الحاجة تعظم إلى العالم إذا انقرض جيله، وانتهى أقرانه، تزداد الحاجة إليه، ويشتهر بذلك أكثر من غيره ممن تقدمت به الوفاة ولذا العبادلة من الصحابة لا يدخل فيهم ابن مسعود؛ لأنه تقدمت وفاته، مات سنة اثنتين وثلاثين، وعمر أصحابه الأربعة ممن اسمه عبد الله وهو أكبر منهم، لكن كونهم جمعوا بهذا الاسم الذي يجمعهم (عبادلة) وهم من أهل الفتوى؛ لأن الحياة تأخرت بهم، واحتاج الناس إلى ما عندهم، ورويفع هذا طالت به الحياة.
" ((فلعل الحياة تطول بك يا رويفع فأخبر الناس)) ": يعني إذا ما بقي إلا أنت تعين عليك أن تخبر الناس، لكن إذا وجد من يؤدي غيرك، إذا وجد غيرك ممن يؤدي الخبر، فيكون الأداء ليس بحتم؛ لأنه يوجد من يؤديه، أما إذا طالت بك الحياة وانقرض جيلك ولم يبق إلا أنت ممن سمع مني فعليك أن تخبر الناس.
" ((فأخبر الناس أن من عقد لحيته)) ": كان العرب في الجاهلية يعقدونها كبراً، منهم من قال: إن هذا هو السبب –الكبر- ومنهم من قال أنه يعقد لحيته ليتشوه منظره فلا تتجه إليه أعين الحساد، ولعل هذا مناسب لما نحن بصدده.
" ((أن من عقد لحيته، أو تقلد وتراً)) ": الوتر تقدم الكلام فيه، وهو شيء من الجلد، يتخذ، يجمع به بين طرفي القوس، ولذا يقول الفقهاء: إن اليدين حال الركوع ينبغي أن تكونا كالوتر، إيش معنى كالوتر؟ يعني مستقيمة، مستقيمة لا مائلة ولا محدودبة ولا، ليست كالقوس، إنما كالوتر، والوتر مستقيم.
" ((أو تقلد وتراً)) ": سواءً كان على نفسه أو على دابته، أو على بيته، أو سيارته، أو ما أشبه ذلك.
" ((أو استنجى برجيع دابة)) ": الروث، روث الدابة، " ((أو عظم)) ": لأن العظم زاد الجن، والرجيع زاد البهائم -بهائم الجن-.

(10/24)

" ((فإن محمداً بريء منه)) ": وهذا يدل على أن هذه الأمور المذكورة من الكبائر؛ لأنه إذا برئ منه النبي -عليه الصلاة والسلام- وقد نص الله في كتابه على أن الله ورسوله قد برئا من المشركين، {بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ} [(3) سورة التوبة]، فهؤلاء يشاركون المشركين في هذه البراءة؛ لارتكابهم أمراً محرماً، وأهل العلم يقررون أن ما قرن بالبراءة أنه من الكبائر، من الكبائر.
والشاهد منه: ((أو تقلد وتراً))، ((أو عقد لحيته)) على أحد التفسيرين، أما ((تقلد وتراً))، فلا شك في مطابقته للترجمة؛ لأنهم يقصدون بتعليقه على أنفسهم، أو على دوابهم، أو على بيوتهم دفع العين، أو رفع ما فيها من نقص أو مرض.
" ((فإن محمداً بريء منه)) ": بريء من الفاعل أو من الفعل؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب: الفاعل، الفاعل يا شيخ.
النووي -رحمه الله تعالى- يقول: أي بريء من فعله، بريء من فعله، ولا شك أن الضمير يعود إلى "مَن" من عقد لحيته أو فعل أو فعل أو فعل، وهو الفاعل، لكن لا يعني أن هذه البراءة تخرجه من دائرة الإسلام، إلا إذا كان في تعلقه الوتر يعتقد أنه ينفع ويضر من دون الله، أو استحل محرماً معلوماً من الدين بالضرورة، هذه الأمور لا شك أنها لا تصل إلى حد الشرك المخرج عن الملة، إلا في مسألة تقلد الوتر إذا رأى أنه ينفع أو يضر من دون الله.
إذا كان بريء من الفعل كما قال النووي، أو بريء من صاحب الفعل كما هو مدلول الحديث، فيه فرق وإلا ما فيه فرق؟
نعم، حتى لو كان بريء من الفعل فالمراد فاعله، يعني ((ما أسفل من الكعبين ففي النار)) يعني هو يقص هذا الزائد من الثوب ويرمى في النار، وصاحبه ما يتأثر؟!
((كل ضلالة في النار))، الضلالة في النار سهل، لكن المراد صاحبها، فإذا برئ النبي -عليه الصلاة والسلام- من الفعل فالمراد به الفاعل، الذي تتجه إليه هذه البراءة.
"وعن سعيد بن جبير".
طالب:. . . . . . . . .
المقصود أن هذا اختيار النووي، بريء من الفعل، ولا يوافق عليه،

(10/25)

"وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة": سعيد بن جبير تابعي جليل من جلة التابعين، ومن أعلمهم بالتفسير، ومن أهل العلم والعمل، ومعروف قتله الحجاج ولم يكمل الخمسين، فما أمهل بعده إلا يسيراً، وما طابت له الحياة بعد قتله، نسأل الله السلامة والعافية.
قال: "من قطع تميمة": يعني تعلقها إنسان، علقها على نفسه، أو على ولده، أو على دابته، أو على بيته، أو على سيارته.
"كان كعدل رقبة": كان كعدل رقبة أو عِدل؟ إذا كان من الجنس قيل: عِدل، وإذا كان من غير الجنس قيل: عَدل، يعني يعادل.
"من قطع تميمة من إنسان كان كعدل رقبة": كأنه أعتق رقبة، وهنا أعتق رقبة، وبدلاً من أن يعتقها من الرق أعتقها من الشرك، وأيهما أفضل أن يعتق الإنسان من رق مع كونه مسلماً يعبد الله ويؤدي حق مواليه، ويكون له الأجر مرتين، فيعتق هذا أو يعتق شخص عليه خطر من الخلود في النار؟ نعم، لا شك أن إخراجه من الشرك أفضل من إعتاقه، وهنا المشبه أفضل من المشبه به أو العكس؟
الأصل أن المشبه به هو الأقوى في وجه الشبه، والأدخل، وهنا المشبه الذي هو من أعتق هذا الشخص من هذا الشرك وأنقذه منه، كان كعدل رقبة، لكن هل هذا الثواب منوط بمجرد قطع التميمة ولو لم يمتثل صاحبها، ولو لم ينقذ من الشرك، وحينئذ يكون العتق أفضل منه، لكن إذا ترتب عليه أنه دعاه، واقتنع بما دعاه إليه، وقطع هذه التميمة لا شك أنه أفضل من العتق، أفضل حينئذ من العتق، ((لعن المؤمن كقتله))، في الحديث الصحيح: ((لعن المؤمن كقتله)) يعني وجه الشبه أن القتل قضاء على دنياه، ولعنه يقتضي طرده من رحمة الله فهو قضاء على آخرته، فهو قضاء على آخرته، لكن اللعن لا يلزم منه القضاء على الآخرة، إلا على جهة التقدير، وإلا فإن كان مستحقاً لهذا اللعن، فهو بعمله استحق الطرد من رحمة الله، وإن كان لا يستحق لم يتضرر بهذا اللعن، ورجعت الكلمة إلى قائلها.

(10/26)

"من قطع تميمة من إنسان كان كعدل رقبة" [رواه وكيع] ": هذا الكلام ظاهره أنه من كلام سعيد ابن جبير، وعن سعيد بن جبير قال: "من قطع تميمة" فماذا يقال عنه؟ مرفوع وإلا موقوف؟ مقطوع، مقطوع؛ لأن المرفوع ما أضيف إلى النبي -عليه الصلاة والسلام-، والموقوف ما أضيف على الصحابي، والمقطوع ما أضيف إلى التابعي فمن دونه، فهو مقطوع، نعم؟
طالب:. . . . . . . . .
ما هي بعندك التخريج؟
طالب:. . . . . . . . .
ويش يقول؟
طالب:. . . . . . . . .
يعني ما يخرج الآثار، طيب.
نأتي إلى لفظ الحديث، هل يمكن أن يقوله سعيد بن جبير من تلقاء نفسه؟ أو أن هذا مما لا يدرك بالرأي، فله حكم الرفع، وإذا كان له حكم الرفع سعيد بن جبير تابعي، إذن مرفوع مرسل، أو مقطوع صحيح، إذا قلنا: إنه ليس له، ليس للرأي فيه مجال نقول: إنه مرفوع، كما قرر ذلك أهل العلم، لكنه غير متصل؛ لأن سعيداً لم يدرك النبي -عليه الصلاة والسلام- فهو مرفوع مرسل، وإذا قلنا: إن مثل هذا يمكن أن يجتهد، مثل سعيد بن جبير، ورأى أنه لما حرره من الشرك كان كمن أعتقه من الرق، يعني المسألة تقبل النظر أو لا تقبل؟ احتمال قائم، وعلى كل حال سواءً كان مقطوعاً لا يحتج به، أو كان مرفوعاً مرسلاً، فالكلام في المرسل تقدم.
"وله عن إبراهيم": ابن يزيد النخعي، الكوفي، من كبار الفقهاء، ومات في سنة الفقهاء، سنة كم؟ ستة وتسعين اللي مات فيها أكثر الفقهاء، منهم الفقهاء السبعة، يعني إذا كنا نعد سنة 1420هـ سنة العلماء مات فيها جمع غفير من أهل العلم، ولو لم يكن فيها إلا الأئمة، ابن باز، والألباني، ومعهم ثلة من أهل العلم في هذه السنة، هي سنة العلماء نعدها.
هناك سنة الفقهاء سنة ست وتسعين، مات فيها كثير من الفقهاء، ومنهم النخعي.
"وله عن إبراهيم" لمن؟ هاه؟
طالب:. . . . . . . . .
لمن؟ أقرب مذكور؟ وكيع، هذا المقتضى.
"قال: كانوا": هل يعني بذلك الصحابة، من أدركه من الصحابة، أو يعني أصحاب ابن مسعود؟
طالب:. . . . . . . . .
نعم الشراح عموماً يقولون: أصحاب ابن مسعود.

(10/27)

"كانوا يكرهون التمائم كلها، من القرآن وغير القرآن": وقدوتهم في هذا شيخهم ابن مسعود، وقد تقدم كلامه في الرقى عموماً من القرآن وغيره، وأنه يمنع من ذلك كله.
يقول الإمام رحمة الله عليه:
"فيه مسائل: الأولى: تفسير الرقي والتمائم": وقد تقدم أن الرقى جمع رقية، وهي القراءة على المريض مع النفث أو النفخ.
والتمائم: جمع تميمة وهي ما يعلق على الدواب، أو يعلق على الأطفال خشية العين، أو لرفع المرض.
"الثانية: تفسير التولة": وهي شيء يصنعونه -كما تقدم في كلام الإمام رحمة الله عليه- يزعمون أنه يحبب المرأة إلى زوجها، والزوج إلى امرأته.
"الثالثة: أن هذه الثلاث": الرقى والتمائم والتولة هذه الثلاث.
"كلها من الشرك من غير استثناء": كلها من الشرك من غير استثناء؟ طيب الرقية الشرعية ما تستثنى؟ تستثنى، التميمة إذا كانت من القرآن عند من يقول بجوازها تستثنى، والإمام -رحمة الله عليه- يقول: إن هذه الثلاث كلها من الشرك من غير استثناء. فهل رأيه منع الرقية مطلقاً، ومنع التمائم مطلقاً؟ ولا يشك في أن رأيه منع التولة بدون استثناء، ولذا يقول: إن هذه الثلاث كلها من الشرك من غير استثناء.
يعني لو اقتصرنا على هذه الجملة على هذه المسألة قلنا: إن الشيخ لا يجيز الرقية؛ لأنها من الشرك، من غير استثناء، ولا يجيز التمائم مطلقاً ولو كانت من القرآن؛ لأنه يقول: من غير استثناء، لكن لا يظن به أنه يمنع الرقية، وقد ثبتت عنه -عليه الصلاة والسلام-، وأنه رقى ورقي، والنصوص فيها لا تخفى عليه -رحمه الله- لكن اهتمامه بشأن التوحيد، وحماية جانبه، وسد الذرائع الموصلة إلى الشرك -رحمة الله عليه- جزم بهذا، وإلا فلا يظن به أنه يمنع من الرقية التي ليس فيها شرك.
"الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك": هو استثنى من الرقية العين والحمة فقط، استدلالاً بحديث: ((لا رقية إلا من عين أو حمة))، ومفهوم التخصيص بالعين والحمة أنه يمنع ما عدا العين والحمة، وأنه لا يرقى المريض إذا كان مرضه بسبب غير العين والحمة، لكن المرجح أن الرقية نافعة إذا لم تكن شركاً من الأمراض كلها.

(10/28)

"الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ ": التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟. يعني من الشرك، وقد تقدم الكلام فيها، فأجازها جمع من أهل العلم؛ لأن القرآن شفاء، بغض النظر عن كيفية الاستشفاء، ومنعها ابن مسعود وأصحابه، فهذا الخلاف الذي أشار إليه الشيخ -رحمه الله- مما تقدم ذكره قريباً.
"هل هي من ذلك أم لا؟ ": "أم" هذه يعطف بها متى؟
طالب:. . . . . . . . .
نعم إثر همز التسوية،
وأم بها اعطف إثر همز التسوية ... أو همزة عن لفظ أي مغنية
ولا يعطف بها بعد هل، فالأصل أن يقول: هل هي من ذلك أو لا؟ لكن جاء في البخاري في قصة جابر: ((هل تزوجت بكراً أم ثيباً)) وهذا يدل على الجواز، هذا يدل على الجواز، إن لم يكن روي بالمعنى، والاختلاف في السنة على قواعد النحو محل خلاف بين أهل العلم، من أراد الخلاف بتفصيله فلينظر إلى مقدمة خزانة الأدب، خزانة الأدب شرح شواهد الكافية للبغدادي؛ لأن هناك خزانة الأدب لابن حجة الحموي ليس هو، مقدمة الخزانة ذكر الخلاف وأطال في تقريره، وهناك رسالة في حكم الاحتجاج بالحديث على قواعد النحو، فمن أجازه قال: هو كلام أفصح العرب، ومن منعه قال: إنه تجوز روايته بالمعنى، فلا نضمن أن هذا كلام النبي -عليه الصلاة والسلام-.
"السادسة: أن تعليق الأوتار على الدواب من العين، من ذلك": يعني من الشرك؛ لأنه تعلق بغير الله -جل وعلا-.
"السابعة: الوعيد الشديد على من تعلق وتراً": يؤخذ من إيش؟ رويفع، ((من عقد لحيته، أو تقلد وتراً، أو استنجى برجيع دابة أو عظم، فإن محمداً بريء منه)) هذا وعيد شديد على من تعلق وتراً.
"الثامنة: فضل ثواب من قطع تميمة من إنسان": فضل ثواب من قطع تميمة من إنسان، وذلك في كلام .. : كان كعدل رقبة.
"التاسعة: أن: كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله": الخلاف معروف في تعليق التميمة إذا كانت من القرآن، فقول إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن، يقصد بذلك أصحاب ابن مسعود، وأما من عداهم فالخلاف بينهم موجود.
اللهم صلِّ على محمد.

(10/29)

يقول: من ابتذل بلبسه أو غير هيئته، وشيء من صفاته الخُلقية، لعله يقصد الخَلْقية؟ لوجود من اشتهر بالعين في المجلس أو عند مقابلته أو في حضور وليمة موجود فيها هذا، فهل هذا يدخل في الباب الذي معنا؟
هذا ليس من باب فعل السبب، هو ترك وليس بفعل، هو ترك، ترك التزين، ترك التزين خشية العين، فلا يدخل باعتباره ترك، وباعتباره تعلق ولو بترك؛ لأن الترك فعل
لأن قعدنا والنبي يعمل ... فذاك منا العمل المضلل
فلا ينبغي أن يفعل من ذلك، بل يكون التوكل عند الإنسان على الله -جل وعلا- قوي، لا يدفع ولا يمنع، لا يجعلك تفعل شيئاً محظوراً، ولا يمنعك من شيء غير محظور.
يقول: هل اسم الكتاب (كلمات انقضت)؟
هذا الذي أحفظ من اسمه، وهو للشيخ محمد بن ناصر العبودي، له اهتمامات بهذه الأمور، وهذا الكتاب يستفاد منه، مثل ما قلنا، يستفيد منه القضاة في تفسير الكلمات التي كتبت بها الوصايا واندرست.
ما هو المراد بأن الكفار مخاطبون بفروع الشريعة؟
المراد أنهم يعذبون عليها، لا أن المراد أنهم يطالبون بها حال كفرهم، ولا أنهم يقضونها إذا أسلموا.
يقول: هل نقول: إن ما يلبسه الكابتن في عضده عند ممارسته، أو ممارسة لعب كرة القدم أنه من التمائم مع العلم أنه يلبسه لكي يميز من بين اللاعبين أنه كابتن الفريق؟
هذا لا يدخله فيما نحن فيه، لكنه هذا ليس من عمل المسلمين فأقل ما فيه التشبه.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نعم، فرع من حكم اللعب بالكرة.
يقول: في النسخة التي معي في باب ما جاء في الرقى والتمائم مثل تعريف التمائم والرقى والتولة بعد حديث ابن مسعود -رضي الله عنه- والنسخة من طبعة الرئاسة العامة للبحوث العلمية والإفتاء؟
على كل حال الترتيب الذي قرأناه هو الأصل.
ما اسم الكتاب الذي عن الألفاظ القديمة؟
اسمه: (كلمات انقضت).
يقول: هل المشروع في العزائم المكتوبة هل هي آيات أم ماذا؟ وما هو الحكم في الزعفران مع العزيمة؟
يعني الكتابة بالزعفران أو بغيره من الألوان، لا شك أنه لم يرد به شيء مرفوع، وإنما قالوا: إنه حكمه حكم الماء؛ لأنه يشرب في الماء.
طالب:. . . . . . . . .

(10/30)

لا، هو يقصد الأشياء المجموعة في هذه، ((إن الرقى والتمائم والتولة شرك))، يعني هذه، هاه؟
طالب:. . . . . . . . .
أحنا ذكرنا هذا هل تركناه؟ ما تركناه.
يقول: ما هي الدورات التي ستشارك فيها في هذه العطلة الصيفية؟
الأسبوع القادم -إن شاء الله- في الجنوب في عسير، ثم بعد ذلك في مكة، ثم في القصيم، إلى آخر شعبان.
يقول: هل ستتم الكتاب؟
إن شاء الله نتم الكتاب لكن متى؟ الله أعلم، يحدد في وقته إن شاء الله.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
المرقي كافر، لحديث أبي سعيد، ورقى السيد، سيد القوم الذي أبوا أن يضيفوهم وهو كافر.
طالب:. . . . . . . . .
إيه هذا الأصل أنه شفاء من الأدواء الحسية والمعنوية للمؤمنين، هذا الأصل {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ} [(55) سورة الذاريات]، هل نقول: إن الكفار لا ينتفعون بالقرآن؟ لا.
اللهم صلِّ على عبدك ورسولك محمد.
طالب:. . . . . . . . .
نعم لكنه كبير.
طالب:. . . . . . . . . ترك أو فعل؟
هذا ترك للزينة، إيه، هذا الأصل أنه مثل عدم التزين من خشية العين.
طالب:. . . . . . . . .
لا، للاعتقاد في السواد نفسه.

(10/31)

شرح كتاب التوحيد (11)

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: بعض النساء -نسأل الله السلامة والعافية- يقلن مثلاً: أمي ذبحت عند قبر زكريا وحملت، أو مثلاً: ذهبنا عند الحفلات أو عند ذهابهن للحفلات يضعن شيئاً في صدورهن لاتقاء العين، وعند ذهابهن إلى بيوتهن يجدن هذا الشيء متغير لزعمهم أن العين تصيب هذا الشيء، أو نحو ذلك؟
هذا كله -نسأل الله العافية- من الشرك، من الشرك، والذبح من الشرك الأكبر -نسأل الله السلامة والعافية- والتعليق والتعلق لاتقاء العين مضى حكمه والكلام فيه.
يقول: ماذا نرد عليهم؟
أقول: إذا عرفنا أن هذه الأمور محرمة ومن عظائم الأمور، وقد تخرج الإنسان من دينه، فمهما ترتب عليه من آثار سواءً كان لها وجود في الواقع، أو مجرد أوهام، فإنها لا تقوم في مقابل هذا الشرك الذي تلبس به.
يقول: عندما يذهبن إلى بيوتهن يجدن هذا الشيء متغير لزعمهم أن العين تصيب هذا الشيء.
في المسألة الأولى تقول: إنها لما ذبحت حملت، قد يبتلى الإنسان، ويختبر وهذا لا شك أنه نوع ابتلاء، وذكر شيخ الإسلام وغيره أن الإنسان المفتون بدعاء الصالحين في قبورهم قد يرد عليه من جوف القبر، قد يسمع صوتاً ينبعث من داخل القبر من شياطين، تستدرجهم وتظلهم وحينئذ يصعب رجوعهم، إذا وجدوا شيئاً من الاستجابة صدقوا، نسأل الله السلامة والعافية.
هل المجاز العقلي الذي يذكره أهل البيان شيء من الشرك، وهل الاحتياط في تركه؟
ما وجه كونه من الشرك؟ في لبس كي يظن أنه شرك؟ على كل حال المسألة خلاف في المجاز ثبوته في لغة العرب عموماً، أو في النصوص أو يوجد في النصوص واللغة عموماً أو في اللغة دون النصوص الشرعية، أو لا وجود له أصلاً محل خلاف بين أهل العلم، والذي يقرره شيخ الإسلام وابن القيم وكثير من أئمة التحقيق أنه لا وجود له البتة.
يذكر بعض الفقهاء في تعليل صيام الأيام البيض أن للقمر في تلك الأيام أثراً على الأجساد فهل هذا يعد شيء من الشرك؟
هذه خرافة، والذي يعتقد أن القمر يؤثر، هاه؟
طالب:. . . . . . . . .

(11/1)

قالوا: إنه يؤثر في أمواج البحر، ما هو بالتأثير من القمر، لا، التأثير أن منتصف الشهر في الغالب يكون فيه شيء من الحركة والاضطراب بالنسبة للبحر، الأمر أقول: إنه مطرد ولا أدري عن حقيقته، ليس للقمر أثر أبداً.
بعد الانتهاء من أذكار الصلاة بعد صلاة الفجر أبدأ بأذكار الصباح، فهل أعيد قراءة آية الكرسي بعد قراءتها في أذكار الصلاة؟
لا، تكفي تتداخل حينئذ.
يقول بعض طلبة العلم: إذا قلت في سجودك {رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنتَ خَيْرُ الْوَارِثِينَ} [(89) سورة الأنبياء]، أربعين مرة فإنه يستجاب له بإذن الله لمن لم يولد له؟
هذا لم يثبت فيه خبر، وهذه الأمور توقيفية.
ويقول: إنه لا دليل عليه، ولكن من باب التجربة، فهل يكون هذا مقبولاً؟
منهم من يثبت مثل هذه الأشياء بالتجربة، ووقع في كلام شيخ الإسلام بعض ما يدل على هذا وليس بمطرد، لا عند شيخ الإسلام ولا غيره.
يقول: ما قولك في مسألة المسعى الجديد وهل تبين لكم في أمره شيء؟
مثل ما ذكرت مراراً في مناسبات كثيرة أنا ما ذهبت إلى تلك الأماكن إلا بعد أن حصل التصرف في الصفا والمروة، والبينية لا بد من تحققها لصحة السعي، ولا أدري ما مدى امتداد الجبلين، لا من جهة الشرق ولا من جهة الغرب، فأنا وأمثالي ممن هو في سني ليس لهم أن يقولوا شيئاً في هذا الباب؛ لأنهم ما يعرفون حدود الصفا والمروة، والمسألة مسألة لا تبنى على الأدلة فقط، على الأدلة يؤخذ منه حكم السعي، وأما البينية التي اشترطت لصحة السعي فلا بد فيها من المشاهدة.
طالب:. . . . . . . . .
لا، لا لا قيمة له، ما تحت الأرض لا قيمة له، ولا كلفنا به، إنما التكليف بمشاهد.
صلى رجل بعد أذان العشاء أربع ركعات نفلاً فالتفت إليه رجل وقال: السنة ركعتان بين كل أذانين، وفعلك هذا بدعة، أو كلاماً نحوه، فما الصحيح؟
إن كان صلى الأربع الركعات بتسليمة واحدة فهذا لا شك أنه مخالف، صلاة الليل مثنى، مثنى مثنى، وإن كان صلى الأربع الركعات بسلامين، أو ست بثلاث تسليمات، أو ثمان بأربع تسليمات، هذا لا يضر، وهذا زيادة خير.
ما حكم رفع الصوت بالذكر بعد الصلاة؟
سنة.
وهل يستمر الإنسان على هذا حتى ينتهي من الذكر كله؟

(11/2)

المقصود أنه تعرف به انقضاء الصلاة كما قال الصحابي.
وما الأولى في التسبيح والتحميد والتكبير هل يقول: سبحان الله سبحان الله حتى ينتهي من التسبيح ثم التحميد، أم يقول: سبحان الله والحمد لله والله أكبر فيبدأ بها جميعاً؟
على كل حال الأمر في سعة، وبأيها بدأ أجزأه، وجاء في الحديث ما يدل على الإفراد وما يدل على الجمع.
ما ورد في الجلوس حتى تطلع الشمس أجر حجة وعمرة، هل الأحاديث في هذا صحيحة؟
على كل حال الحديث بطرقه قابل للتحسين وإن ضعفه جمع من أهل العلم، لكنه قابل للتحسين وفضل الله واسع.
المتوفى دماغياً هل يجوز نزع الأجهزة عنه، والأعضاء هل يجوز التبرع بها؟
المتوفى دماغياً ما دامت الروح في الجسد فهو حي، وله أحكام الحي، مادام الروح ما فارقت الجسد فأحكام الحي ثابتة له، ولو قرر أنه متوفى دماغياً مع أنه وقع أن قرر الأطباء أنه لا علاج له وأنه متوفى ثم بعد ذلك أفاق، فلا يجوز نزع الأجهزة عنه، لكن إذا كانت الأجهزة أقل من المرضى وبعضهم أرجى من بعض، الأصل أن الجهاز لمن سبق إذا كان من الأمور المشاعة من بيت المال أنه لمن سبق، لكن إذا حصلت المشاحة وهذا ميؤوس منه في نظر أهل الاختصاص، وذاك مرجو، ترجى حياته أكثر، فهذا محل اجتهاد، وإلا فالأصل أن هذه الأمور يستوي فيها الناس كلهم إذا كانت من بيت المال فلا يجوز التقديم إلا بالتقدم، فمن سبق إلى شيء فهو أولى به.
ما ضابط الإكراه في فعل المعصية؟
أن لا يكون له اختيار، يغلب على أمره بحيث لا يكون له اختيار.
يقول: طالب علم يذهب إلى المدينة لحضور درس ويرجع في نفس اليوم ولا يخبر والده؛ لأنه يرفض؟
الأصل أنه إذا كان الوالد يرفض أنه يستأذن؛ لأن طاعة الوالد واجبة، وطلب العلم في الجملة سنة، مندوب، إلا إذا تعين عليه ينظر في المفاضلة بين الفرضين، لكن يبقى أنه في الجملة في الأصل سنة، فعليه أن لا يذهب إلا بإذن والده ويكتفي بالدروس التي في بلده، لا تحتاج إلى سفر، أو يكتفي بقراءة الكتب إذا كان والده أيضاً يمنعه من حضور الدروس لحاجة ولمصلحة يراها.

(11/3)

لكن بعض الآباء يخيل إليه أنه إذا طلب العلم سوف يكون متطرفاً أو يكون يتعرض لأذى أو شيء من ذلك، هذا من وساوس الشيطان، هذا من وساوس الشيطان.
يقول: اشتركت أنا وأخي بشراء قطعة أرض بنية أن تحفظ نقوداً أو نقودنا لفترة ثم نبيعها ونشتري بذلك منزل، علماً أننا لم نعرضها للبيع، فهل عليها زكاة؟
نعم هذه كنز، هذه كنز بمثابة النقود التي في البنك، لكن لو اشتريت هذه الأرض بنية السكن، أو بنية إقامة مشروع للتأجير ونحو ذلك فإنها لا زكاة فيها حتى تباع، فإذا بيعت حتى لو نويت للتجارة عند جمهور أهل العلم أنها لا تصير للتجارة حتى تباع.
ما حكم وصل الركعات الأربع من سنتي الظهر والعصر بسلام واحد وتشهدين؟
هذا مبني على ثبوت ((صلاة الليل والنهار مثنى مثنى))، فإن ثبت هذه الرواية فلا، وإن لم تثبت فالأمر واسع.
يقول: وضعت مبلغاً من المال في بناء استراحة، فانتهى بناؤها والآن يتم تأجيرها، فهل يلزم في هذا المال زكاة، إذا مضى سنة من تأجيرها؟
إذا مضى من المال الذي هو الأجرة، إذا مضى عليه سنة بعد قبضه، أو بعد حلوله؛ لئلا يتراخى في قبض الأجرة، إذا مضى عليه سنة فإنه يزكى.
عند التوقيع للدوام أكتب أن وقت الحضور قبل الوقت الفعلي فهل يعد هذا من الكذب؟
نعم، هذا كذب، ولا يجوز بحال.
يقول: تذكر دائماً في الشروح أن طالب العلم يقرأ في الشروح على المتن فكيف نطبقه على كتاب التوحيد، وما الأصل الذي تنصح به؟
كيف يقرأ شرح المتن؟ يفرغ إذا كان هناك شروح مسموعة فإنه يفرغ فوائدها على المتن، الحواشي على المتن، وأما الشروح المطبوعة فإن قام باختصارها استفاد كثيراً، وإن كان ممن تسعفه الحافظة بحيث إذا قرأ فهم ما يقرأ، وثبت في ذهنه من غير معاناة فهذا طيب.
ما حكم الأكل في البوفيهات المفتوحة والمسمى بالأكل حتى الإشباع وهل تدخل فيها الجهالة؟
نعم تدخل فيها الجهالة، ويدخل فيها الغرر؛ لأن بعض الناس يأكل ثلاثة أو أربعة أضعاف ما يأكله غيره.
يقول: ما حكم التطيب بالأطياب التي فيها نسب من الكحول، وما حكم الصلاة في هذه الأطياب، وهل الكحول والخمور نجسة، وما الفرق بينهما؟

(11/4)

على كل حال يجمعها الإسكار، أنها مسكرة وكل مسكر خمر، سواءً كان من العنب أو من التمر، أو من الزبيب، أو من مركبات، أو من أعشاب، المقصود كله خمر، إذا كان يغطي العقل، مسكر، وإذا كان كثيره يسكر فالقليل منه حرام، وإذا كان خمراً فالخمر نجس عند عامة أهل العلم حتى نقل فيه الإجماع، وإن كان الدليل لا ينهض على القول والجزم بتنجيسه، لكن على كل حال هو قول عامة أهل العلم فيتقى هذا الأمر ولو كان من باب الشبهة، نعم؟
طالب:. . . . . . . . .
المقصود أنه يسكر، إذا كان يسكر فهو خمر.
يقول هذا: أريد في نهاية هذه الدورة المباركة ذكر أسماء بعض الكتب المفيدة في الآداب والرقائق وغيرها، وأفضل كتاب في أسماء الله وصفاته الحسنى؟
كتب الآداب والرقائق كثيرة، منها كتب في الزهد، كتب الورع، للإمام أحمد وابن المبارك، ووكيع، وهناد بن السري، وغيرها من الكتب، هذه نافعة جداً لطالب العلم، وفي كتب السنة الجوامع أبواب من خير ما يفاد منه أو ما يفيد منه طالب العلم، مثل ذلك كتاب الرقاق من صحيح البخاري، هذا لا يستغني عنه طالب علم، من أنفع ما يقرأه طالب العلم في هذا الباب أولاً: ما جاء في كتاب الله -جل وعلا-، وما صح عن نبيه -عليه الصلاة والسلام-، وقراءة كتب أهل العلم الذين لهم عناية بهذا الجانب، كابن القيم، وابن رجب، وابن الجوزي له أيضاً لفتات في هذا الباب جيدة، وللغزالي بعض الكلام الطيب في كتابه الإحياء، وإن كان فيه ما فيه من مخالفات، لكن له لفتات مفيدة، وأما كتب ابن القيم وابن رجب فهي تقرأ بكاملها.
في الأسماء -أسماء الله الحسنى- ابن القيم في نونيته ذكر الأسماء الحسنى وشرحها وبين معانيها، وشراح النونية تعرضوا لتكميل ذلك، فيحفظ الطالب هذا القسم من النونية يستفيد منه فائدة عظمى؛ لأن فيه الأسماء، وفيه شرح هذه الأسماء، وهناك أيضاً مؤلفات خاصة بالأسماء الحسنى، وبعضها نظم، وبعضها نثر، وبعضها مطول، وبعضها مختصر، لكن كلام ابن القيم ما رأيت له نظيراً.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

(11/5)


باب من تبرك بشجرة أو حجر ونحوهما - شرح كتاب التوحيد - عبد الكريم الخضير

شرح كتاب التوحيد - عبد الكريم الخضير

قال شيخ الإسلام -رحمه الله تعالى-: باب من تبرك بشجرة أو حجر ونحوهما، وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [(19) سورة النجم].
عن أبي واقد الليثي، قال: خرجنا مع رسول الله ..
ما في عندك تكميل؟
الطالب: أحسن الله إليك.
ما في تكميل للآيات؟
طالب: أظن فيه الآية التي بعدها.
إي اقرأها. الكلام يقرأ كما وضعه مؤلفه، يعني ما أدري ما هذه النسخة التي اعتمدتها.
طالب:. . . . . . . . .
. . . . . . . . . أحاديث لكن هل قابل النسخ؟
طالب: ذكرها. قمت بتحقيق نفس الكتاب بناء على. . . . . . . . . ما بين شيء.
إي ما اعتمد نسخاً، ما اعتمد نسخاً، نعم هو يخرج الأحاديث وفي هذا الباب أيضاً جيد الأرنؤوط جيد في التخريج، لكنه ما قابل النسخ. نعم.
طالب: أحسن الله إليك.
باب من تبرك بشجرة أو حجر ونحوهما، وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].
وعن أبي واقد
ما عندك الآيات، الآيات؟
عندي ما في لا هذه ولا هذه الآيات،
موجودة نعم. نعم.
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى* أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى* تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} [(19 - 22) سورة النجم].
لما ذكر الآيتين قال: الآيات، يعني أكمل الآيات.
عندنا أربعة، هذه نسخة لها أربع آيات.
هذا امتثل الأمر، امتثل وأكمل، وليست من أصل الكتاب، نعم؟
طالب: أحسن الله إليك.
{وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(20) سورة النجم]، واقرأ الآيات.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
ويش هو؟
طالب:. . . . . . . . .
أقول: النسخ تختلف، لكن هل قام محقق الكتاب بمقابلة النسخ، نسخة حفيد المؤلف الشيخ عبد الرحمن بن حسن يقول: وقول الله تعالى، أو وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم]. الآيات، نعم.
طالب: هذه يا شيخ مذكورة بها الآيات، طبعة الوليد.
يقول: مجرد امتثال وإلا اعتمد على نسخة؟
طالب: لا، هذا معتمد على نسخ، ذكر إلى شرح فتح المجيد.

(11/6)

لا ما نريد الشرح، نبي نقرأ المتن، قراءتنا للمتن لا للشرح.
طالب: أكمل الآيات.
متن الشيخ نفسه، هذا هو نفس المؤلف نفس المؤلف ذكر قال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم] الآيات، وفي الشرح كذلك.
طالب: امتثال منه.
الإكمال امتثال بلا شك، كأنه يقول: اقرأ الآيات، أو أكمل الآيات، فهذا واضح، لكن هل معنى هذا أننا نمتثل ونعدل أو نزيد على ما قاله المؤلف؟ إذا قرأت كتاباً تلتزم بما فيه من زيادة أو نقصان.
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].
عن أبي واقد الليثي -رضي الله عنه- قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله -صلى الله عليه وسلم-: ((الله أكبر! إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [138) سورة الأعراف]، لتركبن سنن من كان قبلكم)) [رواه الترمذي وصححه].
فيه مسائل:
الأولى: تفسير آية النجم.
قوله: "تفسير آية النجم": هل هي آية أو آيات؟ نعم؟
طالب: آيات.
إيه لا تعدل، لا تستعجل، كل النسخ تفسير آية النجم، نعم.
طالب: ويش لون؟
هي آيات وليست بآية، نعم.
طالب: أحسن الله إليك.
أما إذا قلنا أن هذا مرجح للنسخة التي لم يذكر فيها إلا آية واحدة، نعم؟
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي -صلى الله عليه وسلم- لم يعذرهم، بل رد عليهم بقوله: ((الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم)) فغلظ الأمر بهذه الثلاث.

(11/7)

الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} [(138) سورة الأعراف].
التاسعة: أن نفي هذا من معنى (لا إله إلا الله)، مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: ((إنها السنن)).
الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر، وأما (من ربك)؟
أما، أما.
الطالب: أحسن الله إليك.
أما من ربك فواضح، وأما من نبيك فمن إخباره بأنباء الغيب، وأما ما دينك فمن قولهم: {اجْعَل لَّنَا إِلَهًا} إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: ونحن حدثاء عهد بكفر.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد: فيقول الإمام المجدد -رحمه الله تعالى-:
"بابٌ أو بابُ من تبرك بشجرة أو حجر ونحوهما": الجملة تمت وإلا ما تمت؟ باب من تبرك بشجرة أو حجر ونحوهما؟
طالب: تمت.
بشجرة، هاه؟
طالب:. . . . . . . . .
إي هذا، أكثر النسخ على هذا.
الجملة تمت وإلا لا؟
"مَن": هذه شرطية، فعل الشرط تبرك، وجوابه غير موجود، قدره الشيخ عبد الرحمن بن حسن في شرحيه فقد أشرك بالله، جوابه فقد أشرك، من تبرك بشجرة أو حجر ونحوهما فقد أشرك بالله، هذا جواب الشرط، والباب مضاف إلى الجملة، هاه؟
طالب:. . . . . . . . .

(11/8)

لا، لا أحياناً لا يعين لوجود احتمال، أو لشحذ همة طالب العلم، حتى البخاري يفعل هذا، أحياناً يذكر الحكم وأحياناً لا يذكر، يذكر الجواب وأحياناً لا يذكره، إما أن يتركه لوضوحه ...
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
بشجرة أو حجر ونحوهما، إيش معنى التبرك بالحجر الأسود؟
طالب:. . . . . . . . .
طلباً للثواب، وامتثالاً للأمر، ولا شك أنه حجر مميز، نزل من الجنة وأمرنا بمسحه اقتداءً بالنبي -عليه الصلاة والسلام- وبتقبيله، أو الإشارة إليه إذا لم نتمكن من ذلك، فله مزية على سائر الأحجار، لكن هل معنى هذا أننا نطلب البركة منه؟ لا، ما نطلب البركة منه، وإنما من الله الذي جعل فيه هذه البركة، والبركة بالثواب المرتب على تقبيله أو مسحه، أو الإشارة إليه.
"من تبرك بشجرة أو حجر ونحوهما": قدره الشيخ عبد الرحمن -رحمة الله عليه- بقوله: فقد أشرك بالله، فقد أشرك بالله.
هذا الشرك هل هو أكبر مخرج من الملة أو أصغر, أو منه ما يكون أكبر، ومنه ما يكون أصغر؟ ويختلف باختلاف ما يقع في قلب المتبرك، يختلف باختلاف ما يقع في قلب المتبرك، فإن رأى هذا المتبرك أن هذه الشجرة تنفعه أو تضره أو ذلك الحجر ينفعه أو يضره لذاته أو يقربه إلى الله -جل وعلا- فإن هذا هو شرك مشركي قريش، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [(3) سورة الزمر].
وإذا رأى أن هذا الشجر أو هذا الحجر هو سبب، هو مجرد سبب، لا ينفع لذاته وليس فيه مزية على غيره في ذاته وإنما هو سبب، فإن اتخاذه سبباً وليس هو بسبب شرعي ولا عادي مطرد وهو من نوع الشرك الأصغر، من نوع الشرك الأصغر، ولذا أطلق الإمام الترجمة ولم يقيدها، بينما قيد بعض التراجم، التعلق التميمة الخيط، الحلقة والخيط ونحوهما من الشرك، مع أنه أيضاً يحتمل مثل هذا التفصيل، يحتمل مثل هذا التفصيل.

(11/9)

"وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} ": {أَفَرَأَيْتُمُ} يعني أخبروني وهذا استفهام، وإذا دخل الاستفهام على جملة مقرونة بالفاء العاطفة يقدر بين الاستفهام والفاء جملة يعطف عليها، يعطف عليها ما بعد الفاء، وعلى كل حال المعنى في هذا ونظائره أخبروني عن هذه المعبودات التي تعبدونها من دون الله، هل تنفعكم أو تضركم من دون الله، {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} وهو استفهام إنكاري، استفهام إنكاري.
{أَفَرَأَيْتُمُ}: أخبروني عن هذه الآلهة، اللات: قرئت بتخفيف التاء، اللاتَ، وقرئ بتشديدها، التشديد مما روي عن ابن عباس أفرأيتم اللاتَّ.
اللات بالتخفيف قالوا: إنها مأخوذة من الإله، كما أن العزى مأخوذة من العزيز، اللات مأخوذة من الإله، والعزى من العزيز، وكلاهما على صيغة المؤنث، على صيغة المؤنث، هذا على قراءة التخفيف، وهي قراءة الأكثر.
واللاتَّ بتشديد التاء على قراءة ابن عباس قالوا: إنه رجل في الطائف يلت السويق للحجاج ويطعمهم قُرب صخرة هناك فلما مات عكفوا على قبره وصاروا يتقربون إلى هذه الصخرة، أو يتقربون إلى القبر، وعلى كل حال سواءً تقربوا إلى الصخرة التي أطلق عليها فيما بعد اللات، أو تقربوا إلى قبره وهو لاتٌّ لأنه يلت السويق، وهذا هو الشرك الأكبر، هذا هو الشرك الأكبر.
واللات: معبود لثقيف بالطائف، وسبب التسمية ما سمعتم، إما أنهم اشتقوها من الإله، أو نسبة لذلك الرجل الذي يلت السويق للحجاج.
{الْعُزَّى}: أخذوها من العزيز، وهي معبود قريش.
{وَمَنَاةَ الثَّالِثَةَ}: قالوا: إنها لبني هلال.
{الْأُخْرَى}: تأنيث الآخر، أي المتأخر، أو الأَخِر الحقير، فهي حقيرة، والثلاثة كلها، الثلاثة الأصنام كلها حقيرة؛ لأنها لا تدفع عن نفسها، لا تدفع الذباب عن نفسها، ولا تدفع من يبول فوقها
لقد هان من بالت عليه الثعالب، تبول عليها الثعالب ولا تستطيع أن تدفع عن نفسها، فكيف تدفع عن غيرها؟! ولذا جاء الإنكار عليهم: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى* وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [(19 - 20) سورة النجم].

(11/10)

اللات والعزى عرفنا مما تقدم اشتقاقهما، والمناة قالوا: لأنها .. ، لكثرة ما يمنى أي يراق عليها من الدماء سميت مناة، ومن ذلك قيل لمنى المشعر المعروف منى لكثرة ما يمنى فيه من الدماء أي يراق.
هذه الثلاثة الأوثان قالوا: هي أعظم أوثان أهل الجاهلية من أهل الحجاز ولذا خصت بالذكر، خصت باذكر، وإلا فلهم أصنام كثيرة، لما فتح النبي -عليه الصلاة والسلام- مكة وجد الأصنام في جوف الكعبة، كم عددها؟ ثلاثمائة وستون صنم، وكان على الصفا صنم وعلى المروة صنم، وفي أماكن متعددة، وأصنامهم ومعبوداتهم على أشكال مختلفة ومتباينة، منها ما هو من الأحجار، ومنها ما هو من الأشجار، ومنها ما هو مما يصنعونه من الطين وغيره من المواد، المقصود أنها أمور مضحكة، يعني تعجب من عقول من يعبدها، تعجب، ولذا جاء في الخبر أن عمر -رضي الله عنه- قال للنبي -عليه الصلاة والسلام-: أين عقولنا يا رسول الله حينما كنا نعبد التمر فإذا جعنا أكلناها؟! قال: ((أخذها باريها))؛ الإنسان لا يتصرف بنفسه، الإنسان لا يتصرف بنفسه فضلاً عن غيره، وإذا كان هذا في الإنسان الذي لديه شيء من القدرة فكيف بمن لا قدرة له، كهذه الأحجار وهذه الأشجار؟
ولكل قوم وارث في هذه الأمة لما نُسي العلم وتقادم العهد عبدوا الأشجار والأحجار، عبدوا الأشجار والأحجار.
في هذه البلاد قبل الدعوة المباركة التي قام بها الإمام المجدد كثر هذا الشرك في أهل هذه البلاد ووجد لهم أشجار يعبدونها ويدعونها من دون الله، وكذلك أصنام وأحجار، فقام -رحمة الله عليه- بهذه الدعوة المباركة واختفى هذا الشرك، ومازالت مظاهر الشرك ظاهرة في كثير من الأقطار التي تنتسب إلى الإسلام فضلاً عن الأقطار التي قامت على الوثنية من بلاد الشرق وغيرها.

(11/11)

في الحديث: ((إن الشيطان قد أيس أن يعبد في جزيرة العرب، ورضي من الناس بالتحريش)): لما رأى انتصار الإسلام وامتداد الإسلام أيس من أن يعبد كما ييأس الإنسان من التجارة إذا تعرض لخسائر متتابعة، وبعض طلاب العلم ييأس إذا حاول الحفظ مراراً ثم عجز يترك، والتاجر إذا افتتح المحل إذا حسب في آخر النهار إذا هو بخسارة، في آخر الشهر خسارة، في آخر العام الميزانية العامة خسارة، يقول: ما له داعي التردد على هذا المحل ونحن في نقص، ييأس، ثم يرضى بما دون ذلك.
الشيطان أيس من الانتصارات المتتابعة للإسلام أن يعبد في هذه الجزيرة فعمد إلى التحريش بين الناس، ولكن لا يعني أن هذا اليأس لا عودة بعده، كما أن التاجر إذا يئس وأغلق المحل فإنه قد يطرأ له مرة أخرى أن يفتح المحل، ويكسب بدل الخسارة، وطالب العلم إذا فترت همته بعد معاناته العلم، وراجع نفسه إذا به لم يدرك شيئاً يذكر تفتر همته مدة ثم يعود إلى الأمر من جديد وهكذا، فقد وجد الشرك مع يأس الشيطان، وهذا بناءً على ظنه أنه لن يعبد؛ لأنه نظر إلى الانتصارات المتتابعة فأيس، لكن الواقع يشهد بأن الشرك عاد إلى هذه الجزيرة، الشرك الأكبر، دعوة الأحجار والأشجار من دون الله، المرأة إذا تأخر عنها الزواج ذهبت إلى شجرة أو إلى حجر فطلبت منه الزوج، أو إذا تأخر الحمل كذلك، وهذا موجود في كثير من الأقطار التي تنتسب إلى الإسلام، يعبدون الأولياء من دون الله، يعني إذا دههمهم العدو يكتفون بأن يلوذوا بقبر فلان أوعلان
يا خائفين من التتر ... لوذوا بقبر أبي عمر

(11/12)

وفي بعض الأقطار إذا دهمهم العدو اكتفوا بأن يحملوا الفتوحات المكية لابن عربي، يتقربون بها إلى .. ، يتقرب به إلى الله، وهو كتاب -نسأل الله العافية- كتاب ضلال، إذا رفعوا المصحف يعني معهم شيء من الحق، رفعوا البخاري نعم معهم شيء من الحق، لكن ليس هذا مما أنزل القرآن من أجله، يعني ما يكتفى بأنه إذا دهم عدو نرفع المصحف ونرفع البخاري ليدفع عنا، لا بد من بذل الأسباب، {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} [(60) سورة الأنفال]، فكيف بمن يرفع شيئاً لا يرتفع به في الدنيا ولا في الآخرة؟ كتاب ضلال -نسأل الله العافية- أو يذهبون ويهرعون إلى قبور أو إلى أشجار، أو إلى أحجار، فالشرك وجد في آخر هذه الأمة.
{أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى} [(21) سورة النجم]: يعني يزعمون أن الملائكة بنات الله، وأنهم لهم الذكور، وإذا ابتلوا بشيء من الإناث غضبوا واستحيوا من غيرهم أنه ولد لهم بنت، فهذا ليس من العدل ولا من الإنصاف أن يختاروا الذكور لأنفسهم ويدعون أن الملائكة بنات الله.
{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} [(22) سورة النجم]: يعني ليس فيها أدنى عدل ولا إنصاف، وهذا على سبيل التنزل، وإلا فليس لله ولد، لا ذكر ولا أنثى، {لَمْ يَلِدْ وَلَمْ يُولَدْ} [(3) سورة الإخلاص].
"عن أبي واقد الليثي قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين": خرجوا مع الرسول -عليه الصلاة والسلام- إلى حنين بعد أن فتح مكة، جاء بجيش كبير لفتح مكة قوامه عشرة ألاف، بعد الفتح خرج بهم إلى حنين، مع ألفين انظموا إليهم من مسلمة الفتح، فصار عددهم اثني عشر ألفاً، حتى غرهم كثرة هذا العدد فقال قائلهم: لن نغلب من قلة، فصار ما صار في أول الأمر من أن هوازن كمنت لهم ففوجئوا بهم، ففر من فر ولم يبق مع النبي -عليه الصلاة والسلام- إلا النفر اليسير ثم بعد ذلك اجتمعوا مرة أخرى فحصل النصر.
"خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين": حنين أرض منبسطة مستوية في شرق مكة، قبل الطائف بعضهم يقول: إنها هي الشرائع، الشرائع هي حنين، في أحد يعرف هذا؟ نعم الشرائع أرض منبسطة، لكن هل هي حنين؟ قال بعضهم: إنها هي الشرائع.

(11/13)

طالب:. . . . . . . . .
إيش يقول؟
طالب:. . . . . . . . .
أقول منهم من ذكر، قال بعضهم: إنها هي المعروف المكان المعرف بالشرائع، وهي مكان منبسط ومستوٍ، ومناسب يعني للقتال.
"قال: خرجنا مع رسول الله -صلى الله عليه وسلم- إلى حنين ونحن حدثاء عهد بكفر": نحن حدثاء عهد بكفر؛ لأنهم أسلموا بعد الفتح، والفتح قريب، وهذا اعتذار، اعتذار عما وقع منهم؛ لأنه وقع منهم هفوة وزلة عظيمة لكن المبرر أنهم حدثاء عهد بكفر، فحديث العهد بالإسلام يتجاوز عنه، ويعذر بجهله ما لا يعذر فيه قديم العهد بالإسلام، ومن عاش بين المسلمين.
"ونحن حدثاء عهد: قريب عهدنا بالكفر.
وللمشركين سدرة": سدرة: واحدة السدر، أي شجرة من شجر السدر الذي هو النبق.
"يعكفون عندها": يعكفون عندها يعني يقيمون عندها ويلازمونها ملازمة طويلة، ولذا قيل للاعتكاف الذي هو ملازمة المسجد من أجل الطاعة، من أجل الذكر والتلاوة والصلاة، قيل له: اعتكاف، وهؤلاء يعكفون على هذه السدرة، وبعض الناس يعكف سواءً اعترف أو لم يعترف على هذه القنوات، وعلى بعض الآلات، يعني بعض الناس يجلس عند الإنترنت ساعات، قد يمر عليه ثلاث ساعات أربع ساعات خمس ساعات، قد يأتي عليه وقت صلاة، هذا عكوف، هذا عكوف على هذه الآلة، فإن قدمت هذه الآلات على ما أوجبه الله -جل وعلا- فلا شك أن هذا خطر عظيم.
"وللمشركين سدرة يعكفون عندها": وبعض الناس مستعد يجلس ينظر هذه القنوات اللي يسمونها رياضية ومن مباراة إلى مباراة إلى أن ينتهي الليل كله، وأحياناً يتبعه النهار، وهكذا، ولا شك أن هذا ضياع للأمة، وصرف لها عما خلقت له من تحقيق العبودية لله -جل وعلا-، وهذا عكوف واعتكاف شاء صاحبه أم أبى.
"يعكفون عندها وينوطون بها أسلحتهم": يعني يعلقون بها الأسلحة، يعلقون بها الأسلحة، هل المراد من تعليق السلاح على هذه السدرة أن ترفع على الأرض؛ لئلا تتلوث بالتراب وغيره؟ لا، إنما يطلبون البركة، يتبركون بهذه السدرة، ولتكون الأسلحة أمضى وأسد لتنكي العدو عند قتاله.

(11/14)

"ينوطون": يعني يعلقون بها أسلحتهم يقال لها: ذات أنواط": ذات أنواط مأخوذ من قوله: ينوطون يعني يعلقون، ذات تعليقات، "ذات أنواط، فمررنا بسدرة": كأنه أعجبهم هذا المنظر، تعليق الأسلحة ورفعها عن الأرض.
"فمررنا بسدرة، فقلنا: يا رسول الله": ونستحضر قوله: ونحن حدثاء عهد بكفر.
"فمررنا بسدر فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط": يعني كونهم حدثاء عهد بكفر كأنهم لم يعلموا أن مشابهة المشرك ولو في الظاهر حرام، ولو في الظاهر، فضلاً عن أن يشابه في الباطن في الاعتقاد، في العمل.
"فقلنا: يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط": يعني مثلهم، "فقال رسول الله -صلى الله عليه وسلم-": منكراً عليهم، مستعظماً مقالتهم: ((الله أكبر)) وفي رواية للترمذي: ((سبحان الله)) يعني ينكر ويتعجب ويستعظم ما صدر منه، ألا يشكرون الله -عز وجل- على هذه النعمة العظمى التي أنقذهم بها من النار! أسلموا بعد أن كانوا مشركين، ثم بعد مدة يسيرة يقولون: اجعل لنا ذات أنواط؟!
" ((الله أكبر! إنها السنن)) ": السنن: الطرق.
" ((قلتم -والذي نفسي بيده)) ": حلف النبي -عليه الصلاة والسلام- على هذا الأمر؛ لأنه أمر مهم، وكثيراً ما يحلف النبي -عليه الصلاة والسلام- من غير استحلاف، وهو الصادق المصدوق.
" ((قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} ": لما نجوا من البحر ووجدوا من يعبد الآلهة قالوا: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}، سبحان الله، يعني بعد غلبة الظن بالهلكة وبعد النجاة وهذا في مقابل الشكر، شكر الله الذي نجاهم من هذه الهلكة، أن يقولوا: {اجْعَل لَّنَا إِلَهًا}، وهؤلاء بعد أن نجاهم الله من الشرك يقولون: اجعل لنا ذات أنواط، فالمشابهة موجودة.

(11/15)

" ((قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} ": {اجْعَل لَّنَا إِلَهًا} سبحان الله، من تعبدون؟ هذا وموسى بين أظهرهم، ومحمد -عليه الصلاة والسلام- بين ظهرانيهم، هؤلاء يقولون: اجعل لنا ذات أنواط، وأولئك يقولون: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}!!
{قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [(138) سورة الأعراف]: وأي جهل أعظم من هذا الجهل؟ يعبدون الله في الأصل، واستجابوا لنبيه، ونبيه بين أظهرهم ويقولون: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} ولا جهل أعظم من هذا الجهل، {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}.
ثم قال النبي -عليه الصلاة والسلام-: " ((لتركبن سنن من كان قبلكم)) ": يعني طرق أو سُنن، هي ضبطت كذا وكذا، يعني طرق من كان قبلكم.
وفي بعض الروايات ((حتى لو دخلوا جحر ضب لدخلتموه)) وفي بعض الروايات: ((ولو وجد من ينكح منهم أمه علانية لوجد فيكم))، وفي بعض الروايات: قالوا: يا رسول الله اليهود والنصارى؟ قال: ((فمن؟))، يعني من القوم المقتدى بهم إلا أولئك؟؛ لأن غيرهم من الأمم انقطعت أخبارهم، لكن هؤلاء مازال فيهم بقايا مؤثرة في الناس.
وإذا كان هذا يقوله النبي -عليه الصلاة والسلام- لأصحابه، فكيف بمن جاء بعهدهم بالقرون المتطاولة؟ يعني إذا كان تقليد اليهود والنصارى في أوقات وفي عصور لن يفوقوا الناس بشيء، الناس عاديين ما عندهم شيء، ومع ذلك يشابههم أو يتشبه بهم بعض المسلمين، ففي عصرنا -عصر الانبهار بحضارتهم، وصناعاتهم ومخترعاتهم- جعل بعض الضعاف من المسلمين ينظر إلى هذا البهرج ويتمنى ويفعل ويقلد اقتداء المغلوب بالغالب، سنة إلهية أن المغلوب يقتدي بالغالب، والله المستعان.
يعني كثير من المسلمين يرى أننا لو كنا على حق لنصرنا الله على غيرنا ولتقدمنا أكثر من غيرها؛ لأننا على الحق، ولذا ألف من ألف في ذم الدين والمتدينين فمنهم من كتب هذه هي الأغلال، ومنهم من كتب عن الديانة بأنها أفيون الشعوب؛ كل هذا لأنه نظر إلى واقع المسلمين، وأنهم متخلفون، وأنهم في آخر الركب.

(11/16)

إذا عدت الأمم، بالمقاييس المادية لا شك أننا متأخرون، إذا قيست بالمقاييس المادية، يعني كل يوم نرى من هذه الأمم ما يدل على أنهم أناس جادون، يعملون لدنياهم، لكنهم مهما عملوا فإنما عملهم مبني على العلم الظاهري، {يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا} [(7) سورة الروم]، حتى حقيقة الدنيا التي برعوا فيما يعينهم على مجاوزة هذه الدنيا برعوا في ذلك لكن علمهم ليس بحقيقي وإنما هو ظاهري، ظاهر الحياة الدنيا، لو علموا حقيقة الدنيا لقادهم هذا العلم إلى الإسلام، لكنهم علموا ظاهر الحياة الدنيا، واخترعوا ما اخترعوا، وصنعوا ما صنعوا، لكن حقيقة الدنيا هم في غاية البعد عنها.
والعلم بالظاهر وإن نفع في وقت لكنه لا ينفع النفع المثمر المجدي، يعني هؤلاء عرفوا ظاهراً من الحياة الدنيا، وإن لم يعلموا حقيقتها، لكن لو علموا الباطن والخفي منها وحقيقة الدنيا لقادهم ذلك إلى الإسلام، وقل مثل هذا في المسلم الذي يتعبد بالجوارح الظاهرة، والقلب الذي هو الباطن والمعول عليه، لا نصيب له من هذه العبادات، فإذا قرأ القرآن لم يستفد من قراءته، إذا صلى ما نهته صلاته عن الفحشاء والمنكر، إذا صام ما ترتب على صيامه التقوى، وكذلك إذا حج أو تصدق ليس له من عباداته إلا الأمر الظاهر فقط، فيتحرك بحركات ظاهرة جوفاء، نعم مسقطة للطلب ومجزئة لا يؤمر بإعادتها، لكن الأثر المرتب عليها معدوم.

(11/17)

{إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ} [(45) سورة العنكبوت]، يصلي بعض الناس ثم يفعل الفواحش، ويفعل المنكرات، كل بحسبه، حتى بعض من ينتسب إلى العلم، وطلب العلم، أو التعليم تجده يصلي لكن بدون لب، بلا خشوع، ولا خضوع، ولا انتباه، ويخرج من صلاته بعشرها، بأقل أو أكثر، هذه صلاة لا تنهاه عن الفحشاء والمنكر، وهذه الصلاة لا يترتب عليها أثر من إصلاح القلب ولا تكفير السيئات؛ لأن الصلوات الخمس مكفرات، لكن ما هذه الصلوات المكفرة، رمضان إلى رمضان مكفر، العمرة إلى العمرة مكفرة، لكن لا بد أن تكون هذه على الوجه الشرعي؛ لأن شيخ الإسلام يقول: بعض من يصلي ويخرج من صلاته بشيء من أجرها بجزء يسير كالعشر أو نحوه، هذه إن كفرت نفسها فكفى، كيف تكفر غيرها؟ وعلى هذا على الإنسان أن يعنى بباطنه وإصلاح قلبه، {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ* إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [(88 - 89) سورة الشعراء]، ما قال بعبادة كثيرة، وبصلوات، أهم شيء القلب، ((ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب))، فالمعول على القلب، وخطاب الشريعة كله متجه إلى القلب، فعلى المسلم ولا سيما طالب العلم أن يعنى بإصلاح قلبه، والله المستعان.
قال -رحمه الله-:
"فيه مسائل: الأولى: تفسير آية النجم": نعم؟
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
{اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ}؟
طالب:. . . . . . . . .
هذا إذا قلنا: إن شرك بني إسرائيل في اتخاذهم الآلهة مثل شرك حدثاء العهد بالإسلام في اتخاذهم ذات الأنواط، لكن إطلاق ما جاء في الشرك الأكبر على ما جاء في الشرك الأصغر معروف، لعموم دخوله في الشرك، لما قالوا: {اجْعَل لَّنَا إِلَهًا} إيش معنى إلهاً؟ تألهه القلوب وتعبده من دون الله، هذا الظاهر من اللفظ.
هذا بالنسبة لبني إسرائيل، أما بالنسبة للمسلمين حديثي العهد فسيأتي أنهم قصدوا التقرب بذلك إلى الله، وإن لم يقصدوا عبادته من دون الله.
قال -رحمه الله-:

(11/18)

"فيه مسائل: الأولى: تفسير آية النجم": {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} ": تفسيرها، إذا قال لك الشيخ مثل هذا وأنت في بيدك وعند كتبك راجع تفسير هذه الآية، يعني عليك أن تراجع تفسير آية النجم؛ لأن هذه رؤوس أقلام وخطوط عريضة كما يقال لتدرس هذه المسائل التي تطبقها على هذا الباب، نعم؟
"الثانية: معرفة صورة الأمر الذي طلبوا": هل طلبوا ذات أنواط ليعبدوها من دون الله، أو ليعلقوا عليها أسلحتهم؟ ويتبركون بها؟ كما لهم لأن الكاف .. ، والكاف هذه للتشبيه لا يلزم التشبيه من كل وجه، قد يقال: إنهم قالوا: اجعل لنا ذات أنواط لنعلق عليها الأسلحة فقط من دون تبرك، وقد يكون التعليق هذا للتبرك لتكون هذه الأسلحة بحلول هذه البركة أمضى من ذي قبل وأنكى في العدو، وهذا أشد من مجرد التعليق، يعني هناك تعليق، وهناك تعلق، إذا كان مجرد تعليق هذا مشابهة، هذا تشبه، وحرام، لكن إذا كان هناك تعلق، أشد؛ لأن التعلق فعل القلب، فهو أشد من مجرد التعليق.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
هو ما في شك أن التدرج واضح، يعني كونهم يعلقون بها .. ، يعلقون عليها الأسلحة، ثم بعد ذلك قد يقودهم الشيطان إلى التبرك ثم بعد ذلك يقودهم إلى عبادة هذه الأشجار كما سيأتي في أبواب لاحقة.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
إيش فيها؟
طالب:. . . . . . . . .
نعم جميع المعبودات حتى الشرك في بداية أمره على عهد قوم نوح صوروهم ليتذكروهم، صوروهم ليتذكروهم، فيعبدون الله كعبادتهم، ثم بعد ذلك بعُد العهد ونُسي العلم فعبدوهم من دون الله.
"الثالثة: كونهم لم يفعلوا": كونهم لم يفعلوا، كيف لم يفعلوا؟ لأن النبي -عليه الصلاة والسلام- ما وافقهم، ولم يفعلوه من غير إذنه، هم استأذنوا من النبي -عليه الصلاة والسلام-، يعني طلبوا من النبي -عليه الصلاة والسلام- أن يجعل لهم ذات أنواط فلم يفعلوا، ما فعلوه من دون إذنه ولا أذن لهم فلم يحصل الفعل.

(11/19)

"الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه": هم ظنوا أنه يحب هذا العمل، ظنوا أن الله -جل وعلا- يحب هذا العمل، وهذا من جهلهم الذي سبق اعتذار الصحابي عنه بقوله: "ونحن حدثاء عهد" نعم لم يمض عليهم مدة يتمكن الإيمان من قلوبهم.
"الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل": صحيح، لماذا؟ لأن الرسول -عليه الصلاة والسلام- بين أظهرهم كيف يقع الجهل لشخص والرسول -عليه الصلاة والسلام- عنده، ولذا تجدون البلدان التي يكثر فيها أهل العلم يقل الجهل، والتي يقل فيها أهل العلم يكثر الجهل، فكيف إذا كان الموجود هو النبي -عليه الصلاة والسلام-.
"السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم": هذه من مزايا الصحابة ومن شرف الصحبة وفضلها، أنهم وعدوا بالمغفرة، ورضي الله عنهم ورضوا عنه، وجاءت نصوص تخصهم من بين سائر الأمة، وتدل على فضلهم، ومناقبهم، فإذا كان هذا بالنسبة لهم فكيف بغيرهم.
"السابعة: أن النبي -صلى الله عليه وسلم- لم يعذرهم": لم يعذرهم، يعني ما سكت.
"لم يعذرهم بل رد عليهم بقوله: ((الله أكبر)) ": تعجب واستنكار لهذا الطلب، وفي الرواية الأخرى: ((سبحان الله)) تنزيه لله -جل وعلا- من أن يشرك به.
"بل رد عليهم بقوله: ((الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم)) فغلظ الأمر بهذه الثلاث": التكبير، وبقوله: ((إنها السنن)) وبقوله: ((لتتبعن سنن من كان قبلكم))، نعم؟
طالب:. . . . . . . . .
لا، لم يعذرهم بطلبهم فغلظ عليهم، ما قال: لا، هداكم الله هذا ما يصلح، قال: ((الله أكبر إنها السنن)) يعني غلظ عليهم، ولذلك قوله: التغليظ في التعليم سيأتي، من ضمن المسائل، فغلظ الأمر بهذه الثلاثة.
"الثامنة: الأمر الكبير، وهو المقصود أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} [(138) سورة الأعراف] ": لما قالوا لموسى: {اجْعَل لَّنَا إِلَهًا} هذا مثله، نظيره من وجه وإن لم يكن من جميع الوجوه.
"التاسعة: أن نفي هذا من معنى (لا إله إلا الله) ": نفي هذا الشرك الذي طلبوه من معنى لا إله إلا الله؛ لأن فيها نفي جميع المعبودات من دون الله.

(11/20)

"مع دقته وخفائه على أولئك": هم يفهمون ويعرفون معنى لا إله إلا الله، لكن هذا الأمر التبس عليهم، وخفي عليهم.
"العاشرة: أنه حلف على الفتيا: ((الذي نفسي بيده)) وهو لا يحلف إلا لمصلحة": وهو لا يحلف إلا لأمر مهم، فلا يُحلف على الأمور التافهة؛ {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة]، وإنما الأمور المهمة يحلف عليها ولو من غير طلب ولا استحلاف، وهذا ثبت في أكثر من ثمانين حديث كما قال ابن القيم -رحمه الله-.
"الحادية عشرة: أن الشرك فيه أكبر وأصغر": وقد قسم أهل العلم الشرك إلى أكبر وأصغر، واكتفى بعضهم بهذا التقسيم، وبعضهم أضاف قسماً ثالثاً وهو الخفي -أكبر وأصغر وخفي- ومنهم من يقول: إن الخفي وصف للشرك، فالأكبر فيه الجلي وفيه الخفي، والأصغر فيه الخفي وفيه الجلي، فيكون التقسيم باعتبارات، منه الأكبر ومنه الأصغر، ومنه الجلي، ومنه الخفي.
"الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا": ولذا ما طلبهم النبي -عليه الصلاة والسلام- بأن يدخلوا في الإسلام من جديد، يعني ما حكم عليهم بالردة، فدل على أنه شرك أصغر.
"الثانية عشرة: قوله: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك": وأن هذا الطلب من الحدثاء فقط من مسلمة الفتح، لا من جميع الصحابة الذين خرجوا مع النبي -عليه الصلاة والسلام- ممن أسلم قبل ذلك.
"الثالثة عشرة: التكبير عند التعجب، خلافاً لمن كرهه": التكبير عند التعجب، أما التسبيح فهذا أمر معروف عند التعجب، لكن التكبير هذا قليل، ومما يستدل به له هذا الحديث.

(11/21)

"الرابعة عشرة: سد الذرائع": سد الذرائع يعني الموصلة إلى الشرك، فمجرد اتخاذ شجرة ليعلق عليها السلاح ليعلق عليها السلاح، يعني لو أنت كنت في سفر ونزلت لترتاح فوجدت شجرة فخلعت ثيابك وعلقتها عليها، فيه إشكال؟ فيه إشكال؟ ما فيه إشكال، مجرد التعليق ما فيه إشكال، لكنها ذريعة لا سيما أنهم طلبوها بعدما رأوا المشركين يعلقون على السدرة ويسمونها ذات أنواط، فلما كان طلبهم بعد رؤية المشركين خيف عليهم أن يشركوا، لكن لو لم يروا المشركين، وقالوا: بدلاً من أن نلقي أسلحتنا على الأرض نعلقها على هذه الشجرة كما يعلق الإنسان ثيابه ما في إشكال، نعم؟
طالب:. . . . . . . . .
نقول إيش هنا؟
طالب:. . . . . . . . .
"وللمشركين سدرة يعكفون عندها وينوطون بها".
طالب:. . . . . . . . .
كأنهم رأوها، هاه؟
طالب:. . . . . . . . .
المقصود أنهم استحضروا هذا الفعل، سواءً رأوه في الحال أو كان معلوماً عندهم من السابق.
"الرابعة عشرة: سد الذرائع، الخامسة عشرة: النهي عن التشبه": سد الذرائع، أقول: مسألة سد الذرائع مسألة كبرى في العلم والدين؛ لأن كثيراً من المحرمات قد لا تكون بذاتها، وإنما منعت لغيرها، {وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللهِ فَيَسُبُّواْ اللهَ عَدْوًا بِغَيْرِ عِلْمٍ} [(108) سورة الأنعام]، يعني لا تتعرضوا لأن يسب، أو تتسببوا في أن يسب الله -جل وعلا-، فمنع سب الآلهة، وإن كان في الأصل مطلوباً، وإن كان في الأصل مطلوباً لكنه خشية أن يسب الله -جل وعلا- منع من سبهم سداً للذريعة، وهذا مسائل كثيرة في جميع أبواب الدين يمنع بعض الأشياء لا لذاته وإنما يمنع لغيره.
ومع الأسف أنه يوجد من يكتب الآن في هذه المسألة وأننا ضيقنا على أنفسنا وأكثرنا من سد الذرائع، والأصل أن المحرمات قليلة، وأن الله أباح لنا ما في الأرض جميعاً، ونحن نضيق على أنفسنا بما نسميه سد الذرائع حتى كتب بعضهم بفتح الذرائع، نسأل الله العافية.

(11/22)

"الخامسة عشر: النهي عن التشبه بأهل الجاهلية": هؤلاء الكفار لهم شجرة يقال لها: ذات أنواط، فنهاهم النبي -عليه الصلاة والسلام- وأنكر عليهم طلبهم الشجرة التي يعلقون عليها، فهذا لو لم يكن فيه إلا التشبه.
"السادسة عشرة: الغضب عند التعليم": الأصل أن الجاهل يرفق به عند التعليم، لكن هناك أمور عظيمة تثير الغيرة عند المسلم، فالنبي -عليه الصلاة والسلام- حينما كبر وقال: ((إنها السنن، قلتم .. )) إلى آخره بالأشياء الثلاثة، دل على أنه غضب عليهم من خلال طلبهم، الغضب عند التعليم، هاه؟
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
هو قد يغضب على المجموع بسبب واحد، قد يغضب على المجموع بسبب واحد، باعتبار أن هذا واحد من هذه المجموعة، يعني في المعاملة في الظاهر، أما الباطن فعلى نياتهم، لكن يبقى أن هؤلاء صدر منهم ما صدر ولو من بعضهم أن بعضهم فعل وباشر، وبعضهم سكت وما أنكر، وبعضهم وافق في الظاهر، وبعضهم وافق في الباطن، ما يدرى، المهم أن الغضب يتجه إلى المجموعة.
الأصل في التعليم أن يكون بالرفق؛ لأنه أدعى إلى القبول، لكن قد يطرأ ما يقتضي هذا الغضب.
"السابعة عشرة: القاعدة الكلية، لقوله: ((إنها السنن)) ": يعني السنن الإلهية التي لا تتغير، ولا تتبدل، ولكل قوم وارث؛ لأنه كثيراً ما يقال: المفترض أننا ما نقرأ في كتب العقيدة التي ألفها المتقدمون، معتزلة وجهمية، ما فينا معتزلة ولا جهمية، لا، في معتزلة، وفي جهمية، وفيهم طوائف أخرى نظيرة لما انقرض، حتى بعض الطوائف التي قيل عنها: إنها انقرضت منذ مئات السنين يوجد لها وارث، ويوجد من يبعث قولها من جديد.
"الثامنة عشرة: أن هذا عَلم من أعلام النبوة، لكونه وقع كما أخبر": ((لتتبعن سنن من كان قبلكم)) يعني وجد من يتشبه باليهود والنصارى ويقلدهم حتى في عباداتهم، فضلاً عن عاداتهم، والنبي -عليه الصلاة والسلام- يقول: ((من تشبه بقوم فهو منهم)).

(11/23)

"التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن فإنه قاله لنا": يعني موجه إلينا، {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ} [(111) سورة يوسف]، يعني القوم مضوا وانتهوا، يعني ما الفائدة أن يُتحدث عن عاد وثمود وقوم نوح، وغيرهم من الأمم التي عذبت بكفرها، ما الفائدة؟
مضى القوم، ولم يرد به سوانا، نحن المخاطبون بهذا، ولا بد أن تكون هذه القصص فيها عبرة لنا.
"العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر": يعني ما باشروا الفعل بأنفسهم، يعني أعجبهم هذا التعليق، وأعجبهم هذا المنظر، فما باشروا عمدوا إلى شجر وعلقوا بها أسلحتهم وعكفوا عليها، لا، طلبوا الإذن من النبي -عليه الصلاة والسلام- وطلبوا أمره، وانتظروه واستأذنوه فقال لهم ما قال.
"أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر": يعني المسائل التي يسأل فيها الميت: من ربك، ومن نبيك، وما دينك؟.
" أما من ربك فواضح": من أين واضح؟ أما من ربك فواضح؟
طالب:. . . . . . . . .
يعني مرتبط بهذا الباب، وين؟
طالب:. . . . . . . . .
يعني إذا كانوا يعتقدون النفع والضر بهذه الشجرة، وأن الأسلحة المعلقة بهذه السدرة، يعني حصل فيها أثر، حصل فيها أثر من هذه البركة التي في هذه الشجرة، فإنكار النبي -عليه الصلاة والسلام- من طلب نظير هذه الشجرة؛ لأنه لا نافع ولا ضار إلا الله وحده -سبحانه وتعالى-.
"وأما من نبيك، فمن إخباره بأنباء الغيب": ((لتتبعن)): ما يلزم أن يكون اليوم ولا بعد غد، ولا بعد سنة، إنما لا بد أن يقع.
وقد أخبر النبي -عليه الصلاة والسلام- بأمور وقعت، فهذا علم من أعلام نبوته -عليه الصلاة والسلام- ودليل على النبوة.
"وأما ما دينك فمن قولهم: {اجْعَل لَّنَا} إلى آخره": {اجْعَل لَّنَا} فيه دليل على أن الدين الحق هو الإسلام، على أن الدين الحق هو الإسلام، الذي ليس فيه تبرك لا بشجر، ولا فيه تعلق بحجر، ولا غير ذلك.
شوفوا المسائل الآن التي يستنبطها الشيخ -رحمة الله عليه- في غاية الدقة، وقد لا يلوح لبعض القراء، أو لبعض الشراح الرابط بين هذه المسائل، أو بعض المسائل مع ما تقدم في الباب.

(11/24)

"الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين": لأنهم وقعوا في الشرك، وحرفوا وبدلوا، فدينهم غير صحيح، فدينهم غير صحيح وإن كان في الأصل مبني على كتاب منزل، مبني على كتاب منزل، لكن لما حصل التحريف والتغيير والتبديل صار غير صحيح، فهو كدين المشركين، فسنة أهل الكتاب كسنة المشركين، ودينهم كدين المشركين؛ لأنه وقع فيهم الشرك وكفروا بالله -جل وعلا-.
"الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادات": يعني إنسان اعتاد أموراً، لكنه تاب منها، لا بد أن يبقى في قلبه منها شيء، لا بد أن يبقى في قلبه منها شيء.
والأشعري -أبو الحسن- لما تاب من مذهب الاعتزال، بقي في أقواله بعد التوبة وفيما يقرره بعد ذلك، وبعد ما أن كان على مذهب المعتزلة ثم قال: إنه يقتدي بالإمام أحمد بقيت رواسب، ولذا في بعض أقواله ما قال فيها أهل العلم أنه من تأثره بمذهب المعتزلة.
الآن طالب العلم الذي يتفقه على مذهب معين، ثم بعد ذلك يترقى به الحال حتى يصير مجتهداً متبعاً للنصوص، لا بد أن يكون لهذا المذهب عليه أثر شاء أم لم يشأ، لا بد أن يكون عليه أثر، سواءً كان بقصد أو من غير قصد.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
تبقى يعني الأصول المشتركة بينه وبين المذهب القديم الذي درسه في أول أمره.
"أن المنتقل من الباطل الذي اعتاده قلبه لا يُؤمن أن يكون في قلبه بقية من تلك العادات؛ لقولهم: ونحن حدثاء عهد بكفر": يعني هم أسلموا ودخلوا في دين الله، وشهدوا أن لا إله إلا الله، ومع ذلك بقيت معهم هذه البقية التي هي في الأصل متلقاة من دينهم السابق.
اللهم صلِّ على محمد وعلى آله وصحبه أجمعين.

(11/25)


مجموعة مصورة من كتب التوحيد بصيغة بي دي اف

الكتاب: فتاوى في التوحيد
المؤلف: عبد الله بن عبد الرحمن الجبرين
المحقق: حمد بن إبراهيم الحريقي
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/fatawa_tawheed_pdf.zip

الكتاب: رسالة الشرك ومظاهره
المؤلف: مبارك بن محمد الميلي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/shirk_mazhroh_pdf.zip

الكتاب: كتاب التوحيد حق الله على العبيد
المؤلف: محمد بن عبد الوهاب
المحقق: علي بن محمد السنان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_sanan_pdf.zip
المحقق: أحمد بن علي بن مثنى القفيلي أبو مالك الرياشي:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_ghfaily_pdf.zip
(ط. الرئاسة):
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_reasa_pdf.zip

الكتاب: الإرشاد إلى توحيد رب العباد
المؤلف: عبد الرحمن بن حماد آل عمر
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/irshad_tawheed_pdf.zip

الكتاب: الأربعين في دلائل التوحيد ويليه: رسالة في الذب عن أبي الحسن الأشعري
المؤلف: أبو إسماعيل الهروي - عبد الملك بن عيسى بن درباس أبو القاسم
المحقق: علي بن محمد بن ناصر الفقيهي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/arbieen_tawheed_pdf.zip

الكتاب: التوحيد أولا يا دعاة الإسلام
المؤلف: محمد ناصر الدين الألباني
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tawheed_aulan_pdf.zip

الكتاب: مجموعة التوحيد
المؤلف: أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني أبو العباس تقي الدين - محمد بن عبد الوهاب وآخرون
المحقق: بشير محمد عيون
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/majmoat_tawheed_ayoun_pdf.zip
(ط. الأمانة):
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/majmoat_tawheed_amanah_pdf.zip

الكتاب: كلمة الإخلاص وتحقيق معناها (ت الألباني)
المؤلف: ابن رجب الحنبلي
المحقق: محمد ناصر الدين الألباني
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/kalemat_ikhlas_pdf.zip

الكتاب: فتح المجيد شرح كتاب التوحيد
المؤلف: عبد الرحمن بن حسن آل الشيخ
المحقق: عبد القادر الأرناؤوط
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/fath_majeed_tawheed_arnaoot_pdf.zip
تحقيق: (أشرف بن عبد المقصود):
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/fath_majeed_tawheed_maqsoud_pdf.zip

الكتاب: معتقد أهل السنة والجماعة في توحيد الأسماء والصفات
المؤلف: محمد بن خليفة التميمي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/masgtas_pdf.zip

الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tskt_pdf.zip

الكتاب: كتاب التوحيد: رسالة كلمة الإخلاص وتحقيق معناها
المؤلف: ابن رجب الحنبلي
المحقق: صبري بن سلامة شاهين
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ktir_pdf.zip

الكتاب: الجديد في شرح كتاب التوحيد
المؤلف: محمد بن عبد العزيز السليمان القرعاوي
المحقق: محمد بن أحمد سيد أحمد
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/jadeed_tawheed_pdf.zip

الكتاب: إعانة المستفيد بشرح كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/emskt_pdf.zip

الملخص في شرح كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/mskt_pdf.zip

الكتاب: القول المفيد على كتاب التوحيد
المؤلف: محمد بن صالح العثيمين
المحقق: سليمان بن عبد الله بن حمود أبا الخيل ، خالد بن علي بن محمد المشيقح
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/qmkt_pdf.zip

الكتاب: إبطال التنديد بإختصار شرح كتاب التوحيد
المؤلف: حمد بن علي بن محمد عتيق
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/iteskt_pdf.zip

الكتاب: التعليق المفيد على كتاب التوحيد
المؤلف: فهد بن عبد الله التركي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tmkt_pdf.zip

الكتاب: التوضيح المفيد لمسائل كتاب التوحيد
المؤلف: عبد الله بن محمد بن أحمد الدويش
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tmmkt_pdf.zip

الكتاب: الجامع الفريد للأسئلة والأجوبة على كتاب التوحيد
المؤلف: عبد الله جار الله بن إبراهيم الجار الله
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/gfaakt_pdf.zip

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: عبد الرحمن بن ناصر السعدي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/qsfkt_pdf.zip

الكتاب: شرح كتاب التوحيد
المؤلف: عبد العزيز بن عبد الله بن باز
المحقق: محمد العلاوي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/skt_pdf.zip

الكتاب: الدر النضيد على أبواب التوحيد
المؤلف: سليمان بن عبد الرحمن الحمدان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/dnat_pdf.zip

الكتاب: تحقيق التجريد في شرح كتاب التوحيد
المؤلف: عبد الهادي بن محمد بن عبد الهادي البكري العجيلي
المحقق: حسن بن علي بن حسين العواجي أبو أسامة
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ttskt_pdf.zip

الكتاب: فتح الحميد في شرح التوحيد
المؤلف: عثمان بن عبد العزيز بن منصور التميمي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/fhst_pdf.zip

الكتاب: تيسير العزيز الحميد في شرح كتاب التوحيد
المؤلف: سليمان بن عبد الله بن محمد بن عبد الوهاب
المحقق: أسامة بن عطايا بن عثمان العتيبي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tahskt_pdf.zip

الكتاب: فتح الله الحميد المجيد في شرح كتاب التوحيد
المؤلف: حامد بن محمد بن حسن بن محسن
المحقق: بكر أبو زيد
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/fahmskt_pdf.zip

الكتاب: قرة عيون الموحدين
المؤلف: عبد الرحمن بن حسن آل الشيخ
المحقق: سعيد بن نصر سيد محمد أبو البخاري
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/qem_pdf.zip

الكتاب: مغني المريد الجامع لشروح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب
المؤلف: مجموعة من المصنفين
المحقق: عبد المنعم إبراهيم
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/mmgskt_pdf.zip

الكتاب: أقوال التابعين في مسائل التوحيد والإيمان
المؤلف: عبد العزيز بن عبد الله المبدل
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/atmet_pdf.zip

الكتاب: نور التوحيد وظلمات الشرك في ضوء الكتاب والسنة
المؤلف: سعيد بن علي بن وهف القحطاني
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ntzsdks_pdf.zip

الكتاب: كيف نفهم التوحيد
المؤلف: محمد أحمد باشميل
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/knt_pdf.zip

الكتاب: إرشاد الثقات إلى إتفاق الشرائع على التوحيد والمعاد والنبوات
المؤلف: محمد بن علي الشوكاني
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/etes_pdf.zip

الكتاب: كتاب التوحيد لله عز وجل
المؤلف: عبد الغني بن عبد الواحد المقدسي أبو محمد
المحقق: مصعب بن عبد الله الحايك
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ktaag_pdf.zip

الكتاب: كتاب التوحيد
المؤلف: محمد بن إسحاق بن محمد بن يحيى بن منده
المحقق: علي بن محمد بن ناصر الفقيهي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ktmaa_pdf.zip
المحقق: محمد بن عبد الله الوهيبي - موسى ببن عبد العزيز الغصن:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tawheed_weheby_ghosn_pdf.zip

التوحيد وإثبات صفات الرب عز وجل
المؤلف: محمد بن إسحاق بن خزيمة أبو بكر
المحقق: عبد العزيز بن إبراهيم الشهوان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tesrag_pdf.zip

الكتاب: التوحيد محور الحياة
المؤلف: عمر سليمان الأشقر
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/tmh_pdf.zip

الكتاب: شرح كتاب التوحيد من صحيح البخاري
المؤلف: عبد الله الغنيمان
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/sktsb_pdf.zip

عنوان الكتاب: 200 سؤال وجواب في العقيدة
المؤلف: حافظ بن أحمد حكمي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/200qa_aqida_pdf.zip

الكتاب: دلائل التوحيد
المؤلف: محمد جمال الدين القاسمي
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/dalal_tawheed_pdf.zip


كتب الموسوعة من كتب التوحيد بصيغة ملفات وورد

لتحميل كتب الموسوعة بصيغة ملفات وورد، اضغط الرابط أدناه:

http://www.islamspirit.net/islamspirit/doc/mawsoaat_tawheed_doc_03.zip